Алексей Волков - Штык и вера

1 Алексей Волков

ГЛАВА ПЕРВАЯ

- Вашвысблаг! Там мужики оборотней привезли!
Голос денщика, привычно глотающего слова, вывел Аргамакова из дремоты. Последние дни - да что там дни, недели! - спать приходилось до крайнего мало, и Аргамаков с некоторой долей удивления понял, что умудрился заснуть сидя у покрытого картой стола. Лишь откинул голову к стене, облокотился да незаметно скатился в беспамятство без проблесков сновидений. Хорошо хоть в избе никого больше не было, и никто не видел невольной слабости командира.
- Черт! - Полковник устало провел руками по лицу.
Больше всего на свете хотелось послать все подальше да завалиться хотя бы на пару часиков. Вот только и раньше не было у него такого права, теперь же - в особенности.
Аргамаков еще раз помянул нечистого, потом чью-то мать и поднялся. Кого именно привезли мужики, он спросонок не разобрал, но раз Коршунов прибежал сюда сообщить, значит, дело требовало вмешательства командира отряда. То есть его.
Полковник привычно одернул китель, поправил ремень и деланно-бодрой походкой вышел из избы.
- Все на площади, вашвысблаг, - Коршунов говорил возбужденно, явно принимая случившееся близко к своему пылкому сердцу.
Он состоял при Аргамакове давно, добрых полтора года, и всегда поражал командира бьющей через край энергией. Казалось, что ни в каком отдыхе Коршунов не нуждается, а удивляться он умел, словно был первым человеком и мир лежал перед ним девственно-чистым в своих загадках и тайнах.
На площади так на площади. Полковник кивнул и, придерживая шашку, двинулся со двора.
Похоже, здесь собрались все обитатели деревни от мала до велика. Люди стояли, обменивались замечаниями, и от этого над толпой висел неразборчивый гомон. Было в нем нечто недоброе. Уловив это всеобщее настроение, Аргамаков несколько воспрянул духом. Выходит, не все еще потеряно, раз случившееся явно не по нутру истинной, кондовой Руси.
- Господин полковник… - начал было подскочивший Збруев, но Аргамаков махнул рукой:
- Вольно, Фомич. Показывай, где они.
Показывать ничего не требовалось. В самом центре толпы было небольшое свободное пространство, и доставленные явно находились там.
Перед Аргамаковым расступались, безусловно признавая за ним право начальника, и скоро полковник остановился перед распряженной телегой.
В телеге лежали два связанных мужика. Оба были одеты лишь в подштанники и веревки, часто и туго перепоясывающие их тела. Один мускулистый, в полном расцвете сил, весь заросший густым рыжеватым волосом, кидающий злобные взгляды на толпу, и второй, совсем молодой с затравленным выражением лица.
Аргамаков вопросительно посмотрел на ближних мужиков, и один из них, степенный, в богато вышитой рубахе, неспешно снял картуз.
- Мы до вашей милости. Как прослышали, что здесь объявились служивые, так прямиком и направились.
- Так. Слушаю. - Подтянутый крепкий полковник смотрелся живым воплощением имперского порядка и надежности.
- Совсем житья в последнее время не стало. То банды озоруют, а то и свои. Видно, крепко прогневили мы Бога. - Мужик тяжело вздохнул и замолчал.
- В чем их вина?
- Так что, ваша милость, оборотни энто. Как месяц да небе, так они в волков перекидываются. То скотину задерут, а намедни Меланью, жену Федора, как есть, на куски разорвали. Федор с братом ей на помощь кинулись, а они и брата лютой смертью порешили. Федору руку едва не откусили, ногу разодрали. Насилу в избе спасся. Мы уж и к попу обращались, мол, окропи святой водой, да куда там! На вас только и надежа. - Мужик помолчал, прикидывая, насколько весомо прозвучали его слова, и добавил: - Верно, ваше высокоблагородие, они не только у нас такое вытворяли. Кажный гадить подалее от логова норовит.
Если бы Аргамакову рассказали подобное раньше, то он лишь отмахнулся бы в ответ. Что толку внимать сказкам? Только в последнее время доводилось видеть вещи пострашнее, поэтому полковник деловито спросил:
- Так. Свидетели есть?
- А как же, ваша милость. Почитай полдеревни видали, как они с женой-то Федора расправились.
Вот так всегда и везде. Видеть - видели, а чтобы самим помочь - ни в какую. Все ждут защиты от кого-то, не понимая, что своим терпением сами же дают злу разрастись.
- Имшенецкий! - Отрядный адъютант, такой же подтянутый, как командир, только намного моложе, уже стоял рядом. - Запишите показания.
- Слушаюсь, господин полковник!
Дело было практически ясным, насколько может быть ясным абсурд, но Аргамаков старался во всем и всегда соблюдать порядок. Что бы ни происходило в остальном мире, там, где в данный момент находится его отряд, должен властвовать закон с его неизбежными процедурами и формальностями. Пускай и сильно упрощенными, как на войне.
Впрочем, почему - как?
Присутствовать при даче показаний Аргамаков не стал. Как не стал и ломать голову, насколько услышанное соответствует действительности. В отряде есть врачи, священники, пусть они выясняют, возможно ли такое на самом деле, или это все померещилось запуганным людям. Тот же Имшенецкий имеет университетское образование, должен что-нибудь понимать в науках. А сам Аргамаков кто? Обычный строевой офицер, ни к какой мистике отношения не имеющий.
Дел хватало без этого. Аргамаков проверил ближайшие посты, поговорил с заведующим обозом старым полковником Лиденером, осмотрел вместе с ним не внушающие доверия телеги. Тут как раз возвратились конные разведчики во главе с лихим гусарским ротмистром Ганом, и Аргамаков выслушал их донесение. Разведчиков была лишь чертова дюжина, но шума они подняли, словно полный дивизион.
Путь до самой переправы был пока безопасным и даже вполне проходимым. Проходимым не для пехоты, для той, как известно, нет нехоженых дорог. Но отряд представлял своего рода остров, блуждающий во враждебном мире, и приходилось везти с собой все, что только могло потребоваться в пути. Патроны, ручные бомбы, снаряды к двум конно-горным и к двум полевым орудиям, небольшой запас винтовок, продовольствие, а кроме того, кучу необходимых мелочей. Вот только с обмундированием и особенно с обувью были крупные проблемы. Все вещевые склады оказались разграбленными еще в первые месяцы, если не дни. Аргамаков с Лиденером тщетно ломали головы, во что одевать бойцов, когда обмундирование придет в окончательную негодность, однако ни до чего додуматься пока не могли.
- Так. Хорошо. Вечером прошу всех господ командиров ко мне. Пока же отдыхайте, Михаил Дмитриевич. - Аргамаков поднялся, давая понять, что отпускает ротмистра.
Последний замялся, и хорошо изучивший его за последнее время полковник спросил:
- Что-то еще?
- Так, слухи. - Ган выглядел неуверенно, как человек, не вполне доверяющий дошедшей до него информации. - Говорят, что никакого Кутехина уже нет.
- Как - нет? - Аргамаков несколько опешил.
- Не знаю. Вроде бы там был не то бунт, не то нападение большой банды. Одним словом, жители вырезаны или разбежались, а сам город выгорел подчистую. Но, может, и неправда. Молва все преувеличивает.
Хотелось бы, чтобы это было преувеличением. Только офицерам в последнее время доводилось убеждаться в правдивости гораздо более зловещих слухов. Да и вымерших деревень на пути попадалось немало. Почему же беда не может приключиться с городом? Только потому, что он больше?
- Ладно, разберемся, - вымолвил Аргамаков. Что еще он мог сказать в таком случае?
- Разрешите идти? - вытянулся Ган. Каким бы всеобщим ни был развал, но дисциплина в отряде поддерживалась на высоте.
Едва Ган вышел, как сразу пришел капитан Усольцев. Вид у командира второй сводной роты был несколько сконфуженный. Даже черные как смоль усы понуро обвисли.
- В третьем взводе солдат пропал, господин полковник.
- Как? - Аргамаков не удивился и не возмутился. Случай был далеко не первым, и вопрос касался лишь обстоятельств происшедшего.
- Толком пока неизвестно. Скорее всего, просто ушел. Сразу после обеда взял винтовку, сказал унтеру, что пойдет в лес по ягоды, и не вернулся. Вещмешка его нет. Видно, заранее вынес его из расположения и спрятал где-нибудь неподалеку.
- Кто? - Таких беглецов в последнее время насчитывалось более десятка. Люди не выдерживали не трудностей, а кажущейся бесцельности движения. До сих пор на всем пути отряду не попалось ни одного уголка, где бы сохранялся покой и порядок. Создавалось впечатление, что хаос захватил весь мир, но тогда что толку в их походе?
- Кашемиров.
Аргамаков сразу вспомнил губастого молодого солдата, частенько тосковавшего по оставленной семье.
- Так. Ладно. Что теперь поделаешь? - Назначать следствие полковник не стал. Каждый сам выбирает свой путь, только не каждому он оказывается по силам.
Если честно, Аргамакову порою казалось странным, что отряд до сих пор не разбежался весь. Вот как останется одна офицерская рота да несколько надежных солдат, вроде произведенного недавно в прапорщики кадрового унтера Збруева, - что тогда прикажешь делать?
То же, что и сейчас, сам себе ответил Аргамаков. Сколько бы нас ни было, но мы будем искать хоть один уголок сохранившегося порядка. Не может быть, чтобы нигде не нашлось ни одного человека, способного, справиться с разбушевавшейся стихией. Пусть для начала в одном уезде. Главное - это иметь хоть какое-то спокойное место, где могли бы жить люди. А там уже можно будет попытаться разобраться в случившемся и распространить порядок дальше. Если же такого места не окажется, что ж, они попробуют создать его сами.
- Вашвысблог! - прервал размышления вбежавший в избу Коршунов. - Там мужик прискакал из Леданки. Говорит, в деревне банда. Голов пятнадцать. Лютуют - жуть.
- Так. - Полковник быстро прикинул расстояние до Леданки и кто из людей в данный момент свободен. - Капитан Усольцев! Полуроту Петрова посадить на подводы. С ними пойдет взвод Курковского. И пусть возьмут два пулемета. Я сам поведу людей. За старшего остается полковник Канцевич.
- Слушаюсь!
В деревне мгновенно поднялась суматоха. Назначенные части торопливо строились, собирали необходимое в дорогу. Аргамаков запоздало подумал, что было бы лучше взять офицерский взвод эскадрона, но менять приказание не стал. Половина кавалерийских офицеров была с Ганом в разъезде, и, следовательно, лошади у них порядком устали.
- Господин полковник! Дозвольте с вами! - подскочил к Аргамакову Збруев.
- Давай, Фомич! - В деле бывалый прапорщик лишним не был никогда.
С момента отдачи приказа прошло едва ли пять минут, когда колонна двинулась из деревни. Впереди и позади рысили кавалеристы Курковского, а между ними проворно перемещались подводы с посаженными на них людьми. На весьма скверном проселке тряска была порядочной, зато достигался немалый выигрыш во времени.
Дух людей был приподнятым. Банда - реальный противник. Не совсем солдатское дело - разбираться с разбойниками, однако кто-то должен ответить за рухнувшую в одночасье жизнь, за всеобщее запустение, за то звериное, что вдруг поперло из большинства людей. Ведь самое главное в случившемся Апокалипсисе - отсутствие виновных, словно дьявол дернул за потаенные ниточки и сразу скрылся, предоставляя людям самим щедро сеять урожай зла.
Они и сеяли. Мирные деревни в мгновение ока превращались в арену битв, где вчерашние соседи вцеплялись друг другу в горло, причем отнюдь не в переносном смысле слова. Города стали дремучими джунглями, где каждый был за себя и никого не было за всех. Воюющие армии позабыли про противников и с тупым азартом занялись самоистреблением. Бежавшие из них дезертиры саранчой пошли по собственной земле, убивая, уничтожая и грабя свое и своих. И все это без цели и смысла, на одном только страстном желании разрушить все, что можно разрушить, и убить всех, до кого удастся дотянуться.
- …Ворвались перед полуднем, точно стая. На конях, с винторезами, да как пойдут по избам, - повествовал офицерам ехавший проводником гонец. - Кто вякнул против, сразу пуля, а то и нож в брюхо. Остальных - на площадь. Я аккурат с поля возвертался. Как узрел энто дело, задами да ходу. Хорошо, вспомянул, как люди баяли, будто в Васькине войска стоят. Ну, я и к вам…
Далекий выстрел прервал его разглагольствования. Люди поневоле напряглись, стали ловить каждый доносящийся звук. Однако ничего подобного больше не повторялось. Вовсю заливались птицы, стрекотали насекомые, но то были обычные звуки поздней весны, те самые, что раздавались в лесах задолго до появления человека и будут звучать после.
- Так. Обойти вашу Леданку можно? - спросил Аргамаков.
- А то как же? Вестимо, можно. Тут недалече тропинка. Вот только повозка по ней не пройдет.
- А конный? Провести по ней сможешь?
Получив утвердительный ответ на оба вопроса, Аргамаков повернулся к Курковскому:
- Действуйте, поручик! Главная задача - перекрыть выход из деревни с той стороны. Уйти не должен никто. А в целом действуйте по обстановке.
- Слушаюсь! - Два с половиной десятка кавалеристов растаяли в лесной чаще, словно их никогда и не было.
- Удивительно, господин Александр Григорьевич. На своей земле - а ведем себя как на войне, - тихо заметил Петров, поправляя пенсне.
- Мы и есть на войне. Только никак не могу взять в толк на какой, - так же тихо отозвался Аргамаков. - Ни правил, ни противника. Не считать же таковым мелкие банды! И в то же время - развал до последней стадии, как будто после злосчастного дня перестали действовать все законы: и божеские, и человеческие. Вы, Дмитрий Сергеевич, человек ученый, в Технологическом институте учились. Скажите, как это может быть? Или подобное вы не проходили?
- Не проходили, но грезили. Знаете, господин полковник, в бытность студентом я даже мечтал о времени, когда тирания рухнет и люди смогут стать по-настоящему свободными, - неожиданно признался штабс-капитан. - Всякие там кружки, чтение полулегальной литературы, пьяный треп о грядущем счастье…
Аргамаков кивнул, словно ожидал подобного. Сам он был безмерно далек от партийной борьбы и все свое время отдавал службе и семье.
- Тогда вы счастливый человек, Дмитрий Сергеевич. Мечты ваши сбылись. Темницы повсеместно рухнули, и свобода вас встретила у входа. Так, кажется, сказано у поэта?
Петров несколько смутился, но все же возразил:
- Разве то, что мы с вами сейчас видим, является свободой?
- А чем же тогда еще? Никакой власти нет, каждый волен поступать так, как ему заблагорассудится, а тот факт, что очень многим нравится быть хищниками… Такова человеческая природа. Нет, то, что вековая синяя птица нашей интеллигенции при ближайшем рассмотрении оказалась приземленным зверем, меня-то как раз и не удивляет. Нечто подобное я уже наблюдал лет двенадцать назад, когда возвращался из Маньчжурии. Масштаб был несколько иной, но в целом - чертовски похоже. Мне интересно другое. Почему это произошло? Словно у мира рухнул стержень, на котором он держался. И главное, так быстро! Впечатление, что по земле прошла эпидемия. Как раньше проходили эпидемии чумы, холеры, оспы. Ладно, уже подъезжаем. Договорим потом, - прервал свой монолог Аргамаков.
И точно, на последних словах навстречу выехал один из конных разведчиков, все время бывших впереди.
- Господин полковник! Деревня. Наблюдателей не обнаружено. На околице никого. Из глубины доносится шум, но что там происходит, непонятно.
Отдавать команды не требовалось. Солдаты торопливо спрыгивали с телег, строились у дороги. Их было немного - всего сорок два человека вместе с офицерами, которые вопреки правилам были на взводах, но зато Аргамаков был уверен в каждом из них. Настолько, насколько сейчас вообще можно было доверять людям.
Леданка раскинулась посреди леса, и от опушки до крайних домов была едва сотня шагов. Откуда-то из глубины деревни раздавались веселые голоса, однако на околице никого не было, и полковник вполголоса скомандовал:
- Цепью вперед!
Сам он вместе с Петровым, Збруевым и тремя конными разведчиками припустил рысью прямо по пыльной дороге.
Единственная улица почти сразу за околицей делала крутой поворот. За ним глазам предстала привычная в последнее время картина. Нагруженные награбленным добром телеги, покачивающиеся трупы повешенных, еще трупы, валяющиеся в самых неожиданных местах, а посреди всего этого разношерстная группа людей, торопливо забегающая в дома и возвращающаяся оттуда с какой-то ношей.
Опоздали! Сердце заныло от тупой боли. Рядом негромко выматерился Збруев.
- Тю! - Один из бандитов заметил всадников и потянyлcя к висящему на боку маузеру. - К нам гости!
Беда разбойников была в том, что они приняли шестерых всадников за весь отряд. Да и были налетчики пьяны, так что их движения не отличались особой быстротой. Но все-таки большинство из них похватало оружие. Защелкали затворы, и тут за спиной Аргамакова появилась слегка отставшая полурота.
- Залпом!.. - миндальничать полковник не собирался.
Передние солдаты проворно опустились на колено, задние застыли над ними. Взмыли вверх винтовки с примкнутыми штыками.
- Пли!
Часть бандитов рухнула в пыль, забилась в агонии, остальные никак не могли прийти в себя.
- Залпом! Пли!
Трое уцелевших бросились кто куда. Лишь один попробовал выстрелить в ответ.
Именно попробовал. Он вскинул винтовку, и полковник увидел направленное на него дуло. Тут же почти над ухом громыхнула трехлинейка Збруева. Разбойник сразу выронил оружие, упал следом в вездесущую пыль, а мимо него вдогон ушедшим уже летели разведчики и бежали стрелки.
Все было кончено в какую-то минуту. Тринадцать бандитов были убиты наповал, трое ранены и добиты на месте и лишь один взят в плен. А следом в деревню с другой стороны заскочили ушедшие в обход кавалеристы, и среди них неловко сидевший на лошади проводник.
Допрос пленного не отнял много времени. Повешенные, застреленные и зарубленные трупы мужчин и детей, растерзанные тела женщин говорили лучше самого сурового прокурора. По существу, Аргамакова интересовал только один вопрос: все ли бандиты налицо? Узнав, что все, он махнул рукой, и последнего бандита отволокли в сторону. Почти сразу коротко треснул залп.
Гораздо больше времени заняли похороны. Оставить убитых жителей непогребенными было не по-христиански. Оба бывших с отрядом священника остались в Васькине, и пришлось обойтись без них. Всех жителей похоронили в одной могиле, поставили над ней крест, немного постояли, ощущая в трагедии свою долю вины.
- Ваше высокоблагородие! Дозвольте и мне с вами… - Заплаканный проводник навытяжку встал перед полковником.
Аргамаков смотрел на него оценивающе и молча. Последнему жителю Леданки было на вид лет тридцать.
- Вы не думайте, я почитай всю войну прошел. Раненый был, Егория имею. Куда мне теперь? Баба моя осталась здеся, и детишек трое. Мал мала меньше. Форма у меня есть. Только винтовку дайте, а я вам верой и правдой…
- Как зовут? - Аргамаков потеребил рукой светлую бородку. Он не считал себя вправе осуждать дезертира. Сколько таких, верой и правдой прошедших войну, после развала самочинно вернулись домой в надежде обрести тихое крестьянское счастье! И ведь вначале скрывают свое прошлое, словно боятся ответа за то, что они здесь оказались.
- Рядовой Федор Скворцов, ваше высокоблагородие!
- Так. Ладно. Петров! Забирай молодца!
Штабс-капитан дружески положил руку на плечо нового бойца:
- Пошли, солдат.
Майские ночи наступают поздно, но все равно к Васькину подъезжали ближе к закату. Солнце повисло почти над самым полем, а в противоположном конце небесного свода уже неярко белела выросшая почти до полноты луна.
- Стой! Кто идет?
- Свои.
- Пароль!
- Суворов. Отзыв?
- Победа. Здравия желаем, господин полковник!
- Вольно.
Отряд медленно втянулся в деревню. Аргамаков не успел войти в избу, как к нему подошел адъютант с бумагами.
- Что там?
- Дело об оборотнях.
Откровенно говоря, за трагедией Леданки полковник успел о нем напрочь забыть. Сейчас он быстро пробежал глазами составленный протокол и размашисто подписался под ним. В протоколе говорилось о вполне конкретных преступлениях и был подтвержден факт превращения. Это последнее заставило Аргамакова спросить:
- Что они сами говорят? Как у них это получается?
- Молчат, господин полковник. Павел Петрович пытался дознаться. Говорит, что это абсолютно невозможно, но все свидетели в один голос подтверждают, будто видели сам процесс превращения из волков в людей.
Аргамаков в задумчивости потеребил бородку.
- Так. Приведите их на площадь. Я сейчас туда подойду.
- Слушаюсь! - Имшенецкий козырнул и четко повернулся через левое плечо.
- А ты, Фомич, что об этом думаешь? - спросил Аргамаков у стоявшего рядом Збруева.
- Затрудняюсь ответить, Александр Григорьевич. - Прапорщик всегда тонко различал вопросы служебные и личные. - Никогда не верил в сказки, но теперь, по-моему, возможно все. Начиная со второго марта ничего хорошего ждать не приходится. Истинно, конец света наступил. Того и гляди с самим Антихристом встретимся. А то и с Сатаной, не к ночи будь помянут!
- Ничего, справимся и с Сатаной. На то у нас священники есть. Да и люди не подкачают. - Аргамаков невольно подумал, что встретиться с главным виновником катастрофы гораздо лучше, чем с многочисленными шакалами, воспользовавшимися подвернувшимся благоприятным случаем.
- Люди - орлы! Пусть их немного, зато самые лучшие, - убежденно подтвердил Збруев.
Вся человеческая накипь давно разбежалась, и, не считая примкнувших в разных местах офицеров, от полка остались две немногочисленные сводные роты. Но не всегда и везде все решает количество. Дух добровольцев был крепок, решимость - беспредельна, и с ними можно было смело идти до самого конца. Только бы знать, где же будет конец их походу.
- Пошли, Фомич. Посмотрим на этих оборотней.
Сумерки едва начинали свое неумолимое наступление на мир. Вместе с солнцем уходила привычная ясность; не только мозг, но и душа была готова признать существование злых чудес.
Впрочем, два связанных мужика на роль исчадий ада вроде бы не тянули. Их сопровождали Имшенецкий, доктор Барталов, отец Иоанн и караул. Несколько поодаль маячила кучка местных жителей из числа наиболее любопытных.
Аргамаков подошел к осужденным. В последнем солнечном луче сверкнул беззвездный полковничий золотой погон на плече и эмалевый крест на груди.
- Так. Есть что сказать в свое оправдание?
Мужики молчали. Старший смотрел на офицера угрюмо, младший отвел глаза. На его лице отчетливо читался страх, а тело колотила крупная дрожь.
- От отпущения грехов отказались. Святой крест не вызывает у них ничего, - с некоторым оканьем заметил отец Иоанн.
Крест! Если бы все было так просто! Люди забыли Бога, и Бог, похоже, в отместку отвернулся от них. Одни только тени вытянулись до предела, потихоньку скрывая и людей, и оборотней.
- А вы что скажете, Павел Петрович?
- Наука отрицает превращение человека в зверя. Я не говорю про фигуральный смысл фразы. В этом Смысле многие вернулись, так сказать, к истокам. Вероятно, они творили преступления в своем человеческом естестве, но чрезмерная беспричинная жестокость заставила крестьян уверовать, так сказать, в звериную природу преступников.
- Ладно. - Навалившаяся усталость вызвала безразличие к философским вопросам. - В обличив или без обличил, но вина их доказана. Расстрелять!
Последнее слово заставило осужденных встрепенуться. Младший обмяк, лишился последних сил, старший же, наоборот, дернулся и внезапно всем телом сбил с ног ближайшего солдата.
При этом он сам не удержался, упал рядом, а дальше…
Дальше очертания тела расплылись, потеряли присущие им формы. Присутствующие с невольным изумлением наблюдали, как исчезает человек, а на его месте возникает матерый хищник. Конечности превратились в лапы, лицо - в вытянутую морду, Сзади образовался хвост…
Превращение заняло полминуты, в течение которой люди лишь оторопело смотрели на то, что считали невозможным. Эффект был настолько велик, что никто не сделал даже попытки схватиться за оружие. Рассчитанные на человека веревки не могли надежно удержать зверя, однако тот потратил еще несколько мгновений, дабы окончательно избавиться от них.
Люди застыли, не в силах поверить своим глазам. Лишь истошно завизжали стоявшие в стороне бабы, да Имшенецкий судорожно схватился за кобуру, пытаясь выхватить наган.
Волк завертелся на месте, и тут командовавший караулом поручик Зелерт, опомнившись, изо всех сил рубанул хищника саблей. Волк завизжал, как обычная собака, а Зелерт торопливо ударил его еще раз и еще…
Кто-то из караула справился с замешательством, грянул выстрел, потом - сразу два, а следом начали стрелять практически все. Что бы там ни говорили о серебре, обычные трехлинейные пули оказались не хуже. Оборотень забился в агонии и вдруг стал принимать человеческий образ. Исчез хвост, лапы вновь превратились в руки и ноги, а морда - в оскаленное смертной гримасой лицо.
Снова истошно завизжали бабы. Кто-то из наиболее нервных пустился наутек. Остальные продолжали в изумлении смотреть на вполне обычный окровавленный человеческий труп, не в силах поверить собственному зрению и памяти.
И тут что-то приземистое бросилось прочь. Большинство не успело ничего осознать, но Збруев уже выхватил винтовку у ближайшего солдата и, поминая чью-то мать, бабушку и прочую родню, торопливо передернул затвор.
Грянул выстрел. Молодой хищник полетел кувырком, попытался было подняться, но вторая пуля ударила ему в голову.
Случайно или намеренно, но владелец винтовки зарядил ее разрывными. Некоторый запас этих пуль, предназначенный для борьбы с аэропланами, был найден на одном из складов и захвачен с собой.
Оборотень или нет, эффект был одинаков. Часть черепа разлетелась, брызнули мозги и кровь - между прочим, с виду вполне обычная, красная, - и зверь забился в последней агонии. И вновь превращение тела, настолько быстрое, что, когда к нему подбежали солдаты, перед ними валялся окровавленный человек с наполовину снесенной головой.
- … … …! - Барталов впервые на памяти Аргамакова загнул такой оборот, что полковник посмотрел на него с еще большим изумлением, чем на превращение оборотней.

1 Следующая страница


Штык и вера 2

Часто и суетливо крестился отец Иоанн. Его примеру последовал кое-кто из солдат, и даже бравый прапорщик сплюнул и осенил себя крестом. Со всех сторон торопливо бежали привлеченные выстрелами солдаты и офицеры, и Аргамаков поневоле принял спой обычный строгий вид. Что бы ни случилось, командир не имеет права выглядеть перед подчиненными растерянным, иначе какой он командир?
- Имшенецкий!
- Я! - адъютант привычно среагировал на голос.
- Трупы закопать. Людям отдыхать. Господ старших начальников через час ко мне. - Аргамаков повернулся и четкой походкой пошел прочь. Весь его вид говорил: ну, оборотни, подумаешь, эка невидаль?
Лишь оказавшись в одиночестве, полковник позволил себе чуть расслабиться. Он положил перед собой часы и долго курил, пытаясь привести в порядок мысли. Последнее никак не удавалось. Как человек военный, Аргамаков верил в случай, но не в чудеса. Случившееся не вписывалось в картину мира, и в то же время в последние два с небольшим месяца мир стал настолько другим, что виденное сегодня могло оказаться еще цветочками.
- Разрешите, Александр Григорьевич? - Барта-лов осторожно просунулся в дверь.
- Заходите, Павел Петрович. - Аргамаков вновь подтянулся и затушил очередную папиросу. - Что у вас?
Полноватый доктор смущенно помялся и неуверенно пожал плечами:
- Я тут, так сказать, сделал вскрытие одного из… В общем, насколько я могу судить, это обычный человек. Никаких отличий.
Павел Петрович умолк, словно предоставляя собеседнику оценить значение данного факта.
- И что вы этим хотите сказать?
- Но мы же все видели, как они, так сказать, превратились в зверей…
- А после смерти - обратно. Но труп человека не может походить на волчий. Ни снаружи, ни внутри. - Аргамаков машинально потянулся за папиросой.
- Ведь это же невозможно! По всем законам науки. Ладно, сказки, легенды, но наяву… - беспомощно произнес доктор.
- А вампир в Песчанке тоже был невозможен?
- Ну, там еще можно объяснить. Человек просто, так сказать, пил кровь. Может, помешанный. Начитался книг и вообразил себя графом Дракулой.
- Полуграмотный крестьянин, - хмыкнул Аргамаков.
- Но все-таки… А здесь мы имеем дело с таким нарушением всех законов…
- Так. Вы знаете, Павел Петрович, это мысль… - Полковник даже несколько приободрился. - Раз рухнули все законы общества, то почему не могли рухнуть законы природы?
- Но люди-то везде остались людьми…
- Не скажите, - перебил Аргамаков. - Вы не были с нами в Леданке, поэтому не видели этого ужаса. Я могу еще понять грабеж, но бессмысленное убийство всех жителей… Нет, доктор, можете говорить, что хотите, но, по-моему, это явления одного порядка. Просто одни злодеяния совершены зверьми в людском обличии, другие - в их подлинном. Не знаю, как с точки зрения вашей науки, а мне кажется, что катастрофа в первую очередь затронула некие глубинные пласты человека, заставила его предстать в подлинном виде. Вот только вид у многих оказался не особо привлекательным. К вящему сожалению поколений гуманистов и наших многочисленных революционеров. Знали бы они, кого выпускают на волю!
Барталов задумчиво посмотрел на своего начальника сквозь стекла пенсне:
- Но если вы правы, то неужели думаете с этим справиться?
- Во всяком случае, попытаться. Не одни же мы, в конце концов! Ладно, штаб дивизии был разгромлен, штаб корпуса - тоже. Штаб армии исчез, словно его никогда и не было. Ставку даже вспоминать не хочется. Но должен же был кто-нибудь где-нибудь уцелеть! Столица разгромлена, а другие города? Казачьи области? Что-то же должно остаться! Должен найтись человек, который сумеет объединить разрозненное, навести порядок. Пусть не сразу, пусть на это уйдет много времени, однако не сидеть же сложа руки!
Такая страстность звучала в его словах, что Барталов поневоле почувствовал, что тоже заражается ею. Лишь привычный скептицизм заставил его задать вопрос:
- Но оборотни… Как же это возможно?
Аргамаков вздохнул:
- А вот объяснять - уже ваше дело. Я простой офицер, армейская кость. У вас образование, знания. Вам и карты в руки. И вот еще. На рассвете мы выступаем к Костюхину. Чтобы у вас все было готово.
- Вашвысблог! К вам господа офицеры! - прервал Аргамакова объявившийся Коршунов.
- Проси.
Но, пока они не вошли, Барталов еще успел спросить:
- А если мы не найдем уцелевших? Вдруг везде так?
Аргамаков внимательно посмотрел на него и убежденно сказал:
- Найдем! Быть того не может, чтобы не нашли!

ГЛАВА ВТОРАЯ

Удивительно, до какого состояния можно довести обычный пульмановский вагон за каких-нибудь два месяца! Кожа с сидений срезана, стены и скамейки исцарапаны, зеркала канули в небытие, пол покрыт таким толстым слоем мусора, словно последние лет десять вагон использовался нерадивыми хозяевами как хлев и все эти десять лет ни разу не убирался. Этот передвижной хлев дрожит на каждом стыке, грозя развалиться, слететь с колесных тележек, но все-таки продолжает каким-то чудом ехать, или, скорее, ползти, медленно влекомый наверняка таким же раздолбанным паровозом…
Но еще удивительнее, сколько людей сумели набиться в ограниченное пространство и сейчас занимают все полки, расположились в проходах, в тамбурах, да так, что пройти куда-либо решительно невозможно.
Хорошо хоть, что окна давно выбиты и теплый ветер как-то умудряется проникнуть внутрь помещения, принося людям необходимый для дыхания воздух.
Впрочем, и это помогает весьма мало: попади в вагон человек снаружи, немедленно рухнул бы, не в силах глотнуть щедро ароматизированную запахом давно немытых тел, нестираных портянок и махорки густоту, которая почему-то называется воздухом. Лишь пассажиры как-то приспособились, дышат ею и, кажется, даже не замечают вони. Привыкли-с.
- Станция!
Непонятно, кто произнес это слово, но находившиеся в полудреме люди несколько оживились. Пусть плохо ехать и лучше, чем хорошо идти, но надо и ноги слегка размять, и набрать кипяточку, а при удаче - разжиться чем-нибудь съестным. Купить, а то и просто отнять, благо занявшая полвагона солдатня была при оружии, и последние месяцы быстро научили более бойких, что все чужое - это тоже свое, надо лишь суметь его взять. Вот для таких-то случаев и таскали когда-то казенные, а теперь свои винтовки и порою без тени сомнений пускали их в ход.
Одно слово - свобода!
Поезд действительно стал замедлять ход, хотя и до этого полз со скоростью улитки. По сторонам поплыли покосившиеся хибары, какие-то станционные постройки, заскрипели давно не смазываемые тормоза, состав последний раз дернулся и затих.
Часть людей двинулась к выходу, и от этого в переполненном вагоне возникла жуткая толчея. Воздух немедленно огласился матом, кто-то кого-то толкал, в ответ тоже немедленно неслась отборная ругань…
- Что за станция? - ни к кому специально не обращаясь, спросил Орловский.
Был он, как и многие в вагоне, в грязной солдатской шинели нараспашку, в средней поношенности сапогах да в папахе. Бородка и усы неухоженные, на коленях, помимо вещмешка, длинная торба с ручкой для ношения через плечо, трехлинейка обычная, пехотного образца, гораздо более чистая, чем ее хозяин.
Несколько голосов, в том числе женских, тут же Уточнили, кто знает название станции.
- Пойду посмотрю, - объявил Орловский, кое-как приподнимаясь с жесткого сиденья.
За время пути ноги затекли и не очень хотели держать своего обладателя. А тут еще необходимость тащить за собой все вещи. Попробуй оставь! Весь вагон подтвердит, что никаких вещей здесь сроду не было, да и самого хозяина они видят впервые.
На перроне, где когда-то чинно прогуливался городовой, царил все тот же всеохватный бардак. Выползшие размяться пассажиры цепляли друг друга вещами, угрожали неведомо кому, просто ругались, используя по этому поводу все мыслимые и немыслимые выражения. Часть из людей вливалась в вокзальное здание, почему-то тоже лишенное окон, словно свобода и стекло были вещами изначально несовместимыми.
Да и стены, как сразу отметил про себя Орловский, во многих местах носили характерные пулевые отметины, а кое-где даже покрылись копотью, будто кто-то ради научного эксперимента пытался выяснить, легко ли поджечь оштукатуренный камень.
А вот никакой вывески с названием станции не было. Только замазанные следы, чтобы больше никто и никогда не узнал, где он проезжает в данный момент.
И, как всегда и везде в последнее время, чуть в стороне кипел митинг. Оратор орал во всю мощь легких, усиленно помогая себе при этом руками. Сквозь гомон толпы голос прорывался лишь изредка, а жестов Орловский не понимал, да и не хотел понимать. За два с небольшим месяца он уже наслушался всевозможной галиматьи на всю оставшуюся жизнь и при желании, наверное, мог бы представить все лозунги, щедро кидаемые оратором случайным слушателям. Но стоит ли?
Орловский кое-как протолкался в здание и убедился в том, что знал заранее: никакой буфет, разумеется, не работал. Все вокруг было разгромлено, пол густо покрыт шелухой от семечек и еще каким-то мусором, и прямо на нем сидели и лежали люди. Большей частью в солдатских шинелях, но попадалось и немало штатских, причем кое-кто из последних был одет даже неплохо.
Вот только глаза у хорошо одетых… В них не было ничего, кроме пустоты и предельного отчаяния. Куда хотели ехать эти люди? Зачем? Найти уголок, где по-прежнему идет нормальная человеческая жизнь и не шумит озлобленная от вседозволенности толпа? Только где ж его взять?
Смотреть на этих людей не было сил, и Орловский отвел взгляд. Было стыдно за них, потерявших надежду, за себя, не имевшего возможности им помочь, за рухнувший в одночасье мир, под обломками которого осталось все светлое, что может быть в жизни.
Все тот же людской поток вынес Орловского на привокзальную площадь, не менее бурливую, чем покинутый перрон. В дальнем конце шел своим чередом очередной митинг, и другой оратор что-то усиленно пытался вбить в головы обступивших его людей, в точности, как и первый, помогая себе в том руками.
Но здесь сверх того шла торговля, отчего площадь напоминала даже не рынок, а ярмарку. Лишь одно место у здания обтекалось людьми, и, приглядевшись, Орловский заметил причину. Там, у самой Стены, лежало несколько раздетых до исподнего, частично разложившихся трупов. Достаточно привычная в последние месяцы картина, привычная настолько, что душа перестала воспринимать ее как трагедию. Все равно как на фронте, где вид погибших был некой данностью, которую человек все равно не в состоянии изменить. Правда, там был именно фронт, и мужчины выполняли долг перед престолом и Родиной, а здесь…
Но смерти - смертями, сейчас главное было разжиться едой. В вещмешке осталось четыре сухаря, дорога же была долгой, как сама жизнь.
Впрочем, нет, как раз-то жизнь могла оборваться в любой момент, как у этих, лежавших раздетыми у безымянной станции.
- Почем? - Орловский остановился около здоровенного мужика, держащего в руках кусок сала.
- А че дашь? - вопросом на вопрос ответил мужик, а затем пояснил: - Деньги мне без надобности. Вот винторез…
- Офигел? - Орловский вцепился в ремень винтовки, словно испугался, что ее могут отнять.
- А че? Ты все едино отвоевался, а мне в хозяйстве пригодится. Знаешь, сколько шаромыжников развелось?
- Мне тоже пригодится… - И добавил: - В хозяйстве.
- Как знаешь, - настаивать мужик не стал. Может, и сам понимал, что цену за кусок сала заломил немереную. Все ж таки с винтовкой разжиться едой - не проблема, а сало что? Съел и забыл. Брюхо - злодей, вчерашнего добра не помнит. - Ну, хоть патронов с десяток подкинь.
С патронами у Орловского было неважно, а винтовка без них - все равно что пика. Только штыком и колоть. Однако и есть что-то надо, поэтому пришлось пуститься в торг.
- Пять.
- Ты че, по миру пустить меня хочешь? Дай хоть девять.
- И штык в брюхо, - с неожиданной для себя злостью добавил Орловский. - В твоем куске от силы фунт.
- Полтора, - тут же возразил продавец.
- Да че ты с ним торгуешься, браток? Шлепнуть спекулянта - и вся недолга! - неожиданно пришел на помощь Орловскому какой-то расхристанный солдат, как раз проходивший мимо.
- Пять так пять, - сразу сменил тон мужик.
- То-то. - Случайный прохожий посмотрел, как Орловский отсчитывает патроны, и сплюнул. - Развелось мироедов. Раньше господа на шее сидели, так теперь свой брат туда забраться норовит. Совсем совесть потеряли!
Солдат прошествовал дальше.
Орловский забрал свое сало, сунул его в мешок и тоже двинулся прочь. На душе было погано, как все последние дни, но это состояние стало уже привычным.
Он отошел к какому-то дереву, сбросил с себя поклажу, присел прямо на торбу и достал из кармана кисет. Махорка была не очень, однако все ж таки курево, и Орловский жадно затянулся порцией вонючего дыма.
- Слышь, браток, дай курнуть! - Еще один солдат, степенный бородач средних лет, появился рядом и стал в нерешительности.
Орловский молча протянул кисет. Солдат сразу поставил рядом свой вещмешок, сел прямо на землю и стал сворачивать самокрутку.
- Как зовут-то?
- Егором, - нарочито упростил свое имя Орловский. Разговаривать не хотелось, но и куда-то уходить - тоже.
- А меня - Прохором, - представился в ответ солдат. - Откель будешь?
- Можно сказать, что с Подмосковья. Хотя куда меня только не бросало!
- А я - Самарской губернии, - поведал бородач- Вот, на родину пробираюсь. Ты тоже?
- Куда ж еще? Там у меня семья. Жена, сын, - ответил Орловский и тяжело вздохнул. - Без мужика им не прожить.
- Да, без мужика трудно, - согласился бородач. - Сам-то, чай, из рабочих?
- Был когда-то, - покривил душой Георгий.
Не объяснять же правду этому бородачу, тем более что правды этой он не захочет ни понять, ни принять!
- Тады вообще не сахар! Землица-то завсегда прокормит, а вот вам в городах будет плохо, - вздохнул Прохор.
От него исходило впечатление основательности, надежности, как от той земли, на которой он рос и которую обрабатывал. Сколько их, крепких мужиков, готовых терпеливо переносить лишения, прошло перед Орловским за долгую службу! А потом за несколько дней те же самые мужики, казавшиеся идеальными солдатами, вдруг посходили с ума и немало способствовали установившимся Содому с Гоморрою…
Именно способствовали. Орловский заставлял себя ни на минуту не забывать, что устроили это все-таки не они.
- Ничего, мы как-нибудь, - как некое заклинание произнес Орловский, хотя и сам не очень верил в то, что говорил.
- Бог не без милости, - с каратаевскими интонациями поддержал Прохор.
И совсем не в тон словам где-то недалеко прозвучал громкий выстрел из трехлинейки и почти сразу - второй.
- Опять балуют, - неодобрительно покачал головой Прохор и поднялся со своего места. - Пошли посмотрим.
- Пошли, - согласился Орловский.
Навстречу им по толпе пробежал шорох: «Охвицера поймали, паскуду! Шлепнули гада!»
Орловский сразу утратил весь интерес. Да и было его совсем немного. Прохор тоже остановился и в сердцах сплюнул. То ли не озверел окончательно, то ли просто надоело бесконечное продолжение одного и того же.
А тут как раз на площадь, позвякивая бубенцами, под разухабистую музыку гармошек, выскочила кавалькада разряженных троек. Все они были забиты разношерстной публикой, и серая шинель нараспашку соседствовала рядом с дорогим пальто, рядом красовались самые разнообразные женские наряды.
- Гуляй, граждане! Свобода! - выкрикнул с головной тройки господин в приличном, но уже порядком перепачканном костюме. В подтверждение своих слов он взмахнул над головой наполовину опустошенным штофом, вот только делиться выпивкой ни с кем ни стал.
- Эй, браток! Налей чуток! - прокомментировал голос из толпы и был сразу покрыт громовым хохотом.
Господин весело осклабился в ответ, но вскочивший сосед, для чего-то перевязанный поверх костюма пулеметной лентой, молча посмотрел на толпу так, словно она вся состояла из его личных врагов.
- Добра навалом, лишь взять не стыдись! - прокричал первый господин и снова взмахнул бутылью. - Довольно мы гнили в окопах на потеху мирового капитала! Пусть теперь капиталисты поделятся тем, что когда-то отняли у нас!
- Что-то не похож он на окопника, - не выдержав, тихо произнес Орловский. - Да и на труженика не очень.
- Это точно, - подтвердил Прохор. - Не то бандит, не то политический.
Орловский не видел между этими понятиями особой разницы, благо сам по молодости примыкал к молодежным кружкам и об их уровне нравственности знал не понаслышке. Прожитая жизнь заставила изменить многие из прежних взглядов, поменять прежние приоритеты, по-новому взглянуть на теоретиков, жаждущих подогнать мир под свои надуманные теории.
- Граждане! - вновь закричал господин. - Кто не цепляется за юбку собственной бабы, кто хочет истинной свободы, вступайте в мою коммуну! Устроим рай во всем уезде! Водку и баб обещаю!
Он стиснул пышную грудь восседавшей в том же тарантасе раскрашенной девицы, и та взвизгнула с притворным возмущением.
- Прочитай свои стихи, Санька!
Худосочный, явно нетрезвый юноша с длинными давно немытыми волосами поднялся рядом с говорившим и патетически завопил:
Кто не хочет киснуть с бабой,
Поступайте в наш отряд!
Коль ты смелый и неслабый,
Атаман наш будет рад!
- Слыхали? - Господин вновь показал в улыбке желтоватые зубы и с чувством поцеловал поэта. - Молодец!
- В банду набирает! - брезгливо сплюнул Прохор, а Орловский с едва заметной иронией поправил:
- Не в банду, а в коммунию.
- Один хрен!
Надо сказать, что особого желания вступать в коммуну, или, по мнению некоторых, в банду, толпа не изъявила. Не в силу каких-то моральных устоев, а просто потому, что наиболее буйные уже организовали свои коммуны и шлялись сейчас вдоль дорог, а здесь оказались люди большей частью семейные, не видевшие своих близких давно и потому спешившие по домам. Да и не только бабы влекли к себе повоевавших солдат. Там, в родных деревнях, по слухам, давно делили землю, и ставшие вольными люди боялись оказаться ни с чем.
Но все же несколько человек не устояли перед искусом и изъявили желание присоединиться к гулявшим.
Главарь спросил каждого, как зовут, окинул пополнение оценивающим взглядом, а затем самолично налил новобранцам по стакану самогона.
Затем вновь заиграли гармони, и под их музыку тройки тронулись с места, должно быть, налаживать коммуну в масштабах уезда.
- Граждане свободной России! - вскричал после их отъезда дородный господин, как показалось Орловскому, до того ораторствовавший в углу площади. - Разве для того дана свобода, чтобы творить беззакония, прикрываясь ее святым именем? Веками все лучшие люди мечтали о свержении кровавого режима, чтобы наладить лучшую, справедливую жизнь. А теперь, когда тирания пала, отдельные люди восприняли это как сигнал к удовлетворению своих самых низких потребностей. Нет, я ничего не говорю, потребности тоже должны быть удовлетворены. Но нельзя забывать о главном: мы все, и здесь, и по всей России, обязаны выбрать новую власть из самых лучших, самых достойных представителей. И уже тогда под их руководством построить правовое государство, в котором будут жить свободные люди, но не будет никакого места всевозможным эксцессам…
Судя по всему, разглагольствовать оратор был готов еще долго. Ну и пусть. Орловский потихоньку двинулся прочь. Мало ли какие слова говорят люди?
Георгий не верил, что предложения говорившего хоть сколько-нибудь реальны. Вода вышла из берегов, и никакие словесные увещевания не в состоянии загнать ее в новое русло. Тут нужен труд, тяжелый, кропотливый, тот самый труд, на который абсолютно не способны эти господа, всю жизнь провитавшие в эмпиреях и даже сейчас не желавшие опуститься на грешную землю.
В нежелании слушать словесный понос Орловский оказался не одинок. Многие потянулись в разные стороны, и остались лишь те, кому все равно было нечего делать и было все равно, чему внимать. Благо, времени до отправления хватало и надо было его чем-то занять.
Прохор где-то отстал, и Орловский в одиночку прошелся по импровизированному рынку. Ему удалось купить за порядочную сумму полкаравая хлеба, а потом еще, тоже за деньги, похлебать у какой-то торговки супа. Суп был не сказать что вкусный, но еще теплый, даже со следами мяса, и Георгий выхлебал всю миску с жадностью, как и стоявшие рядом и тоже купившие по порции солдаты.
После еды самочувствие немного улучшилось, зато вновь захотелось курить, и Орловский отошел в сторону. Рядом разгорался новый митинг, черт знает какой за день. Юноша, едва ли не мальчик, в гимнастической куртке влез на стоявшую пустую телегу и с чисто юношеским восторгом воскликнул:
- Люди! Милые братья и сестры! Граждане! Вот вы тут ходите и не подозреваете, что свобода не просто делает людей вольными и независимыми! Она помогает отрастить крылья, подобно птице воспарить в небеса, взлететь над суетой и окинуть сверху взглядом весь счастливый мир!
- Тоже, гусь крылатый нашелся! - прокомментировал чей-то голос под смех своих товарищей.
- Да не гусь он, а ангел, - возразил другой. - Только крыльев чегой-то не видать!
- А их и не увидишь. Мамаша все перья на подушку выщипала!
Бедный мальчишка, поневоле подумал Орловский. Юноша просто сошел с ума от счастья, о котором так долго твердила пресса всех направлений, вот и вообразил черт знает что. А толпа и рада поиздеваться над больным, хотя его пожалеть надо.
Или безумие наступило от горя? В мечтах многое выглядит прекрасным, но стоит с ним столкнуться наяву…
- Да послушайте же! - воскликнул гимназист. Он не стушевался от насмешек, как большинство людей, окажись бы они на его месте. Нет. Похоже, он ощутил лишь досаду от людского непонимания и теперь горел желанием убедить толпу в том, в чем свято был уверен сам. - Да оторвитесь вы от забот! Вдумайтесь: раньше вас угнетали, пытались убедить в том, что вы рождены лишь ползать, но сейчас оковы вали, и с исчезновением этой тяжести вы все можете летать. И не только в поэтическом смысле, а и буквально! Отныне человек свободен во всем, и ему по силам исполнение любой мечты. Главное - это захотеть. И больше ничего. Только желание должно быть по-настоящему огромным, и тогда оно непременно сбудется.
- А я вот хочу мильон, да все никак найти не могу! - не выдержал кто-то из слушателей. - Может, хочу мало?
- Бабу, и чтобы в теле!
- Пожрать от пуза!
- Вин господских!
- Царские палаты!
Каждое высказанное вслух пожелание сопровождалось хохотом, и гимназиста на какое-то время ставе не слышно. А он все пытался говорить, порывался донести до людей свою безумную и никому не нужную правду.
Наконец собравшиеся отсмеялись, притихли. И тогда вновь над площадью разлетелся ломкий юношеский голос:
- Да что вы такие приземленные?! Бабу да пожрать! Раньше, что ли, этого не могли? По-вашему, мечта - это выпить вина? Да не мечта это, так, желание! А мечта… Мечта - это нечто светлое, радостное, то, что поднимает нас над животным миром, возвышает душу, делает ее чище и добрее.
Гимназист обвел взглядом слушателей, ожидая от них мгновенного перерождения, но тут чей-то голос ехидно поведал:
- Ага! Щас возвысится, взлетит и как нагадит нам всем на головы!
Слушать дальше этот фарс Орловский не стал. С самого начала марта одни непрерывно говорили и превозносили свободу, другие насмехались над говорившими, и, казалось, этой говорильне не будет конца. Словно прорвало плотины, и люди вдруг ощутили потребность непрерывно молоть языком. А так как у многих не было ни запаса слов, ни фантазии, то и их речи сводились к самым простейшим потребностям.
Буквально в течение нескольких дней с людей словно слетела прикрывавшая их шелуха, куда-то напрочь подевались любовь, доброта, героизм, самопожертвование, чувство долга, элементарная порядочность, наконец, и обнажилась подлинная людская сущность.
Орловский вспомнил, как толпа самозабвенно громила их госпиталь, убивала раненых офицеров, каждый раз пытаясь придумать нечто новенькое, небывалое. Вспомнил свой бессильный страх перед ней, невольное ожидание своей участи…
Его спасло лишь то, что он был уже выздоравливающим. Да и погромщики действовали стихийно и не догадались окружить здание со всех сторон. Георгий с тремя соседями по палате выпрыгнули в окно, сумели затеряться в темных улицах и, когда нарвались на каких-то вооруженных бандитов, успели первыми открыть огонь.
Воспоминание нахлынуло с такой силой, словно это все произошло час назад. Орловский шел, расталкивая стоявших, а перед его мысленным взором вновь стояли картины погрома, бессмысленного и беспощадного, в полном соответствии со словами классика.

Предыдущая страница 2 Следующая страница


3 Алексей Волков

Внезапный слитный вздох толпы, кое-где сопровождаемый матом, вернул Георгия в день сегодняшний, заставил невольно оглянуться, посмотреть на то, что его пробудило.
- Мать моя!.. - невольно слетело с языка.
Там, позади, над толпою медленно поднимался в воздух давешний гимназист. Он не размахивал руками, подобно птице, вообще почти не двигался и тем не менее каким-то образом взлетал ввысь, словно перестали действовать не только законы общества, но и законы природы.
Это было невероятно, немыслимо, и Орловский помотал головой, стремясь прогнать наваждение.
Тщетно. Все так же поднимался над толпой романтический гимназист, и толпа стояла, почти безмолвно взирая на чудо.
«Я схожу с ума», - мысль прозвучала спокойно, не вызывая ни удивления, ни страха. Скорее, напротив. Раз весь мир вдруг обезумел, то может ли один человек сохранить рассудок?
- Господи… - Стоявший рядом солдат перекрестился дрогнувшей рукой и забормотал молитву.
Может, с ума сошли все, кто в данный момент находится на площади? Или это случилось намного раньше?
Юноша меж тем был уже в добрых трех саженях от земли и продолжал подниматься выше.
- Надо только захотеть… - донеслось сверху, и в этот момент, прерывая голос, раздался оглушительный выстрел.
Природа оказалась сильнее человеческих желаний. Тело гимназиста безвольной куклой рухнуло с высоты, и по толпе пронесся облегченный вздох.
- А неча!..
Рослый солдат деловито забросил винтовку за спину.
Кто-то довольно усмехнулся, кто-то гадливо сплюнул, а один-другой по привычке перекрестился:
- Слава тебе, Господи! Отлетался, гаденыш!
Толпа стала деловито рассасываться, и лишь некоторые пошли посмотреть на тело.
На этот раз Орловский был в числе некоторых. Он был образованным человеком и прекрасно знал, что человек летать не может. То же самое образование не позволяло верить в откровенные чудеса, но, с другой стороны, глазам-то своим верить надо!
Подбитый гимназист лежал на невысоком прогнувшемся кусте. Курточка на груди набухала кровью, а в мертвых глазах застыло недоумение, словно он так и не успел понять, что же произошло.
- Меткий выстрел, - одобрительно заметил кто-то из зевак. - В самое яблочко.
- Это точно. Срезал, как куропатку, - поддержал другой.
О том, как человек мог взмыть ввысь, не прозвучало ни слова. Подумаешь, эка невидаль! Гораздо приятнее убедиться, что не перевелись еще отменные стрелки, одною пулей способные бить влет любую дичь.
Орловский в последний раз взглянул на убитого и усталой походкой двинулся поближе к перрону. Посадку могли объявить в любую минуту, а то и не объявлять вообще, и следовало быть рядом с поездом. Жди потом другой, если он еще будет!
В хорошее Георгий уже не верил. Все, для чего он жил, исчезло, растворилось в памяти вместе со всем прежним миром. Новый же не принимало сознание, и еще больше - сердце.
Пальцы сами скрутили самокрутку, а вот прикуривал Орловский долго. Огонек упорно гас, не успевал перекинуться на завернутый в газету табак. Возникло желание плюнуть на все, выбросить ко всем чертям негодное огниво вместе с цигаркой, но потребность закурить, втянуть в себя табачный дым оказалась больше.
Наконец Георгий добился своего. Он стоял, прислонившись к выщербленной стене, машинально смотрел на ближний вагон, и в голове все крутилось: «Как?»
Вагон перед глазами вдруг вздрогнул и поплыл. Орловский подумал, что от крепкого самосада и переживаний закружилась голова, но тело само метнулось к тамбуру, и свободная от поклажи рука вцепилась в поручень.
Посадку, как очень часто бывало в последнее время, решили не объявлять.
Или, скорее всего, это просто никому не пришло в голову.

ГЛАВА ТРЕТЬЯ

Выступили рано утром. Еще раньше вперед на рысях ушла конная разведка. Другие разъезды двинулись в стороны, образуя боковые дозоры.
Потом грянул Егерский марш, и под его бравурные аккорды пришел черед главных сил. Аргамаков хорошо помнил слова Наполеона, что русские одерживали победы благодаря превосходной военной музыке, и всегда старался вдохновить ею и своих бойцов, и окружающих людей.
Звук труб и флейт бодро разливался в воздухе, веселил сердца, говорил, что еще не все потеряно в мире…
В голове колонны сразу за оркестром мерно двигалась первая сводная рота капитана Мартынова, затем - штаб, следом пулеметная рота, артиллерия, вторая сводная рота, большой обоз, в который затесались оба броневика, офицерская рота подполковника Люденсгаузена-Вольфа и замыкающим - эскадрон.
Над землей стлался утренний туман, который еще не был пробит солнцем. Винтовки, шашки, шинели, седла покрылись росой, но свежесть бодрила, люди и кони шли бодро, и даже автомобили исправно пыхтели, не думая ломаться.
Впрочем, последние подводили отряд столько раз, что веры им не было никакой, и потому часть имущества перевозили по старинке на повозках.
Жители прощально махали, мальчишки бежали вслед до околицы - словом, все было так, словно не случалось никакой катастрофы и народ по-прежнему любит армию, а та продолжает бессменно стоять на страже родины.
Где те благословенные времена?
За околицей Аргамаков привычно придержал коня, пропуская отряд мимо себя. При виде его ладной фигуры люди поневоле подтягивались, стараясь произвести благоприятное впечатление, показать, что он может быть уверен в них до конца, когда бы этот конец ни наступил.
За двадцать лет службы полковник научился в совершенстве чувствовать подчиненных, и теперь сквозь многодневную усталость и тщательно скрываемое отчаяние в душу пробилась невольная гордость за этих людей, сумевших во всеобщем развале сохранить в себе человеческое. Было немного жаль, что их так мало, но в то же время лучше иметь немногих, в ком уверен, чем обилие тех, кто в считанные дни из организованной массы на глазах превратился в неуправляемую толпу.
Мимо двигались люди, и Аргамаков вглядывался в их лица. Вот в строю второй роты шагает Скворцов, последний из жителей злосчастной Леданки. Лицо солдата угрюмо, чувствуется, как гнетет его случившееся» норовит раздавить, и соседи в шеренге поневоле стараются быть к нему поближе, поддержать в беде, не оставить его один на один с мрачными мыслями.
- Господа офицеры! Смирно! Равнение налево! - зычный голос Люденсгаузена-Вольфа взлетает над строем.
Рота как один человек выполняет команду и шагает мимо командира, четко печатая шаг. Шагает так, что ее не стыдно выпустить в Царское Село в присутствии самого государя.
Мысль о государе вызвала невольную боль. Если бы оказаться рядом в тот роковой момент, когда всеобщее предательство вынудило подписать роковую бумагу! Если бы он знал, во что выльется его отречение!
Аргамаков привычным усилием воли загнал мысль в глубину. Какие бы сомнения и горести ни терзали командира, его бойцы не должны подозревать этого. В их глазах начальник должен быть всегда бодр и всем своим видом демонстрировать, что он не сомневается в успехе, как бы гибельно ни выглядело их предприятие со стороны.
С чисто кавалерийской лихостью прошел эскадрон. Аргамаков посмотрел ему вслед, некоторое время постоял на месте, словно ожидая, не появится ли кто-нибудь еще, а затем пришпорил коня. Туда, где залихватски пели трубы, и люди бодро шли, откликаясь на их призыв.
Еще один день похода. Который по счету день…
К Кутехину подошли во второй половине дня. Весеннее солнце старалось вовсю, и почти все шли без шинелей, подставляя легкому ветерку пропотевшие за день похода гимнастерки. Слухи ходили разные, в том числе самые плохие, но верить в них никому не хотелось. Хотелось спокойно отдохнуть в спокойном городе, узнать, если получится, обстановку, да и вообще…
Но желания - это одно, а реальность - другое, и по мере приближения к городу отряд невольно подтянулся, готовясь к возможному бою.
- Сами полковники вперед двинули, - заметил вслух кто-то из солдат, когда штабной паккард обогнал колонну и быстро поехал в сторону невидимого пока города.
- А что ты хотел? Рекогносцировка, - отозвался Другой, едва не споткнувшись на трудном слове.
В машине молчали. Все уже было оговорено, оставалось увидеть своими глазами и в зависимости от обстоятельств наметить конкретные действия. К тому же мешал шум мотора, да и подбрасывало на грунтовке паккард так, что ненароком прикусить язык было легче легкого.
- Наши, - это было первое слово, прозвучавшее за несколько минут довольно быстрой езды.
И в самом деле, впереди замаячили всадники разъезда. Они давно услышали догоняющий их шум мотора и теперь стояли, поджидая начальство.
- Докладывайте, Ростислав Константинович. - Аргамаков вышел из машины и посмотрел на командира разведчиков.
- Все тихо, господин полковник. - Курковский приложил руку к козырьку. - Кутехино открывается за тем поворотом. Но до него версты две. Толком ничего не разобрать. Лишь видно, что часть окраинных домов сгорела, да предположительно на станции едва заметен дым паровоза.
- Раз заметен дым, то должны быть и люди, - отозвался Канцевич, бывший начальником штаба небольшого отряда.
Его аккуратно выбритое лицо, как всегда, было абсолютно спокойным. Такими же спокойными были серые глаза, смотревшие на мир сквозь стекла пенсне.
- Угу. Осталось лишь выяснить, кто они, - процедил Аргамаков.
- Это мы мигом, - выпрямился Курковский.
- Не спешите, поручик, - остановил его Канцевич. - Сначала попробуем разглядеть что-нибудь отсюда.
Он тоже вышел из машины и теперь вместе с Аргамаковым и неизменным Имшенецким пошел к повороту.
Курковский торопливо спешился, перекинул поводья ближайшему кавалеристу с малиновыми погонами Мариупольского гусарского полка и двинулся за начальством.
За поворотом дороги небольшой лес кончался, и за ним лежало поле. Еще дальше виднелась окраина небольшого уездного городка, и офицеры направили в его сторону бинокли.
Издалека все представлялось таким, как описал Курковский. Среди деревьев вырисовывались одно-лажные дома, частично и в самом деле представлявшие собой обгоревшие развалины, даже дым паровоза, нет, дымки двух паровозов, если приглядеться, можно было разобрать, хотя самих поездов, как и станции, отсюда не было видно.
До сих пор отряду пришлось трижды пересекать железную дорогу, и два раза это вылилось в самые настоящие бои с толпами прущих вглубь дезертиров. К счастью, никакой организации у них в принципе быть не могло, и потому оба раза отряд выходил победителем из схваток.
Однако железные дороги были заняты толпами полностью, и было принято решение идти по возможности походным порядком, не ввязываясь в напрасные бессмысленные бои. Только что же делать, если время от времени железную дорогу все равно приходится переходить?
А вот людей в городе не было видно. В принципе, это ничего не доказывало. Окраина не место для прогулок, и горожане могли с успехом находиться в центре или на том же вокзале. Но военное искусство заставляло быть постоянно осторожным, и потому офицеры до боли в глазах всматривались в бинокли, питаясь определить, что же происходит в Кутехине.
- Да. Ни черта не разобрать, - подытожил наблюдения Канцевич, опуская цейс и чуть теребя аксельбант.
- Дозвольте, господин полковник, - встрепенулся Курковский. - Мы быстро. Одна нога здесь, другая - там.
Канцевич с Аргамаковым переглянулись. Выбора не было, и Аргамаков кивнул:
- Так. Действуйте, поручик. Только зря не рискуйте. Ваше дело - разведка, а не штурм города.
- Слушаюсь! Штурмовать город не буду! - Курковский лихо вытянулся и щелкнул шпорами.
- Подождите, я с вами. Лишняя лошадь найдется? - остановил поручика начальник штаба.
- А вот это вы зря, Александр Дмитриевич, - повернулся к Канцевичу Аргамаков. - Ростислав Константинович и сам прекрасно справится, вы же вполне можете понадобиться мне здесь.
Полковник вздохнул и послушно взял под козырек. Ему хотелось настоять на своем, но он был кадровым военным и понимал, что нельзя оспаривать приказ командира при подчиненных. И не потому, что начальству виднее. Просто если каждый будет поступать лишь в силу своих желаний, от их отряда в два счета не останется ничего.
Заколебавшийся было Курковский едва заметно улыбнулся и легкой походкой отправился к своим людям. Через пару минут полдюжины кавалеристов быстрой рысью проследовали по дороге, и Канцевичу осталось с сожалением смотреть им вслед.
- Не сердитесь, Александр Дмитриевич, - тихо произнес Аргамаков, не отводя взгляда от удаляющегося разъезда. - Не дело начальнику штаба рисковать без малейшего на то основания и пользы. Мне тоже хотелось бы въехать в город в автомобиле, раз нет под рукой белого коня, но мы с вами отвечаем за всех людей и обязаны руководить отрядом, а не полудюжиной человек.
- То-то вы сами отправились в Леданку, да еще первым ворвались в нее, - напомнил Канцевич.
- Каюсь, не сдержался, - согласился Аргамаков. - Но это не говорит в мою пользу. Напротив. Но чем старое поминать, лучше встретьте отряд. Они уже на подходе. И выдвиньте вперед артиллерию. Как бы она нам не понадобилась в самое ближайшее время!
Папироса, закуренная Аргамаковым, еще не успела выгореть до конца, а сзади верхом уже подъехали начальник артиллерии Сторжанский и с ним оба командира батарей: легкой - барон Штейнбек и конно-горной - Корольков.
- Выдвигайтесь на опушку, - после неизменных приветствий коротко приказал полковник.
Оба командира немедленно развернулись, поскакали к своим частям, и лишь Сторжанский остался рядом с Аргамаковым и принялся деловито разглядывать местность в бинокль, заранее прикидывая всевозможные ориентиры.
- Вроде тихо, - подал голос Имшенецкий, не сводивший глаз с въезжающего в город разъезда.
- Не сглазьте, - строго обронил Сторжанский.
Представитель самого образованного рода войск, он порою бывал суеверным. Да и как не стать им, когда ничем, кроме судьбы, не объяснишь, почему рядом с тобой кого-то убило, а тебя даже не задело? Раз уж существует судьба, или случай, то поневоле приходишь и мысли, что ее можно задобрить, отвратить от себя и от всех, кто тебе дорог. Вдруг что-нибудь да получится?
Не получилось. Среди привычных звуков развертывающихся частей отчетливо раздался прилетевший из города винтовочный выстрел. После некоторой паузы несколько раз захлопали другие, послабее, а затем вдали разгорелась самая настоящая перестрелка.
- Первая и вторая роты! Цепью к городу! В атаку! Вперед!
Повинуясь приказу, солдаты привычно рассыпались по полю. Цепи двинулись дружно и безмолвно, но в этом безмолвии таился грозный вызов любому противнику, вставшему на дороге…
Город смотрел на незваных гостей мрачно и неприветливо, словно стеснялся своего неприглядного вида и был готов выместить злость на любом, кто увидит его наполовину разгромленные улицы. Почти все заборы были повалены, стекла выбиты, некоторые дома сгорели до фундамента, а остальные приобрели такой вид, словно люди в них не жили очень давно, как бы не с времен монголо-татарского нашествия: двери отсутствуют, сквозь пустые глазницы окон вопиюще кричит пустота, ни мебели, ни какой-нибудь лубочной картинки или иконки на стене, лишь в обнажившихся дворах кое-где валяются куски оброненных тряпок да какой-то мелкий сор. И ни души. Не видно ни собак, ни кошек, словно и они не смогли оставаться в этом заброшенном месте.
Кое-кому из кавалеристов случалось с боем врываться в чужие города, однако в дыму разрывов, треске выстрелов и яростных криках дерущихся людей было больше порядка, чем в этом безлюдье.
- Нехорошо здесь, господин поручик, - тихо высказал общие мысли Чебряков, тот самый гусар с малиновыми погонами.
Остальные только поежились в ответ, а самый молодой, Юдин, мальчишка-вольнопер, приставший к отряду уже во время похода, посмотрел на говорившего с неодобрением. Он тоже чувствовал недоброе, но с высоты своих шестнадцати лет считал, что настоящие герои ничего не боятся и никогда не высказывают вслух никаких тревог. Тем более таких неопределенных.
Чебряков понял значение взгляда. Однако воевал он на великой войне с первого дня, был дважды ранен и дважды награжден, успел повидать всякое и не придавал значения мальчишескому мнению. Станет повзрослее - поймет. Тут порой месяц за год посчитать не грех, а то и за два. Главное, со счета не сбиться.
Короткое время проехали молча и вдруг застыли все разом, напряженно прислушиваясь, а Юдин даже зачем-то поднял руку, словно призывал всех к вниманию.
- Слышите?
Откуда-то со стороны донеслось шипение паровоза, какой-то перестук, вроде бы людские голоса.
Курковский оглядел ближайшие извилистые улочки, прикинул и махнул рукой:
- Туда! Доберемся до станции, а там кого-нибудь расспросим, что у них стряслось.
Подавая пример, он первым двинул коня в указанном направлении, и остальная пятерка послушно поскакала следом. Чебряков на ходу передернул затвор драгунки и перекинул ее на грудь, чтобы была под рукой.
Улица упорно петляла по сторонам, не желала веста прямо к цели, но тем не менее звуки постепенно приближались, и теперь можно было предположить, что на станции идет погрузка. Очень уж характерно несколько раз громыхнули двери теплушек, да и стук тележных колес раздавался довольно отчетливо и сопровождался неизменным матом.
Так оно и было. У перрона стоял длинный состав, в котором несколько классных вагонов причудливо чередовались с многочисленными товарными, а сама привокзальная площадь была битком забита телегами, как пустыми, так и с самым разнообразным имуществом. Была там мебель, всевозможные бочонки, коробки и мешки, даже труба граммофона торчала среди прочего хлама, отдельно были навалены туши коров и свиней - словом, при желании в этом скопище можно было найти практически все. Разномастно одетые люди старательно распихивали это имущество по вагонам, и складывалось впечатление, будто город вдруг собрался переместиться в другое место и сейчас эшелоном отправляются многочисленные личные вещи. Вот только почему-то не было среди жителей детей, да на соседнем пути пыхтел невесть откуда взявшийся бронепоезд. И не какой-нибудь - стандартный армейский «Хунхуз» с двумя орудийно-пулеметными бронеплощадками.
Разъезд по инерции подскакал вплотную, и теперь всадники увидели то, что издалека осталось незамеченным. Вдоль вокзальных пакгаузов и на ближайшем к ним пустыре густо лежали голые людские тела. Лежали вповалку, часто - в несколько рядов друг на друге, и, дабы не было сомнений в причине, многие из них были покрыты темной засохшей кровью.
- Господи!.. - Кое-кто из кавалеристов перекрестился.
- Смотри! - Их тоже заметили, и взгляды толпы теперь сосредоточились на разведчиках.
- Ой, кто к нам пожаловал! Солдатики, да с охвицером!
- Мама! Я боюсь! - насмешливо отозвался кто-то, и все вокруг радостно заржали.
Большинство собравшихся были вооружены: кто винтовкой, а кто и обрезом, - если же учесть, что на площади было больше сотни человек…
- Тихо! - громкий голос покрыл дружный смех. Смех в самом деле послушно стих. Даже не стих - оборвался, резко, без запоздалых отголосков.
Здоровенный матрос в распахнутом бушлате и непомерных клешах легко запрыгнул на ближайшую телегу и упер руки в бока. На бескозырке тисненым золотом вспыхнула надпись: «Император Павел».
Взгляд темных глаз матроса уперся в прибывших, словно стремился пригвоздить их на месте.
Разведчики, потрясенные масштабом бессмысленной бойни, не сразу пришли в себя, а потом стало поздно.
Что-то вдруг начало стремительно меняться в окружающем. Так бывает, когда на солнце неожиданно накатывается одинокая туча и на смену свету приходит недобрая тень.
Именно что недобрая. Кавалеристы отчетливо ощутили угрозу, но, как в кошмарных снах, почему-то не было сил для борьбы.
Мускулы окаменели, перестали слушаться. Даже шевельнуть пальцем стало невозможно, а потом…
Все вдруг потеряло значение, стало нереальным. Лишь черная фигура с пристальным взглядом заполнила собою весь мир.
- С погонами, значит? - матрос не кричал, однако его недобрый голос врывался в мозг, изгоняя оттуда собственные мысли. - А ну срывай! Сами!
Курковский вдруг понял, что его тянет подчиниться, выполнить все, что приказывает этот голос, да не просто подчиниться, а с наслаждением, словно высказываются собственные сокровенные желания. Но разве может быть желание избавиться от погон? Это же всё равно, что расстаться со всем, во что верил и что любил… Это все равно что плюнуть на родину, бросить в грязь икону, растоптать штандарт…
- Вы все снимаете с себя погоны, слезаете с коней и отдаете оружие, - повторил матрос.
В его голосе действительно было нечто заставляющее людей выполнить самый абсурдный приказ, и Юдин вдруг всхлипнул, потянулся трясущейся рукой к плечу…
- Они вас давят, прижимают к земле…
Полевые погоны стали превращаться в стальные листы, и плечи невольно опустились под неожиданной тяжестью…
Матрос не отрывал взгляда от разведчиков, только руки его вдруг взмыли вверх и вперед, зашевелились, задвигались, и с каждым малейшим движением что-то стало неуловимо меняться в окружающем мире. Окаменевшие было всадники обмякли, стали превращаться в игрушечных кукол, и лишь на самом дне сознания билась мысль, что так не должно быть, что все это неправда, обман…
И тут грянул выстрел. Чебряков каким-то образом сумел преодолеть наваждение, дотянулся до драгунки и нажал на спуск. Пуля ушла в небо, но это было уже неважно.
Выстрел разрушил магию голоса, взгляда и рук, и кавалеристы опомнились, осознали, где они находятся,
- Назад! - Курковский левой рукой указал направление отхода, а правой выдернул из кобуры наган и несколько раз выстрелил в матроса.
Может, еще не прошли остатки наваждения, может, поручик нервничал, или конь не вовремя переступил при звуке голоса, однако пули прошли мимо. Лишь одна зацепила бескозырку, сорвала ее с головы, и матрос невольно дернулся за головным убором.
Это его и спасло. Чебряков успел выстрелить вторично, но смертоносный свинец не застал противника, пролетел в вершке от него и лишь чуть дальше нашел себе жертву в лице расхристанного мужика, для чего-то опоясанного пулеметной лентой.
А дальше кавалеристам стало не до стрельбы. Принимать бой против целой толпы было самоубийством, кто-то из подручных матроса уже выстрелил в ответ, поэтому спасение было только в немедленном бегстве.
Это поняли даже кони. Они рванули прочь так, словно злоба собравшихся была направлена лично против них. Казалось, что летящие вдогонку пули не в состоянии настичь несущихся наметом всадников, однако что-то свистело совсем рядом, заставляя коней наращивать и без того бешеную скорость.
Возможно, они бы даже вырвались, улица как раз делала очередной поворот, однако за ним оказались ехавшие навстречу всадники, явно принадлежавшие той же самой банде.
Курковский сам не сумел ни понять, ни вспомнить, как в его руке вместо револьвера оказалась сабля. Просто она пришлась очень кстати, и он на скаку умудрился рубануть одного из бандитов.
Дальше произошла форменная свалка. Разминуться двум группам было негде, они столкнулись, и произошло то, что и должно было произойти в данном случае.
Помчаться навстречу противникам у бандитов не хватило ума. В итоге они были опрокинуты, кто-то свалился вместе с лошадью, кони остальных понесли, и какое-то время враги скакали вперемешку друг с другом.
Курковский заметил в пределах досягаемости еще одного чужого, умудрился достать его саблей, но и сам едва удержался в седле. Потом улица наконец раздвоилась, и конь сам направил свой бег направо.
Потом…
Потом оказалось, что их только четверо, а в числе двух пропавших - Юдин. Но все это обнаружилось только на окраине, когда что-либо предпринимать было уже поздно. Разве что вернуться назад.
Вернуться…
Поручик посмотрел на своих людей, вздохнул и решительным тоном приказал:
- Скачите к полковнику. Доложите ему, что тут творится. Только не забудьте про бронепоезд.
- А вы, господин поручик? - спросил Чебряков.
- Я попробую разыскать пропавших. Вдруг они всего лишь заблудились в этом лабиринте…
Он сознавал, что даже в этом случае шанс кого-то найти минимален, но бросить своих солдат на произвол судьбы не мог и не имел права. Не позволяли погоны, те самые, что совсем недавно грозились превратиться в неподъемную тяжесть.
- Пропадете, господин поручик. Как есть, пропадете. Этот матрос, он не иначе как колдун. Как он нас чуть в чурбанов не превратил! - убежденно сказал гусар.
- Ничего, Бог не без милости. - Курковский вытер саблю о гриву коня, вложил ее в ножны и принялся перезаряжать револьвер.
- Тогда и я с вами, - неожиданно произнес Чебряков.
Поручик заколебался. С одной стороны, хорошо иметь рядом проверенного товарища. А с другой - шансов у двоих ровно столько же, сколько у одного. Если пропавшие всего лишь заблудились, свернули не там, достаточно и одного человека. В худшем же случае ни в одиночку, ни вдвоем со всей бандой не справиться.
Шум позади мгновенно прекратил колебания. За изгибом улицы грохотали телеги, много телег, и о возвращении пришлось забыть.
- Уходим.
Знать бы хоть немного этот город! Тогда вполне реально было бы обойти преследователей переулками, затеряться в них, но увы! Пришлось спешно покидать город, благо были они уже на самой окраине, и все четверо узнавали дома - первые дома, что встретили их при входе.
За ними лежало поле, по которому навстречу разъезду шла цепь, и разведчики поневоле подхлестнули коней.

Предыдущая страница 3 Следующая страница


Штык и вера 4

- Конную батарею - на передки! - Аргамаков привык действовать в бою стремительно.
Наличие бронепоезда несколько меняло соотношение сил. Неясно, как у противника с дисциплиной, но само наличие крепости на колесах заставит его быть более упорным. Взять же эту крепость проще на вокзале, где различные строения могут служить надежными укрытиями и позволят подойти к ней вплотную.
- Подготовьте оба броневика и эскадрон. Как только пехота войдет в город, надо немедленно прорваться к вокзалу и захватить бронепоезд. После этого мы расправимся с бандой в два счета.
Со стороны окраины затрещали винтовочные выстрелы. Переброшенные на телегах бандиты засели в крайних дворах и пытались задержать накатывающуюся на них цепь.
Солдаты продолжали идти молча. Никто не ложился, никто не стрелял, лишь шаги несколько ускорились от желания побыстрее схлестнуться с врагом: молва о сложенных у вокзала трупах успела облететь всех и пробудила в людях чувство мести.
С той стороны торопливо заговорил пулемет, следом - еще один, и прочерчиваемые ими строчки заставили солдат чуть замедлить движение.
- Прицел… Целик… Трубка… - Легкая батарея стояла рядом со штабом, и голос Штейнбека одинаково доносился до пушек и до штабных.
Громыхнуло, и над окраиной выросло белое облако шрапнели. Затем в дело вступило второе орудие. После шестого выстрела один из пулеметов умолк. В бинокль было видно, как далекие фигурки одна за другой покидают позиции и устремляются в глубь города.
- Так. Пора. Вы, кажется, рвались в бой, Александр Дмитриевич? «Остин» в нашем распоряжении. Надеюсь, мы как-нибудь в нем поместимся?
Поместиться в пятиместном броневике всемером было трудновато. Сам Аргамаков кое-как разделил сиденье рядом с командиром, а начальнику штаба пришлось примоститься в ногах у пулеметчиков.
Броневик недовольно зафырчал, тронулся с места и быстро стал догонять входящую в город цепь. Следом за ним ехал пушечный паккард, и уже за ними двинулась кавалерия и конная батарея.
Исход боя на окраине был предрешен, и появление мобильного резерва лишь превратило отход противника в паническое бегство.
Зато как они бежали! Не доверяя собственным ногам, неслись к вокзалу на телегах, бричках, шарабанах… В одном месте, где улицу ограничивали два росших по обочинам кряжистых дуба, пара телег сцепилась между собой, в них врезалась третья, и беглецы, не возясь с ними, лишь выпрягли коней и пустились дальше вскачь, не заботясь ни о седлах, ни о едущих сзади.
Импровизированная баррикада сослужила удиравшим неплохую службу. Тем, кто ее успел миновать, разумеется. Потому что опоздавшим не могло помочь ничто. Их просто порубили и постреляли на ходу. А дальше… дальше была эта самая баррикада.
Ее никто не оборонял, но ни объехать, ни переехать нежданное препятствие броневики не могли. Пришлось останавливаться, расчищать путь и на этом терять драгоценное время.
Наконец прежним порядком тронулись дальше. В голове почти вплотную к главным силам двигался кавалерийский разъезд, но и ему практически не было работы.
На привокзальную площадь вылетели стремительно, готовясь немедленно атаковать, и остановились посреди рукотворного бедлама. Всюду стояли телеги, брички, повозки, валялось непогруженное добро, но состав с бандитами успел уйти. Следом, прикрывая, двигался бронепоезд, и с него поливали преследователей пулеметным огнем, а затем несколько раз попытались угостить гранатой.
Настоящих артиллеристов в банде явно не было. Взрывы не причинили ни малейшего вреда, лишь разрушили стоявший в отдалении разграбленный дом да напугали лошадей. С паккарда ответили из тридцатисемимиллиметровой автоматической пушки. Минимум один снаряд попал в последнюю бронеплощадку. Да разве ей причинишь вред таким калибром!
Следом быстро развернулась конная батарея, однако бронепоезд успел скрыться за поворотом, и два залпа наугад по взлетающим в небеса клочьям дыма пропали впустую.
- Надо попробовать срезать путь и перехватить их по дороге! - в азарте выкрикнул Корольков, вертясь на своей рыжей лошади.
- Где мы его срежем? Вы знаете дорогу, капитан? - Аргамаков зло чиркал спичками, пытаясь прикурить.
Спички ломались, не желая загораться.
- Никак нет, господин полковник. - Корольков понял неуместность своего предложения, и его азарт угас на глазах.
- Я тоже.
Командир броневика Лисов деликатно пришел на помощь Аргамакову, поднеся ему горящую зажигалку.
- Спасибо, капитан. - По правилам, при обращении старшего по званию приставка «штабс» опускалась.
- Не за что, господин полковник.
Аргамаков нервно затягивался папиросой.
- Господин полковник! Разрешите доложить? - подскочил Ган.
- Что у вас?
- Нами взято двое пленных и еще человек десять зарублено. Пехота вроде бы тоже кого-то захватила. Что с ними делать?
- Расстрелять, - махнул рукой Аргамаков, но тут же опомнился: - Подождите. Надо их сначала допросить. Кто ими командует, какой у них состав, чем располагают, где их база? Как хотите, но с ними мы должны покончить. - Он посмотрел на раздетые трупы местных жителей и повторил: - Должны!

ГЛАВА ЧЕТВЕРТАЯ

Соседи были другими, но как две капли воды походили на предыдущих. Небритые солдаты в распахнутых шинелях и без погон, несколько штатских, по виду рабочих, даже один мужчина в приличном костюме и с интеллигентным лицом.
Последний старательно не поднимал глаз и вообще вел себя так, словно его здесь нет. Подобная тактика, как ни странно, некоторое время приносила свои плоды, и на него довольно долго никто не обращал внимания.
Несколько солдат, явно знакомых между собой, делились воспоминаниями о недавних днях, другие жадно их слушали, вставляли реплики, поддерживали говоривших согласными междометиями и восторженным матом.
- …А батальонный как налетит на нас, мол, по какому праву вы оставляете позицию? Представляете? Но тут Митька, бедовый парень, хоть и провел всю войну в обозе, приложился из винтаря да как стрельнет батальонному в спину! Тот упал, гимнастерка набухает кровью, и ведь все едино, пытается, собака, подняться. Но мы уже подоспели, добили: кто прикладом, а кто и штыком. Так не поверите, другие офицерья стали отстреливаться. Прям, натуральный бой! Хорошо хоть, что у них, окромя наганов, ничего не было. В общем, пока их порешили, наших солдат добрая дюжина полегла, а то и поболе.
- Во где звери! - осудил офицеров другой солдат, не принадлежавший к компании.
- Наши тоже хотели нас задержать. Все о долге твердили. Пришлось их на штыки поднять, - добавил другой.
- Нету у них нонче правов, - рассудительно добавил бородач рядом с рассказчиком. - Война дело царское. Раз царя не стало, то и царскому делу конец. Одно слово - воля!
И он торжественно посмотрел на соседей, ожидая одобрения своей логике.
Слушать дальше Орловскому не хотелось, да деваться было некуда. И определенный резон в рассуждениях последнего солдата он был вынужден признать. Беда была в неизбежных следствиях.
Убери из формулы один из членов, и она неизбежно превращается в бессмыслицу. Триединая формула долго скрепляла Россию, но с уходом (некоторые говорили - с убийством) императора пропала Вера, и не стало Отечества. Все, кто от имени народа попытался занять его место, были не более чем самозванцами, думающими лишь о собственном благе да пытающимися насадить на родную почву нечто глубоко чуждое.
И понеслось! Раз господа не желают прекращать войну, то уничтожим господ! На то и свобода, чтобы каждый человек мог сам решать, как ему поступить. Если же кто-то пытается помешать решению, то убрать его к чертовой матери! Кто не мешает, но тоже попался под руку, пусть отправляется туда же! Как только что сказал бородатый мудрец - воля!
Мысли Орловского в сотый раз за последние дни пошли по тому же кругу. Голова была тяжелой, настроение - поганым, и захотелось приложить к виску кольт, чтобы раз и навсегда покончить со всем этим бесконечным кошмаром.
Странно, но Орловский завидовал мертвым. Всем тем, кто погиб до рокового мартовского дня, до конца исполнив свой солдатский долг.
Или не странно? Они же не узнали, до чего напрасна их жертва и что страна, которой отдано все, существует лишь на старых географических картах.
А как же восторженный юноша, вдруг овладевший искусством полета? Не пригрезился же он больному воображению!
Этот невероятный случай, не вписывающийся в законы природы, требовалось обязательно обдумать. Орловский чувствовал, что здесь таится один из ключей к разгадке, вот только голова была свинцовой и на логические рассуждения совершенно не способной. Любая мысль вязла в ней, вызывала едва ли не физическую боль, и оставалось по возможности вообще не думать.
Сидеть, сдавленному с двух сторон случайными соседями, да надеяться на приход благодатного сна без каких-либо сновидений.
Сны в последнее время были не лучше яви.
- Вот за таких мы кровя проливали! - вторгся в сознание чей-то злобный голос.
Орловский невольно посмотрел по сторонам.
Должно быть, времени прошло немало. От воспоминаний о своих «подвигах» дезертиры успели переключиться на всех богатых и образованных людей. А так как таковым в купе являлся лишь старавшийся остаться незамеченным интеллигент, то и внимание пассажиров перешло к нему.
От этого внимания интеллигент выглядел затравленным зверем, что только усугубляло ситуацию.
- Вон какую ряшку наел, буржуй недорезанный!
Ряшка у говорившего была, пожалуй, здоровее.
- Как вы смеете! - визгливо выкрикнул интеллигент. - Я товарищ депутата Госдумы от кадетской фракции! Мы всегда боролись за свободу!
Он с надеждой оглядел присутствующих в поисках поддержки.
Свой взгляд Орловский отвел. У него не было ни малейшего желания защищать случайного попутчика. В конце концов, последний сам принадлежал к людям, старательно раскачивавшим государственный корабль и теперь с глупым изумлением обнаружившим, что тот в итоге утонул. При этом причины гибели этого самого корабля для таких людей были недоступны. Уж им-то казалось, что с победой наступит внезапное всеобщее процветание и благодарный народ будет носить их на руках.
В студенческие годы Орловский принадлежал к партии гораздо более радикальной. Только под юношеской бескомпромиссностью сохранился впитанный еще раньше патриотизм, а окровавленные сопки Маньчжурии принесли окончательное исцеление от привнесенных зарубежных учений.
- А раз товарищ, то поделись с друзьями награбленным, - с ухмылочкой предложил солдат.
Но ухмылка ухмылкой, а предложение прозвучало серьезно. В подтверждение слов солдат протянул к кадету руку с грязными давно нестрижеными ногтями.
- Да что с ним цацкаться! Швырнуть под колеса! - ожесточенно выкрикнул другой служивый.
И тут интеллигент взорвался. Порою самый безобидный зверек, загнанный в угол, яростно сопротивляется гораздо сильнейшему врагу, то же самое можно сказать и о людях.
Но о людях ли?
Интеллигент отчаянно взвизгнул, но визг тут же перерос в угрожающее рычание. Костюм треснул по швам, лицо интеллигента внезапно приняло вид оскаленной звериной морды, кисти рук покрылись шерстью, а пальцы удлинились и превратились в острые когти.
Это было настолько неожиданно и страшно, что вес в купе поневоле опешили.
Кто-то вскрикнул, кто-то ойкнул, а в следующий миг когти вонзились в мордастого солдата, брызнула кровь и все звуки перекрыл крик леденящего ужаса.
Крик оборвался почти сразу, перешел в предсмертный хрип, но его эхо долго звучало в ушах остальных.
Интеллигент резанул когтями по горлу соседа и переключился на следующую жертву.
Теперь все преимущества были на стороне зверя, даже если не брать в расчет внезапность и невероятность случившегося.
Увернуться или сбежать из переполненного купе было немыслимо. Оружие оказалось абсолютно бесполезным. Действовать длинной пехотной винтовкой в вагоне невозможно. Вот если бы это было в поле!
Один из солдат успел выхватить откуда-то нож, но взмах когтистой лапы - и рука вместе с зажатым в нём лезвием отлетела в сторону.
В проходе началась давка.
Стоявшие там пассажиры пытались броситься прочь. Им мешали баулы, мешки и просто другие люди, занявшие все пространство вагона.
Сосед Орловского дернулся, завыл. Из его распоротого живота вываливались внутренности, и несчастный пытался как-то затолкать их обратно.
Георгий увидел метнувшуюся в его сторону когтистую лапу, но кое-как успел извернуться, прикрыться винтовкой.
Удар был такой силы, что трехлинейку выбило из крепко стиснутых пальцев.
Каким-то немыслимым движением Орловский левой рукой бросил в чудовище свой мешок, а правой судорожно рванул из кармана кольт.
К счастью, затвор пистолета был взведен.
Орловский увидел нависшую над ним звериную морду, и в следующий миг палец сам нажал на курок.
Семь выстрелов едва не слились в один и завершились холостым щелчком бойка. Мощные кольтовские пули, выпущенные в упор, разнесли голову зверю, будто это был арбуз, но, валяясь на устлавших пол трупах» обезглавленное чудовище еще продолжало шевелиться, дергать своими смертоносными лапами, словно все еще надеялось сполна воздать своим мучителям.
С его последними судорогами вагон резко дернулся. Кто-то в панике умудрился дернуть стоп-кран, и с верхних полок с грохотом посыпались люди и вещи.
А потом пришел черед отборного мата, довольно быстро утихшего.
До пассажиров, даже тех, кто был в дальних концах вагона, дошел смысл происшедшего, и в сердцах поселился страх.
Никого не удивило превращение человека в зверя, словно все видели и не такое.
Не удивило, но испугало.
Ведь если сумел один, то сможет и кто-то еще. А к чему приводит подобное превращение в тесном пространстве переполненного купе, каждый мог увидеть сам.
Результаты, но не причины.
С последней судорогой монстр вновь превратился в человека, да так и застыл, словно никаких злых чудес и не было.
Вот только как быть с трупами?
Факт успел стать всеобщим достоянием, и люди боязливо косились друг на друга, невольно ожидая от каждого соседа еще более жуткого подвоха.
Сердце Орловского гулко билось. Он привык рисковать жизнью, был четырежды ранен и давно научился усмирять естественное чувство страха. Сколько раз доводилось первым выходить в атаку по насквозь простреливаемому полю, не сгибаясь, показывая пример идущим следом людям!
Но ни разу не доводилось видеть воплотившийся кошмар наяву. Жуткую звериную морду, когтистую лапу…
А разве перекошенные злобой вполне человеческие лица хоть в чем-то лучше?
Орловский кое-как загнал внутрь пережитый ужас. Внешне невозмутимый, он деловито выщелкнул пустую обойму, пошарил по карманам в поисках запасной и перезарядил пистолет.
Затем заглянул в свой вещевой мешок, извлек из него коробку с патронами и принялся набивать магазин.
Теперь в коробке оставалось только семьдесят девять патронов.
Или еще семьдесят девять?
Орловский деловито спрятал коробку, завязал мешок и оглядел купе.
Все вокруг было заляпано кровью, мозгами и вообще производило довольно жуткое впечатление.
Но это если ехать. Посмотреть - дело другое, и сюда со всего поезда спешили люди. Карабкались через загроможденные проходы, толкались, шли по чужим ногам, лишь бы взглянуть, а затем рассказать случайным попутчикам, что они были свидетелями жуткой сцены, видели оборотня и вообще народу положено - ужас!
- Чего смотрите? Помогайте!
Кое-кто замялся, зато другие взялись за вынос тел с радостью. При этом они бросали откровенно жадные взгляды на оставшиеся без хозяев мешки, а самый смелый и вообще подцепил чужой багаж и, выбросив на рельсы труп, быстро затерялся в толпе.
Присваивать что-либо из чужого Орловский не стал, хотя, с точки зрения пассажиров, имел бы на это все права. Вместо этого он под шумок убрался из вагона, перешел в соседний и вскоре с облегчением ощутил, что поезд наконец тронулся.
Новые соседи вовсю обсуждали случившееся, но никто не ведал, что с ними сидит один из участников.
В пересказах людей, ничего не видевших и толком не знавших, все выглядело гораздо страшнее, а число погибших измерялось всеми, кто ехал в злосчастном вагоне. Приукрашенная история откровенно пугала и слушателей, и рассказчиков. Люди недоверчиво оглядывали друг друга, ждали повторения и, чувствовалось, заранее прикидывали направление бегства.
Они бы и вообще покинули поезд, да только не знали, когда будет следующий, и будет ли вообще.
Добираться же до цели пешком казалось верхом безумия. В дополнение к истории с оборотнем тут же объявились кем-то слышанные истории об упырях, леших, водяных и прочей нечистой силе. Причем ни один из пассажиров не усомнился в их подлинности.
- Времена такие, что все могет быть, - убежденно высказал свое мнение степенный солдат с окладистой бородой. - Все злое, что от Антихриста, наружу поперло. Раньше ОНИ от властей скрывались, побаивались, а теперь - свобода. Никакой управы ни на кого нету. Последние времена приходят. Прости, Господи! - И он размашисто перекрестился двуперстием.
- Вот именно, что свобода. А оборотень был кем? Буржуем. Вот он и показал наглядно свою подлинную личину, - возразил ему худой рабочий. - Но ничего! С господами покончим, и тогда житуха будет! Не хуже, чем в твоем раю.
Орловский закрыл глаза. Было ясно, что сейчас грянет очередной спор, где ругань будет самым причудливым образом перемешана с утопическими мечтаниями о светлом грядущем. Все было слышано много раз, а по молодости самим же говорилось, и ожидать нового было бы глупо.
Георгий, как часто бывало в последние дни, просто отключился от действительности, ушел в полусонное оцепенение, где не было места ни бесконечным пустым разговорам, ни лицам без малейшей печати интеллекта.
Вяло прислушиваясь к себе, Орловский со слабым удивлением обнаружил, что ничуть не поразился превращению человека в зверя. После первых мартовских дней нормальные до этого люди резко стали терять прежний человеческий облик. Царство свободы быстро сорвало с большинства людей покровы векового воспитания, традиционных устоев, и под ними оказался все тот же первобытный зверь.
Буквальное же превращение в чудовище было неким завершением начавшегося с приходом весны процесса, его зримым и закономерным воплощением.
Что же до невозможности подобного с точки зрения здравого смысла, так смысл тот исчез, погиб под обломками рухнувшего мира. Все законы и правила канули в небытие, и стало бессмысленно прилагать их к возникшему хаосу.
Из ставшего привычным полузабытья Орловского извлек ливень. Потоки рушившейся с небес воды шумно барабанили по крыше вагона, влетали в лишенные стекол окна. Снаружи опустилась преждевременная ночь, и пассажиры затихли в ожидании очередных злых чудес.
В то, что может случиться нечто хорошее, не верили даже самые неукротимые оптимисты.
Ливень кончился так же внезапно, как и начался. Слегка посветлело, и подмокшие люди несколько оживились. А тут паровозный гудок известил о приближении станции, и по сторонам стали медленно проплывать мрачноватые влажные дома,
- Кажись, Рудня, - объявил худой рабочий, очевидно не раз ездивший этим путем.
Поезд замедлил движение, почти остановился, затем дернулся с грохотом вагонных сцепок и застыл окончательно.
Станция оказалась плотно забитой составами, К вновь прибывшему эшелону хлынула немалая толпа, и чей-то повелительный голос громко прокричал:
- Проверка!
Пассажиры заволновались. Подобных проверок в дороге было уже немало. Проводили их всевозможные самозваные комитеты, советы, просто какие-то личности, достаточно авторитетные или энергичные, чтобы набрать более-менее приличную банду. Смотрели утратившие всякое значение документы, порою копались в багаже, отнимая у тех, кто не мог дать надлежащего отпора, любую понравившуюся вещь, а то и просто продукты питания.
Доставалось всем. Всеобщая нелюбовь к тем, кто когда-то стоял на социальной лестнице повыше, отнюдь не означала братской любви остальных друг к другу. Недавние грабители рисковали в момент оказаться ограбленными, а уж человеческая жизнь и вообще не стоила ни копейки.
Будь в эшелоне остатки какого-нибудь полка, было бы вполне реально дать отпор любым проверяющим. Силу уважали везде. Но пассажиры были практически незнакомы между собой, каждый был лишь за себя, и потому, вооруженные, они представляли лишь стадо безопасных баранов.
- Какую проверку? Мы вам щас так покажем! - возмутился чей-то одинокий голос.
В вагонах сразу загалдели. Ругань густо перемешалась с угрозами, но тот, с перрона, рявкнул с каким-то твердым, похоже прибалтийским, акцентом:
- А пулеметы на крыше не видите?! Как жаркнем!
С крыши невысокого вокзала на эшелон угрюмо смотрели три «максима», и их тупорылые морды мгновенно отбили у пассажиров охоту возражать и спорить.
- Выходь на перрон по одному! - распорядился кто-то из стоявшей снаружи толпы. - С тряпьем и документами.
Ударение в последнем слове было сделано на втором слоге.
Орловскому удалось разглядеть первого говорившего, оказавшегося довольно близко от его окна.
В черном пальто, со злобно-тупым выражением на лице, он отнюдь не производил впечатления грамотного человека.
Впрочем, из всех документов у Орловского была лишь бумажка, извещавшая, что предъявитель сего является рядовым Белозерского полка, находившимся на излечении в госпитале.
Запись Орловский сделал сам на госпитальном бланке с печатью, и эта печать уже несколько раз выручала его во время предыдущих проверок. Или дело все в том, что у большинства не было даже такой филькиной грамоты?
Главное, что дело ни разу не доходило до серьезного обыска. У Орловского было несколько вещей, которые нынешней толпе не стоило видеть ни в коем случае. Расстаться же с ними Орловский не мог и предпочитал рисковать.
Прогремела сцепка, и от головы состава прозвучало пыхтение удаляющегося паровоза.
Люди сразу растерялись, поняли, что теперь они рискуют остаться здесь навсегда. Но вместо возмущения все стали сразу покорнее, словно надеясь выторговать себе этим право на продолжение пути.
Снаружи начинало потихоньку темнеть, но уже не обманчивой тьмой от сплошного ливня, а всерьез по заведенному раз и навсегда распорядку. Почти сразу на перроне стали зажигаться фонари, и в их свете Орловскому почудилось, что глаза рослого предводителя блеснули нечеловечески-красным светом.
- Спаси и сохрани! - Бородатый солдат вновь наложил на себя двуперстное знамение.
Орловский встретился с ним взглядом и понял, что красноватый отблеск почудился не только ему.
Или не почудился?
Он вновь выглянул в окно, чтобы проверить свою догадку, но предводитель отошел к вышедшему первым молодому рабочему.
- Кто таков?
На протянутую ему бумажку вожак не смотрел.
- Из мастерских я. Ездил в деревню матку проведать. Теперь назад возвращаюсь, - несколько виновато ответил рабочий.
- А везешь что?
Вопрос был излишним. Стоявшие рядом подручные уже проворно копались в багаже.

Предыдущая страница 4 Следующая страница


5 Алексей Волков

- Все ясно. Спекулянт, - сделал вывод предводитель. - Отведите его в пакгауз до выяснения.
Рабочий пытался что-то возразить, сказать насчет гостинцев, но его довольно грубо подтолкнули в спину и погнали прочь.
У вышедшего следом солдата сразу отняли винтовку и лишь затем задали тот же вопрос.
- …Домой возвращаюсь… - донеслась часть ответа.
- А не много ли награбил по дороге? Ладно, в пакгауз до выяснения…
Солдат попытался вырваться, но на него тут же уставились три или четыре ствола. Пыл служивого остыл, и он покорно двинулся в указанном направлении.
От другого конца эшелона грянул выстрел, и пассажиры невольно дрогнули.
- Прости и упокой…
Орловский внимательно взглянул на своих соседей. Растерянные лица, затаенный страх. Было видно, что эти люди изначально напуганы за свою жизнь и уже поэтому будут покорны, даже не задумываясь, что эта покорность еще вернее может привести их к гибели.
Старовер выглядел намного лучше. В нем тоже было заметно смирение, однако чувствовалась и затаенная сила, основанная на глубокой вере.
- Тебе не кажется, что это слуги дьявола? - тихи, чтобы не услышали другие, спросил у бородача Орловский.
- Они и есть, - убежденно прошептал бородач. - Эвон, как глаза красным сверкали!
И в очередной раз перекрестился, укрепляя свой дух.
Орловский тоже перекрестился, хотя и по-православному.
Решение он уже принял.
- Помнишь, что говорит Писание о борьбе с врагом рода человеческого?
Кивок в ответ.
- Своим непротивлением мы только усиливаем силы зла. Готов сразиться за веру?
Бородач раздумывал всего лишь мгновение, а затем решительно выдохнул:
- Готов.
В вагоне царила полутьма. Орловский немного покопался в мешке и, пользуясь тем, что никто ни на кого не смотрел, надел на левый рукав специальную терку.
Спокойно и деловито повесил сумку с гранатами, проверил, в каком кармане лежит запасная обойма к кольту, а затем осторожно передернул затвор винтовки.
- А пуля их возьмет? - с некоторым сомнением спросил старовер, не без доли уважения наблюдая за осторожными махинациями Орловского. - Или, там, штык?
- А вот это мы с тобой и проверим. Но если Бог за нас, почему бы и нет?
Тем более что в действенность святой воды Орловский, признаться, не верил.
Как и в то, что перед ними действительно слуги дьявола.
Меж тем процедура так называемой проверки продолжалась. Итогом служил пакгауз, причем не пожелавших туда идти прямо на перроне уговаривали тумаками.
В целом же никакого сопротивления не было, и проверяющие обнаглели. Теперь они совсем перестали задавать какие-либо вопросы, молча обезоруживали очередного пассажира, отбирали вещи и сразу посылали вышедшего к отведенному для проезжающих месту.
С другой стороны, они явно утратили бдительность и никаких сюрпризов для себя уже не ждали.
- Пора. - Орловский заранее несколько освободил багаж, укрепил на спине вещмешок и торбу, поднялся.
Старовер решительно двинулся следом.
- Во имя Отца, Сына и Святого Духа. Аминь!
С последним словом Орловский чиркнул гранатой по терке, убедился, что запал загорелся, и швырнул смертоносный снаряд наружу.
Едва смолк грохот взрыва, как Орловский был на перроне.
Часть бандитов лежала в самых разнообразных позах, остальные были ошеломлены, и медлить Георгий не стал.
Резким движением он вогнал штык сверху вниз в живот ближайшего противника, привычно надавил вниз, поднимая штык и выворачивая пронзенному внутренности, освободил винтовку и ударом приклада разбил лицо очередному врагу.
Мгновенный выпад с тем же роковым поворотом вверх, и, пока никого нет рядом, выстрел в дальнего.
Передергивание затвора, правая рука освободилась, подцепила гранату, чиркнула по терке…
На этот раз Орловский швырнул «подарок» на крышу вокзала к закопошившимся у пулеметов людям. Там громыхнуло, чье-то тело полетело вниз, а Георгий уже вновь заработал штыком.
Краем глаза он заметил, что бородач не сплоховал и ловко насадил на трехгранный оказавшегося на пути бандита.
Кто-то попытался выстрелить в Орловского в упор, от волнения промазал и в свою очередь получил пулю.
Еще один бандит хотел было пронзить Георгия, но Орловский привычно отбил чужую винтовку вверх, не прерывая движения, вонзил во врага штык, повернул, выдернул и огрел еще одного противника прикладом.
Над ухом громыхнула трехлинейка бородача. Кто-то из бандитов выстрелил в ответ, но в тесноте, кажется, попал в своего.
А затем впереди образовалась пустота.
У Орловского за плечами были две войны, между ними он учил воевать других, и собранный с бору по сосенке сброд оказался не в силах противостоять опытному вояке.
- Бежим! - Между зданием вокзала и каким-то сараем был просвет, и Орловский повлек бородача туда.
Он не собирался расправляться со всей бандой. Какими бы они ни были солдатами, но у них было численное преимущество, и оно обязательно сказалось бы рано или поздно.
На прощание Орловский чиркнул запалом очередной гранаты по терке, но он не разгорелся.
Пришлось повторить процедуру. Как раз в этот момент в простенке показался один из преследователей, и бородач сноровисто снял его из винтовки.
Орловский метнул гранату и бросился прочь.
Они с бородачом как раз выскочили на привокзальную площадь, когда за их спинами рвануло и чьи-то вопли известили, что часть осколков нашла свои цели.
Площадь была невелика. Беглецы с разгона пересекли ее, перемахнули какой-то забор и не останавливаясь помчались дальше.
На перроне началась стрельба. Может быть, часть пассажиров тоже решила попытать счастья и вступила в бой, а может, бандиты палили во все стороны» еще не понимая, что их враги уже далеко.
Забор, пробежка по саду, еще один забор и опять…
Появляться без крайней нужды на улицах было глупо, и потому беглецы предпочитали нестись дворами. При этом Орловский потихоньку забирал в сторону, стараясь переменить направление на параллельное железнодорожным путям.
- Все…
Бородач устало привалился к очередному забору.
Он задыхался, грудь ходила ходуном, но правая рука продолжала сжимать винтовку.
Орловский чувствовал себя не лучше. Все-таки не мальчик, время для подобных пробежек с препятствиями давно прошло. Сердце, казалось, вот-вот разорвется, в голове мутилось, никак не удавалось заглотнуть достаточно воздуха, а ноги грозились подогнуться, перестать поддерживать тело.
- А ведь получилось… - еще задыхаясь, вымолвил Орловский и полез за кисетом, где хранилось с десяток заранее заготовленных крученок.
Разглядеть что-либо в темноте было невозможно, однако Орловский был уверен, что бородач смотрит на нет осуждающе.
- А вот этого не одобряю. Бесовское зелье, - подтвердил догадку бородач.
- Ничего. Этот грех невелик. - Орловский прикурил и жадно затянулся ароматным дымом.
Крученку он держал в кулаке, чтобы со стороны не было видно предательского огонька.
После третьей или четвертой затяжки в голове стало чуть яснее, и Орловский смог сформулировать то смутное, что мучило во время бесконечного бегства.
- Собак нигде нет.
- Вестимо, перебили всех. Нечисть их на дух не переваривает. Добрый пес злого человека за версту чует, а уж беса… - спокойно подтвердил бородач, словно ему частенько доводилось иметь дело с разнообразными бесами.
- Ну да, бесы, бандиты - какая разница? С этой стороны повадки у них должны быть одинаковы.
Нет, не хотелось сейчас Орловскому доказывать» что никакой нечистой силы не существует. Или, во всяком случае, не существовало до рокового мартовского дня.
Может, теперь объявилась? Тот оборотень в вагоне… Как пелось в одной из песен: «Кто был ничем, тот станет всем». Уточнять, кем именно может стать человек, романтически настроенные революционеры стыдливо не стали.
Оно и правильно. Наверняка бы многие задумались, стоит ли разрушать весь мир, чтобы пробудить в себе зверя? Или вместо несвоевременных переделок мира лучше заняться собой? Теперь-то отступать уже поздно. Результат налицо-с. Сами того хотели, господа и товарищи.
- Звать-то тебя как? А то и познакомиться не успели.
- Меня? Иван Захарович Курицын, - степенно представился бородач. - Из Сибири. С-под города Новониколаевска. Слыхал о таком?
- Слыхал.
- А тебя, браток, как кличут?
- Георгий Юрьевич Орловский. Из-под Москвы, но близко от твоих краев бывать приходилось. Еще в японскую.
- Кадровый, значит? То-то я смотрю, биться ты мастак. Я уж, признаться, не чаял живым выйти… Дальше-то что делать будем, Егор Юрьевич? - несколько переиначил имя Орловского на простонародный лад Курицын.
Главенство своего напарника он признал бесповоротно.
- Дальше? А дальше вернемся на станцию. Попробуем паровоз захватить. Далеко они его не отогнали. А то у меня никакого желания нет переть до Смоленска на своих двоих. Да и дальше тоже.
- Да их же там полно! - От подобной наглости у Курицына едва не захватило дух.
- А нам-то что? Да и не ждут они нас на вокзале. Небось гадают, в какую сторону мы побежали, да по улицам рыщут. Не ровен час, найдут.
- Тоже верно, - после некоторого раздумья согласился Иван Захарович. - Что здеся сидеть, что идтить, на все воля Божья.
- Тогда тронули. - Орловский аккуратно затушил выкуренную до конца самокрутку и поудобнее перехватил трехлинейку.
Вокруг царила ночная тьма, улицы не освещались, и лишь в стороне станции едва маячило зарево фонарей. Однако в данный момент тьма выступала союзником, позволяла перемещаться незаметно. Благо собак нигде не было, и ничто не могло выдать крадущихся в сторону вокзала людей.
По дороге Орловский и Курицын дважды натыкались на конные банды. Разбойники двигались не таясь, с факелами, и заметить их издалека не составляло труда. Каждый раз беглецы прятались за чьим-нибудь высоким забором. Конные проезжали мимо, изредка обмениваясь замечаниями о разгроме на станции да хвастливыми обещаниями, что они сделают с бежавшими наглецами.
Те же, кого они искали, выжидали некоторое время и осторожно двигались дальше.
Вокзала достигли сравнительно быстро. Вернее, не самого вокзала, а путей со стороны Смоленска.
Как Орловский и предполагал, паровоз пыхтел недалеко от станции, поблизости у входного семафора. Здесь было довольно темно, свет фонарей долетал в эти края слабым отблеском, поэтому подобраться удалось довольно близко.
В полуночном мраке машина казалась диковинным драконом, расположившимся на отдых. Сходство усиливали клубы пара, время от времени вырывавшиеся откуда-то снизу, и похожее на вздохи шипение.
Иван Захарович в очередной раз принялся креститься, словно надеялся молитвою отогнать бесовское наваждение.
Пока он крестился, со стороны станции вновь грянуло несколько выстрелов. Из будки немедленно высунулись две головы.
Один из высунувшихся что-то сказал и полез вниз. Оставшийся сразу скрылся.
Другого такого случая могло и не представиться. Орловский чуть дотронулся до бородача рукой и бесшумной тенью скользнул вперед.
Он не сомневался, что перед ним бандит. Элементарная логика подсказывала, что никто не станет оставлять паровоз без охраны, и потому церемониться Георгий не стал.
Бить штыком в спину своего, русского, все-таки показалось не совсем честно, поэтому Орловский пустил в ход приклад.
Налетчик завалился без вскрика. Георгий быстро перекинул винтовку за спину, вытащил из-за пояса упавшего здоровенный «Смит и Вессон» и в три приема поднялся на паровоз.
В будке было четверо. Двое, стоявших ближе к тендеру, судя по одежде, были машинистами, двое остальных, при оружии, обмотанные пустыми пулеметными лентами (опять - зачем?), явно принадлежали к станционной банде.
Оба охранника стояли спокойно, видимо, были уверены, что это возвращается их товарищ. Поэтому появление Орловского для них было полнейшей неожиданностью.
- Руки!
Орловский чуть отступил в сторону, давая возможность Курицыну подняться следом.
Один из бандитов, совсем молодой, медленно стал выполнять приказание. На его лице отчетливо читался испуг не ожидавшего подвоха человека.
Зато второй проявил неожиданную прыть. В правой опущенной руке он держал маузер и одним движением вскинул грозное оружие.
Деваться в тесном пространстве было некуда, пытаться обезоружить противника - некогда. Оставалось одно.
«Смит и Вессон» с громоподобным шумом выплюнул кусок свинца.
Пуля отбросила бандита, он врезался в какие-то рычаги и безжизненным мешком рухнул под ноги.
Глаза молодого расширились от ужаса. Ожидание своей очереди привело беднягу в ступор, однако тратить на него патрон Орловский не стал.
- Машинисты? - коротко осведомился Георгий у двоих, стоявших в сторонке.
- Да.
- Тогда поехали. Да побыстрее, пока сюда не набежало всяких доброхотов.
Мужчины послушно шагнули к своим рычагам, но один выдохнул:
- Ничего не получится. Стрелка.
- Что - стрелка?
- Они входную стрелку перевели в тупик.
- Да переведу я вам вашу стрелку! Поехали! Иван Захарович, присмотри за молодым.
Орловский протянул Курицыну револьвер, гораздо более удобный в помещении, чем трехлинейка, а сам выглянул наружу.
Как он и ожидал, на звук выстрела со станции, пока не особо торопясь, двигалось несколько человек.
- Пошевеливайтесь, мать вашу!
Словно отзываясь на призыв, паровоз послушно дернулся и медленно двинулся вперед.
Орловский повис на ступеньках, ожидая приближения стрелки.
Сзади что-то закричали, и самый нетерпеливый выстрелил в сторону удаляющегося паровоза.
Потом стрелять стали все. Патронов бандиты явно не жалели, и выстрелы грохотали один за другим.
С крыши станционного здания ударил пулемет, и пули горохом застучали по тендеру.
Орловский продолжал стоять спокойно, словно был заговорен от свинца.
Так продолжалось недолго. Паровоз уменьшил скорость, почти встал. Георгий обернулся, убедился, что до преследователей не меньше шестидесяти саженей, и спрыгнул на насыпь.
Он шел не сгибаясь, считая ниже своего достоинства обращать внимание на пролетающую мимо смерть.
Плавный перевод стрелки, теперь убедиться, что рельсы соединились как надо… Порядок!
Орловский махнул рукой. Паровая махина сразу тронулась, пошла ему навстречу, и Георгию осталось лишь вскочить на проплывавшую мимо ступеньку.
- Ходу!
Приказание было явно излишним. Машинисты были напуганы сильнее своего нежданного пассажира и сейчас старались вовсю.
Паровоз запыхтел сильнее, стал заметно увеличивать скорость.
Орловский еще раз выглянул наружу, потом не спеша достал очередную крученку и, прикуривая, небрежно заметил:
- А стреляют, между прочим, хреново.

ГЛАВА ПЯТАЯ

Город действовал угнетающе. Дело было даже не в убитых, которых из-за наступающей ночи пока не могли похоронить. К мертвецам и смерти привыкли еще на великой войне. Хотя, конечно, мирные обыватели и солдаты - вещи все-таки разные. Но и подобных трагедий успели повидать достаточно, чтобы своей немыслимостью еще одна могла перевернуть души. Разве что масштаб здесь был несколько больше. Вместо села или деревни - целый уездный городок» похоже вырезанный подчистую.
Эта ли насильственная смерть, соединенная с массовым ограблением, или нечто другое, но над Кутехином словно собралась недобрая туча и с наступлением темноты грозила окончательно пасть на вымершие улицы. Будто неприкаянные души горожан никак не могли покинуть свои места и витали неподалеку, неслышно и в то же время странно ощутимо стеная о своей жестокой судьбе. Кладбище тоже излучает над собой некие флюиды, однако там они ослаблены постепенностью и временем.
Атмосфера насквозь была пропитана сгущенным злом пополам с людскими страданиями, и даже те из отряда, кто давно распрощался с молодостью, чувствовали себя детьми, окруженными материализовавшимся миром жестоких колдовских преданий. Этому способствовали и рассказы разведчиков о встрече с матросом и его странных способностях. Аргамаков всерьез подумал, не запретить ли кавалеристам рассказывать об увиденном, однако слухи уже начали свой путь, и остановить их было невозможно.
- Что вы думаете по этому поводу, Павел Петрович?
Барталов как раз подошел к сидевшему в компании нескольких офицеров командиру.
- Простите? - не понял вопроса доктор.
- Я имею в виду рассказ Курковского и его подчиненных, - уточнил Аргамаков.
- Ах, это…
Собравшиеся ждали от Барталова скептической улыбки ученого человека, но Павел Петрович был совершенно серьезен.
- Я уже задумывался о случившемся, лишь непосредственные обязанности меня несколько отвлекли. - Доктор долго искал хоть у кого-нибудь из жертв бандитов малейшие признаки жизни. - В сущности, у меня есть лишь два объяснения. Первое - разведчики имели дело с гипнотизером-самородком чудовищной силы. У человека врожденный талант, а тут сложились обстоятельства, некий толчок, и он пробудился, пробился наружу. Это, так сказать, объяснение материалистическое, не противоречащее науке.
Доктор благодарно принял от Лиденера верченую папиросу, глубоко затянулся ароматным дымом и продолжил:
- А второе… Второе, признаться, отдает откровенной мистикой, и я бы сам ни за что не поверил в него еще месяц назад. Не знаю, как вы, господа. Объяснение это заключается в том, что наш неведомый противник, так сказать, колдун.
- Кто? - невольно переспросил Сторжанский.
- Колдун, - скрестив руки поверх выделяющегося живота, повторил доктор. - Маг, волшебник, чародей, можете называть как угодно.
В принципе, после всего виденного это предположение не удивило собравшихся. Было несколько странно, что оно прозвучало из уст доктора, всегда бывшего убежденным материалистом, и только. Каждому из офицеров приходило в голову нечто подобное, и каждый гнал эти мысли прочь, как нарушающие незыблемость мира. Хотя что тут осталось нарушать?
- Видите ли, господа, мы с моими коллегами и священниками только что занимались убитыми. Так вот, на многих телах нет никаких ран, будто смерть их, так сказать, наступила без всяких видимых причин.
- Может, задушили?

Предыдущая страница 5 Следующая страница


Штык и вера 6

- Никаких следов в районе горла у них тоже нет, как нет и вообще сколько-нибудь значительных синяков. На известные болезни это непохоже, нет никаких признаков массовой инфекции. Такое впечатление, что эти люди просто взяли и умерли по некому приказу. Не все, там много и убитых, но все же…
- Какие-то странные вещи вы говорите, Павел Петрович. - Сторжанский старательно раскурил трубку и пустил дым в седые усы. - Словно мало нам всего случившегося, и надо добавить ко всем бедам откровенное колдовство. II как с ним прикажете бороться?
- Отец Иоанн вообще видит во всем дело рук Сатаны или кого-то из его ближайших приближенных, - напомнил Барталов. - Вдобавок это пока только предположение, один из вариантов, пусть и маловероятный, но который я бы все-таки имел в виду.
- Хороший вариант, - кивнул Аргамаков. - И не знаешь, какой лучше: с Сатаной или с вашими магами. Это все хорошо, господа, но пора подумать о ночлеге. Я предлагаю занять центральную площадь. И обороняться, если что, удобнее, и от мертвецов подальше. Утром займемся похоронами, а там сразу двинем дальше. Здесь нам делать нечего.
Офицеры козырнули и пошли к своим частям. С Аргамаковым остались лишь доктор и Сторжанский.
- А вот и Александр Дмитриевич, - кивнул Ар-гамаков на спешащего к ним начальника штаба.
- Разрешите доложить, господин полковник!
Вообще-то старшим по званию был Сторжанский, всё-таки генерал, но он добровольно подчинился Аргамакову и выполнял при отряде должность начальника артиллерии.
- Докладывайте.
- Пленные в один голос утверждают, что определенного места пребывания у банды пока нет. Лишь предполагают со временем отвоевать себе какую-то территорию, а пока перемещаются вдоль линии железной дороги. У них уже три состава, в которых они живут и складируют награбленное. Это не считая бронепоезда. А всего в банде больше тысячи человек. Из оружия - винтовки, два десятка пулеметов, даже трехдюймовое орудие. И еще. Допрос пленных дал странную картину. Они в один голос утверждают, что Федор Горобец, матрос, являющийся у них вожаком, самый натуральный колдун.
Барталов выразительно посмотрел на офицеров, но счёл нужным уточнить:
- И в чем это выражается?
- Здесь показания несколько расходятся. Общее, что подтверждают все: Горобец в состоянии видеть деньги и ценные вещи, даже если они закопаны в земле или спрятаны в самом неожиданном месте. Может перемещать небольшие предметы, даже не прикасаясь к ним. С легкостью заставляет людей выполнять все, что ему нужно. Например, жители Кутехина сами свезли на вокзал все свои вещи, никто их даже не подгонял. А еще, по словам пленных, он в состоянии убивать людей одним взглядом и многих на площади ликвидировал именно так.
- Прямо василиск какой-то, - пробормотал доктор. - Вы нам нарисовали, так сказать, самого натурального сказочного злодея.
- Это не я. Это пленные, - невозмутимо напомнил Канцевич.
- Я понимаю. Надо будет побеседовать с ними. Вы не возражаете, Александр Григорьевич? Хочу попытаться понять границы и особенности его способностей и вообще по возможности отделить правду от лжи.
- Вообще-то я собирался их расстрелять, но черт с ними, пусть поживут до рассвета, - махнул рукой Аргамаков. - Может быть, вы действительно сумеете хоть что-то понять во всей этой чертовщине. А сейчас пойдемте, господа. Темнеет. Пора играть зорю и вообще располагаться на ночлег.
Несмотря на усталость, поход, бой и чисто солдатскую привычку располагаться по возможности с максимальными удобствами там, куда занесет прихотливая военная судьба, спать в дома не пошел никто. Веяло от них первобытной жутью, и потому люди предпочли разместиться прямо на улице, поплотнее друг к другу, чувствуя и во сне, что они не одиноки и рядом есть сослуживцы и друзья.
Прямо посредине дороги рядом со своими пушками спали артиллеристы, в небольшом скверике устроилась кавалерия, в саду уездного присутствия расположился немногочисленный штаб, а в промежутках поротно отдыхали пехота и обоз. Все подходы к расположению перекрывались часовыми, на наиболее опасных участках хищно стояли пулеметы, и все равно большинство солдат спали плохо.
Обходивший лагерь Аргамаков слышал, как ворочаются люди, другие что-то бормочут во сне, то тут, то там мелькают огоньки самокруток тех, кто никак ни может заснуть.
- Не спится, Александр Григорьевич? - окликнул командира сидевший на поваленном заборе у входа в штаб Барталов.
- Признаться, не очень. - Аргамаков присел рядом и потянулся за папиросами.
- Дурное место. Словно тень от свершившейся здесь трагедии осталась на месте и бередит наши души, - Доктор шумно затянулся, и красноватый огонек папиросы чуть осветил его лицо.
- Что это вы о душе заговорили, Павел Петрович? - спросил Аргамаков. - Помнится, вы практически не верили в Бога и были убежденнейшим материалистом.
- Был, а вот сейчас… даже не знаю. Я побеседовал с пленными. Они все убеждены, что их рассказы - святая правда.
- А вы? - после некоторой паузы спросил полковник.
- Не знаю, - Барталов вздохнул. - Дыма без огня не бывает. Если мы сами своими глазами видели оборотней, почему бы не предположить, что существует и магия? Возможно, она была и раньше, а сказки - это память о ней. А потом необходимость в чудесах, так сказать, отпала, сами волшебники были истреблены, и общество достаточно долго жило вполне нормальной жизнью. Пусть порою бывало всякое, однако до нынешних жестокостей дело все-таки не доходило. А тут вдруг словно прорвало шлюзы, и люди смогли осуществить все свои потаенные желания. Не все люди, лишь те, у кого оказались скрытые способности, но и этого вполне достаточно. Вы обратила внимание на основные, так сказать, способности кудесника-матроса? Видеть сокровища, до которых иначе ему бы не добраться, убивать людей взглядом, так что даже не надо марать руки и переводить патроны, уметь заставлять людей делать нечто служащее на пользу владельца дара. Довольно мрачноватый список. Все желания человека налицо. Можно смело благодарить Бога, что эти способности явились не к нам.
- Я еще готов принять ваше мнение о людях на свой счет, но вы-то, милейший доктор, с каких пор втайне мечтаете сеять вокруг смерть и подгребать к себе чужие сокровища? - Аргамаков не сдержал невольной улыбки.
- Простите, Александр Григорьевич, я не хотел вас обидеть, - сконфуженно пробормотал Барталов.
- Полно, Павел Петрович. Я не обижаюсь. Лишь указываю, что данный путь не для вас. Вы человек интеллигентный, всегда помогали людям, а по вечерам наверняка предавались либеральным мечтаниям о грядущем равенстве и всеобщем счастье. У вас желаний матроса не было и быть не могло. Другое дело, я. Как говорится, было у отца три сына. Двое умных, а третий - офицер. Мне на роду написано солдат тиранить да всевозможные проявления вольнодумства душить.
Капелька застарелой обиды все же прорвалась в последних словах полковника. Был он далеко не глуп и прекрасно знал, как отзываются о его сословии витающие в облаках возвышенных мечтаний господа. Или отзывались? С началом великой войны тон прессы сменился, и к офицерам стали относиться иначе, стали видеть в них своих защитников.
Что не мешало порою посматривать на них с определенным опасением, как на людей долга и присяги, которым по обязанности положено быть против всевозможных экспериментов над чутким государственным организмом.
- Не наговаривайте на себя ерунды, Александр Григорьевич! - в свою очередь возмутился Барталов. - Смею вас огорчить: не получится из вас никакого колдуна. Если я прав, то главное условие для этого - полнейшая внутренняя свобода. Если хотите, доминирование моего «хочу» над всем остальным. И уж потом, при наличии соответствующих способностей, возможны всяческие магические штучки.
- Вы хотите сказать, что желаний у меня нет?
- Почему же? Есть. Внутренней свободы нет. Или, иными словами, все ваши желания не играют доминирующей роли. Вы, так сказать, связаны по рукам и ногам понятиями долга. Выполнить его, а уж потом подумать о себе. Долг и свобода между собой несовместимы. У вас же семья, Александр Григорьевич. И что? Вместо того чтобы попытаться пробраться к ней, помочь, а то и спасти, вы собираете отряд и пытаетесь исправить случившееся. Выполнить тот долг, как вы его понимаете.
- Я, Павел Петрович, присягал, - как нечто само собой разумеющееся произнес Аргамаков. - Да и семья не только у меня. Вы ведь тоже женаты, а вместо итого идете с нами, ничего не зная о своих.
Барталов вздохнул и досадливо буркнул:
- А вы что, чужие? Кто вас по дороге лечить будет? Так и не дойдете никуда. Больные да израненные.
Аргамаков хотел что-то сказать, но слова показались ему выспренними, и вместо них он просто положил доктору руку на плечо. В этом прикосновении была безмолвная благодарность и признание общности их судьбы на все отведенное им время.
Доктор хотел сказать что-то еще, но в этот миг грохнул выстрел, и Аргамаков немедленно вскочил на ноги.
Повсюду зашевелились люди. Приподнимались, хватали оружие, пытались определить характер опасности. Рядом с Аргамаковым невесть откуда вырос Збруев, подтянутый, словно и не ложился, готовый на все.
- Так, Фомич, срочно выясни, в чем дело!
- Слушаюсь, господин полковник! - коротко отозвался прапорщик и мгновенно исчез в темноте.
- Господин полковник, тревога? - подскочил встревоженный Имшенецкий.
- Подождем. - Повторных выстрелов не было, и Аргамаков смог даже усмехнуться. - И как вы меня только находите? В такой тьме…
- Вы же командир, - пояснил Имшенецкий.
- А раз командир, то застегните верхнюю пуговицу, капитан, - не то приказал, не то посоветовал полковник и достал папиросу.
Имшенецкий торопливо провел рукой по воротнику гимнастерки, приводя себя в уставной вид.
Невозмутимость Аргамакова подействовала на него, и штабс-капитан подтянулся, стараясь показать, что он тоже спокоен, собран и деловит.
Аргамаков еще не успел выкурить папиросу до конца, как вернулся прапорщик.
- Случайный выстрел, господин полковник! Часовому померещилось, что кто-то идет, вот он и приложился из винтовки.
- Бывает. Люди встревожены, место здесь действительно нехорошее. Ничего, лучше перестараться, чем пропустить реальную опасность, - несмотря на внешнюю невозмутимость, Аргамаков сам боялся нападения и прокомментировал случившееся не столько для окружающих, сколько для себя. - Ладно, господа. Всем спать. Завтра будет трудный день.
Легких дней давно не бывало…
В дальнейший путь отряд смог выступить лишь после обеда. Пока в одной братской могиле похоронили жителей и отдельно - двоих погибших разведчиков, время приблизилось к полудню. Курковский не находил себе места, считал себя виноватым в гибели своих солдат, и Ган дружески утешал его, говорил, что войны без потерь не бывает и поручик вполне мог быть в их числе.
- Есть такая штука - судьба. К одним она милостиво, к другим - не очень. И здесь ничего не поделаешь. Если бы вы задержались, то полегли бы все. А кого достали пули - это лотерея. Сделать вы все равно ничего не могли, поэтому лучше не переживайте понапрасну. Лучше подумайте, как отомстить вашему знакомому матросу, прервать его подвиги.
Сухо треснул залп. Возить с собой пленных никто не собирался, оставлять их в живых - тем более.
Как, впрочем, и хоронить.
Теперь отряд перемещался значительно быстрее. Пусть это звучит цинично, однако трагедия принесла определенную пользу. В своем торопливом бегстве бандиты побросали массу повозок и лошадей, и Аргамаков смог посадить всю пехоту на подводы.
Изменилось и направление движения. На кратком военном совете было единогласно решено, что банду матроса следует уничтожить во что бы то ни стало. Поэтому путь лег параллельно железной дороге.
Часа через три достигли следующей станции. Здесь картина была еще хуже. Бандиты не довольствовались грабежом и убийством. В непонятном остервенении они сожгли все дома, и лишь водокачка одиноко возвышалась над пепелищем.
И опять ни кошек, ни собак. Одни стаи отяжелевших воронов, рассматривающих станцию как свою законную добычу.
- Судя по трупам, здесь наш матрос отметился раньше, чем в городе, - видавшего виды доктора мутило, но он все же счел необходимым поделиться с Аргамаковым своими наблюдениями.
- Вы хотите сказать, что банда прошла в Кутехино этим путем?
- Очевидно. Хотя вполне может быть, что в первый раз город остался нетронутым. Взяли определенную дань и убрались восвояси на какое-то время. Пленные же говорили, что матрос выбирает себе постоянную вотчину. Кутехино ему по неизвестным причинам не подошло, вот он, так сказать, и позабавился.
Щека Аргамакова нервно дернулась, хотя полковник и старался держать себя в руках. Он был солдатом и никаких жестокостей над мирными жителями не признавал и не принимал.
- Боюсь, мы и дальше будем встречаться со следами подобных забав, - процедил полковник сквозь зубы. - Придется максимально ускорить марш, чтобы побыстрее догнать этого представителя флота.
Подобно большинству армейцев, моряков Аргамаков не жаловал.
- Надо похоронить убиенных. Будет не по-христиански оставить их на потеху воронам. Так мы сами в чем-то уподобимся нашим противникам. - Отец Иоанн как раз подошел к штабным и по-своему истолковал конец разговора.
Аргамаков на минуту задумался. Ему не хотелось превращать отряд в похоронную команду, но в словах священника была определенная правота.
- Так. Хорошо. Даю на все час. Потом выступаем дальше, - решительно произнес полковник. - Промешкаем, так всегда будем приходить к пепелищам.
Ближе к вечеру Аргамаков повернул отряд к деревне, лежащей в стороне от железнодорожных путей. Он опасался, что банда успела побывать и здесь, но, видно, матрос пока довольствовался тем, что попадалось ему прямо по дороге.
Деревня оказалась целой. Лишь помещичий дом был разгромлен, да и то, судя по всему, самими крестьянами. Об этом говорили попадающиеся в избах зеркала, вычурная мебель, ковры и другие несвойственные простым землепашцам предметы обихода.
При виде втягивающейся в село воинской части жители явно перепугались, решили, что придется держать ответ за содеянное, однако Аргамакову было ни до подобных нарушений умершего закона.
Грабежи поместий стали повсеместным явлением. Остановить их было невозможно, возвращать награбленное, когда утром выступать в дальнейший поход, - бессмысленно.
Да и помещики давно сбежали, мыкались теперь неизвестно где. Тем самым они избавили Аргамакова от ненужных хлопот.
Аргамаков сделал вид, что ничего не заметил, и даже не стал расспрашивать, кто похозяйничал в поместье. Однако крестьян собрал и в короткой речи заявил им, что порядок постепенно будет восстановлен и его отряд - один из многих, которые сейчас занимаются данным делом.
Эта часть речи уместилась в десяток предложений. Следующая была несколько длиннее. Аргамаков честно предупредил местных жителей о разгуливающей в окрестностях большой хорошо вооруженной банде и рассказал о судьбе уездного города и окрестных станций.
О станции здесь уже знали, весть же о погибшем городе вызвала тягостное впечатление. Крестьяне не были ангелами, сами были не прочь пограбить богатеньких, в число которых относили большинство городских жителей, наверное, под горячую руку вполне могли кого-нибудь прибить, но вырезать всех подчастую… Подобное зверство не укладывалось в их головах.
Пока не укладывалось.
В завершение Аргамаков, как всегда, предложил добровольцам записаться в его отряд. И, как всегда, таковых не нашлось. Сбежавшие в родную деревню дезертиры отнюдь не собирались ее покидать. Собственная земля, родная жена под боком, что еще нужно человеку в его простой жизни?
Настаивать полковник не стал. Он не видел смысла в насильно мобилизованных, так и норовящих удрать под шумок. Да и властью себя не ощущал. Лишь ее представителем.
Утром опять пришлось немного задержаться. Пушечный паккард никак не желал заводиться, и пришлось ждать, пока механики разберутся, в чем дело.
Техника с трудом переносила тяготы дороги. Аргамаков пару раз всерьез подумывал, не бросить ли ее вообще. Только как на это решиться, когда броневики полезны в бою?
Приходилось мириться с поломками, а временами вообще тащить машины лошадьми до места запланированного привала.
Но порою бывают полезными и задержки…
Дорога из деревни с версту петляла по полю и лишь затем скрывалась в густом лесу.
Стоявший с заставой на околице Петров первым заметил вынесшихся наметом всадников, присмотрелся и приказал ближайшему солдату:
- Бегом к полковнику! Скажи, разведка возвращается галопом.
Он еще раз удостоверился, что разъезд мчится в полном составе, и тратить времени на ожидание не стал:
- Приготовиться к бою! Пулеметчикам занять свои места!
Солдаты проворно залегли за укрытиями. Тупорылый «максим» хищно шевельнул стволом по сторонам и, не найдя цели, разочарованно застыл.
- Господин штабс-капитан, думаете, банда? - с надеждой спросил Сергеев. Он был выпущен в феврале и в настоящих боях принять участия не успел.
- А тут и думать нечего, прапорщик. Раз возвращаются все, значит, обнаружили кого-то в немалых силах, - втолковал юноше Петров. - В противном случае послали бы одного, а сами продолжали наблюдение.
Он едва успел закончить тираду, как кавалеристы влетели в деревню, и один из них крикнул на ходу:
- Противник на дороге! Через пять минут будет здесь!
- Вот так-то, прапорщик, - усмехнулся довольный своей правотой Петров. - Сейчас увидим, кого к нам несет.
Страха штабс-капитан не испытывал. После большой войны нынешний противник казался ему несерьезным. Враг был нечеловечески жесток, однако недисциплинирован и неумел. Пусть многие в бандах прошли войну, отсутствие порядка лишало их ныне стойкости, а мысли о собственной шкуре - жертвенности.
- В цепь! Занять позиции и не высовываться! Огня без команды не открывать! - раздался голос Аргамакова, и полковник с разбега опустился рядом с офицерами.
Следом за ним торопливо бежали солдаты обеих рот. Пулеметчики тащили свои пулеметы, разворачивали их, проворно вдевали ленты.
Какая-то минута, и на околице все стихло. Люди привычно укрылись, устроились поудобнее и теперь терпеливо ждали начала боя.
- С минуту на минуту появятся, - заметил Аргамаков, подкручивая бинокль.
Словно подтверждая его слова, из леса одна за другой выкатились подводы с сидящими на них людьми. В промежутках маячили конные, и все это медленно двигалось к притаившейся деревне.
- Господин полковник! Артиллерия готова выехать на позицию! - Сторжанский появился пригнувшись и теперь оценивающе смотрел на выползающий без всяких мер предосторожности отряд.
- Подождем. Пусть вылезут все. - Аргамаков оглядел собравшихся штабных и снова занялся противником. Чувствовалось, что больше всего полковник боится спугнуть ничего не подозревающих мародеров.
В приближающейся колонне на глаз было человек полтораста. Одетые в серые шинели, разномастные пальто, вооруженные кто чем - типичный сброд, вылезший наружу с началом Смуты.
Оставалось неясным, была ли то банда Горобца или какая иная, из тех, что кроваво разгуливали нынче по земле. Вроде бы мелькала пара бушлатов, только матросов хватало и без доморощенного колдуна, да и шла колонна не со стороны железной дороги.
Что опять-таки ровно ничего не доказывало.
- Имшенецкий! Срочно передай Гану! Пусть выдвигает эскадрон в обход, чтобы отрезать путь отступления!
Со стороны приближающегося отряда разухабисто грянула гармонь, и адъютант пустился в путь под ее лихие напевы.
Банда, она банда и есть. Ни разведки, ни дозоров расплодившиеся любители легкой поживы не признавали. Впрочем, и с организованным сопротивлением они практически не сталкивались, а ждать подвоха от крестьян…
Можно было уже различить лица ближайших бандитов, и Аргамаков невольно пожалел, что не позвал сюда Курковского. Тот был единственным из офицеров, видевшим Горобца.
Но та банда, не та, какая разница?
- Огонь!
Четко и слаженно грянул первый залп. И почти сразу за ним запели свою смертоносную песню пулеметы. Восемь «максимов» и шесть кольтов осыпали открытое поле таким количеством свинца, что не дали разбойникам ни одного шанса к спасению.
Это был не бой, а бойня. Бандиты валились на землю, чтобы больше не подняться, другие очумело ждали своей очереди, кто-то лихорадочно разворачивал повозки в надежде удрать, наиболее отчаянные пытались стрелять в ответ…
А потом из-за крайних домов вылетел эскадрон, забрал в сторону и уже у самого леса развернулся в лаву, изменил направление.
Стрельба стихла. Уцелевшие бандиты судорожно пытались спастись бегством, а на них с фланга грозно и молча надвигались кавалеристы. Весело сверкнули на весеннем солнце вскинутые шашки. Затем противники столкнулись, и избежавшие пули встретились с клинком…
Да только хрен редьки не слаще!
- Ну, что?
- Не они, господин полковник! По показаниям пленных, бандой руководил некий Муралов из бывших солдат. Никакими колдовскими способностями не обладал. О Горобце они слышали, но сталкиваться не доводилось. Насколько можно судить, нашего матроса они побаивались. У него сил больше, да и слухи ходят о его особых способностях. Тут ведь каждая банда сама за себя, а с остальными норовят по мере возможности расправиться. Как пауки в одной банке.
- Жаль, - вздохнул Аргамаков. - Хотя одной шайкой меньше - тоже неплохо. Имшенецкий, а что у вас?
Адъютант, который вел подсчет трофеев, по памяти перечислил:
- Три «максима», больше сотни винтовок, но из них штук тридцать берданок. Револьверы разных систем, гранаты. Из остального - более двух миллионов рублей, есть драгоценности плюс спирт, продукты, три десятка хороших коней и много раненых. Ну, там еще мануфактура и так, по мелочи.
- Берданки, раненых лошадей, мануфактуру, спирт отдать крестьянам. Остальное оформить. Только быстрее. Через полчаса выступаем, - распорядился Аргамаков. - Надеюсь, паккард починили?
- Так точно!
- Вот и хорошо! Порядок движения прежний. Вопросы?
Разумеется, не было. Все обговорено заранее, даже раздача населению части оружия.
Тут все было двояко. Оставишь поселян без оружия - и они легко станут жертвами первых же бандитов. Вооружишь - сами с той же легкостью смогут превратиться в разбойников. И тогда не поздоровится их соседям, а то и тем верным долгу воинским отрядам, которые пойдут по пути сводной бригады Аргамакова.
В последнее верили. Не одни же они решили приостановить наступивший хаос! Наверняка есть и другие. Пусть Могилев вместе со Ставкой превратился в гигантский могильник, однако должны на местах найтись офицеры, которые сумеют вдохновить на дело хотя бы часть людей, собрать их, двинуть на поиски неизбежно существующих очагов государственности!
Что мы без веры! Одинокие потерянные души.
А оружие у крестьян и без того имелось. Как-никак многие дезертировали с развалившегося фронта, прихватив на всякий случай в числе прочего казенного имущества винтовку. Так что два-три десятка старых ружей в решении заняться грабежом погоды не сделают. Но не всем же по душе выходить на большую дорогу, когда землица - вот она, сколько хочешь. Кто-то будет просто работать.
Эти, работящие, и должны стать основой восстановленного порядка. Им хаос не на руку…

ГЛАВА ШЕСТАЯ

Мир по сторонам упорно прятался во тьме.
Луч прожектора освещал наползающие навстречу рельсы, показывал ненадолго кустарники и деревья, но проходило время, и все это вновь скрывалось во мраке.
Лишь изредка где-нибудь мелькал одинокий огонек, намекал, что существуют другие люди и у них медленно или бурно течет своя жизнь.
И только звуков было в избытке. Размеренно вырывался на свободу пар, ходили взад и вперед цилиндры, крутились колеса, и радующей душу музыкой отзывались стыки рельсов.
После первого рывка ехали медленно, не зная, что может попасться на дороге.
- Говоришь, в Рудне вы обосновались недавно?
Орловский смотрел на пленного пытливо, пытаясь сразу определить, насколько правдивы ответы.
- А то! - с готовностью отозвался бандит.
Выглядел он туповатым, и это был как раз тот случай, когда первое впечатление оказывается самым верным.
- Точнее.
- Чаво?
- Когда пришли в Рудню? - рявкнул начавший терять терпение Орловский.
- С неделю, могет, и больше, - после мучительного раздумья ответил молодой.
- Наш поезд был не первым? - уточнил Георгий.
- Как - первым? Только вчерась целых два было, да ваш сегодня.
По ощущениям Орловского время двигалось к утру, и события в Рудне были уже вчера.
- Хорошо. Что сделали с людьми? Отпустили? - Спрашивать насчет багажа было явной глупостью.

Предыдущая страница 6 Следующая страница


7 Алексей Волков

- Дык, энто… Кто к нам поступил, кто до сих пор сидит, а кого и того, ясный корень… Атаман у нас сущий зверь. Свое дело знает.
В последнем Орловский не сомневался, но сейчас ему живо представилось, как главарь и в самом деле превращается в зверя. Наподобие того интеллигента, который устроил кровавую баню в поезде.
Может быть, надо было вернуться, попытаться освободить задержанных людей, но воевать против целой банды в одиночку - безумие. Таких сил в себе Орловский не ощущал.
- Как зовут?
- Меня?
- На хрен мне твое имя? Атамана.
- Янисом кличут. Он не местный. С самой Риги.
Откуда родом атаман, Орловскому было неинтересно. Да и вообще, разведка имеет смысл, когда ты собираешься использовать полученные данные. Сейчас же путь Орловского лежал в другую сторону. К семье и дому.
Все равно нечто подобное сейчас творилось повсюду.
- Ладно. Притормози.
Машинист недоуменно посмотрел на своего нежданного пассажира, но послушно выполнил приказ.
- Прыгай.
Наверное, надо было просто убить бандита, да вот не поднималась рука. Одно дело - в бою, а просто так, хладнокровно…
- Дяденька!.. - разбойник заподозрил худшее и заныл.
- Прыгай, кому сказал?! Убирайся на все четыре стороны, пока я не передумал! Ну!..
Пленник понял, что убивать не будут, и, не дожидаясь остановки паровоза, опрометью бросился в темноту.
Сам бы он, скорее всего, поступил иначе.
Что ж, у Орловского были все основания быть довольным. Живой, как ни странно, невредимый, даже с трофеем.
Под трофеем подразумевался оставленный себе маузер. «Смит и Вессон» был отдан бородачу.
- До Смоленска далеко?
- Таким ходом с полчаса будет. Только вода совсем кончается. Мы должны были заправиться в Рудне, а там… - виновато пожал плечами машинист.
- Ничего. Наберем на какой-нибудь станции. Что хоть в Смоленске творится? Давно там были?
В нынешнем бардаке железные дороги, как ни странно, кое-как еще действовали. Пусть без расписаний, без гарантий, что не высадят на первой же станции, а то и не выкинут на ходу из вагона попутчики, но все-таки…
- Недели две. Там сейчас столица… - машинист усмехнулся.
- Какая столица? - не понял Орловский.
- Смоленской губернской демократической республики, - не без запинки отозвался машинист.
- Что за бред? - опешил Георгий.
Он-то уже понадеялся, что власть как-то сумела собраться и на время перебралась из охваченного ужасом и всеобщей резней Петрограда в губернский го-род, чтобы оттуда начать свое победоносное возвращение на бескрайние российские просторы.
- Так ведь это, самый натуральный, - подтвердил машинист. - Собрались несколько бывших депутатов, всякие представители разных партий и единогласно выбрали себя правительством. Теперь постоянно выступают на митингах, ругают старую жизнь и хвалят нынешнюю свободу.
- А кроме митингов? Что, там все хорошо?
- Какое хорошо! Порядка как не было, так и нет. Заводы встали, по ночам на улицу не выйдешь, разве что днем хоть пройтись можно. Да и что за республика? За пределами города вообще никакой власти не встретишь. Никто ни о каком правительстве не слышал и слышать не желает. Но лучше уж так, чем совсем никак, - неожиданно закончил машинист.
- А в Москве?
- В Москве, говорят, война. Попервоначалу там юнкера пытались какой-то порядок навести, так их разгромили. Теперь разные банды промеж собой воюют, ну и всем прочим достается. Убивают кого ни попадя. Кого ограбят, кого - так, от скуки. Трупы на улицах валяются, смердят, а убирать некому.
О Первопрестольной Орловский уже слышал, но надеялся, что все это слухи, рожденные ничего не видевшими людьми. Благо слухов этих гуляло, один другого страшнее. Телеграф случайно или намеренно был уничтожен, и теперь каждый выдумывал, что мог.
Хотя порою Орловскому наяву встречалось то, что не могло пригрезиться даже самому больному воображению.
Но машинист отнюдь не производил впечатления выдумщика. Его коллеги должны были волей-неволей доставлять поезда до первопрестольной столицы, и уж они-то наверняка снабжали своих товарищей правдивой информацией.
- Скоро станция, - предупредил машинист. - Только вы, ежели что, нам подмогните.
Чувствовалось, что после Рудни машинист стал опасаться другой такой встречи.
- Это уж само собой, - успокоил его Орловский и демонстративно передернул затвор винтовки. - Иван Захарович! Вставай! Дело может появиться!
- Что?
Пока шел допрос, Курицын удалился на тендер и там задремал.
- Вставай, говорю! Тут станция будет, надо водой заправиться. Мало ли что…
Иван Захарович немедленно появился в будке. Шинель его была помята, но лицо выглядело достаточно бодрым, словно он совсем не спал.
Вопреки опасениям станция оказалась мирной. Никто никого не досматривал, никто не пытался напасть. Лишь кто-то из мелкой начальствующей сошки попытался задержать в своем распоряжении одинокий паровоз, да и то, едва увидел за спиной машиниста вооруженного до зубов Орловского, махнул на это дело рукой.
Орловский по-дружески предупредил начальника о появлении в Рудне банды и посоветовал до поры до времени не отправлять составы в ту сторону.
- А я-то что? - вздохнул железнодорожник. - Я, конечно, скажу всем, но дальше их проблемы. Задерживать у меня нынче прав нет. Тут, если что не так, любой готов штык тебе в брюхо всадить. - Он красноречиво посмотрел на винтовку за плечами Орловского.
- Нападения банды не боитесь? - Намек был проигнорирован.
Железнодорожник выразительно вздохнул. Глаза его были печальны, но сказал он совсем другое:
- У нас Смоленск совсем рядом. Там какое-никакое, но правительство. Помогут, если что.
Только уверенности в его голосе не чувствовалось.
Оставалось кивнуть в ответ и удалиться.
И осталось загадкой, что удерживает на посту этих людей? Жалованье платить им было некому, пассажиры давно ездили без билетов, и создавалось впечатление, что железная дорога существует по инерции.
Один из последних осколков погибшей цивилизация…
Потом в предутренних сумерках по сторонам стали проплывать смутно различимые дома, рельсы стали разветвляться, расходиться широко в стороны, и наконец впереди выплыло здание вокзала.
Смоленск…
Большой город чувствовался повсюду. Несмотря на ранний час, вокзал был до отказа заполнен народом. Разнообразно одетые люди занимали залы, вповалку спали на лавках, подоконниках, прямо на полах. При этом никакого чинопочитания не было. Одна и та же публика была и в первом классе, и в третьем. В зале первого класса вовсю работал буфет, и длинная очередь людей самых разных чинов и состояний тянулась к нему бесконечной лентой.
Орловский невольно ожидал уже привычного беспорядка, но вели себя ожидающие сравнительно прилично.
Может, потому, что было еще рано?
- Куды теперь?
- Не знаю, Иван Захарович, - искренне ответил Орловский. - Наверное, надо найти представителей правительства и сообщить им, какие безобразия творятся на территории губернии.
- Как же! Примет нас энто правительство! - Курицыну хотелось сердито сплюнуть, но всюду были люди.
Такая простонародная память жила в нем, что Орловский едва не рассмеялся.
- Может, и примет. Ты, Иван Захарович, как знаешь, а я не прочь задержаться здесь на пару дней. Снять какой-нибудь угол, принять баньку, хоть отоспаться немного с дороги.
- Баньку… Баньку принять неплохо… - Курицын сдвинул на затылок папаху. - С самого госпиталя не мывшись.
- Вот и я о том. - Орловский упомянул о баньке машинально, но теперь почувствовал, как чешется давно немытое тело.
Да и вообще, хотелось хоть немного побыть в покое, без дорожной суеты, если можно назвать суетой достаточно кровавые приключения.
Но для начала не мешало бы подкрепиться, и два воина, не сговариваясь, пристроились в хвост очереди.
Очередь двигалась медленно. За время, прошедшее после отречения государя, люди успели привыкнуть к стоянию в бесконечных толпах, и никто не сетовал по этому поводу.
Сколько прошло времени, ни Орловский, ни Курицын не знали. Спешить им все равно было некуда. Стояли, посматривали по сторонам, пытались понять, насколько серьезна существующая здесь власть.
Всё на вокзале напоминало первые дни свободы, когда прежние порядки пали, однако некоторые их следы еще оставались. Вот и здесь. И само здание, и вся прилегающая территория явно не убирались ни разу за прошедшие месяцы. Нигде не было прежней государственной символики, часть стекол заменяла фанера, и в то же время пока нигде не валялись убитые, а среди толпы порою можно было увидеть даже офицерские погоны.
Выбор в буфете был невелик, а вот цены кусались. Но с последним ничего поделать было нельзя. Набрали бутербродов, взяли по два стакана чаю и со всем этим в руках отправились на поиски свободного места.
- У меня во взводе приятель был отседова, - когда им удалось устроиться на краешке подоконника, вспомнил Курицын. - Просил заезжать, коли буду в его краях. Даже адрес давал. Дай Бог памяти.
- Так чего ж ты молчал! - с оттенком укоризны произнес Орловский.
Сам он как раз подумывал, где бы найти временное пристанище. Судя по количеству людей на вокзале, гостиницы могли быть переполнены, да и поиск свободной комнаты в незнакомом городе требовал времени.
- Ты ж, Егорий Юрьевич, не спрашивал, - резонно заметил Курицын, с наслаждением прихлебывая чай.
- Ладно. Тогда поедим и пойдем.
- Только не знаю я, где эта улица, - честно предупредил Иван Захарович.
- Язык до Киева доведет, а уж до какой-то там улицы… - отмахнулся Орловский.
Час был ранний. В отличие от вокзала, сам город был безлюден. Лишь поднявшийся ветер перегонял бумажки и прочий мусор. Изредка попадался одинокий прохожий, как правило, смотрел оценивающе словно ожидал от каждого встречного чего-то нехорошего.
Некоторые заранее сворачивали, скрывались в первой попавшейся подворотне, те же, кто не успевал, с явно видимым облегчением отвечали на вопросы и сразу торопились уйти подальше.
- Какие-то они запуганные, - заметил Курицын после очередной встречи. - А еще говорят - есть власть.
Орловский тоже обратил на это внимание. Как и на отсутствие дворников.
Последние бесследно исчезли в первые дни революции, словно были одним из проявлений прежнего режима.
Или подлинная всеобщая свобода несовместима с уборкой улиц?
Орловский не удивился бы, узнав, что так оно и есть. Какое может быть раскрепощение, когда человеку даже не разрешают мусорить там, где ему хочется? Это же произвол, ограничение прав личности, если не хуже!
Некоторые пошли дальше и решили для себя, что еще одним пережитком мрачного прошлого является всеобщий труд. Действительно, зачем добывать что-то в поте лица, когда гораздо проще взять силой все, что приглянется? Если же кто-то не позволяет, то его вполне можно и убить. На то и свобода, граждане!
Законы-то исчезли вместе с породившим их обществом.
Не зря горожане так шарахаются от двух вооруженных солдат. Это тоже симптом.
Хотя, поправил себя Орловский, если кто-то объявил себя правительством, то должен понимать, что даже у самого примитивного племени существуют законы, а в крайнем случае они заменяются определенными традициями. В противном случае все заканчивается элементарным развалом.
Пришлось успокоить себя мыслью, что власть еще находится в периоде становления, поэтому порядок наведен не до конца. Шутка ли, успокоить взбаламученное человеческое общество, успевшее вкусить свободы в ее первоначальном незамутненном виде!
Потихоньку вышли за пределы старых крепостных стен, дошли до предместья и там с какой-то по счету попытки вышли на нужную улицу, которую было бы правильнее назвать переулком.
За высоченным, скрывающим дом забором немедленно раздался злобный лай, как водится, сразу подхваченный всеми окрестными псами. В этой какофонии стук в ворота был практически неслышен, однако по ту сторону кто-то прикрикнул на захлебывающуюся бранью собаку, а затем недобро поинтересовался:
- Кто там балует? Смотри у меня!
- Степан Петрович! Это ты?
Курицын был несколько обескуражен приемом, и никакой уверенности в его вопросе не прозвучало.
- Ну, я. А ты-то кто? - все так же недобро спросил хозяин, и вдруг тон его изменился: - Иван Захарович! Неужели?!
Громыхнул засов, скрипнула калитка, и перед путниками возник крепкий мужчина лет тридцати пяти. Одет он был в холщовые штаны, косоворотку навыпуск и наброшенную поверх безрукавку.
- Иван Захарович! - Хозяин отбросил в сторону топор и с видимой радостью обнял бывшего сослуживца. - Ты уж извини за встречу, но не ждал. Видит Бог, не ждал, - пробормотал он затем, чуть отодвинувшись. - Да вы проходите в дом. Я мигом скажу бабе, чтобы стол собрала.
Он посторонился, а затем бодро заковылял рядом. Орловский сразу заметил, что правая нога хозяина не сгибается в колене.
- Ранен? - коротко осведомился он.
- Под Варшавой, - кивнул Степан Петрович. - Если бы Захарыч не вытащил, хана бы была. Он же меня под пулями с версту на себе волок! Вон, даже ногу врачи оставили. Правда, не гнется, ну да не беда. Главное, живой. А вы-то как добрались? Тут слухи ходят, что в округе от банд совсем житья не стало. Сосед один на денек к родне в деревню поехал, и вот уже две недели, как о нем ни слуху ни духу. Как сгинул.
- Банд много, - согласился Орловский. - Только что делает ваше правительство?
Степан Петрович посмотрел на него с некоторым изумлением и словно ребенку ответил:
- Как - что? Правит.
Ответ был настолько исчерпывающим, что Орловский решил пока не уточнять, в чем именно заключается это правление.
Дальше была долгожданная баня. Орловский и Курицын парились долго, с наслаждением и лишь потом, усталые и освеженные, уселись за стол.
Величайший полководец мира не зря учил, что после бани можно продать последние портки, но чарку выпить надо. А когда же прием чарки на Руси не сопровождался разговором?
Для начала Курицын рассказал о трудностях нынешней дороги, поневоле подробнее остановившись на схватке в Рудне. Хозяин качал головой, посматривал на Орловского с откровенным уважением, искренне поругивал расплодившихся в последнее время разбойников, которые нападают на всех людей без разбора.
- А у вас как? Пока тихо? - спросил Орловский.
- Какое там! - Степан Петрович махнул рукой. - Днем еще куда ни шло, но по ночам такое творится, что не приведи Господь! Не зря кто-то почитай большую часть собак порешил. Теперь другие этим пользуются. Через три дома от нашего всю семью подчистую вырезали вместе с детьми. И так странно: все трупы без крови, будто слили ее в бочонок и унесли. Даже слов не подберешь. А главное, добро почти не тронули. Убили, но за что, если толком не пограбили? За-ради убийства?
- Почему бы и нет? Видал бы ты, что повсюду творится! Я не понимаю другого: практически везде царствует анархия. Кто сильнее, тот и прав. Но у вас же есть власть. Почему она не принимает никаких мер против преступности?
- Почему не принимает? Чуть ли не через день в городе проходят митинги с призывами к спокойной жизни и осуждением насилия. Причем выступают на них не кто-нибудь, а первые граждане правительства.
- Не помогает? - Орловский не смог сдержать иронии.
Он уже успел узнать, что члены правительства называют себя первыми гражданами республики. Есть первый гражданин образования, первый гражданин торговли, первый гражданин иностранных дел. Самих иностранных дел, понятно, нет, так как связи рухнули, и даже неизвестно, есть ли другие страны или нет, но вдруг кто-нибудь да объявится?
Новоявленная республика была изначально объявлена самой демократической в мире. Поэтому все решения вступали в силу лишь после единогласного и единодушного голосования.
Беда была в том, что и в правительстве, и в народе всегда находилась группа несогласных с очередным предложением. Приходилось каждый раз искать какой-нибудь компромисс, однако и он точно так же устраивал не всех. Поэтому ничего конкретного до сих пор принято не было.
Исключением являлось только само учреждение республики, но в деревнях, даже самых ближних, никто признавать ее до сих пор не спешил.
Что же касается юстиции, то само ее существование в свободной стране было поставлено под вопрос. Свобода не может быть ограничена никаким законом, с этим были согласны все. Прежняя полиция была физически уничтожена еще во время великой бескровной революции, созданная же взамен милиция была занята исключительно ловлей контрреволюционеров и людей, не признающих новую народную власть, а наведение порядка на улицах было возложено на самих горожан.
Армия была оставлена для защиты завоеваний революции и была представлена двумя запасными полками и школой прапорщиков. Как и государство, армия является самой свободной из всех, что когда-либо существовали в истории. Все приказы в ней становятся обязательными после единогласного утверждения всеми солдатами, и даже командные должности являются выборными.
Лишь в школе прапорщиков сохранилась прежняя дисциплина, и потому много раз поднимался вопрос о ее разгоне, только до этого никак не могут дойти руки. Или же дело заключается в начальнике школы полковнике Мандрыке, которого побаиваются все, включая правительство.
- Правильный мужик. Нога у него, как у меня, не гнется. Поранен еще на японской. Строг, крут, но справедлив. Своих в обиду никогда не даст, - высказал свое мнение о нем хозяин.
После получаса разговора картина в общих чертах прояснилась. Орловский не знал, насколько велика вероятность того, что местная анархия сумеет переродиться в нечто более путное, но что в противном случае она обречена, был уверен на сто процентов.
И все-таки хотелось увидеть все самому, почувствовать общую атмосферу города. Только сил на прогулку прямо сейчас не было.
Посиделки не затянулись. Дорога, последняя ночь, банька, выпивка оказали свое воздействие, и скоро путники мирно спали впервые за последнее время как люди, в кроватях и на чистом белье.
Когда голова Орловского коснулась подушки, у него было ощущение, что сон продлится бесконечно долго. На практике же вышло иначе. Хватило каких-то трех часов, затем Георгий поднялся и стал собираться.
Своего образа он по некотором размышлении решил не менять. В памяти были живы страшные картины расправ над людьми, чья вина заключалась лишь в том, что в прежней жизни они занимали чуть более высокое положение. И никто никогда не задавался вопросом, были ли они от этого счастливее и вообще как вели себя эти годы.
Облик солдата, напротив, не вызывал никаких подозрений. Серые шинели получили не меньшее распространение, чем городские пальто, и никто особо не приглядывался к служивому в прошлом люду. Форма вообще делает человека довольно безликим, тем более теперь, когда с фронтов хлынули миллионы бывших защитников Отечества.
Курицын предпочел остаться, поговорить со своим старым сослуживцем, и на прогулку Орловский направился один. Брать с собой винтовку он не стал, все-таки город был относительно мирным; маузер - тоже, но кольт привычно оттягивал карман, и эта привычная тяжесть действовала на Орловского успокаивающе.
При ярком дневном свете Смоленск выглядел получше, чем с утра. На улицах было довольно много народу, и никто не шарахался в сторону при виде одиноко идущего солдата.
Солдат на улицах, как и следовало ожидать, вообще хватало. Одеты все они были неряшливо, как принято в последнее время - нараспашку, однако многие из них даже носили погоны.
Ходили трамваи, и на одном из них Орловский подъехал ближе к центру с его старой крепостью.
Здесь публика имела более респектабельный вид. Нет, попадались и солдаты, и рабочие, и какие-то оборванцы явно без определенных занятий, но среди них можно было увидеть состоятельных господ, хорошо одетых дам, подтянутых офицеров. Только честь последним никто не отдавал.
В городе словно сосуществовали два мира, прежний и нынешний, но сосуществовали пока достаточно мирно, не особо интересуясь и почти не замечая друг друга.
Время от времени по улицам проезжали извозчики и автомобили с сидящими в них важными господами. Пару раз пронеслись до отказу наполненные солдатами и рабочими грузовики. Но в целом люди предпочитали ходить пешком, будто день был воскресным и дел ни у кого не было.
Несколько раз по пути попадались небольшие группы митингующих. Орловский ненадолго присоединялся к каждой, пытаясь определить, чего же они хотят.
Как оказалось, ничего особенного.
Какой-то весьма приличного вида господин рисовал перед своими слушателями открывшиеся в их жизни перспективы и обещал всем райскую жизнь,
В другой - желчный субъект, похожий на недоучившегося студента, твердил о засилье капитала и необходимости коллективного управления заводами.
В третьей - типичный земгусар пугал ужасами контрреволюции и призывал сплотиться всем как один вокруг правительства, днем и ночью пекущегося о народных интересах.
Каждый из ораторов говорил цветасто и пылко, словно открывал слушателям новые горизонты и истины. И толпа соглашалась с ораторами, шумно поддерживала их усилия, то и дело прерывая словесные потоки интенсивными аплодисментами.
Ничего нового для себя Орловский не открыл и посему покидал митинги достаточно быстро. Ему уже давно казалось, что за два последних месяца он наслушался речей на всю оставшуюся жизнь, и на душе становилось муторно от очередного словесного поноса.
Тут хоть не звучало бесконечное: «Долой!» - но и чего-нибудь позитивного обнаружить Орловскому не удалось.
Нет, призывы к светлому звучали постоянно, равно как и обещания, что жизнь будет намного лучше, однако мало ли кто что говорит? Никаких конкретных шагов не предполагалось, одна уверенность в дружной и плодотворной работе на благо новой страны, без всякого указания, в чем именно данная работа будет заключаться.
Люди же особо не задумывались над смыслом. Большинство вообще не имело привычки думать. Зачем, когда оратор от одной из партий доходчиво объяснит, почему черное - это белое, и наоборот? Было бы красиво и с должным убеждением сказано. Слово - оно с легкостью подменяет для многих реальность. Причем это касается не только доверчивых слушателей, но и самих говорунов. Более того, они первыми готовы уверить в любую чушь, лишь бы последняя выглядела эффектно, укладывалась в узкие затверженные догмы и без всякого труда (мозоли на языке не в счет) сулила бы им славу, власть и процветание.
Оставив позади болтунов и их слушателей, Орловский продолжал спокойно идти дальше.
В самом центре, как встарь, работали рестораны, синематографы зазывали прохожих посмотреть новые фильмы, фланирующая публика заходила в роскошные, по провинциальным меркам, магазины. Этим, хорошо одетым, не было никакого дела до того, что мир покатился под откос, случившееся пока еще не задевало их мелких сиюминутных интересов.
И это тоже было знакомо. Совсем недавно эти асе самые холеные господа в земгусарских мундирах точно так же прожигали жизнь, и им точно так же не было дела, что судьба их Родины решается среди разрывов снарядов и треска пулеметных очередей.
Лишь вечерами они вовсю разглагольствовали о своем патриотизме, зарабатывая себе капитал. Лишь на фронт ехать не спешили.
Спасибо, что хоть не поздравляли противника с победой, как это было чуть раньше, в японскую…
Так, потихоньку, Орловский дошел до резиденции правительства. Оно расположилось в прежнем доме Городской думы, двухэтажном, с невесть для чего возвышавшейся высокой башней. Взад и вперед сновали люди, перед крыльцом стояли и сидели с полсотни солдат с двумя пулеметами, рядышком застыл броневик в окружении десятка легковых автомобилей.

Предыдущая страница 7 Следующая страница


Штык и вера 8

Орловский постоял, помедлил, но в конце концов все же решился и пошел к парадному крыльцу.
Он ожидал проверки документов, каких-то вопросов, однако несущие охрану солдаты даже не посмотрели в его сторону.
В вестибюле было множество народу. Многие куда-то спешили с деловым озабоченным видом, зато другие, как и Орловский, толклись на месте, смотрели по сторонам, будто пытались понять: куда их занесло и что им здесь надо?
Что надо ему, Орловский знал, но вот куда с этим обратиться…
По словам Степана Петровича, первый гражданин по военным делам был человеком штатским, чей военный опыт ограничивался охотой на зайцев во время пребывания в ссылке, зато имевшим большой партийный стаж. Для реального руководства боевыми действиями он явно не годился, разве что мог распорядиться послать в Рудню карательную экспедицию, а то и заняться уговариванием солдат выполнить его распоряжение.
Может быть, лучше сообщить о разбойниках сразу первому гражданину правительства?
- Орловский! Ты?!
Орловский вздрогнул и невольно повернулся на голос.
Он никого здесь не знал и не рассчитывал встретить.
И тем не менее чуть поодаль в черной кожаной куртке, в военных галифе и роскошных хромовых сапогах стоял Яков Шнайдер, близкий приятель далеких студенческих лет, все такой же худощавый, бледноватый, и на его желчном лице была написана искренняя радость.
- Яшка?
Приятно, черт возьми, встретиться со старым полузабытым приятелем, даже если ваши пути давным давно разошлись!
Мужчины обнялись, а затем чуть отстранились, с интересом разглядывая друг друга.
- Откуда ты?
- Я? Я тут работаю. - Тонкие бескровные губы Шнайдера чуть скривились в самодовольной улыбке. - Первый гражданин по борьбе с контрреволюцией.
Новость подействовала не хуже ведра ледяной воды, хотя нечто подобное вполне можно было ожидать.
- А ты какими судьбами?
- Проездом в Москву. Но послушай, раз ты уже власть… - И Орловский коротко рассказал о том, что творилось в Рудне.
- Безобразие, - озабоченно согласился с ним Шнайдер. - Надо что-то делать. От этих банд coвсем покоя не стало. Я так подозреваю, что это происки всевозможных противников свободы. Ты-то как оттуда выбрался?
- Повезло, - односложно ответил Орловский.
Доказывать, что это не противники нынешней власти, или, точнее, безвластия, а, наоборот, его наиболее пылкие сторонники, он не стал.
- Хорошо. С этим мы разберемся. Я расскажу Муруленко, это наш гражданин по военным делам, пусть он примет меры. Народ должен видеть, что о его безопасности заботятся больше, чем при старом режиме. Пойдем.
Шнайдер порывисто устремился по лестнице, затем по коридору и без стука ворвался в один из кабинетов.
- Где Трофим?
- Отправился по полкам. Там опять командиров решили переизбрать, - отозвался один из находившихся в кабинете мужчин в помятой офицерской форме с погонами прапорщика.
- Как только придет, пусть заскочит ко мне. Появилась информация, что в Рудне действует большая хорошо вооруженная контрреволюционная банда, - значительно сообщил Шнайдер и потянул Орловского в коридор.
- Вот так всегда. Ни минуты покоя, - пожаловался он между делом. - Но ничего. Сейчас выкроим часок. Хоть поговорим как люди. Столько не виделись!
Он провел Орловского дальше и приоткрыл очередную дверь:
- Заходи.
За дверью оказалась приемная с неизбежными, выстроенными в ряд стульями, каким-то фикусом в углу и даже секретаршей, восседавшей за отдельным столом с пишущей машинкой.
- Это Вера, моя ближайшая помощница, - представил секретаршу Яков.
Остальных посетителей он проигнорировал.
- Георгий Юрьевич, - представился Орловский.
Стройная впечатляющая брюнетка мило и многообещающе улыбнулась в ответ. Ее шея была повязала томным шелковым платком, удивительно гармонирующим с ее волосами.
- У вас еще будет время познакомиться поближе, - пообещал Шнайдер. - Верочка, нам с Георгием надо обсудить целый ряд важных дел, поэтому на сегодня никакого приема не будет. Если у кого-то из граждан есть действительно важная информация, то пусть они передадут ее моему заместителю. И распорядитесь насчет обеда на две персоны.
- Хорошо, Яков Григорьевич, - с волнующим придыханием произнесла Вера.
- Вот и ладненько. - Шнайдер пропустил Орловского в расположившийся за приемной кабинет, прошил к стоявшему в углу дивану и присел.
- Если бы ты знал, как я рад тебя видеть! - поели некоторой паузы неожиданно произнес он. - Просто чертовски рад!

ГЛАВА СЕДЬМАЯ

Аргамаков со своими подчиненными были правы. Многие искали устоявший перед хаосом уголок. Конечно, не все желали встать в ряды его защитников, многие мечтали лишь отсидеться, пока в других местах все само собой образуется.
Так и свободу люди воспринимают по-разному. Для кого-то это право жить в свое удовольствие, для кого-то - возможность полнее исполнить свой долг. И пусть последних всегда меньшинство, однако они всё-таки есть.
Но как же их не любят остальные!..
Дни становились не только длиннее, но и теплее, и можно было понемногу увеличивать переходы. Кони уже втянулись в работу, не приходилось переживать за них, опасаться, что четвероногие помощники не вынесут тягот.
В остальном же даже молодая трава и недавно распустившиеся на деревьях листья не могли улучшать настроение едущих. Дорога в радость, когда на душе покой. Но этой весной покой существовал лишь для равнодушной к людям природы… Даже это было под вопросом.
- Я думаю, деревню нам лучше объехать. До захода солнца еще далеко.
Сухтелен, не слезая с коня, внимательно разглядывал карту, а потом не выдержал и выругался:
- Черт бы побрал этих топографов! Двадцатый век на дворе, а приличной карты своей земли сделать не удосужились! И притом мы же их дисциплину в училищах проходим! Ну, куда идет вот эта тропка?
Он кивнул на отходящий от проселка вытоптанный след.
- Кто ж знал, господин подполковник, что нам по собственной земле блуждать придется? А местные и без карт все вокруг знают. - Зарастающий светлой бородкой круглолицый Раден позволил себе едва заметную улыбку.
- Угу. Сейчас у них и спросим. Заодно проверим, остались на родной земле Сусанины или перевелись к чертям собачьим, - кивнул худощавый подполковник.
- Куда ж они денутся? Вестимо, остались. Я даже подозреваю, что все лешие из сказок, которые кружат путников, это не кто иные, как прямые предки нашего героя. Вполне нормальные люди, работящие, семейные, лишь о дороге их спрашивать лучше не стоит.
- Вам бы писателем быть, господин ротмистр. На манер Жюля Верна. Цены бы вам не было. - Сухтелен несколько резко сложил бесполезную карту и засунул ее в сапог.
Планшет никак не вписывался в образ.
Все девять человек во избежание ненужных столкновений были переодеты солдатами и лишь на дне мешков хранили до лучших дней погоны и ордена. Притом на саблях офицеров оставались на своих местах Анненские темляки, а у Радена вместе с Анненским еще и Георгиевский.
- Рискнем. Не первый раз нам блуждать по всяким Лукоморьям и прочим сказочным местам. - Раден первым повернул коня на тропинку.
Остальные последовали за ним. Шесть офицеров, вахмистр Желтков, два денщика. Все верхом, при винтовках, да плюс еще повозка, в которой везли нехитрый скарб и небольшой запас продуктов.
Жалкие остатки полка с более чем двухвековой историей…
Ехали не первый день, насмотрелись всякого и потому были постоянно настороже.
На большой войне было намного легче. Четко знаешь, где свои, а где - противник. А тут вроде свой русский мужик, а ты постоянно поглядывай, как бы он исподволь не попытался напасть, не углядел вдруг в проезжих солдатиках белую кость.
И ведь углядывали ставшим звериным чутьем, нападали, словно родная земля в одночасье превратились в заколдованный злобный мир, населенный всевозможной нечистью.
Только почему словно?
Слова о блужданиях оказались справедливыми. Тропинка петляла посреди чащоб, едва не завела в болото и лишь под самый конец смилостивилась, провела людей по самому краю.
Сухтелен, высокий, с вытянутым аристократическим лицом, лишь покачивал головой, прикидывая величину получившегося обхода.
- Черт! Зря мы так поехали, - наконец вымолвил он.
- Самые прямые дороги ведут в ад, - не согласился с ним Раден. - А туда нам явно не надо.
Он служил с подполковником уже восемь лет, с того момента, когда был выпущен в полк, и все это время их отношения были самыми дружескими.
- У меня устойчивое чувство, что ад сейчас везде, - вздохнул Сухтелен.
На этот раз возражений не последовало. А скоро лес распахнулся, и глазам открылось большое поле, в конце которого виднелась деревня.
Все это было много раз видено, привычно и тем не менее навевало неясную тревогу. И вроде для нее не было причин, очевидной угрозы, но все-таки всадники застыли, не решаясь двигаться дальше.
- Дождь будет, господа. Видите, как затягивает? - Поручик Стогов кивнул на горизонт, на котором заклубились тучи.
- Скорее - ливень. По ранам чую, - кивнул Раден.
Барон был ранен четырежды, причем трижды - в одной атаке, и теперь частенько играл роль живого барометра.
Сухтелен задумался. Ночевать под дождем в поле не хотелось. И люди, и лошади достаточно устали, и такая ночевка не могла принести им нормального отдыха.
- К черту! В конце концов, деревня как деревня, - вздохнул подполковник. - Нам ведь только переночевать, а с рассветом сразу пустимся дальше. Только ведите себя естественнее, господа. Без всяких благородных замашек.
- Для кого-то так называемые благородные замашки как раз и являются естественными, - не сдержал улыбки Раден. - Ладно, молчу. И вообще являюсь самым разнузданным солдатом родом из Тмутаракани.
Сухтелен лишь покачал головой и тронул коня.
С виду деревня выглядела вполне обычной. Никто не пытался перегородить въезд (бывало и такое) и вообще не шумел.
Отряд, разумеется, заметили, и крестьяне высыпали на площадь узнать, с чем пожаловали служивые.
- Здорово, мужики! Заночевать у вас можно? - выкрикнул Раден, не слезая с коня.
- А кто такие будете? - раздался голос из толпы.
- Сами не видите? Дембобилизованные, - нарочито исковеркал слово ротмистр. - Вот, теперя до дому пробираемся.
- Знаем мы таких! А потом от вас сплошное безобразие! - выкрикнул тот же голос.
Раден посмотрел на говорившего. Им оказался здоровенный нагловатый мужик явно призывного возраста, и ротмистр резко ответил:
- По себе, что ли, судишь? Чай, пока до дому добирался, немало набедокурил по дороге?
Собравшиеся дружно заржали. Видно, нрав односельчанина был им прекрасно известен. Другое дело, что все проказы, относившиеся к чужим, воспринимались здесь как молодечество, а к ним самим - преступление.
Обычная людская двойственность, многократно усилившаяся на фоне всеобщего развала.
- Тоже мне, желают ангелами показаться! - после некоторого молчания отозвался мужик.
Пока шла эта короткая перепалка, Сухтелен внимательно осматривал деревню. Точнее, ту ее часть, которую можно было увидеть не сходя с места.
Избы были так себе, ни особого достатка, ни крайней нищеты. Обычная картина нечерноземной кондовой Руси.
Впрочем, избы подполковника особо не интересовала. Дорогой офицеры предпочитали постоянно находиться вместе, и уж если останавливаться на ночлег, то в отдельных строениях, расположенных подальше от основных домов.
Дважды подобные меры предосторожности спасали жизнь, позволяли отбиться от переменчивых в своих настроениях местных жителей, решавших ночной порой поживиться за счет случайных гостей. История любит повторяться, потому приходилось и дальше следовать этому правилу.
И сейчас Сухтелен углядел на отшибе у самой кромки подступавшего с другой стороны к деревне леса большой, явно заброшенный овин. Особых удобств он не сулил, да офицеры их и не искали. Была бы крыша над головой…
- А везете с собой что?
И этот вопрос был знаком. Мужики каждый раз прикидывали, есть ли возможность поживиться, или риск будет неоправдан. Все же проезжие вооружены и, защищая свое добро, вполне могут пустить оружие в ход.
С тех пор как не стало закона, правым оказывался сильнейший, и наверняка не один бывший солдат из этой деревни по дороге домой прихватил себе все, до чего смог дотянуться. И хорошо, если подобный грабеж обошелся без крови!
- На продажу - ничего! - отрезал Раден.
Его правый глаз слегка косил, что в сочетании с рассекающим лоб шрамом и неаккуратной бородой придавало барону разбойный вид.
- Послушайте, мужики, а овин у вас там пустует? - вступил в разговор Сухтелен.
Небо было затянуто уже наполовину, и приближающийся дождь заставлял ускорить течение переговоров.
- Пустой, да вам-то что? Мы оружных в своей деревне не потерпим. Мало ли чего у вас на уме! - объявил внешне довольно благообразный мужик, вполне похожий на старосту.
- Так какая это деревня? Он же за околицей!
- Все едино, рядом. Ночью пойдете шарить по избам. Вас звон сколько, и все при винтарях.
- А что нам, с голыми руками до дому переть? Тогда при удаче без штанов дойдем, а нет - сгинем по дороге, - откровенно усмехнулся Раден.
- Нет, вы сдайте оружие миру на хранение, тогда милости просим! Утречком же перед дорогой мы его вам возвернем в целости и сохранности, - невинно предложил «староста».
Такой плохо скрытый интерес сквозил в его плутоватых глазенках, что часть офицеров не выдержала и рассмеялась. Желтков, юмора не ценящий, машинально потянулся к кобуре и лишь в последний момент отдернул руку.
- Ладно, мужики. Пошутили, и будя. - Раден старательно имитировал простонародную речь. - Не боись, нам ваша деревня без надобности. До своей бы добриться. Мы до утра из овина даже вылезать не будем. Что вам, пустого сарая жалко?
На площади загалдели. Судя по репликам, крестьянам было жалко не овина, а себя. Мало ли вооруженных людей бродят по дорогам, и поди разбери, что у них на уме: честное желание провести ночь под крышей или желание пощупать баб и пограбить мужиков? Чужая душа - потемки. Но ежели пришельцы оставят свое оружие, то вполне можно совершить христолюбивое дело: предоставить нежданным гостям ночлег.
- Да поймите, мужики! Я с первого дня на фронте. Мне без винтовки - как без портков! - запальчиво выкрикнул Раден.
- А коли ты - тать, али того хуже, офицер? - выкрикнули из толпы, и остальные согласно завопили.
Даже самому крепкому терпению бывает предел. Рука ротмистра вцепилась в ремень, готовясь сдернуть винтовку с плеча.
И тут свое веское слово сказал Желтков.
Вернее, не слово, а довольно пространную тираду, воспроизвести которую не смог бы никто.
Крестьяне замолкли, пытаясь переварить услышанное. Несколько человек зашевелили губами, силясь запомнить речь, да куда там! Здесь надо как минимум иметь врожденный талант, да плюс к нему послужить для практики сверхсрочным вахмистром, а еще лучше - боцманом.
Ни вахмистров, ни боцманов в деревне не нашлось.
- Короче, мы ночуем, а утром покидаем вашу деревню к чертовой матери, - подытожил Раден, направляя коня к овину.
Они успели как раз вовремя. Долго собиравшийся дождь хлынул так, словно в дополнение ко всем бедствиям с сегодняшнего вечера начинался второй всемирный потоп.
Или это небо пожелало притушить полыхавший по всей земле пожар страстей?
Если последнее верно, то цель была достигнута. Мужики проворно разбежались под крыши, и деревня мгновенно опустела.
В овине поместился весь отряд. Даже телега вошла в распахнутые ворота, и не надо было переживать за вещи.
Но и оставшись наедине, кавалеристы ничего обсуждать не стали. Они молча расседлали лошадей, так же молча дали им обнаруженные внутри остатки сена и лишь тогда поужинали сами.
На ужин были только хлеб и сало. Да разве в разносолах счастье? На фронте тоже порою приходилось довольствоваться малым, и ничего, от голода никто не умер.
От льющихся водопадов было темно, хотя ночь еще не наступила. И холодно от сырости было. Сейчас бы для полноты счастья разложить хоть небольшой костер! Вот только огонь будет привлекать ненужное внимание, а к чему оно?
Так и легли по разным углам, кому где повезло. Не все: хоть земля и родная, приходилось выставлять часового, и от этой повинности был не освобожден даже старший по званию Сухтелен.
Остальные спали, держа винтовки под рукой, как привыкли спать в последнее время. На войне было легче, а здесь и не знаешь, где и когда подстережет тебя опасность.
Однако вопреки ожиданиям ночь прошла спокойно. К полуночи утих ливень, и лишь лужи да грязь напоминали о несостоявшемся потопе.
В деревне было темно и тихо. Не доказательство, конечно, однако, с другой стороны, конкретных причин для нападения у местных жителей не было.
Да кто их сейчас разберет!
Тишина тишиной, но спящие проснулись сами без команды еще до света.
- Седлаем все разом и уходим ко всем чертям, - коротко распорядился Сухтелен.
Это были едва ли не первые слова, прозвучавшие в овине за долгую ночь.
- Вроде тихо, - отозвался стоявший на часах Стогов и нерешительно посмотрел на едва различимого подполковника.
Он не мог решить, относится приказ седлать к нему или нет?
- Ничего не случится. Чем быстрее уйдем, тем лучше.
Сухтелен не обратил внимания на явное противоречие между двумя фразами.
Очень уж хотелось как можно скорее оказаться подальше от негостеприимного селения!
Чувство это обуревало не одного подполковника. Остальные торопливо принялись за дело, а чтобы было половчее, даже сняли с себя винтовки.
Попробуй повозись со сложной конской амуницией в полутьме, да еще с драгункой за плечами!
Это была вторая после снятия с поста часового ошибка Сухтелена.
От распахнутых ворот грянул нестройный залп из нескольких ружей, и внутрь ворвалась целая толпа мужиков.
Случившееся было настолько неожиданно, что подготовиться к отпору кавалеристы не успели. Кое-кто выхватил саблю, только использовать ее в тесноте и темноте оказалось практически невозможно, и офицеры были буквально смяты.
Лишь Стогов, волею случая оказавшийся у окна, не отдавая себе отчета, перевалился через него и оказался снаружи. Один из мужиков выстрелил ему вдогонку, что только подстегнуло поручика в его отчаянном бегстве…
Остальные были обезоружены, избиты, связаны.
Победители выволокли из овина коней, оружие, телегу и прочую добычу, закрыли ворота, подперли их снаружи, а на окно набили крест-накрест пару досок.
- Влипли, - подытожил ситуацию Раден.
Остальные молчали, и только корнет Мезерницкий, самый молодой из отряда, изредка стонал. Он был ранен пулей в грудь первым предательским залпом.
Зато снаружи вовсю галдели. Мужики при свете наконец наступившего утра разглядывали добытое, громко возмущались бедностью своих пленных» а заодно и обсуждали, что делать с захваченными людьми.
Чаще всего мелькало предложение «расстрелять». Оно находило поддержку не у всех, и эти сердобольные предлагали свои варианты. К примеру, повесить, чтобы не тратить патронов, а то и просто прирезать или отвести к протекавшей неподалеку речушке и там утопить.
Больше всего старались давешний здоровяк и благообразный «староста».
Пленным оставалось только прислушиваться да гадать, какое из предложений одержит верх.
Скоро к спорящим присоединились пришедшие из деревни бабы, и шума стало значительно больше.

Предыдущая страница 8 Следующая страница


9 Алексей Волков

- Что будем делать, Константин Михайлович?
Вязали мужики неумело, и Желтков сумел освободиться от пут.
- Что? - Сухтелен лежал совершенно безучастный, переживая случившееся.
Вахмистр повторил свой вопрос, сноровисто развязывал своего командира.
Через несколько минут кавалеристы были свободными. Только дало им это очень мало. Перевязали раненого Мезерницкого, а в остальном…
Оружия у них не было, выбраться наружу оказалось невозможным. Оставалось, как и прежде, прислушиваться к спорящим снаружи крестьянам да радоваться, что Стогову удалось уйти вместе с самым ценным, что вез с собой небольшой отряд.
А снаружи бушевали страсти. Народ разошелся не на шутку. Судя по звукам, дело едва не дошло до драки, и это при том, что в основном в уничтожении гостей мнение было единым. Не было единства лишь в способах.
Утро окончательно вступило в свои права» а спор все не утихал. Прошло немало времени, пока крестьяне окончательно выдохлись и решили сделать перерыв не то на ранний обед, не то на поздний завтрак.
Толпа у овина рассосалась. Лишь несколько человек остались охранять арестованных: они что-то тихонько бухтели да не без шума поедали принесенную им на пост еду.
Покормить офицеров никто не догадался. Или решили, что нечего тратить продукты на потенциальных покойников. Людей, как и свиней, перед забиванием кормить не принято.
День выдался не по-весеннему жарким. Своенравная природа решила напоследок порадовать обреченных людей, молча ждущих решения своей участи.
В сердцах теплилась надежда, однако она была настолько крохотной, что о ней всерьез не стоило и поминать. За последнее время кавалеристам пришлось быть свидетелями многих расправ, бессмысленных и жестоких. Так почему в их случае дело должно было обстоять иначе?
Между тем площадка перед овином понемногу стала наполняться вернувшимися крестьянами. Еда привела их в добродушное настроение. Не настолько, чтобы помиловать нежданных гостей, однако достаточное для более спокойных разговоров, без криков и взаимных обвинений.
Беседа немного покрутилась вокруг способов по переправке путешественников в мир иной и плавно переключилась на раздел захваченного имущества.
И тут что-то произошло.
По вполне понятным причинам, гусарам было не до анализа собственных ощущений. Навалившуюся сонливость каждый приписал усталости и нервам, но подумал, что подобный казус приключился исключительно с ним.
Опасность помогла справиться с внезапной истомой. Напряжение воли… и на ее место пришла привычная готовность к борьбе.
Снаружи стали стихать голоса, и наступила непонятная неожиданная тишина.
Раден осторожно выглянул в щель в воротах, пригляделся и с явным недоумением повернулся к своим сослуживцам:
- Похоже, все спят.
- Как?!
Поверить в это показалось невозможным. Сначала Желтков, затем Сухтелен приникли к щели и отодвинулись с тем же непониманием.
- Точно. Спят.
- Знаете, господа, вы не поверите, но я бы тоже сейчас был бы не прочь вздремнуть, - признался Ларионов.
- Побойтесь Бога, корнет… - говоря это, Раден едва удержал зевок.
Гусары переглянулись. Что означала всеобщая сонливость, было абсолютно непонятно, однако ничего хорошего нести она не могла.
- Надо выбираться отсюда, пока нас черти не взяли, - Сухтелен, как командир, первым оформил в слова общее ощущение, а Желтков подошел к заколоченному окну и попробовал на крепость преграждающие путь доски.
- Помогите!
Доски оказались прибитыми на совесть, и в одиночку справиться с ними вахмистр не сумел.
- Тихо!
Знакомое позвякивание конской сбруи раздалось совсем рядом. Через несколько мгновений из лесу появился бесконечный ряд повозок с сидящими на них вооруженными людьми. Одеты были люди кто во что горазд. Тут были и серые шинели, и разномастные пальто и куртки, и матросские бушлаты. К тому же многие из седоков были зачем-то обмотаны пулеметными лентами, отчего приобрели нелепый вид.
Часть из них без задержек проследовала к деревне, другие же остановились рядом со спящими крестьянами. Вновь прибывшие проворно соскочили с телег и деловито принялись оглядывать место всеобщей спячки.
- Чего энто они тут собрались? - донесся чей-то голос.
Остальные загалдели в ответ, и до затаившихся кавалеристов долетали лишь отдельные слова и малопонятные реплики.
- Посмотрите, что в овине! - перекрыл всеобщий гвалт кто-то уверенный в своем праве командовать.
Будь бы сейчас оружие! Но у восьмерых, включая тяжелораненого Мезерницкого, не было ничего, и им осталось покорно ждать, когда прибывший сброд откроет ворота.
- А эти не спят! - заглянувший первым мордоворот, одетый в явно маленькое ему драповое пальто, с удивлением посмотрел на стоявших тесной группой воинов.
Его товарищи шумно задергали затворами, и на пленников уставилось не менее трех десятков разнообразных стволов.
- Выходи!
- У нас раненый, - предупредил Сухтелен.
Не обращая на эти слова внимания, их грубо выволокли наружу, прислонили к стене и отодвинулись, создавая небольшое свободное пространство. В него порывисто шагнул здоровенный откормленный матрос в распахнутом бушлате и с надписью «Император Павел» на заломленной бескозырке.
Матрос упер правую руку в деревянную кобуру с маузером, окинул пленников угрюмым, недобрым взглядом и буркнул:
- Кто такие?
- Солдаты. Возвращаемся с фронта. Хотели здесь переночевать, а местные на нас напали. Одного нашего ранили и всех заперли здесь, пока решали нашу участь, - коротко рассказал основную легенду Раден.
Матрос со своими людьми явно составляли банду, одну из тех, что бродят сейчас по земле, и говорить им правду не стоило.
- Да? - Матрос смотрел недоверчиво. - А часом, не офицеры?
- Скажешь тоже! - Желтков чуть выступил вперед и смачно сплюнул. - Это вы там, на морях, всю войну прохлаждались, пока мы в окопах гнили. - Вахмистр обращался к расхристанным солдатам, составляющим немалую часть банды. - А ты хоть раз в конную атаку на пулеметы ходил? Под обстрелом чемоданами бывал? И теперь что, после такого мы до дому добраться прав не имеем?
Некоторые из толпы ободрительно закивали. Видно, им тоже довелось кое-что испытать на нелепо закончившейся войне.
Матрос еще раз внимательно посмотрел на Желткова.
- С тобою, служба, все ясно, а остальные? - Он устремил взгляд на Сухтелена, выделяющегося своим породистым лицом. - Тоже права имеют?
Теперь другая часть толпы поддержала своего вожаки.
- И остальные со мной. В одном полку служили. И кровь вместях проливали, - твердо ответил Желтков, добавляя к сказанному непереводимую на другие языки тираду.
Сквозь толпу к матросу пробился молодой губастый мужчина полуинтеллигентного вида в шляпе и распихнутом пальто, под которым виднелся засаленный, некогда приличный костюм.
- Нашли чем хвастать! Тут кое-кто за вас на каторги гнил и ничего не говорит.
- За меня?! Я каторжником никогда не был! - возмутился вахмистр, понимавший все слишком буквально. - Никогда не воровал и не грабил!
И вновь добавил пару замысловатых оборотов, образно демонстрирующих, что порядочный человек должен думать об уголовном сброде.
- Ну, даешь! - В пронзительных глазах матроса мелькнуло нечто похожее на уважение. - Ты на флоте, часом, не служил?
- Ты лучше спроси, чего они не спят, как эти?.. - Полуинтеллигент небрежно махнул рукой в сторону валяющихся в разнообразных позах местных жителей.
- В нашем положении только и делать, что спать, - буркнул Раден.
Полуинтеллигент ненадолго задумался. Матрос по-прежнему не сводил с пленников тяжелого взгляда, словно хотел разглядеть их внутреннюю сущность.
- Что ж, от страха, пожалуй, можно стать невосприимчивым даже к твоим приемам, - задумчиво вымолвил мужчина в шляпе. - В их-то положении…
- Посмотрим. - Матрос снова помрачнел, вскинул руки перед собой и принялся шевелить пальцами.
В движении его рук было нечто таящее смутную угрозу, но кавалеристам главарь банды сейчас напомнил дешевого балаганного мага, если не клоуна» Сухтелен недоуменно переглянулся со своими людьми, не в силах понять разыгрываемого перед ними действа.
Очевидно, бандиты ожидали совсем иной реакции, и в толпе раздались возгласы удивления.
- Страх, говоришь? - процедил сквозь зубы матрос, заканчивая свои пассы. - А ну отвечать, кто такие? - замогильным голосом взвыл он.
- Сказано тебе: солдаты. Домой возвращаемся, - терпеливо, как сумасшедшему, повторил Раден.
- Ну и что ты на это скажешь, Яшка? - вполне нормальным тоном спросил матрос у полуинтеллигента.
- Если бы не видел своими глазами, ни за что бы не поверил, - задумчиво произнес Яков. - Или мы не до конца разобрались с твоими способностями, или имеем дело с редчайшим исключением из правил.
Матрос еще раз окинул взглядом пленных, будто пересчитывал их, и буркнул:
- Не слишком ли много исключений? Ладно» заприте их обратно и за работу. Я потом решу, что с ними делать.
- Прикончить - и всех делов! - раздалось из толпы.
Предложение по нынешним временам не блистало оригинальностью. Но с наступлением свободы люди не стремились к особым изыскам в удовольствиях: чем грубее и примитивнее, тем лучше, - и потому толпа отозвалась одобрительным гулом.
- Тихо! - Матрос призывно поднял руку и, не разочаровывая соратников, уточнил: - Я еще не придумал, как мы это сделаем.
Судя по тому, как толпа удовлетворенно притихла, фантазия у матроса отличалась богатством.
Пленных весело, с шуточками затолкали обратно в овин, старательно закрыли ворота и дружно бросились навстречу двигающимся из деревни полным возам.
- А мужиков тоже кончать? - жизнерадостно выкрикнул один из разбойников в распахнутой шинели.
Не дожидаясь ответа, он вонзил штык в живот ближайшего крестьянина и подналег на винтовку, вгоняя трехгранное лезвие поглубже.
Крестьянин проснулся, но лишь для того, чтобы захрипеть от боли, согнуться от вошедшей в тело стали и, чуть поизвивавшись, затихнуть окончательно.
Кое-кто из ближайших разбойников залился веселым смехом и красочными фразами прокомментировал чужую агонию.
Наблюдавший за этим Яков слегка поморщился и прикрикнул:
- Не балуй! Кто потом кормить вас станет? Оставьте их лучше на развод!
- На развод - это можно, - дружно отозвались сразу несколько голосов.
Отозвавшиеся немедленно решили подкрепить слова делом и принялись задирать юбки ближайшим бабенкам.
- Что, господа? - тихо произнес Сухтелен.
Он был воином и не мог смотреть на разыгрывающиеся перед ним картины. Хуже того - не мог их предотвратить.
- Мне кажется, пора прощаться. Если что было, простите.
Никаких красивых слов и поз не было. Солдаты и офицеры молча обнялись, и лишь Желтков вымолвил:
- Главное, чтобы Стогов уцелел. У него святыня.
И в этот самый момент басовито и грозно застучал пулемет. Смертоносная струя свинца ударила в скопление бандитов, опрокидывая одного за другим наземь, и к этой победоносной песне возмездия почти сразу присоединилось еще три или четыре «максима».
А затем со стороны поля показалась стремительно скачущая лава, подкрепленная двумя стреляющими на ходу броневиками.
Ни о каком ответном сопротивлении не было и речи. Не попавшие под пули бандиты бросились наутек. Им было нечего защищать, кроме своих жизней, вот они и спасали их как могли.
- Господа! Там Стогов! - выкрикнул припавший к щели Раден. - Клянусь Богом, Стогов!
А еще через минуту эскадрон пронесся мимо, и лишь несколько всадников торопливо остановились у овина.
Одним из них был спасшийся офицер…

ГЛАВА ВОСЬМАЯ

- Хорошо живете, граждане правители!
Орловский посмотрел на письменный стол, ставший в одночасье обеденным, и выразительно покачал головой.
Закусок на столе было немного, зато какие! Провесной окорок, балычок, пара салатов, вазочка с черной икрой…
Невольно вспомнились былые студенческие посиделки, когда довольствовались чайной колбасой да квашеной капустой, лишь бы было вдоволь водки, под которую так хорошо пелись революционные песни и лились вольные речи.
Как давно это было! Орловскому едва вспоминался юноша, с восторгом критиковавший правительство и мечтавший о светлом царстве всеобщей свободы.
Да и «вспоминался» сказано слишком громко. Георгий успел позабыть о собственных заблуждениях, всецело поглощенный службой и текущими делами. Это не говоря о том, что сами взгляды были давно пересмотрены и сознательно заменены на противоположные.
- Давай за встречу! - Шнайдер приподнял наполненную смирновкой рюмку.
Иронию Орловского он не то проигнорировал, не то не заметил.
- За встречу! - эхом отозвался Орловский.
Он закусил балычком. Недурственно… Готовят тут явно как в лучшем ресторане.
- Как ты хоть жил? - несмотря на нынешний пост Шнайдера, говорить ему «вы» Орловский по старой привычке не мог.
Яков задумчиво прожевал бутерброд с икрой.
- Да как все при старом режиме. Две ссылки, четыре побега, нелегальная работа… Зато вот теперь пожинаю плоды прежних трудов своих. Ты-то как? Исчез в самый канун первой революции и с тех пор ни слуху ни духу. Слышал, что загремел тогда в армию. Да и сейчас в шинели. Неужели даже до прапорщика не дослужился? Все-таки образование.
- Почему не дослужился? - Уточнять, что тогда отправился на фронт добровольно, и называть свой чин Орловский не стал. Помнил отношение своего прежнего круга ко всему связанному с властью, да и должность приятеля не располагала к излишней откровенности. По крайней мере, пока не будут расставлены все точки над «i».
- Так это здорово! - обрадовался Шнайдер. - Нам как раз до зарезу необходим хотя бы один свой военный.
- А в Смоленске таких что, нет? Мне по дороге офицеров попадалось, выбирай - не хочу. Да и в приемной вашего главнокомандующего прапор сидит.
Шнайдер вновь наполнил рюмки и лишь затем ответил:
- Как сказать… Да ты сам понимаешь: половина из них спят и видят, как все на место вернуть. А второй половине вообще на все наплевать, лишь бы их не трогали. До судьбы демократии и революции им никакого дела нет. Те же, кто точно с нами, пороха не нюхали и авторитета не имеют. Есть у нас среди юнкеров, к примеру, один капитан. Так он как в начале войны в тыл перевелся, так там и просидел. В итоге веса в гарнизоне у него никакого. Слушать его будут, а слушаться… Единственный, кто реально имеет вес, - это некий Мандрыка. Сволочь редкая, монархист, причем даже не скрывает этого, но юнкера стоят за него горой, а солдаты откровенно побаиваются. Убрать его трудновато. Надо бы как-то иначе.
Выпили без тоста, и Орловский поинтересовался:
- От меня-то ты чего хочешь?
- Как - чего? Трофим, наш гражданин по обороне, мужик мировой, настоящий революционер, вот только не жалуют его офицеры. Так и норовят саботировать каждое распоряжение. Да еще посмеиваются втихомолку. Тоже, гении выискались! А у него, между прочим, опыт боев на Пресне, да и потом в нескольких эксах участвовал. Так что не им чета… Но если ты у него заместителем будешь, то подскажешь, если что не так, да и все-таки не штатский. Свой брат офицер. А что до чина, мы тебя хоть в поручики произведем, хоть в капитаны. Погоны найдем, если надо. Да и пару орденов навесим для солидности, а проверить все равно никто не сможет. Понятно, чтобы авторитет повыше был. Глядишь, справишься с этим Мандрыкой. Потом уже официально можем и следующий чин дать.
Обещает тайком разжаловать да еще рассматривает это как благодеяние! Нравы!
Да и «гражданин обороны» у них опытный, ничего не скажешь. Это тебе не какие-то там боевые действия! Человек в эксах участвовал!
- Яша, обманывать-то нехорошо. - Орловский не сдержался, позволил себе легкую улыбку.
- Если это для дела всеобщей свободы, то можно и нужно, - убежденно отрезал Шнайдер. - Никогда ни одной самой подлинной правде никто не поверит так, как поверят обману. Настоящий обман красив, специально рассчитан на людей, а правда что… Нечто случайно сложившееся, частенько противоречащее возвышенным целям. Я уже не говорю про общественные интересы. Если бы мы всегда говорили правду, то никакой революции бы не было.
Уж в этом-то Орловский не сомневался. Благо сам когда-то вращался в революционной среде и о применяемых методах знал не понаслышке.
- Но она же была. И царство свободы уже наступило. Так теперь-то зачем?
Шнайдер обиженно засопел и принялся сосредоточенно поедать салат. Затем оторвался от тарелки, щедро плеснул в рюмки водки и внимательно посмотрел на Орловского:
- Наступить оно наступило, но как бы в отступление не пошло. Сейчас-то головы кружатся, столько лет ждали, а немного очухаются людишки, и что тогда? Еще подумают, что раньше жили лучше. Это же рабы, им до конца не угодишь. Заводы, вон, встали, скоро начнутся жалобы, что работы нет, а с нею и денег. И все прочее в том же духе. Нет, народ должен быть уверен, что на его свободу покушаются всяческие генералы и прочие пережитки власти, нужна зримая опасность, которая сплотит всех до единого, заставит ценить отвоеванное благо, защищать его.
- А что? Кто-то покушается? - Сердце Орловского поневоле вздрогнуло.
- Пока не слышно. Наверное, большинство контриков уже перебили, - дернул плечом Яков. - Но разве в этом дело? Народу враг нужен, доходчивый и понятный.
- Объявите врагом банды. Хоть ту, которая в Рудне. Она пострашнее генералов будет, - посоветовал Орловский.
Шнайдер взялся за рюмку, чокнулся с приятелем и, лишь выпив, вздохнул:
- Банды не годятся. Они же тоже за свободу выступают, хотя немного и по-своему. Да и польза от них самая прямая. Почитай, большую часть грязной работы они за нас делают. Всякую скрытую контру уничтожают. Нам меньше возиться приходится. Хотя немного приструнить их, конечно же, придется. Иначе народ нас не поймет. Сам говорил, что цепляют всех без разбора. Чуть припугнуть и договориться по-хорошему, чтобы меру знали.
Как можно на практике договориться с откровенными бандитами, Орловский не представлял. И не хотел представлять, если быть честным. Видел воочию плоды их полезной деятельности.
- Знаешь, Яша, я, наверное, чего-то не понимаю, однако зачем вам вообще армия? Сам говоришь, что никаких контрреволюционеров на самом деле днем с огнем отыскать невозможно, а против банд применять вооруженную силу, насколько я понял, вы не собираетесь. И вообще, как идея армии вяжется со всеобщей свободой? Коллективные обсуждения приказов, прости меня, но это полнейший вздор. Поверь человеку, который кое-что сумел постичь на практике.
Чаще всего человек слышит то, что хочет услышать, и пропускает мимо ушей остальное. Шнайдер не был исключением. Орловский едва кончил говорить, как он уже небрежно махнул рукой с зажатой в ней дорогой папиросой.
- Я тоже противник армии. Давно предлагал разогнать ее к дьяволу, а вместо нее оставить отряды милиции, рабочей гвардии и создать группы особого назначения. Но не все же сразу! Откровенно говоря, - он нагнулся над столом и заговорил тише, словно боялся, что их подслушивают, - в правительстве, к сожалению, нет единства. Коалиция из представителей разных партий от эсеров и эсдеков до, смешно сказать, кадетов. Каждый из них всецело обладает даром завораживать толпу, а вот убедить друг друга удается далеко не всегда. Тянут каждый на себя. Что ты, не знаешь наших либералов? Но ничего, это дело времени, убедим и их.
Шнайдер недобро усмехнулся, и Орловскому показалось, что он понял, как именно будет проходить процедура убеждения.
Да, впрочем, бывает ли действительно нечто новое под луной?
- Именно так, - подтвердил его догадку Шнайдер. - Поэтому мне и нужен свой человек во главе армии. Ну и попутно потренируешь отряды особого назначения. Народ там подобран идейный, истинные борцы, однако опыта у них маловато, всяких тонкостей не знают. Согласен?
В этот самый момент все та же приятная глазу секретарша принесла горячее, и Орловский получил некоторую отсрочку.
Вновь наполнились рюмки, и мужчины принялись за еду.
- Видишь ли… - У Орловского было много аргументов, почти все - против, и к окончательному ответу он был не готов. - Прежде всего мне надо добраться до семьи. Я ведь даже не знаю, как они сейчас там. Кругом такой бедлам, ни за что нельзя поручиться. Я же не могу бросить ее на произвол судьбы.
- Так ты женат? - без удивления спросил Шнайдер. - Впрочем, столько лет… Далеко хоть ехать?
- Чуть за Москву. Не знаешь, что там сейчас?
- Понятия не имею, - искренне отозвался Шнайдер. - С этой связью просто беда. Достигли полной свободы, а живем, как в Средневековье. Не знаем что творится в соседнем уезде. Послушай, а они тебе действительно нужны? Что мы, бабу тебе не найдем? Хоть десяток, только укажи каких. Чем тебе, к примеру, Верка не хороша?
Предложение прозвучало цинично, зато откровенно, без всяких там экивоков. Да и Вера выглядела весьма приятно для глаз, чтобы не сказать большего.
Свою жену Орловский все еще любил, хотя страсть давно прошла. Да и при чем тут страсть? У них семья, сын Дениска. И куда возвращаться, как не в семью?
Здесь же сохранилось некое, пусть и весьма карикатурное, подобие государства и, значит, сохранялся шанс начать его возрождение.
- Ты подумай сам, - уловил колебание Шнайдер. - Наконец-то наступила свобода. Впервые появилась возможность построить общество всеобщего счастья. Вспомни, мы же об этом мечтали!
Мечты имеют подлое свойство сбываться, с некоторым ожесточением подумал Орловский. Во всяком случае, глупые мечты.
- Я подумаю, Яша. Но не так сразу.
Настаивать Шнайдер пока не стал.
Зато вспомнил другое, и, показалось или нет, глаза в накатывающих в комнату сумерках сверкнули красноватым.

Предыдущая страница 9 Следующая страница


Штык и вера 10

- А ты к какой партии принадлежишь?
За прошедшие годы немало людей меняло свои убеждения. Кто-то самостоятельно, кто-то - под воздействием обстоятельств. Например, Орловский к нынешним взглядам пришел сам после долгих размышлений, когда удалось избавиться от чужой наносной чепухи.
- Ни к какой. Или ты думаешь, у нас в армии существовали партийные организации?
- Нет. Но со времени революции вполне можно было определиться. - Все-таки красноты в глазах Шнайдера не просматривалось, хотя глядел он на своего товарища испытующе.
- Обстоятельства не позволили. У нас там такое началось, что стало не до выяснения взглядов. Ноги бы унести, - наполовину искренне сказал Орловский.
- Тогда вступай к нам, к эсерам, по старой памяти, Только наших баюнов не слушай. Они тебя, от дискуссий отвыкшего, враз в чем хочешь убедят.
Он именно так и сказал: «баюнов».
Убедить Орловского в чем-либо уже давно было трудно, если вообще возможно, поэтому он лишь спросил:
- Почему баюнов? От Баюна?
- Соображаешь! - усмехнулся Шнайдер. - Вся их сила ведь в чем? В умении говорить. Простой человек послушает, и ему уже кажется, что это-то и есть правда, да такая, до которой он давно дошел сам. Вот и готов идти за нашими болтунами до тех пор, пока на другого баюна не нарвется, а тот уж его в своем убедит. А ты как думал? Что люди сами по себе трибунам верят?
Откровенно говоря, до сих пор Орловский об этом не думал вообще.
Случившаяся трагедия, для многих ставшая праздником, настолько потрясла Георгия, что ему стало не до абстрактных рассуждений о некоторых её последствиях.
Летун-гимназист, оборотень в вагоне, теперь вот эти баюны: не то талантливые гипнотизеры, не то мифические создания, умеющие убеждать людей, что чёрное - это белое, а белое - это чёрное… Сплошная мистика из разряда страшных сказок.
Но в дни всеобщей катастрофы почему бы им не стать былью? Может быть, все легенды не более чем память о былых катаклизмах? Только что было раньше - прорыв в мир откровенной магии или вакханалия свободы? Какое зло породило другое?
Если они, конечно, могут существовать в одиночку.
Здесь было над чем поразмыслить, да был ли в размышлениях смысл? Искать причины хорошо, когда есть возможность их устранить, однако никто и никогда не побеждал в одиночку.
Орловский взглянул на своего собеседника и сразу отвел взгляд. На роль единомышленника Шнайдер не подходил. Уж его-то случившееся устраивало полностью, а те мелкие штришки, которые шли вразрез с планами, он готов был потихоньку ликвидировать, убрать, чтобы не мешали.
Как наверняка был готов убрать Орловского, узнай его подлинные взгляды. Партийная борьба гораздо более беспощадная, чем даже природная борьба за существование.
Или более грязная, если сказать точнее.
Вечер за окном плавно стал перетекать в ночь, а беседа - в воспоминания о прошлом. Какая выпивка обходится без них? Водка извлекает на поверхность желания, хочется снова стать молодым, когда мир казался прекрасным, а ты сам - всемогущим.
Объявившаяся с кофе Вера показалась девой юношеской мечты, загадочной, прекрасной и затаенно-страстной. В ее взгляде промелькнул призыв. Все-таки Орловскому было не восемнадцать лет и он научился разбираться в женщинах. Вопреки уверениям не такая уж сложная наука.
В другое время Орловский не придал бы взглядам особого значения, все-таки не мальчик, да и непорядочно изменять жене, но воспоминания о юношеских годах подействовали расслабляюще, и сейчас Георгий почувствовал себя почти молодым.
- Присоединяйся, Вера, - понял обмен взглядами Шнайдер и пояснил Орловскому: - Вера не секретарша. Это мой первый помощник в делах, член партии и проверенный товарищ.
Показалось или нет, но рекомендация вроде бы имела другой, ускользнувший от внимания тайный смысл. Да за столом ли с этим разбираться?
Тем более что Вера села рядом и поглядела при этом так, словно продолжение ночи было ею уже твёрдо решено.
- За успех! - опять-таки как-то многозначительно произнес Яков, и было не понять, что он имеет в виду.
Вера выпила вместе с мужчинами, не жеманясь, и при этом как-то невзначай слегка коснулась ногой ноги Орловского.
Прикосновение обожгло, а в голове зашумело так, словно вместо рюмки Георгий опорожнил стакан.
А тут еще, как назло, Шнайдер поднялся, пробормотав, что он скоро придет.
Орловский еще пытался бороться с приступом внезапной страсти и, удерживая Якова, спросил:
- Яша, один вопрос. Насколько я понимаю, одним из следствий свободы, а может, и ее причиной, является исчезновение связей между людьми. Так почему не распадается твоя партия?
Вопрос и в самом деле интересовал Георгия, только задавать его он все не решался. Теперь же это было последней хрупкой соломинкой, которая еще могли отвратить неизбежное.
Не то что Орловский был монахом, однако какое-то смутное чувство тихо шептало об опасности. Что за опасность могла подстерегать при заурядном общении с хорошенькой женщиной, было абсолютно непонятно, и все-таки Георгий привык доверять своим предчувствиям.
В электрическом свете лицо Шнайдера показалось неестественно бледным, а выражение на нем - зловещим.
- Так то у простых людей. А мы крепко спаяны совместной борьбой и общей кровью.
При последнем слове глаза Шнайдера полыхнули красным. Хотя, возможно, в этом было виновато все то же освещение или выпитый алкоголь.
Мерещится же чертовщина!
Орловский собрал все силы, чтобы избавиться от последствий возлияния. До конца это сделать не удалось, однако мир все же стал не таким расплывчатым.
- А мы ведь даже не познакомились, - с придыханием произнесла Вера и медленно провела язычком по пунцовым губам.
Выглядело это бесподобно, и Орловский почувствовал, что теряет голову.
- Георгий, - голос предательски сел.
- Вера… - Но до чего же хороша! Даже бледность кожи в сочетании с черными волосами смотрится сногсшибательно.
Тьфу! И что все кажутся бледными?!
- Простите, а вы давно работаете с Яковом? - лишь бы что-то спросить, пробормотал Орловский.
- Два месяца. - Вера ни на мгновение не сводила с Георгия глаз. - Но зачем же на «вы»? Как я понимаю, мы будем работать вместе. Так давайте выпьем на брудершафт.
Интересно, нашелся бы мужчина, способный устоять?
Орловский не смог.
Он плеснул на донышко водку (раз уж на столе не было ничего более слабого, а Вера пила и ее) и поднялся.
Руки переплелись. Первая часть ритуала свершилась. Губы потянулись навстречу друг другу, но за миг до их соприкосновения снаружи громыхнуло так, что едва не вылетели стекла, а сам дом ощутимо вздрогнул.
Оба поневоле отпрянули, повернулись к окну.
- Что… - продолжить вопрос Вера не успела.
Вновь раздался взрыв, едва ли не сильнее предыдущего, и почти без перерыва еще один и еще.
Это походило на артиллерийскую канонаду, если бы в мире существовали снаряды по две тонны весом. А так даже Орловский в первые мгновения растерялся, не в силах понять, что же происходит.
О Вере нечего и говорить. От страха и неожиданности девушка забыла про все не высказанные словами обещания и тряслась, словно осиновый лист.
Дверь резко открылась, и в кабинет влетел полноватый мужчина в дорогом костюме. В другое время он наверняка выглядел очень респектабельно, однако сейчас на породистом лице с холеной бородкой властвовало выражение крайнего ужаса.
Мужчина хотел что-то спросить, только рот его открывался совершенно беззвучно, а звуки оставались где-то внутри, намертво застряв еще в горле.
Снаружи продолжало оглушительно грохотать. Лишь изредка в паузах между очередными взрывами можно было услышать испуганные крики вконец растерянных, обезумевших от ужаса людей.
А вот Орловский, наоборот, успокоился. Он быстро понял причину происходящего, а привычная, не имеющая ничего общего со сверхъестественными силами опасность уже давно не вызывала в нем страхи.
- Шнайдер! Где?.. - наконец сумел выдохнуть респектабельный мужчина.
- Куда-то вышел, - спокойно, лишь несколько громко, дабы перекричать грохот, ответил Орловский.
Его невозмутимость подействовала на незнакомца словно возвышающееся над водой крепкое бревно на утопающего.
Мужчина подскочил к Георгию вплотную и обеими руками вцепился в рукав гимнастерки. Он вторично лишился дара речи, однако на этот раз в выпученных от ужаса глазах робко вспыхнула надежда на спасение.
Вновь резко распахнулась дверь. Ворвавшийся в кабинет Шнайдер выглядел ничуть не лучше того, кто его разыскивал, и, казалось, был готов прятаться под стол от напастей.
- У вас артиллерийские склады в городе есть? - поинтересовался у приятеля Орловский.
Подобно мужчине, говорить Яков не смог и лишь судорожно кивнул в ответ.
- Вот они и взорвались, - сообщил Орловский.
- Почему? - после краткой паузы выдавил Шнайдер.
- Откуда я знаю? - пожал плечами Орловский. - Причин тут может быть столько, что одно перечисление займет кучу времени. И диверсия, и халатность… Лучше пойдем посмотрим, что там можно сделать. Раз уж ты тут начальство…
Его вид подействовал на приятеля благотворным образом. По крайней мере, Шнайдер внешне обрел часть былой уверенности.
- Я распоряжусь насчет мотора, - намного спокойнее вымолвил Яков и повернул к выходу.
Орловский мягко освободился от продолжающего цепляться за его рукав мужчины и молча двинулся следом.
Гулянка была нарушена, хмель выветрился, а с ним исчезла и притягательность сладострастной брюнетки. Любовные услады плохо уживаются с грохотом канонады.
- Это не опасно? - с оттенком истеричности выкрикнул последовавший за ними мужчина.
- Кому как повезет, - обронил Орловский.
Как и все бывшие на фронте, он был немного фаталистом. Да и чем другим, кроме предназначенной судьбы, можно объяснить, что твой сосед убит, а ты уцелел?
Ответ подействовал так, как и ожидал Орловский. Мужчина исчез, растворился в хитросплетении коридоров, и дальнейший путь приятели проделали вдвоем.
Древний Смоленск помнил многое. Волна за волной обрушивались на него с запада полчища захватчиков. Казалось, так будет всегда, и каждый смолянин с рождения считал себя воином.
Но времена переменились. Ставшая Императорской, Россия сумела обеспечить если не достаток, то покой своих подданных, и бывший передовой форпост превратился в заурядный губернский город.
Лишь раз в грозный и памятный год на него навалились орды Наполеона. Подобно предыдущим незваным гостям, они щедро полили окрестные поля своей кровью, но все же вошли в пылающий город и задержались там на целых три месяца.
И снова потекла размеренная спокойная жизнь. Жители трудились, растили детей, и в этом извечном круговороте незаметно прошло больше века.
Смоленск практически не знал революционных бурь и потрясений. Любые взрывоопасные перемены неизбежно ведут к ухудшению, без них же жизнь потихоньку улучшалась, вселяя уверенность в завтрашним дне.
Даже новая война оставила город в стороне. Еще в самом начале ушла на запад стоявшая здесь первая пехотная дивизия, но в остальном все осталось практически по-прежнему. Лишь госпитали напоминали, что где-то льется кровь, да очередные солдаты запасных полков готовились уйти на смену выбывшим из строя собратьям.
И тем страшнее и неожиданнее было случившееся сейчас несчастье. Грохот взрывов, вспышки пламени, летящие вдоль улиц осколки казались иллюстрацией ада. Или это и был ад?
Революция избавила город не только от городовых, но и от пожарной команды. Поэтому вспыхнувшие деревянные дома тушить было некому, и в отблесках пламени по улицам носились обезумевшие от ужаса и безысходности жители. И никто никому не спешил на помощь. Напрасно стонали раненые, какие-то одиночки тщетно старались отстоять от огня свое имущество. Каждый был сам за себя, и даже Бога больше не было на небе…
- Что это был за господин? - Орловский понимал, что ничего не сможет здесь сделать, и потому спросил совсем не о том, что его волновало.
Человек один не может ни черта. Можно быть каким угодно героем, однако без поддержки других людей никому и никогда не удавалось одолеть стихию.
- Всесвятский. Первый гражданин нашей республики. Известный кадет и депутат Думы двух созывов. Между прочим, отменный Баюн. Люди его слушают и верят любой ерунде, которая только взбредет ему в голову, - без восторга или осуждения, просто констатируя факт, ответил Шнайдер. - Пока приходится его держать из-за авторитета, но долго так продолжаться не может. Слишком много у него буржуазных замашек.
- Болтун, значит, - сделал вывод Орловский. - Языком чесать мы все горазды, а как доходит до дела…
- Ты не прав. На данном этапе уметь убедить людей гораздо важнее, чем что-то делать самому. Хотя, конечно, трусоват, как и все общественные деятели, - на этот раз в тоне Якова отчетливо прозвучало вековое презрение революционеров к либералам.
Машина медленно ползла вдоль улицы. Взрывы стали значительно реже, но все равно порой грохотало так, что некоторые слова приходилось кричать.
Шофер, мужчина средних лет на редкость звероватого вида, вел мотор осторожно, поминутно оглядываясь на своих пассажиров.
Совсем рядом просвистел осколок, а затем взрывы внезапно прекратились, и на улице стало поразительно тихо.
Нет, продолжало гудеть пламя, отовсюду доносились людские крики, просто после царившего несколько секунд назад грохота эти звуки уже не производили впечатления и действительно казались практически полной тишиной.
Водитель невольно остановил машину, да так и остался сидеть, уставясь куда-то вперед.
- Вроде все?
- Подождем, - пожал плечами Орловский и потянулся за папиросой.
Справа от них вовсю полыхал двухэтажный дом и вокруг носились пять или шесть человек.
- Я бы срочно прислал сюда солдат. Надо быстрее погасить пожары и вообще помочь, - вымолвил Георгий, борясь с желанием броситься на помощь погорельцам.
- Выведешь их! Промитингуют до завтрашнего вечера, пока весь город не сгорит, - равнодушно махнул рукой Шнайдер. - Даже если наши баюны туда двинут, столько времени пройдет…
Как бы подтверждая его слова, еще раз полыхнуло, и до машины донесся грохот запоздалого взрыва.
- А юнкера?
- Ты что?! - Яков едва не поперхнулся от возмущения. - Хочешь, чтобы на них потом смотрели как на героев?
- Да какая разница! - в свою очередь возмутился Орловский. - Главное, чтобы дело сделали!
Он посмотрел на приятеля и замолчал. Было видно, что Шнайдер лучше спалит весь город со всеми обитателями, чем допустит, чтобы помощь пришла не из тех рук.
- Я смотрю, ты вообще отошел от жизни, - после некоторой паузы произнес Шнайдер. - Тут вообще самое лучшее - свалить все на происки реакционеров. Мол, раз им не удается вернуть старое, так они решили уничтожить город к чертовой матери. А под этим соусом разогнать юнкеров, да и поголовье офицеров сократить бы не мешало. Они же все спят и видят, как бы тиранию восстановить, а нас на столбах развешать. Одно слово - золотопогонники. А тут кое-кто из наших граждан еще возится с ними, говорят, что свобода для всех. А того не понимают, что многие люди не достойны свободы и уже потому должны быть уничтожены чем скорее, тем лучше. Ты, вон, тоже хорош. Порою говоришь, как заправский контр. революционер, даже не задумываясь, что в данный момент хорошо, а что плохо. В твои годы пора уже соображать. Вместе же начинали.
И, уже не сдерживая раздражения, прикрикнул на водителя:
- Чего стал?! Поехали назад! Без того вся ночь насмарку!
Последнего восклицания Орловский не понял, а уточнять не стал.
Короткая майская ночь в самом деле стремительно шла на убыль. Небо потихоньку светлело, пожары же освещали улицы получше любых фонарей.
Да и народу кругом было едва ли не больше, чем днем. Подавляющее большинство людей, явно не попавших в число пострадавших, просто ходили с места на место, с интересом разглядывая последствия взрывов. Лишь какая-то часть бестолково суетилась, что-то пыталась сделать, однако, не поддержанная никем, была обречена на явное поражение в схватке с огнем.
Сознание собственного бессилия породило в Орловском тупую усталость. Поманившая было надежда обрести обетованный уголок оказалась лживой, как и все надежды в последнее время. Жизнь вновь казалась лишенной малейшего смысла, и лишь слабое воспоминание о семье, до которой надо обязательно добраться, удерживало от последнего рокового шага.
Удерживать-то удерживало, однако к немедленным действиям не призывало. Дорога являлась продолжением непрекращающегося кошмара, и двигаться или на какое-то время оставаться на месте, было одинаково безразлично.
А вот усталость проявляла себя властно. Повинуясь ей, Орловский вяло выслушал слова Якова о свободных комнатах в правительственном (бывшем губернаторском) дворце, так же вяло проследовал за споим приятелем по коридорам и равнодушно посмотрел на предоставленные ему на этот день апартаменты.
Они состояли из одной комнаты, служившей одновременно и кабинетом, и спальней. Кровать была уже расстелена, и Георгий, едва дождавшись ухода Шнайдера, по приобретенной недавно привычке тщательно закрыл дверь, даже подпер ее стулом:, выкурил последнюю на эту ночь папиросу и через некоторое время провалился в сон.
Последнее, что не то показалось, не то приснилось, было осторожное подергивание дверной ручки, словно кто-то неведомый хотел встретить с ним утро.
Да только кому и зачем это надо?

ГЛАВА ДЕВЯТАЯ

Понимание случившегося пришло не сразу.
Что бы ни говорили литераторы о хладнокровии в бою, но во время всеобщих рукопашных схваток сознание практически отключается и на первый план выходят отработанные навыки.
Стогов воевал второй год. Воевал неплохо, чему были свидетельством три ордена и чин, но на этот раз он не принадлежал себе, и было заранее обговорено, что в случае крайней опасности он должен спастись во что бы то ни стало.
Не в силу его исключительной ценности. Жизнь офицера принадлежит Родине и государю. Но в данный момент молодой поручик спасал не жизнь, а нечто гораздо более ценное. И это ценное всецело распоряжалось его поступками и даже повелело забыть на время древнюю русскую заповедь: «Сам погибай, а товарища выручай».
Вот только как выручать, если под гимнастеркой лежит аккуратно свернутый штандарт, давным-давно врученный полку одним из императоров?
И пусть рухнула Империя, не стало армии, однако остался Долг, и его требовалось выполнить во что бы то ни стало. Если ты, конечно, хочешь называться мужчиной и без стыда смотреть в глаза потомкам, а на том свете на равных встретиться с длинной чередой предков, ни разу не допустивших врага до полковой святыни.
Стогов действовал так, как ему было приказано, не задумываясь, едва только понял, что на этот раз не отбиться.
И вот сейчас появилось время задуматься, решить, как действовать дальше.
Поручик стоял посреди леса. Ни коня, ни винтовки, лишь сабля и наган, который он так и не успел выхватить во всеобщей суматохе. Да еще драгоценный сверток, отделивший его судьбу от судьбы остальных.
Если бы не этот сверток, Стогов обязательно попытался бы вернуться к овину. Пусть шанс спасти друзей один на миллион, а наган не оружие против двух десятков винтовок, однако вдруг да повезет.
Нельзя.
Своей жизнью человек распоряжается сам, но тут речь шла не о человеческой жизни…
Хуже всего было то, что поручик абсолютно не знал, куда ему теперь идти. Цель отряда была неопределенной. Шли в поисках уцелевших островков порядка, верили, что такие должны где-то сохраниться, на самый крайний случай собирались пробираться на Дон. Все-таки казачество всегда было опорой трона, и оставалась надежда, что хоть им удалось устоять среди всеобщего безумия.
И Стогов пошел. Без всякой надежды, просто чтобы не стоять на одном месте и не сходить с ума от мысли об оставшихся.
А мысли все равно оставались с ним, придавливали к земле, лишали происходящее реальности.
Стогов ни за что бы не сказал, сколько он так брел, когда вдруг из-за поворота лесной дороги почти прями на него вылетели полдюжины всадников.
Рука поручика дернулась к кобуре и тут же расслабленно повисла.
На плечах встречных светом надежды горели золотом офицерские погоны…
- Так. Овин ваш вижу. Только крестьяне ваши Какие-то странные.
Аргамаков не отрывал глаз от бинокля, внимательно оглядывая место предстоящего дела.
Две войны приучили его всегда тщательно готовиться к любому, пусть даже самому пустяковому бою. Он твердо усвоил, что малейшая неучтенная мелочь может привести к напрасным потерям, и всячески старался избежать их.
Вот и сейчас. Пусть против него были обычные крестьяне, однако Аргамаков заранее послал одну роту с пулеметами в обход и теперь терпеливо ждал результатов.
- Обычные крестьяне, господин полковник, - отозвался Стогов.
- Да? А вы взгляните! - Полковник протянул кавалеристу бинокль.
Стогов припал к окулярам. Ему потребовалось совсем мало времени, чтобы понять кардинальное изменение ситуации.
- Это не они. Такое впечатление, что в деревне заезжая банда. Вон повозок сколько!
- Я тоже так думаю.
Аргамаков давно пришел к тем же выводам, что и молоденький поручик. Оставалось надеяться, что вошедшие в село бандиты - те самые, побывавшие в несчастном Кутехине.
- Ротмистр Ган!
- Здесь, господин полковник! - вытянулся командир эскадрона.
В числе других начальников команд он находился поблизости от Аргамакова.
- Немедленно после первых же выстрелов атаковать деревню! С вами пойдут оба броневика.
- Слушаюсь!

Предыдущая страница 10 Следующая страница


11 Алексей Волков

Ротмистр хотел уже идти к своим людям, как перед ним оказался Стогов:
- Позвольте мне.
Ган понимающе взглянул на взволнованного офицера и кивнул:
- Идемте, поручик.
Кавалеристы ушли. Канцевич проводил их своими грустными глазами и тихо спросил у Аргамакова:
- Думаете, в деревне наш недавний флотский знакомец?
- Хотелось бы верить! - искренне произнес Аргамаков. - В противном случае получится, что банд здесь больше, чем мирных жителей. Хотя, - после некоторой паузы продолжил полковник, - отнимать чужое гораздо легче, чем производить свое.
Ожидание не затянулось. Чуть в стороне от деревни зарокотали пулеметы, и Ган немедленно выпрямился в седле:
- Эскадрон! Шашки вон! В атаку марш-марш! - и первым дал коню шпоры.
Все получилось как на заранее расписанных учениях, где противник лишь обозначен условно. Объединенные жаждой наживы и авторитетом предводителя, привыкшие к безнаказанности, бандиты не желали знать о дисциплине и охране. Жестокие к безоружным, они отнюдь не желали рисковать собственными шкурами в борьбе с достойным противником и легко впадали в панику при малейшей угрозе.
Здесь же угроза шуточной не была. Умелый и неожиданный пулеметный огонь уложил на месте немало любителей пожить в свое полное удовольствие, а вид несущейся с одной стороны кавалерии и движущейся пехотной цепи с другой окончательно лишил уцелевших последнего мужества.
Стогов в числе первых ворвался в деревню. Не сбавляя бега коня, он рубанул какого-то убегавшего бандита и устремился к овину.
Рядом со знакомым строением творилось нечто неописуемое. Площадка перед овином была заставлена нагруженными и пустыми телегами, а между ними метались охваченные паникой люди. Другие, те, кому удалось развернуть телеги, лихорадочно погоняли их к лесу. И еще больше было тех, кто безмолвно валялся прямо в грязи.
Впрочем, убиты были не все. То тут, то там среди трупов осторожно приподнимались люди, одетые по-крестьянски, очумело трясли головами, пытались понять, что происходит вокруг. Женщины лихорадочно одергивали юбки, на четвереньках пытались отползти от творящегося на их глазах ада.
И в это пропитанное паникой многолюдье с разгона влетел разгоряченный скачкой и боем эскадрон. Влетел, проложил кровавую дорогу и частью завертелся среди людей и телег, а частью устремился дальше вдогон убегавшим.
Стогов, разумеется, остался у овина. Он проворно покинул седло, отбросил подпирающее ворота бревно, открыл их и сразу оказался в объятиях сослуживцев.
Взаимные приветствия заняли несколько мгновений. Бывшие пленные прекрасно знали, что делать, и сразу бросились подбирать оружие. Но драться было уже не с кем.
Ничего не соображающие местные жители и уцелевшие бандиты тянули вверх руки, а к ним со стороны леса подбегала отправленная в обход рота. Сюда же спешили оба бронеавтомобиля, за ними подпрыгивал на рытвинах легковой командирский паккард, а еще дальше пылили телеги с остальными бойцами аргамаковского отряда.
- Местных в одну сторону, бандитов - в другую! - деловито распоряжался своими пехотинцами Усольцев.
- Отделение агнцев от козлищ, - хмыкнул Раден.
Он только что нашел свое георгиевское оружие, и это сразу привело его в хорошее настроение.
- Знать бы только, кого считать козлищами, - пробурчал Сухтелен.
Несмотря на свой чин, он копался в не разобранном местными багаже, затем обнаружил свой мешок и торопливо полез на самое его дно.
- Помогите, барон… - Сухтелен извлек запрятанные погоны.
Приведение себя в надлежащий вид не заняло много времени. Подъехавший Аргамаков увидел перед собою выстроенную шеренгу спасенных. И пусть все они были небриты, одежда грязна, но это были воины, и шагнувший, рука под козырек, Сухтелен строевым голосом произнес:
- Господин полковник! Группа гусарского полка прибыла в ваше распоряжение! В наличие - офицеров шесть, вахмистр - один, солдат - двое. Один офицер раненый, остальные готовы немедленно выполнить любое боевое приказание. Старший группы - подполковник Сухтелен.
Аргамаков выслушал представления и искренне обнял каждого из своих новых подчиненных:
- Благодарю за верность долгу! А теперь извините, господа. Надо решить с этими.
Он кивнул на две группы, понуро стоявшие под охраной стрелков. Канцевич уже деловито допрашивал бандитов, а из толпы местных неслись жалобные крики:
- Ваше высокоблагородие! Мы ни в чем не виноваты! На нас напали! Это все они!
Если бы не рассказ Стогова, Аргамаков, может, и поверил бы крестьянам. На них действительно напали, и, не подоспей отряд, еще непонятно, чем бы кончились дело. Вот только прежде те же самые местные набросились на отряд Сухтелена. Следовательно…
- Так. Кто зачинщики нападения? - Аргамаков остановился перед крестьянами.
Его щека нервно подергивалась, а в глазах стоял лед.
- Ничего не знаем, ваше высокоблагородие. Сон вдруг сморил, очнулись, а тут такое…
Местные явно желали изобразить из себя дураков.
- Господа, не поможете?
Ни подыгрывать, ни изобличать Аргамаков не собирался.
- Собственно, нашей смерти требовали все, но вожаками являлись вот этот здоровяк и староста.. - Сухтелен показал, кто именно.
- Они, - подтвердили Раден и Желтков.
Остальные в это время окружили доктора, занятого раненым Мезерницким.
- Этих двоих расстрелять! - коротко распорядился Аргамаков.
- Не виноватые мы! - взревел здоровяк, но остальные крестьяне шарахнулись от приговоренных в стороны.
Лишь рыжая девка обхватила зачинщика, завопила, стала поминать совместно нажитых детей, просить о помиловании.
- Раньше надо было думать, - отрезал Аргамаков и пошел к другой группе.
Он не стал смотреть, как стрелки оттащили обоих приговоренных в сторону и прислонили к стене овина. Точно так же он не собирался слушать надуманных оправданий и просьб.
- Что у вас, Александр Дмитриевич?
- Это они. В смысле банда матроса, - уточнил Канцевич. - Вот только самому матросу, похоже, на этот раз удалось уйти.
Сухо треснул залп. Аргамаков, не оборачиваясь, процедил:
- Ничего. Его преследует Ган. Будем надеяться…
- У них поезд с орудийными и пулеметными платформами, а до железной дороги отсюда меньше двух верст, - предупредил Канцевич.
- Проклятье! Корольков! Двигайте батарею! - Аргамаков торопливо побежал к пушечному броневику.
Вести преследование по лесу было трудно. Проселок непрерывно петлял, в паре мест был перегорожен сцепившимися повозками, по сторонам же лежала натуральная чащоба.
Эскадрон растянулся. Впереди, обогнав всех, мчался Курковский с тремя офицерами из тех, у кого кони были получше или просто устали меньше во время стремительной атаки на деревню. Чуть дальше несся Ган с частью людей, и еще дальше погоняли коней остальные кавалеристы.
Курковский несколько раз догонял повозки с убегающими бандитами. Не обращая внимания на торопливые неприцельные выстрелы, кого-то рубил на ходу и мчался дальше.
Шестым чувством он знал одно: где-то впереди так же торопливо удирает матрос. Его надо во что бы то ни стало настигнуть, одним ударом отомстить за Юдина, за всех мирных жителей Кутехина и многочисленных сел и полустанков, через которые проходил путь.
Это интуитивное знание не позволяло поручику задерживаться хоть на миг, гнало вперед и вперед, словно речь шла самое малое о судьбе мира и с гибелью колдуна могло вернуться исчезнувшее в одночасье прошлое.
Лес закончился внезапно.
Прямо впереди в каких-то ста саженях, отделенная от леса небольшим полем, возвышалась железнодорожная насыпь, и по ней медленно двигался длинный поезд с двумя паровозами.
Впереди и позади состава помещались платформы с орудиями и пулеметами, а между ними тянулся длинный ряд теплушек и классных вагонов. Подлетавшие к нему на повозках и верхом бандиты торопливо спешивались, на ходу запрыгивали в ближайшие вагоны.
Пыхтенье паровозов почти заглушило пулеметную очередь с последней платформы. Курковский лишь краем глаза заметил, как вдруг рухнули вместе с конями чуть позади него два офицера, но в азарте погони даже не сумел осознать этого факта.
Поезд постепенно набирал ход. Курковский отклонил бег коня, заставил его бежать под углом к уходящему составу.
Точно так же скакали не успевшие погрузиться бандиты. Кто-то что-то кричал, кто-то размахивал винтовкой, пара человек неслись рядом с составом по насыпи. Вот один из них попробовал запрыгнуть на подножку, но не удержался и рухнул вниз прямо под колеса…
Опять заработал пулемет, однако пулеметчик никак не мог взять верное упреждение, и очередь прошла далеко позади.
Другой пулемет гораздо удачнее ударил по опушке леса. Выскочившие оттуда кавалеристы попали прямо под огонь. Кто-то упал, остальные смешались, были вынуждены торопливо свернуть под прикрытие деревьев.
И этого Курковский просто не заметил. Он был весь во власти боевого азарта, и, кроме уходящего состава, в мире для него не существовало ничего.
Поезд заметно приблизился. Пришедшие в себя бандиты открыли торопливый огонь из винтовок словно два преследующих кавалериста несли им неотвратимую угрозу.
Курковский вновь не заметил, как второй офицер взмахнул руками и полетел из седла. Теперь за поручиком неслась одна лошадь, однако Курковский оставался по-прежнему невредим.
Показалось или нет, но в окне классного вагона промелькнул знакомый бушлат. Остальной поезд словно исчез, как перед этим исчез весь мир. Был лишь вагон, и в нем матрос с «Императора Павла», с начала Смуты ставший колдуном.
Вагон стремительно вырастал. Он был уже совсем рядом, и Курковский на ходу стал примериваться, как бы половчее запрыгнуть на близкую подножку. Он не был казаком, знакомым с вольтижировкой, однако в этот момент умел и мог все.
В открытых дверях возникли сразу три или четыре человека и, не мешкая, открыли огонь в упор.
Нет, поручик отнюдь не был заговорен от пули, как показалось стрелявшим в него перед этим бандитам. Ему просто долго везло, но сейчас это везение кончилось.
Где-то вдалеке торжественно пела труба, вытянулся в линейку строй юнкеров, и адъютант зачитывал приказ императора о производстве в офицеры.
Это был самый счастливый момент в биографии Курковского.
Воспоминание всплыло в памяти, а потом исчезло, как исчезло вдруг все…
- Ушел! - Аргамаков цветисто выругался. - Опять ушел, гад!
Над дальним лесом поднимался паровозный дым. Кавалеристы отлавливали не успевших уйти бандитов, что-то докладывал Ган с висевшей на перевязи правой рукой, однако все это были мелочи по сравнению с главным.
Ушел!
Пришлось собрать всю волю, чтобы взять себя в руки. В конечном итоге раз противник так привязан к железной дороге, то рано или поздно его все-таки удастся перехватить.
Вот только сколько он еще успеет натворить до следующей встречи!
- …Трое убито и трое ранено, - проникли в сознание слова Гана. - Поручик Курковский пропал без вести. Видели, как он продолжал гнаться за эшелоном, но дальше… Я послал людей вдоль железнодорожного полотна. Нами захвачена дюжина пленных и человек сорок изрублено.
- Так. Пленных допросить. Главный вопрос - дальнейшие планы этого Горобца. Должен же он куда-то направляться! Грабить - понятно, однако не будет же он так и возить награбленное с собой.
Уточнять, что делать с пленными дальше, Аргамаков не стал.
Ротмистр угрюмо посмотрел на согнанных в кучку уцелевших бандитов:
- Разрешите выполнять?
- Только не мешкайте. Соберите все оружие, разберитесь с пленными, дождитесь посланных и двигайте к деревне. Батарею я забираю. Действуйте, ротмистр.
Полковник кивнул и направился к паккарду. Броневик стоял на самой опушке. Внешне он походил на грузовик, только кабина и борта были обшиты бронёй, а в кузове за коробчатым щитом располагалась тридцатисемимиллиметровая автоматическая пушка.
«Надо будет дать броневикам собственные имена, - несколько не к месту вспомнил Аргамаков свою старую мысль. - Все-таки это наши товарищи, часто помогающие нам, выручающие из беды. Негоже звать их по-казенному, словно они не заслужили даже имен…»
Но мысль промелькнула и исчезла, заслоненная ворохом более важных проблем. Да и о тех думалось с трудом. На лесной дороге броневик то и дело немыслимо трясло, и приходилось прилагать немало усилий, чтобы не набить себе шишек. Местами вчерашний ливень породил столько грязи, что машина едва ползла на первой скорости, однако каким-то чудом каждый раз выползала на более-менее сухое место.
В конце концов Аргамаков не выдержал, перебрался в кузов, где хотя бы был свежий воздух.
- Смотрите, волки!
Взоры офицеров немедленно повернулись в ту сторону, куда указал воскликнувший. И в самом деле, среди стволов мелькали серые тени неторопливо бегущей стаи. Один из офицеров потянулся за винтовкой, но другой остановил его:
- Оставь. Нашел на кого патроны тратить!
Хищники в последнее время были неопасны. Люди поставляли им столько пищи, что дикие звери не могли справиться с ней. Как вороны, отяжелевшие настолько, что почти разучились летать. Так с какой стати им было нападать на своих благодетелей?
А вот раздавшиеся где-то позади выстрелы заставили офицеров насторожиться.
Впрочем, ненадолго. Все тут же поняли их причину и равнодушно повернулись к дороге.
- Деревня!
Аргамаков покинул броневик еще на ходу. Очень уж надоело трястись по этому проселку, и оставалось лишь удивляться, как подобные прелести не замечались во время торопливой погони.
На площадке перед овином многое переменилось.
Нет, трупы так и оставались лежать, но часть повозок была убрана в сторону, трофейное оружие собрано в аккуратные кучи, а большинство крестьян отпущены на все четыре стороны. В смысле в одну - в сторону деревни. С остальными беседовал Канцевич, однако, заметив своего командира, махнул мужикам рукой и заторопился навстречу.
- Ушел, сволочь! - Аргамаков понимал нетерпение своего начальника штаба. Поэтому, не дожидаясь вопросов, он вкратце пересказал итоги погони, но все-таки решил закончить на оптимистичной ноте: - Ничего! Два раза уходил, да все равно в третий встретимся. И будем надеяться, в последний раз. Во всяком случае, его ватагу мы проредили изрядно.
Канцевич кивнул, хотя оба полковника прекрасно сознавали, что потери не играют для Горобца особой роли. При нынешнем разгуле страстей и десятимиллионной армии утративших всякий человеческий облик дезертиров набрать новую банду для предприимчивого атамана не составляло никакого труда. А в предприимчивости отказать матросу было нельзя.
- Что дал допрос?
- То же самое. Никто ничего не знает. Впрочем, если учесть, что нам попадается мелкая сошка, то это как раз объяснимо. Судя по всему, Горобец делится своими планами лишь с двумя подручными. А то и вообще составляют их втроем. Один - некий Яков, судя по описанию, не то либерал, не то социалист, бандиты в таких тонкостях не разбираются, да и я, признаться, тоже. Своего рода теоретик и идейный вдохновитель. Второй - здоровенный амбал Гриша, палач-любитель, охранник и многое другое в одном лице. Похоже, бывший разбойник, оказавшийся в своей стихии. Но ни среди убитых, ни среди пленных их нет.
- Понятно, - кивнул Аргамаков.
Он был несколько разочарован результатом и лишь по привычке старался не показывать вида.
- И еще… Я тут прикинул возможные пути мат-роса. Если учесть, что он не собирается покидать железную дорогу и должен стремиться где-то осесть хотя бы на время, то наиболее вероятный пункт - это Смоленск. Вот, смотрите.
Канцевич подвел Аргамакова к машине, расстелил там довольно скверную карту, единственную карту здешних мест, которая была в отряде, и принялся старательно демонстрировать:
- Здесь железнодорожный узел. Вторая дорога имеет главным образом промышленный характер» Если Горобец двинется по ней, то никакой особой добычи ему это не сулит. Да и в конце его ожидает тупик, из которого выбраться при случае будет трудновато. Все-таки в составах он держит накопленное добро, а на телегах столько не увезти. Если же он повернет сюда, то как раз выходит на Смоленск. А там свобода маневров, возможность действовать в разных направлениях.
- Звучит логично.
- А главное для нас - мы можем двигаться напрямик и оказаться в городе раньше нашего прыткого знакомца.
Аргамаков склонился над картой, размышляя. Когда он поднял голову, то стал похож на кота, почуявшего поблизости присутствие жирной мышки.
- Так. Принято. Конечно, для нас это крюк, только остановить Горобца необходимо. Все банды мы не переловим, но эту надо уничтожить любой ценой. Да и через Днепр переправляться все равно где-то придется.
Они не собирались в Смоленск. Связь давно прервалась во всех направлениях, однако, со слов очевидцев, Москва пострадала не меньше Петрограда. Власть в Первопрестольной рухнула, и напрасно юнкера и случайные офицеры пытались смягчить это падение.
Волна насилия и анархии захлестнула город, превратила его в сущий ад. Навести там порядок с небольшим отрядом было немыслимо, они просто растворились бы в нем без следа и пользы. Надо было сначала попытаться собрать всех государственно мыслящих людей, накопить силы и лишь тогда начинать постепенное освобождение родной земли.
Мыслилось, что эти силы должны собираться где-то южнее, может, в районе казачьих областей или Киева, который, опять-таки по слухам, сохранился в пеком подобие порядка. А Смоленск…
Про Смоленск не было известно ничего, словно он находился где-нибудь в Австралии, а то и вообще на другой планете.
Точно так же не было ничего известно о Брянске, Орле, Харькове, Омске, Оренбурге. Да что говорить о городах, когда редкий житель знал, что творится в соседней деревне! И всего-то и понадобилось лишить людей почты и телеграфа. А сам попробуй доберись, когда дороги стали опаснее, чем насквозь простреливаемое пулеметами голое поле!
- Так. Решено. Идем на Смоленск. Через полчаса пригласите господ командиров. И не забудьте Сухтелена. Судя по всему, гусар он лихой. Вдевятером проделать такой поход… - Аргамаков покачал головой.
- Георгиевский кавалер, - с уважением подтвердил Канцевич.
Аргамаков невольно скосил взгляд на собственную грудь, где торжественно висел его собственный офицерский Георгий.
- Значит, через полчаса. - Полковник заметил приближающегося к ним Барталова и шагнул навстречу: - Как обстоят дела, Павел Петрович?
- Все три кавалериста Гана ранены легко. - Доктор невольно улыбнулся, радуясь за этих людей, но тут же на его лицо набежала тень. - А вот с гусарским корнетом, так сказать, дело обстоит посложнее. Пулю я извлек, однако рана тяжелая, да и крови он потерял порядочно. Остается надеяться, что организм молодой, справится. Плохо то, что придется взять его с собой. Ему бы покой хотя бы на месяц…
Доктор красноречиво развел руками, говоря, что как раз этого он дать не в состоянии.
Оставлять где-нибудь раненых означало обречь их на мучительную смерть от руки первой попавшейся банды, все равно, местной или пришлой. Гораздо милосерднее в таком случае было добить их самим.
Все это было настолько ясным, что комментировать Аргамаков не стал.
В обозе уже было около десятка раненых, и с каждой стычкой их число ненамного увеличивалось.
- Как ваше предположение, Павел Петрович? Я имею в виду колдовские способности нашего противника. Получили какие-нибудь доказательства?
Барталов снял пенсне, старательно протер его носовым платком и задумчиво произнес:
- Вы знаете, Александр Григорьевич, как это ни дико звучит, но похоже, что да. Гусары в один голос говорят, что перед самым появлением банды местные жители внезапно уснули. До этого шумели, митинговали и вдруг ни с того ни с сего разлеглись где попало, часто прямо в грязи. Этакое сказочное царство. Поневоле приходится признать: мы имеем дело с человеком, владеющим, так сказать, классическим волшебством. Тот же гипноз предполагает первоначальный контакт, а здесь… Можете смеяться надо мной, но ничего другого предположить я не в силах. Мы имеем дело с чем-то непознанным. А магия - это не более чем обозначение метафизических способностей отдельных людей.
Смеяться полковник не стал. Он всегда твердо стоял на земле и не верил ни в какую чертовщину. Однако гибель в одночасье Империи, а затем и остального мира поневоле заставляла допустить вмешательство некой враждебной силы. А дьявол ли, магия - уже не имело особого значения.
Вернее, имело, но лишь сугубо прикладное. Говоря проще: против нечистого надо бороться молитвой и святой водой, против колдовства…
А чем надо бороться против колдовства?
- Хорошо. Допустим, вы правы. Чем же тогда объяснить тот факт, что гусары Сухтелена оказались не подвержены чарам? Насколько я понимаю, ни один из них не заснул.
- Но желание заснуть ощутил, - уточнил Барталов. - Я поговорил с офицерами. Они говорят, будто тоже испытали внезапный приступ сонливости, вот только спать в их положении… Кстати, некий состоявший при матросе Яков тоже очень удивился, увидев пленников бодрствующими, и пытался объяснить данный факт ощущением опасности, которую испытывали офицеры.
- Иначе говоря, страх делает людей неподвластными колдовству? - Вывод Аргамакову явно не понравился.
- Если честно, то не думаю. По логике, испуганный человек становится, так сказать, более внушаемым, подверженным любому постороннему воздействию. Да вы это знаете не хуже меня. Стоит людям запаниковать, испугаться, и самый абсурдный слух немедленно воспринимается на веру, заставляет толпу шарахаться в сторону от любой воображаемой опасности.
Аргамаков, разумеется, это знал. Имел печальные случаи убедиться, в какое стадо порой могут превратиться еще недавно вполне нормальные люди.
- Я бы, напротив, предположил другое, - продолжил Барталов. - Не страх, а умение справиться с ним. Осознание своего долга, отметание всего личного, твердые внутренние устои. Обратите внимание: после злосчастного манифеста люди посходили с ума. Свобода вскружила головы и заставила позабыть обо всем, что было свято веками. Во главе оказалось, так сказать, минутное желание без малейшего осмысления последствий для других людей. Любой талантливый демагог, как сказочный Баюн, оказался в со стоянии убедить людей, что черное - это белое, и наоборот. И лишь очень немногие оказались неподвластными постороннему внушению и сумели сохранить веру в наш исконный триединый лозунг. Я пока не имею доказательств, но мне кажется, что разделение людей на подверженных и, так сказать, не подверженных магии лежит здесь.
Аргамаков протянул доктору портсигар, закурил сам и, выдохнув ароматный дым, с некоторым облегчением произнес:
- Так. Вы меня очень обрадовали, Павел Петрович.
- Погодите радоваться, Александр Григорьевич. Другая сторона неподверженности магии - неумение овладеть ею. Иными словами, ни один из нас не сможет стать ни колдуном, ни простым оборотнем. Из тех, которых мы имели, так сказать, счастье созерцать по пути.
- И слава Богу! Откровенно говоря, не хотелось бы оказаться в волчьей шкуре.
- В шкуре - да. Однако какое-то количество магии нам, возможно, не помешало бы. Чтобы бороться, так сказать, с колдунами их же оружием, - уточнил свою мысль Барталов.
Аргамаков прикинул мысль так и этак и решительно произнес:
- Нет, доктор. Мы справимся без этого. На нашей стороне Правда. Не стоит марать ее в грязи. Иначе чем мы будем отличаться от наших противников?

ГЛАВА ДЕСЯТАЯ

Орловский проснулся от солнечного света. Весна вообще выдалась неплохой, и недавний ливень был редкостью среди ясных дней. Природа словно хотела подчеркнуть, что ей нет никакого дела до людских драм и она спокойно жила по раз и навсегда заведенному распорядку, в котором одно время года сменяло другое и все шло положенным чередом.
Что до Орловского, то он посильнее зажмурился и повернулся на другой бок. Но почти сразу же понял, что лежит на подушке, и резко открыл глаза.
Ночевать в постели Георгию в последнее время практически не приходилось.
Небольшая и незнакомая комната была ярко освещена дневным светом. В солнечных лучах вились пылинки, небольшой слой их приятельниц покрывал стоявший чуть в отдалении стол, но в целом обстановка выглядела довольно уютной, почти как в прежние дни, когда в мире не было жестоких и бессмысленных перемен.

Предыдущая страница 11 Следующая страница


Штык и вера 12

Застаревшая усталость вкупе с принятым накануне тормозили мысль. К тому же душа давно жаждала покоя, но Орловский безжалостно заставил себя вспомнить все. Это было действительно трудно. Хотелось наплевать на все да и спать спокойно дальше, а не ломать голову над какими-то там проблемами. Вот только сон никогда не решал ни одну из них, а значит, хочешь не хочешь, приходилось просыпаться.
Впрочем, ничего страшного вчера не случилось. По крайней мере, с самим Орловским. Напротив. Встретил приятеля, смог немного расслабиться, опять же некое подобие организованного общества проклевывается сквозь наносную шелуху. Хоть не особо верится, вдруг да будет какой-нибудь толк? Москва-то тоже не сразу строилась…
Последнее Орловский подумал для самоутешения. Никаким политическим деятелем он не был, но, как человек военный, то есть изначально предназначенный для охраны государственности, понимал, что при такой постановке дела ничего путного из новообразованной республики не выйдет, и в глубине души удивлялся, как она еще существует до сих пор?
Или все дело в том, что никакой серьезной опасности извне для нее пока не было, а изнутри она поддерживается лишь по инерции обывателей, которым все равно, какая власть, лишь бы их не трогали? Никакой другой поддержки верхов Орловский в городе не видел.
Как, впрочем, и самой власти как таковой. Кучка болтунов, называющих себя правителями, словно умения красиво говорить достаточно, чтобы стоять во главе целой губернии.
Или, быть может, все-таки опомнятся, займутся делом? Понятно, не из любви к Отечеству, ее у русской либеральной, тем паче - у революционной интеллигенции никогда не было, но хотя бы для того, чтобы удержаться у власти?
Рассуждая так, Орловский оделся в привычную солдатскую форму, машинально проверил кольт и даже зачем-то вогнал патрон в ствол.
Часов при себе не было, но, судя по положению солнца за окном и по внутренним ощущениям, время приближалось к полудню.
Надо было вернуться к Степану Петровичу, посмотреть, что там и как. Взорвавшиеся склады были совсем в другой стороне, и пострадать бывший солдат не должен, да только не одни катастрофы представляют сейчас опасность.
Да и не хотелось Орловскому встречаться сейчас со своим старым приятелем. Сначала требовалось все получше обдумать, побольше узнать и уж потом решать, принимать или нет предложение Якова. Вернее - будет ли из этого со временем хоть какой-нибудь толк?
Размышляя так, Орловский повернул ключ и распахнул дверь.
Да… Уйти, не прощаясь, не удалось.
В коридоре, как раз напротив двери, стоял юношеский приятель Яшка Шнайдер, а с ним какой-то мрачноватого вида крепкий мужчина в кожаной куртке, в каких до революции ходили солдаты и офицеры бронеавтомобильных рот. На боку у мужчины воинственно болталась деревянная кобура с маузером.
- А мы как раз к тебе, - объявил Яшка и несколько утомленно улыбнулся.
Было такое впечатление, что в отличие от своего гостя он вообще не ложился сегодня спать.
То же самое можно было сказать и о его спутнике. Лицо мужчины в кожанке, жесткое и суровое, выглядело усталым, хотя выражение глаз было цепким, словно он сразу пытался решить, что из себя представляет Яшкин знакомый.
- Трофим Муруленко. Наш гражданин по обороне. Большевик. А это - мой старый товарищ по партии Георгий Орловский. Как видишь, ему пришлось на своей шкуре испытать все прелести царской муштры. Но нет худа без добра. Хоть в офицеры вышел, опыта поднабрался.
Орловский чуть усмехнулся Яшкиному всезнайству. Если уж и говорить об испытанных прелестях, то это были прелести внезапно нагрянувшей свободы. Но не объяснять же это профессиональному революционеру! Все равно не поймет, в крайнем случае спишет на неизбежные издержки всеобщего энтузиазма и последствия рухнувшего режима.
- Говоришь, офицер? - Трофим недоверчиво посмотрел на видавшую виды солдатскую шинель Орловского.
- Не обращай на это внимания. - понял его взгляд Яшка. - Далеко бы он уехал в своем мундире да при погонах!
- Угу, - буркнул, соглашаясь, Трофим.
По коридору, как и вчера, сновало масса всевозможного люда. Кое-кто попытался остановиться, послушать, о чем говорят два члена правительства с каким-то солдатом.
- Пошли в комнату, - покосился на остановившихся Шнайдер и первым подал пример.
Он аккуратно закрыл дверь на ключ, отсекая нежелательных свидетелей, а затем прошел дальше и по-хозяйски уселся на один из двух стоявших здесь стульев.
- Воевал? - Муруленко последовал его примеру и в третий раз внимательно посмотрел на оставшегося стоять Орловского.
- Доводилось.
Стоять под чьим-то взглядом было неприятно, тем более никакого начальника в Трофиме Орловский не видел. Третьего стула в комнате не было, и потому Георгий сел прямо на свою недавнюю постель.
Трофим ему не понравился. Чувствовалась в «гражданине по обороне» какая-то излишняя жестокость, соединенная с умственной ограниченностью. Словно сам для себя Муруленко давно все решил и воспринимать что-нибудь новое не находил нужным.
- И командовал?
- Не без этого.
- Кем?
В постановке последнего вопроса чувствовался человек штатский, никогда не имевший с армией ничего общего и тем не менее бравшийся оценивать гораздо более опытных людей.
- Людьми, - уточнять Орловский сознательно не хотел.
- Да что ты пристал к человеку? - пришел на помощь Яков. - Словно ты разбираешься в этих… как их там? Ну, в организациях. Нет, в подразделениях.
- Представь себе - разбираюсь, - все так же коротко и угрюмо отозвался Муруленко.
У Орловского такого впечатления не возникло. Но если хочет человек показаться перед собой и другими знатоком, то черт с ним. Пусть показывается. Реальная жизнь все равно поставит на свое место.
- Вот, смотри… - Яшка извлек из кармана небольшой сверток, развернул его и вытащил оттуда пару погон. - Капитанские!
Орловский взглянул на четыре звездочки и, не сдержавшись, уточнил:
- Штабс-капитанские.
- Может быть. Я в этом не разбираюсь, - не смутился Яшка. - И вот еще ордена.
Он протянул Георгию Анну и Станислава третьей степени без мечей и медаль в честь трехсотлетия Романовых.
- И что? - Брать чужие награды Орловский не собирался.
- Как - что?! Нацепишь, будут твои. Договаривались же вчера. Правда, после ночного взрыва ходить с погонами по улицам небезопасно, люди считают, что диверсию устроило офицерье и запросто могут напасть, но это так, чтобы только один раз показаться войскам. Мол, не штатский человек, а настоящий военный. Все знает, все умеет. Потом снимешь. Ни к чему нам, чтобы по городу офицеры в погонах шастали, словно при царском режиме.
- Не надо, - отверг принесенное Орловский.
- Я тебя понимаю, сам на эти сатраповские цацкн смотреть не могу, но впечатление-то создать надо. Потом все это прилюдно сорвешь, мол, назад ходу нет, все на защиту революции, а кто так не сделает - тот тайный враг, который спит и видит, как всех вновь попрать своим сапогом.
- Попрать сапогом - это сильно, - с чувством прокомментировал Орловский. - Но ты мне лучше скажи: с чего вы взяли, будто взрыв устроили офицеры? Только не надо ничего про глас Божий и прочие абстрактные материи.
- Соображаешь! - Шнайдер коротко хохотнул и с некоторым торжеством посмотрел на Трофима. А потом с показным вздохом добавил: - Но не до конца. Посуди сам, в городе сотен пять золотопогонников, если не больше. Это не считая школы прапорщиков, которая упорно не желает распыляться. Да эти царские прихвостни нам могут такую Вандею устроить, что все наши усилия пойдут псу под хвост! Им же наша свобода - как нож к горлу. Они только и умеют, что командовать да народ тиранить. А наши силы - это отряды защиты революции плюс сознательные рабочие да запасные. Но у последних семь пятниц на неделе. Сегодня они хотят одного, завтра - другого. Ладно, хоть не разбегаются по большей части. А так люди сами всякую сволочь проредят. И правительство как бы ни при чем будет. Но на всякий случай надо нам о юнкерах позаботиться. Окружить вечерком казармы да разогнать их всех к чертовой матери, раз повод представился.
Трофим согласно кивал каждой фразе своего коллеги по власти да время от времени трогал кончики своих черных усов. Глаза же его при этом были холодными и безжалостными. Было видно по всему: будь в распоряжении «гражданина по обороне» реальные силы - самолично возглавил бы расправу. Но надежных войск не было, вот и приходилось действовать исподтишка.
- Короче, к тебе такое дело. Надо убедить хотя бы часть солдат, добавить к ним отряды специального назначения, милицию и разоружить юнкеров. Сделать это лучше поздно вечером или ночью. Да так сделать, чтобы у них никакой охоты сопротивляться не было. Сделаешь? - Шнайдер спросил об этом, как о деле в общем-то решенном, разве что нуждающемся в мелком уточнении деталей.
- По-моему, все это преждевременно, - стараясь говорить убедительно, произнес Георгий. - Я же тебе вчера говорил о банде в Рудне. А до Рудни, между прочим, всего ничего. Надоест им там промышлять, нагрянут без предупреждения - и что тогда будете делать? Раз юнкера - единственная организованная часть, так и надо их использовать для наведения порядка в… республике.
Хотелось сказать: «В губернии», да вовремя вспомнил о новом государственном образовании.
Трофим дернулся, словно мысль использовать юнкеров в таком качестве сама по себе была преступлением. Его рука непроизвольно потянулась к кобуре, потом застыла, да так и осталась неподалеку.
Орловский отметил, что сноровки у главнокомандующего без армии явно маловато, но мысленно поздравил себя с тем, что лежащий в кармане кольт готов к стрельбе.
- Успокойся, товарищ Трофим. - Шнайдер тоже заметил реакцию своего компаньона. - Георгий просто не до конца понимает требования текущего момента. Я же еще вчера объяснял, почему использовать юнкеров политически нецелесообразно. Это же недобитки предыдущего режима. На таких, как они, вся реакция опиралась, а ты предлагаешь их против банд использовать. То есть против чересчур увлекшихся товарищей, которые и сами скоро поймут свою неправоту и будут вместе с нами строить новую жизнь. А вот юнкера ничего строить не захотят. Это же псы самодержавия. Одно слово - каста. Давить свободу они умеют, защищать же ее… Помяни мое слово: стоит их отправить против банд, так они, вернувшись, решат и в городе власть захватить. А ихний начальник Мандрыка еще и на Наполеона потянет. Без того ни одно наше решение не одобряет. Того и гляди, сам власть взять захочет. За это ли мы кровь проливали? Уже молчу о том, какие слухи про наше правительство пойдут. Банда бандой, но скажут, что это мы чужую свободу давим.
Шнайдер говорил умело, то повышая, то понижая интонации, словно обращался к толпе. Иногда он помогал себе движением руки, чем сразу напомнил Орловскому многочисленных ораторов последнего времени. «Баюн», - вспомнилось его собственное определение членов нынешнего правительства.
Вопреки ожиданиям Шнайдера впечатления его речь не произвела.
Вернее, произвела, но совсем не то, на которое явно рассчитывал Яков.
К счастью, за долгую жестокую весну Орловский научился скрывать свои чувства. Вряд ли даже самый пристрастный наблюдатель со стороны смог бы заподозрить Георгия хоть в малейшем сочувствии к юнкерам, тем более - в стремлении во что бы то ни стало сохранить их жизни. Одни холодные рассуждения: что в данный момент лучше для самой демократичной в мире республики - перебить всех, прямо или косвенно служивших прежнему строю, или все же использовать их для блага всех жителей, включая руководство?
- Кто скажет? Население, наоборот, будет радо некому подобию порядка. Я же со многими говорил и по дороге, и здесь. Одно дело - свобода, и совсем другое - неприкрытый бандитизм. Вы думаете, эти разбойники в Рудне одних буржуев уничтожают? Да им на всякую классовость глубоко наплевать! Режут всех подряд, благо на их стороне подобие организованности, а значит, и сила. Крестьян в округе в черном теле держат. Грабят, продукты отнимают. Люди уже за околицу выехать боятся. Прекратится подвоз продуктов - вот и начнется тогда здесь Вандея безо всякой контрреволюционной агитации. Голодное брюхо для большинства самый весомый, а то и единственный аргумент против любой власти. На хрена какому-нибудь Ваньке свобода, когда при ней жрать нечего? А виноватыми в их глазах будете вы, раз накормить не сумели. Да и юнкера эти разве каста? Кадровых офицеров за три года войны почти всех перебили. Знаю я эти школы: призывают в них всех, кому срок подошел. Лишь бы образовательный ценз был. Сплошные гимназисты да студенты, как когда-то мы с тобой. Что ты в студенчестве контрреволюционного видел? Вспомни, о чем мы говорили в годы нашей юности? Так наверняка и они. Молодые ещё, неопытные…
- Хорошо, тогда почему они не разбежались? Сейчас-то их никто не неволит, кроме того же Мандрыки. - Шнайдер дождался перерыва в спокойной речи своего однокашника.
- А куда им бежать? Думаешь, не знают, что творится чуть в стороне от города? Да и хоть какие-то основы воинского воспитания им все-таки привили. Войну официально никто не прекращал, просто идет она теперь повсеместно, и не между государствами, а между людьми. Надо, наоборот, такой кадр постараться использовать. Если здесь действительно создается государство, то у него должна быть армия. Пусть небольшая, но надежная, способная хоть немного защитить от врагов. Я пока что-то не замечал, чтобы люди стали друг другу братьями. Среди зверей таких не найдешь. Так что использовать школу - это государственная мудрость.
- Не верю я юнкерам, - мрачно изрек Трофим.
Шнайдер некоторое время молчал, а потом изрек:
- Ты, Георгий, рассуждаешь, словно заправский кадет. Словно нам одного Всесвятского мало!
- Терпеть не могу кадетов, - откровенно признался Орловский.
Уточнять, что к остальным партиям он относится точно так же, он благоразумно не стал.
- Но тогда какого черта?!
- Да все того же. Если уж решили взять власть так и действовать надо соответственно. Она у вас, насколько я знаю, дальше окраин не распространяется. Давайте сделаем так. Вы пока подумаете, что же вам больше надо: республику создать или разбежаться поскорее, пока здесь жареным не запахло. И я тоже подумаю. Похожу, посмотрю получше, что здесь да как. Свежим взглядом виднее. Да и не знает меня здесь никто. А ближе к вечеру я сюда подойду. Тогда все окончательно и решим.
Решать, с точки зрения Орловского, тут было нечего. А вот предупредить юнкеров следовало обязательно.
- Вечером поздно будет, - буркнул Трофим. - Пока подготовимся…
- В самый раз, - жестко отрезал Орловский.
Граждане правители переглянулись. Затем Муруленко кивнул, и Шнайдер озвучил это незамысловатое движение:
- Ладно. Но только не позже.
- А который сейчас час? Я ведь ориентируюсь больше по солнцу, - признался Орловский.
Яков извлек из кармана массивные золотые часы.
- Пять после двенадцати.
- Договорились.
У Георгия сложилось впечатление, что Трофим ему не доверяет, да и Яшка стал задумываться о мировоззрении своего былого товарища. Только большого значения в глазах Орловского это не имело. Ценить о себе надо мнения лишь тех людей, которых ты ценишь сам.
Сегодня город выглядел совсем иначе, чем вчера. И это при том, что Орловский направлялся в сторону от уничтоженных ночным бедствием кварталов. Все равно помочь погорельцам он ничем не мог, а на всевозможные пепелища нагляделся за две пройденных войны, и еще больше - за два месяца революции.
Дома по сторонам улицы стояли вполне невредимые, грязь же с исчезновением дворников стала повсеместным явлением, неизбежным, как исчезновение большинства элементарных человеческих обязанностей.
С этой стороны все было более-менее обычно. Даже кучки митингующих, как и вчера, стояли вокруг ораторов, послушно проклинали кого-то, кого-то, наоборот, одобряли.
Вот только сегодня в воздухе отчетливо витал страх. Или даже не сам страх, но ощущение чего-то ужасного, что обязательно должно произойти почти независимо от воли простого обывателя.
И, подчеркивая это ожидание, где-то изредка раздавались выстрелы. Пока не бой, даже не схватка, но все равно они порождали состояние тревоги, заставляли поневоле повнимательнее присматриваться и прислушиваться к происходящему.
Гораздо чаще, чем вчера, встречались солдаты. Такие же расхристанные, забывшие воинский вид, однако у каждого за плечами висела винтовка, да и шлялись они группами самое малое человек по десять, а порою и больше.
Помимо солдат то и дело попадались группы каких-то вооруженных лиц, судя по всему, рабочих, но принадлежали ли они к отрядам защиты революции или лет, Орловский не знал. Судя по красным бантам, скорее принадлежали, но мало ли кто и что может нацепить в это время?
По не только это заметил Орловский. Всю дорогу за ним, то чуть отставая, то приближаясь, упорно следовал какой-то молодой мужчина с полуинтеллигентным лицом, одетый в пиджак поверх косоворотки, в невзрачной кепке. Несмотря на теплый день, вокруг шеи филера был для чего-то обмотан клетчатый шарф, и эта маленькая деталь лишь выделяла носителя в толпе.
Нечто подобное Георгий, признаться, ожидал. Он специально несколько раз сворачивал в боковые улочки, останавливался около митингующих, и каждый раз мужчина старательно повторял его маневр.
Ну, уж задушевный однокашник мог бы отрядить кого и получше! Все-таки когда-то вместе учились избегать слежки, пусть потом это никогда и не понадобилось! Да и тогда тоже. Только бесполезных знаний, похоже, не бывает. Все может пригодиться, когда этого совсем не ждешь.
Орловский как раз задумался, как лучше избавиться от непрошеного соглядатая: показывать место своего пребывания товарищу Якову он не собирался в любом случае, но тут увидел одного из тех, кого машинально искал, едва выбрался из дворца правительства.
Молоденький подтянутый юнкер резко выделялся среди большей частью неряшливой публики. На него порою косились, однако задевать пока не задевали.
- Господин юнкер! - Орловский извлек из подаренного Шнайдером портсигара папиросу. - Извините, огоньку не найдется?
Юнкер сразу напрягся, ожидая подвоха, но в карман все-таки полез.
- Слушайте меня внимательно, - тихо проговорил Орловский. - Сегодня вечером или ночью кое-кто из правительства хочет напасть на вашу школу. Сколько их будет, не знаю, но если подготовитесь к встрече, может, и отобьетесь. Главное, ни в коем случае не стреляйте первыми, разве что если не будет иного выхода. Они этого не афишируют, поэтому объявите, будто на вас пытались напасть контрреволюционеры.
Он увидел недоверчивое лицо юнкера и счел нужным добавить:
- Не обращайте внимания на мой вид. Я - офицер. Пробираюсь из госпиталя домой.
- Спасибо, - тихо произнес юнкер, видимо поверив незнакомцу.
- Не за что. И будьте осторожны по дороге. Тут отдельные граждане мутят воду. Хотят свалить на офицеров вчерашний взрыв.
Орловский краем глаза посмотрел на шпика. Тот постарался подойти поближе, но юнкер уже шагал дальше, а Орловский вопреки всем канувшим в Лету уставам с видимым наслаждением курил прямо на улице. Точно так, как это делали многие из шляющихся взад-вперед солдат.
Единственное, чего боялся Георгий, - это того, что соглядатай переключит внимание на юнкера. Наверняка в одном из карманов мужчины лежит какая-нибудь бумажка, дающая право задерживать любого подозрительного типа.
К счастью, ясного приказа шпик явно не имел, а самому в голову подобное действие не пришло. Он лишь помялся немного, явно не зная, то ли бежать докладывать о незапланированной беседе, то ли продолжать слежку, и в конце концов выбрал второе.
Теперь, когда дело было сделано, можно было задуматься о своих проблемах. Насколько, конечно, они вообще поддавались осмыслению. Вот только на душе было по-прежнему неспокойно.
Для успокоения души было одно неплохое средство, и Орловский принялся искать глазами церковь. Она нашлась быстро. Небольшой окраинный храм с поблескивающими под солнцем куполами, этакий островок тысячелетнего покоя и незыблемости во взбаламученном страстями мире.
Службы не было, но храм был открыт. Орловский снял папаху, привычно перекрестился на купола и медленно прошел по пустой паперти.
Он нес сюда печали и заботы, как до него несли их сюда десятки тысяч людей самых разных чинов и состояний. Да и какая Ему разница, богач ты или босяк? Разве что кому больше было дано, с того больше и спросится на единственно важном суде…
Внутри было пусто. Лишь мирно оплывали свечи перед образами да скорбно взирали на вошедшего лики.
Орловский одиноко застыл, молясь без слов. Ведь на то Он и всеведущ, чтобы свободно читать в людских душах. Слова же все равно не в состоянии порою передать наши чувства, смятения и боль.
- Что-нибудь беспокоит, сын мой?
Голос прозвучал тихо, и лишь тогда Георгий заметил подошедшего к нему очень старого невысокого священника с грустными и пытливыми, как на иконах, глазами.
- Все, отец, - вздохнул Орловский. - По дороге сюда я видел такое, что и не подозревал, будто это возможно. На моих глазах один юноша взлетел, словно не имел веса. Другой мужчина превратился в зверя и начал убивать… Я не знаю, как все это может быть, отец…
Священник не удивился услышанному. Наверно, ему не раз и не два говорили о чем-то подобном. А может, он и сам наблюдал что-нибудь из злых чудес последнего времени.
- Да, немало диковинного стало происходить на свете.
- Если бы диковинного - страшного. Только не говорите, отец, что люди забыли Бога и это - расплата. Многие добросовестно верили, они-то при чем? Испытание? Но не слишком ли жесток тогда Всевышний к детям своим?
- Не суди да не судим будешь, - строго сказал священник. - Нам не дано предугадать пути Его, и нет у нас должных знаний, чтобы полностью понять причины случившегося. Да и не одно страшное происходит вокруг. Ты говорил, будто видел полет человека по воздуху? Это тоже злое чудо?
- Чудо не злое. Конец жесток. Подстрелили летателя одной пулей. Чтобы не возвышался над толпой… - Перед глазами всплыл образ мертвого восторженного юноши, силой мечты сумевшего справиться с земным притяжением и так буднично возвращенного обратно.
Священник склонил голову и пробормотал молитву.
- А ты не тот, за кого себя выдаешь, - сказал он, вновь вглядываясь в лицо Орловского.
- Почему вы так решили, отец?
- Хотя бы по разговору. - Губы старика чуть тронула легкая улыбка. - Сразу чувствуется другое образование и воспитание. Наверное, офицер?
- Да, - признался Георгий.
Он хотел объяснить, что ни за что бы не добрался сюда в своей форме, но священник произнес первым:
- Можешь не говорить. Я знаю, что творится в мире. И каким крестным стал путь многих, чья вина заключается лишь в наличие золотых погон на плечах. Или более дорогого костюма, хотя, если не ошибаюсь, штатских пока трогают меньше.
- В основном да. Вернее, их чаще грабят, благо обычно есть что, а нас просто убивают при первом удобном случае. Но я пришел сюда не для того, чтобы жаловаться на судьбу. Я получил предложение от одного из ваших так называемых правителей и не знаю, что делать.
Старик покачал головой, словно удивился, какие предложения могут сделать нынешние правители го-рода случайно оказавшемуся здесь офицеру.
- Дело в том, что в юности я был знаком с одним из них. Я тогда поступил в университет. А дальше знаете, как бывало с нашей молодежью. Критика порядков, мечты о революции, даже в партию было вступил.
- И что же? - при упоминании о партии несколько заинтересовался священник.
Правда, уточнять, в какую именно партию вступил Орловский, он не стал. Да и вряд ли разбирался в разнице всевозможных партийных программ и установок.
- Ничего. Началась японская война, и я вспомнил, что русский. Даже говорить никому ничего не стал. Все равно бы не поняли. Тихо забрал документы и поступил вольноопределяющимся в действующий полк. Был ранен, получил два солдатских Георгия, чин прапорщика и «клюкву». В смысле орден Анны четвертой степени на саблю. Но не это главное. Главное, что я почувствовал себя оскорбленным унижением России. Еще больше меня оскорбило поведение нашей общественности. Пока там, в Маньчжурии, лилась кровь, они шумно радовались японским победам, посылали микадо поздравления да пытались убедить всех, что наше поражение в войне приблизит долгожданную революцию. На судьбу же собственной страны им было глубоко наплевать. Лишь бы сбылись их позаимствованные в чужих книжках мечты, и они смогли бы заседать во всевозможных парламентах, поучая оттуда остальное население. Если бы вы видели, что творилось в тот год вдоль всей сибирской магистрали! Неуправляемые толпы взбунтовавшихся солдат, рабочих, крестьян, причем вся позитивная программа заключалась в криках: «Долой!» да в требовании конституции, хотя никто из бунтарей не знал, что это такое. И тогда я решил, что мой долг - защищать Отечество. Сдал экзамен, стал подпоручиком. Потом служба, опять война…
Орловский умолк. Он практически никогда не откровенничал о своем прошлом, а вот тут словно прорвало.
- Ничего этого Шнайдер не знает, поэтому принял меня как своего и предложил стать кем-то типа помощника главнокомандующего. У самих-то опыта нет, одни экспроприации да баррикады…
- Что я скажу? Говорят, будто вся власть от Бога, хотя не понимаю, для чего Ему такая безбожная власть, - вздохнул после некоторой паузы священник. - Никого из них в церквях не видели. Тот же Шнайдер со своими товарищами вообще грозится храмы закрыть, говорит, что это обман народа и пережитки прошлого. Но все-таки, может, тебе принять предложение? Я вижу, ты человек совестливый, порядочный. Они же, прости меня, Господи, только болтают!
- Если бы вы знали об их делах, отец!
Орловский оглянулся в поисках своего провожатого. Никого в храме по-прежнему не было. То ли шпик решил, что будет здесь слишком на виду, то ли еще по какой причине, однако они со священником были один.
И тогда Георгий рассказал все, что узнал от своего однокашника и его мрачного компаньона.
Старик выслушал, не перебивая, лишь осуждающе покачивая головой.
- Да, это страшно, что ты рассказал, сын мой, - сделал он вывод из прозвучавшего рассказа. - Страшно то, что семена лжи и проповедь к братоубийству звучат с нынешних верхов. Понимаю теперь все твои колебания и разделяю их. Отойти в сторону - лишиться надежды что-то исправить, присоединиться - стать соучастником. Как донести слово до тех, кто желает слушать только себя?
Где-то совсем недалеко от церкви сухо щелкнуло несколько револьверных выстрелов.
- Я пойду, отец. Спасибо вам за все.
- За что? - не понял священник.
- За участие. Я постараюсь сам решить проблему, насколько она вообще разрешима.
- Благословляю тебя, сын мой. Буду ждать тебя в моем храме.
Снаружи уже все стихло, и было не понять, кто стрелял и в кого.
Шпик ошивался на другой стороне улочки, откуда открывался выход из храма. Несколько умиротворенный после беседы Орловский даже подмигнул ему, как давнему знакомому, на что тот демонстративно отвернулся в сторону, делая вид, что оказался в этих краях вообще случайно.
Георгий чуть пожал плечами, мол, вольному - воля, и двинулся в первую попавшуюся сторону.
Происходи дело в знакомом городе, он без труда бы ушел от незадачливого сыщика дворами, но бывать раньше в Смоленске Орловскому не доводилось. Надо было действовать наугад, только не забывать при этом, что все должно быть сделано с первой попытки, пока преследователь не настороже.
Орловский свернул в боковую улочку да и застыл.
С десяток солдат прижали кого-то к забору и теперь угрожающе матерились и размахивали руками.
За себя Георгий был спокоен. Вид он имел вполне соответствующий времени и не мог заинтересовать бродящих повсюду бывших защитников Отечества. Но вот кого они там обступили? Хотят разжиться деньгами на водку? Вроде не похоже…
Орловский сделал несколько шагов навстречу группе, и внутри у него похолодело.
У самого забора стояли два прапора. На их юных лицах отчетливо читалась растерянность, граничащая с испугом, и это выражение еще больше заводило солдат.
- Будя! Попили нашей кровушки! - отчетливо прорезался чей-то визгливый голос, и следом лязгнул передергиваемый затвор.

Предыдущая страница 12 Следующая страница


13 Алексей Волков

Теперь выхода у Орловского не оставалось.
Идти по простреливаемому полю в атаку было значительно легче, да только куда деваться?
- А ну, расступись! - рявкнул Георгий, перекрывая гвалт. - Чего творите?
Лица солдат как по команде повернулись к нему, и на них отразилось столько злобы, что сердце чуть дрогнуло.
- А ты кто такой? - визгливо осведомился рыжий низкорослый солдат без головного убора.
Винтовку он держал словно палку, и губы Орловского скривились:
- А ты кто такой? - И презрительно добавил, не удержавшись: - Вояка!..

ГЛАВА ОДИННАДЦАТАЯ

Смутные времена страшны невероятным всеобщим зверством, но они же демонстрируют редкую крепость духа. И пусть последняя доступна лишь избранным, а большинство предпочитает пасть как можно ниже, но что поделать, когда хаос издавна борется в душах с порядком? Хаос много понятнее и нетребовательнее, наверное, поэтому люди чаще выбирают его. Напрягать силы, идти против течения всегда труднее, чем плыть, куда несет судьба.
А кроме того, не стоит сбрасывать со счета возможность возвыситься над остальными падшими соплеменниками. При всеобщем бардаке это сделать намного легче. Имей лишь наглость да звериную хитрость. Ну и, конечно, наплюй на всех остальных. На остальных плевать даже приятно.
Хаос - это торжество многих ничем не связанных между собой «я».
Кавалеристы Сухтелена к большинству не принадлежали. Они встали в строй сразу, словно и не было изматывающих переходов и постоянных опасностей, без рисовки и красивых слов, как положено мужчинам.
Именно из-за кавалеристов следующий марш вышел длиннее. Или, если говорить точнее, из-за вестей которые они привезли.
Невероятно, но факт: какой-то встречный путник из тех, которых много сейчас ходило по Руси, сказал будто чуть в стороне от дороги есть имение, которого словно не коснулся всеобщий вихрь перемен. Чем-то сказочным, нереальным повеяло от этих слов, только в отличие от всех страшных сказок и легенд последнего времени эта была доброй.
Аргамаков не утерпел, отправился проверять весть сам, и остальной отряд потянулся следом, лишь помедленнее из-за своего большого обоза.
Самое же странное, что сказка оказалась былью. День был еще в разгаре, когда идущий на рысях разъезд проехал мимо аккуратных полей и въехал в не по-российски ухоженную деревню.
Мужики, убедившись, что перед ними регулярная часть, приветствовали путников с откровенной радостью, а подальше среди парка виднелась нетронутая усадьба, и вышедшие из нее несколько мужчин с винтовками за плечами приветливо помахали кавалеристам руками.
- Полковник Аргамаков. - Александр Григорьевич легко спрыгнул с седла и приложил руку к козырьку.
- Дзелковский, местный помещик, - стоявший впереди своих людей рыжеусый мужчина средних лет по-военному склонил голову. - Прошу прощения, господа, за, может быть, чрезмерное любопытство, но хотелось бы знать: вы здесь все?
- За нами идет отряд.
На лице помещика промелькнуло явное удовольствие.
- Что ж мы стоим? Проходите в дом. Умоетесь с дороги, а я тем временем распоряжусь насчет обеда.
- Благодарю, - упрашивать Аргамакова не пришлось.
В порядок прибывшие привели себя быстро, и тем во менее стол в обеденной зале был уже накрыт.
Было странно видеть аккуратно разложенные приборы, салфетки, фарфоровые тарелки. И полковнику, и его людям порой казалось, что ничего подобного давным-давно не существует на свете, как не существует прежней жизни. Давно - два с лишним бесконечных месяца, наполненных враждой и людской злобой.
Чувствовалось, что больше всего хозяину не терпится узнать, не возвращается ли все на круги своя, или перед ним последние уцелевшие осколки Империи, но расспрашивать Дзелковский не торопился. Прежде надо накормить людей с дороги, и уж потом можно удовлетворять свое любопытство.
Томить помещика Аргамаков не стал. Он в нескольких фразах рассказал о задачах своего отряда, упомянул о виденном по пути и выразил удивление здешним контрастом.
- Ничего удивительного, Александр Григорьевич. - Дзелковский был несколько разочарован услышанным, но старался не подавать вида. - Наш рол владеет этими землями еще со времен Петра Великого. Мы всегда старались жить в полном ладу со своими людьми, а после освобождения мой дед заложил основы несколько иной хозяйственной системы. По существу, у нас здесь нечто типа пресловутой коммуны с поправкой на национальное сознание и принцип материальной заинтересованности. В усадьбе есть современная техника, крестьяне зажиточны, защищены всевозможными выплатами от болезней и старости. Так с какой стати им бунтовать? Правда, несколько раз объявлялись пришлые банды, но Господь милостив, пока отбивались. Я ведь тоже офицер.
Аргамаков посмотрел вопросительно, и хозяин пояснил:
- Образование у меня гуманитарное, но в роду служили все. Я с детства усвоил: если идет война настоящий мужчина должен воевать. На боксерское восстание не успел, пока туда прибыл, все уже было кончено, но японскую прошел до конца и на великую поступил добровольцем в первые дни. Когда же все рухнуло, вернулся к родным пенатам. Теперь вот стараюсь сохранить хотя бы крохотный островок нормальной жизни среди всеобщего хаоса, а попутно веду кое-какие исследования из истории. Под луной не бывает ничего нового. Все уже было, только мы редко имеем возможность узнать всю подноготную былых событий, вот и удивляемся, глядя на перемены.
- Вам бы с нашим доктором поговорить, - не сдержал легкой улыбки полковник. - Он тоже любит порассуждать о причинах и следствиях. Хотя, должен признаться, мне это здорово помогает. Павел Петрович человек умный, подо все готов подвести философскую базу.
- Не Барталов, случаем?
- Так вы знаете Барталова? - Аргамаков давно знал, что мир довольно тесен, но все равно несколько удивился.
- Лечил он меня еще на японской. Я тогда первую рану получил. К сожалению, не последнюю.
- Скоро его увидите. Я думаю, через час они уже подойдут. Еще стемнеть не успеет.
- Я уже распорядился насчет размещения отряда, - предупреждая просьбу, сообщил Дзелковский.
Положительно, местный помещик был замечательным человеком. Или сказывалась военная косточка?
- Вам что-нибудь известно о том, что творится в Смоленске?
- Цирк, - односложно высказал свое мнение Дзелковский, но счел нужным пояснить: - Собравшиеся в городе или оказавшиеся там многочисленные представители разных партий, депутаты Думы, земгусары, всевозможные нелегалы и прочий охочий до власти люд решил, что пришел их черед. Раз уж не удалось установить демократическую республику но всероссийском масштабе, то надо в утешение создать хотя бы маленькое ее подобие. Уж не ведаю как - между собой все эти «граждане» грызутся похлеще пресловутой кошки с собакой, - но цели они достигли. Так что теперь вы находитесь на территории Смоленской губернской демократической республики.
Офицеры недоуменно переглянулись. За все время пути они не видели никаких следов власти и даже не слышали ничего о ней.
- Вы серьезно, Дмитрий Андреевич? - Аргамаков задал вопрос, который вертелся на языке у всех прибывших с ним.
- Разумеется. Я дважды по делам побывал в Смоленске и потому имел счастье видеть все это воочию.
Наличие хоть какого-то государственного образования здорово меняло дело. И не беда, что оно пока ограничено одной губернией. Главное - это почин, наличие хотя бы какой-то территории, а уж к ней рано или поздно будут присоединяться остальные.
- Так. И как далеко распространяется власть? Признаться, за все время пути мы ни разу не слышали о ней.
- А ни на сколько. - Дзелковский небрежно махнул рукой. - В том смысле, что формально она распространяется на всю губернию, а реально никакой власти нигде нет. Есть кучка всевозможных политиканов и их прихлебатели, жизнь же течет сама по себе. Я, признаюсь, тоже поначалу обрадовался. Даже самая слабенькая власть лучше полного всеобщего безвластия, но эта ограничена лишь круглосуточной говорильней в лучших думских традициях да борьбой с некой контрреволюцией уже в традициях революционных. В итоге за симпатии к прежней России вполне можно попасть за решетку, а то и к стенке. Это и есть единственное проявление власти. В остальном же за пределами города никто и не подозревает, что живет в новом государстве, да и в самом Смоленске царствует все та же анархия. Единственное - в городе сохранилась школа прапорщиков во главе с полковником Мандрыкой. Мировой офицер, доложу я вам! Правители хотя и косятся на школу, как на очаг контрреволюции, но разогнать пока не решаются. Может, надеются, что юнкера разбегутся сами собой, а может, понимают, что никакой другой реальной силы в городе нет. Запасные батальоны разложены, солдат объединяет только кухня, а кадеты еще слишком молоды. Что творится дальше, точно не знаю, но слышал, что Москва повторила судьбу Петрограда и превратилась в арену битвы различных банд. А за Москвой… Разве что в казачьих областях.
За столом повисло тягостное молчание. Офицеры вновь почувствовали, какую ношу они добровольно взвалили на свои плечи. Она не просто стремилась пригнуть, нет, она вдавливала в землю, да только как скинуть ее, отречься от того, что было усвоено за предыдущую жизнь?
- А мы все равно пойдем, - проговорил Аргамаков словно заклинание. - И пойдем на Смоленск. Пока туда не дошел один наш старый знакомый.
- Какой знакомый? - Хозяин был единственным, кто не понял, о ком идет речь.
- Да есть тут один такой… - Аргамаков вкратце пересказал историю стычек с бандой матроса.
Он высказался и теперь смотрел на хозяина. Полковник видел Дзелковского впервые, но уже составил о нем определенное мнение и ждал, что тот скажет о возможной судьбе города.
- Дела… - задумчиво произнес Дзелковский. Сверхъестественные способности матроса его не удивили. Если он не сталкивался до сих пор ни с чем подобным, то явно предполагал возможность чего-то в этом роде.
Или сталкивался? Судя по тому, что видели люди Аргамакова, жестокие чудеса теперь не были исключением из правила. В той или иной форме они встречались почти повсюду и почти никогда не несли окружающим ничего хорошего.
- Новоявленное правительство не жалко. Наша интеллигенция постоянно была явлением антигосударственным, с одной стороны, а с другой - сама оголтело рвалась к власти. Но получившееся в итоге сочетание абсурдно и заранее предопределило судьбу всего, что она может создать на государственной ниве. В области критики, всевозможных интриг и провокаций им равных нет, но сделать нечто толковое - за гранью их способностей. Перед реальной силой наше нынешнее правительство разбежится, а вот простых людей жалко. Они-то ни в чем не виноваты.
- Думаете, у города нет шансов устоять? - уточнил Аргамаков.
- Нет. Дело не в величине банды и не в способностях ее главаря, а в устройстве городской власти. Каждый соблюдает свою выгоду, до остальных никому нет дела. О других ценностях молчу. Честь, порядочность, совесть с выборным правлением не уживаются. Не состыкуются они со свободной личностью. О воинской доблести я и не говорю.
- Так. Тогда надо идти, - сделал вывод полковник. - И чем скорее, тем лучше.
- Я надеялся, что вы у меня хоть на дневку остановитесь, - с ноткой разочарования протянул Дзелковский. - Тут идти если с тяжестями, то от силы два дня, а налегке вообще день. Заодно бы в моих людей веру вдохнули. Мол, все еще обязательно образуется. А то у них в глубине души все равно сидит впечатление, будто все вокруг полетело к чертям, и только одни мы еще каким-то образом держимся.
Аргамаков посмотрел на своих офицеров. По их лицам было видно, что они всецело на стороне хозяина и лишь правила субординации не позволяют им высказать своего мнения.
- Хорошо, до завтрашнего полудня мы будем вашими гостями, - согласился полковник. - Заодно пошлем людей в Смоленск для налаживания контакта с вашим правительством.
Помещик просветлел и сообщил:
- Тогда вечером приглашаю господ старших офицеров, а равно и всех присутствующих на небольшой бал в вашу честь.
- Бал?
- Со мною в данный момент проживают две моих племянницы со своими подругами. Времена неспокойные, а тут защита. Уверен: они будут рады приветствовать людей, которые остались верными присяге и долгу… - В этот момент в столовую скользнул старый мужчина и что-то шепнул на ухо своему хозяину.
Тот немедленно повернулся к гостям:
- Ваш отряд на подходе. Идемте, господа. Я помогу вам получше разместить людей.
Сидеть за столом было уютно, но долг заставил Аргамакова подняться.
Остальные офицеры последовали примеру командира.
Отряд вступал в поместье стройными рядами, словно шел на смотр. Дружно отбивалась ножка, орудия и пулеметы двигались с четким интервалом, и даже небольшой оркестр бодро двигался впереди, а у самого входа в село разродился звуками Егерского марша.
Все это до такой степени напоминало прежнюю безоблачную жизнь, что на глазах у зрителей навернулись невольные слезы.
Но и воинам казалось, что они вступают в землю обетованную. Поэтому потные, покрытые пылью лица были полны энергии, словно и не было долгого похода среди разгулявшейся стихии. Так, обычный армейский переход в мирное время, каких проделано немило.
- На месте стой! Вольно! Разойдись!
- Дзелковский! Живой, черт! - К помещику подскочил фельдфебель офицерской роты Андрианов, молодой штабс-капитан из вольноперов, приставший к отряду в самом начале похода. - Откуда?
- Я здесь живу, - чуть усмехнулся в рыжие усы хозяин, с видимым удовольствием обнимая офицера.
Тот уже увидел командира, несколько стушевался, но тут же взял себя в руки:
- Позвольте представить, ваше высокоблагородие! Мой сослуживец Дзелковский. Чудесный пулеметчик и отличный офицер.
- Мы уже познакомились… - Но посмотрел на хозяина чуточку иначе, хотя в его боевых качествах не сомневался с первого взгляда.
- И я вас помню по японской, - сообщил подошедший Барталов. - Как нога? Не беспокоит?
- Ничуть, доктор, хотя с тех пор я попадал в руки ваших коллег еще трижды. - Дзелковский с чувством обнял Барталова.
- А вот это вы зря. Я не собираюсь, так сказать, хулить свою профессию, но, откровенно говоря, чем меньше с нами имеешь дело, тем лучше.
- Так ведь пуля дура, Павел Петрович. Она не разбирает. Да и осколок ничуть не умнее, - под общий смех ответил Дзелковский.
Он как-то сразу стал своим и теперь распоряжался наравне с Аргамаковым, определяя солдат и офицеров на постой.
Потихоньку начинало темнеть, и после торжественной зори с церемонией начался обещанный бал.
Зала усадьбы была ярко освещена сотнями свечей, и посреди нее чудесными видениями двигались одетые в пышные платья девушки. Их было шестеро. Юные, каждая прекрасная на свой манер. Сердца офицеров взволнованно бились под наплывом полузабытых чувств. Даже старшие и по званию, и по возрасту словно сбросили на вечер груз лет и забот, помолодели, превратились в юнкеров.
А что уж говорить о молодежи!
Вокруг каждого грациозного создания увивалось по дюжине кавалеров, блестели погонами, позвякивали орденами. Ловили каждое брошенное слово, каждый взгляд и дружно жалели об отсутствии парадной формы.
Это был вечер всеобщей влюбленности. Кавалеры были безукоризненно вежливы, ждали своей очереди на танец, а девушки раскраснелись от подобного внимания и платили им взаимностью. Маленькое чудо, волшебная сказка, в которой не хотелось думать о том, что вокруг в ходу совсем другие чудеса и это не более чем краткая передышка, возможно, последний отдых перед трудными боями и бесконечным походом.
Впрочем, будь подобные передышки почаще, может, дело не казалось бы таким безнадежным. Или, наоборот, судьба ниспослала этот вечер, чтобы показать воинам, что они защищают, дабы ни одно сердце не дрогнуло, что бы ни происходило кругом?
- Знаете, я впервые в жизни жалею, что не ношу золотых погон, - тихо произнес доктор Аргамакову.
- Бросьте, Павел Петрович. Ценность человека отнюдь не определяется принадлежностью к определенной касте, - так же тихо ответил полковник. - Даже в глазах женщин.
- Да, но порою лишь от определенных профессий зависит спасение мира. В данный момент - от вашей.
- Поэтому вы предлагаете всем поголовно надеть походную форму и взяться за винтовки? Но кто-то должен выращивать хлеб, создавать машины. Я уже не говорю, что без вас нам никак не обойтись. А спасение мира зависит не от одного умения стрелять. Лишь от готовности каждого человека выполнять свой долг и уже одним этим фактом делать окружающее лучше. Мы с вами так и не решили, что было причиною катастрофы, но ясно одно: если бы люди сами не захотели ее, не подчинились бы своим страстям и страстишкам, то ничего бы не было. Одни старательно будоражили другим головы, обещали царствие небесное на земле и прямо сейчас, а те верили, не задумываясь, откуда возьмется данное царство и что оно вообще из себя представляет. А впрочем, давайте хоть на этот вечер забудем про философию. Кто знает, когда еще придется просто отдохнуть?
Доктор согласно кивнул. Ему тоже не хотелось сегодня путаться в бесконечных загадках, к которым нет подхода хотя бы из-за недостатка информации.
- Мой танец. - Аргамаков улыбнулся и нежно повёл племянницу хозяина в вальсе.
- Вы выполните мою просьбу, Александр Григорьевич? - Девушка серьезно посмотрела на полковники.
Была она стройна, на редкость хорошо сложена. Обрамленное светлыми волосами лицо дышало свежей прелестью. Но голубые глаза смотрели серьезно и испытующе, и полковник невольно насторожился.
- Какую, Ольга Васильевна?
- Нет, вы прежде пообещайте.
- Хорошо, если это в моих силах, - все-таки сделал оговорку Аргамаков.
- Возьмите меня с собой.
- Как? - не сразу понял полковник.
- Стрелять я умею, спросите хоть у дяди. Хорошо езжу на коне. Могу работать медсестрой. Правда. Мы все по очереди дежурили в госпитале. Вам же нужны медсестры.
- Знаете, - не сразу нашелся Аргамаков, - это несколько иное. У нас, по существу, нет никакого госпиталя. Мы ведь находимся в постоянном движении. Сегодня здесь, завтра - в другом месте. Будь наш поход увеселительной прогулкой - с удовольствием, но в нашем положении - увы…
- Я на прогулку и не напрашиваюсь. Но неужели вы думаете, что легко просто сидеть и ждать, пока кто-то другой наладит прежнюю жизнь?
В голосе девушки прозвучала страсть, словно речь шла о чем-то очень важном.
- Поверьте, Ольга Васильевна, сейчас важно не только стрелять. То, что сделал ваш дядя, - это больше чем подвиг. Будь все такими - и не пришлось бы нам сейчас странствовать в поисках уцелевших обломков былого величия. А я, извините, не имел бы удовольствия танцевать с вами.
- Но это совсем другое. Нет, я не умаляю заслуг дяди. Но что значит маленький уголок по сравнению со всей землей?
- Кто знает, - вздохнул Аргамаков. - Вдруг с такого уголка и пойдет возрождение. Должен же быть пример, что при любых условиях можно обеспечить нормальную жизнь. Смотришь, кто-то и задумается: почему он не сумел? Ведь большинство людей хотят нормального человеческого существования. Грабежом долго никто не проживет. Запасы-то не беспредельны. Кончатся - и поневоле придется вновь обрабатывать землю, чтобы хоть с голоду не умереть. А чтобы на ней работать, надо ведь уверенность в завтрашнем дне иметь. Иначе зачем все это?
К сожалению, речь полковника не произвела большого впечатления на девушку. В ее представлении поход небольшого отряда был высокой романтикой, а здесь, в усадьбе, была просто очень трудная работа.
На этот раз Аргамаков без труда прочитал девичьи мысли. За две пройденные войны он видел немало молодых людей, в чьих представлениях битва обязательно воспринималась как подвиг. А потом многие из них погибали, уцелевшие же смотрели на войну уже иначе. Как на очень тяжелую, но необходимую работу.
Взять, к примеру, Орловского. Примчался на войду типичный студент с кашей в голове. Тут тебе и всемирная свобода, и одновременно долг перед родиной. И что? В итоге вышел отличный офицер. Жаль, что его незадолго до катастрофы ранило, и где он теперь, неизвестно.
Правда, это были юноши, а тут - очаровательная девушка. Но что из того? Молодость - она и есть молодость. Отношение ко многому совсем другое, чем в более зрелые годы.
Полковник набрал в грудь побольше воздуха, чтобы старательно объяснить это девушке, но тут как раз кончилась музыка, и пришлось отвести свою мимолетную партнершу на место.
- Так что вы решили, Александр Григорьевич? - успела по дороге спросить Ольга.
Произнесла она это таким тоном, будто речь шла о гораздо более естественных вещах в отношении мужчины и женщины. Сердце Аргамакова даже на секунду вздрогнуло, словно у мальчишки.
Что поделать? Порою даже умудренному и не раз битому жизнью человеку хочется хоть на мгновение вернуться в те времена, когда и радости, и разочарования были далеко впереди…
Наваждение тут же схлынуло, и Аргамаков произнес не без иронии:
- Потом поговорим, Ольга Васильевна. Только дайте мне, пожалуйста, слово, что не будете мучить подобною просьбой моих офицеров. Не заставляйте этих прекрасных людей идти ради ваших прекрасных глаз на нарушение приказов.
- Слушаюсь, господин полковник! - Ольга шутливо вскинула правую руку к голове, старательно подражая отданию чести.
И столько в этом было юного озорства и бездумного кокетства, что Аргамаков ничуть не обиделся за легкую насмешку над святым ритуалом.
А оркестр уже играл следующую мелодию, и очередной офицер с упоением кружил в танце это очаровательное создание.
- Впечатляет? - со смесью иронии и зависти спросил не любящий танцев Барта лов.
- Еще бы! - к изумлению доктора, Аргамаков впервые за последние месяцы расцвел в счастливой улыбке.
- О женщины! Женщины!
- Все хорошо, но эти дивные создания просятся тебе в помощницы, - в тон доктору произнес Аргамаков. - Хочется им чего-нибудь возвышенного, светлого.
Павел Петрович поперхнулся. Его лицо приняло непередаваемое выражение, на котором читались те слова и выражения для ответа, которые не сразу нашел доктор.
- Нет, но это… как так… - не без труда выдохнул Барталов.
- Просто, Павел Петрович, просто, - с чувством сказал полковник.
- Нет. Вот этого нам точно не надо. - Постепенно доктор приходил в себя. - Избави Бог от чувствительных барышень! Может, в мечтах и романтично ухаживать, так сказать, за ранеными героями, только наяву это довольно грязный будничный труд. Опять-таки народ у нас молодой, начнутся ухаживания, потом - ссоры…
- Поножовщина, - воспользовавшись паузой, насмешливо вставил Аргамаков.
- Почему поножовщина? Да вы шутите, Александр Григорьевич, - понял Барталов. - Нет, но я всё равно против. В нормальной обстановке присутствии женщин вполне приемлемо, но в нашей…
- Что за спор? - заинтересовался подошедший Канцевич. - Да еще на балу, в присутствии посторонних.
Его чуть вытянутое всегда такое спокойное лицо тихонько светилось счастьем, совсем как лица молодых офицеров.
- Тут к нам барышни напрашиваются, Александр Дмитриевич, а Павел Петрович категорически отказывается принимать их в свою команду, - сообщил Аргамаков.
- А я-то всегда считал, что наш милый доктор мечтает завести себе потихоньку гарем… - Положительно, обстановка в имении располагала к легким шуткам и ничего не значащему трепу. Словно действие происходило где-нибудь на маневрах, а не в безумном походе по одичавшей земле.
- А евнухов для охраны кто мне выделит? - пробурчал доктор.
- У нас, милейший Павел Петрович, армия, а не монастырь. Где же вы слышали, чтобы солдаты евнухами были?
- Да ну вас к лешему! - Павел Петрович махнул рукой и демонстративно отошел в сторону.
Полковники переглянулись и беззлобно рассмеялись.
Играл оркестр, кружились в танце пары, лица барышень и офицеров светились умиротворенным счастьем…
Все это напоминало прежнюю жизнь, и очень не хотелось думать о том, что лежало за пределами небольшого островка покоя, забыться недолгим солдатским счастьем, отложить хотя бы на эту волшебную ночь бесконечные проблемы и тревоги.
- Надо бы с утра выслать кого-то в Смоленск для связи.
Улыбка еще не сошла с лица Аргамакова, но голос звучал серьезно.
- Для связи или для разведки? - деловито уточнил Канцевич.
От его веселости мгновенно не осталось и следа.
- Хотелось бы больше для связи, но чем черт не шутит? Ситуация меняется быстро и, самое плохое, почему-то только в плохую сторону. Мы впервые встретили какую-то власть, но, по словам нашего уважаемого хозяина, власть очень слабую, пораженную изнутри недугами. Если они до сих пор не смогли распространить ее дальше города, то она может легко пасть без всяких нападений извне. Так сказать, по примеру других городов. Там же тоже что-то организовывалось, а удержаться не смогло.
- В Смоленске есть школа прапорщиков, - напомнил Канцевич.
- В Москве и Петрограде были целые училища. Вопрос не в количестве сил, а в их грамотном и целеустремленном использовании.
- Согласен.
- Я думаю, пошлем автомобиль. Пусть возьмут на всякий случай легкий пулемет. Надеюсь, Дзелковский не откажется выделить толкового проводника.
- Я хотел бы отправиться с ними сам.

Предыдущая страница 13 Следующая страница


Штык и вера 14

- Вы мне нужны при отряде, Александр Дмитриевич, - твердо возразил Аргамаков.
Лицо начальника штаба было абсолютно бесстрастным, но Аргамаков счел нужным добавить:
- Не обижайтесь, Александр Дмитриевич. Если бы это было необходимо для дела, то лучшей кандидатуры я бы не желал. Но вы моя правая рука, а думаете, легко быть одноруким? Вы же из Генерального штаба…
Сам Аргамаков в академии не учился и большинства чинов был удостоен за боевые отличия. Не случись последней войны - он бы так и остался вечным капитаном, одним из тех, кто терпеливо тянут свою лямку в забытых Богом и людьми гарнизонах, составляя надежный костяк императорской армии.
Уточнить детали предстоящего им не дали.
Бал имеет свои законы. Понятия субординации здесь стушевываются, и любой участник при желании может присоединиться к чьей-нибудь беседе.
На этот раз желающим был Дзелковский.
Одетый по случаю праздника во фрак, несколько неловко сидевший на его подтянутой спортивной фигуре, хозяин имения приблизился к начальству с подносом в руках. На подносе уютно расположилась пузатая бутылка в окружении маленьких рюмок.
- Позвольте предложить вам на пробу этот напиток, господа полковники.
Под рыжеватыми усами Дзелковского змеилась плутоватая улыбка.
Офицеры невольно переглянулись. Чувствовался какой-то подвох, но не пасовать же перед рюмкой явно алкогольного зелья! Все-таки не кубок Большого Орла!
- Жаль, доктор куда-то запропастился! Я у Павла Петровича в большом долгу, - действуя с поразительной ловкостью, Дзелковский одной рукой удерживал поднос, а другой подхватил бутылку и наполнил три рюмки.
Пахнуло чем-то спиртным, но не водкой и уж не сивухой. Какая-то настойка, но на чем, понять так сразу было невозможно.
- Ну, с Богом!
Хозяин первым опрокинул рюмку, как бы демонстрируя, что ничего плохого не будет. Настойка пробежалась по жилам огнем, дыхание чуть сперло, но в следующий момент в голове словно наступило просветление.
Это совсем не походило на опьянение с его ложным пониманием сущностей. Напротив. Возникло впечатление, что сегодня и не пили, и в то же время в теле и мыслях образовалась легкость, а с души будто исчезла застарелая усталость.
- Чудесно, - произнес Аргамаков внимательно наблюдающему за реакцией хозяину.
- Рецепт моего прапрадеда, - с гордостью поведал Дзелковский. - А тому достался не то от самого Калиостро, не то от Сен-Жермена. Хотя, я думаю, это только легенда. По части всевозможных талантов наш народ не уступает зарубежным гастролерам.
- Так. Кстати, Дмитрий Андреевич, вы нам не сможете выделить толкового проводника? Мы тут решили с утра направить в Смоленск нескольких офицеров для установления контактов с правительством.
- Разумеется. Да я бы и сам, только… - Дзелковский помялся. - Мое присутствие в составе делегации лишь повредит делу.
- Что так?
- Да высказал я в последний приезд кое-кому все, что думаю об их целях и методах. Так они меня мигом записали в темные силы, черную сотню, реакционные мракобесы, врага свободы и уж не помню в кого еще.
Офицеры переглянулись.
- Да мы вроде тоже на роль революционеров не тянем, - пожал плечами Аргамаков.
- Естественно. Вот потому и не хочу усугублять ситуацию. А человека я вам дам. Проведет кратчайшей дорогой, все покажет, все объяснит.
- Спасибо, Дмитрий Андреевич.
- Не за что, - отмахнулся хозяин и словно невзначай поинтересовался: - Мои барышни к вам в отряд не просились?
- Как вы узнали? - несколько удивился Аргамаков.
- Тоже проблема! Что я, своих племянниц не знаю?
- И как вы на это смотрите? - с надеждой осведомился Аргамаков.
- А как я могу смотреть? Стрелять они вправду умеют, сам учил. Всякие там перевязки - само собой. Тут они все в госпитале поработали… Но я бы на вашем месте их не взял, - непоследовательно заключил Дзелковский. - Не женское это дело. Хлопот потом не оберетесь.
- Так вы запретите…
- Ага. Чтобы они потом тайком сбежали! Чтобы на Оленьку запрет подействовал… В жизни не поверю. Во всем помогу. Продукты дам, проводников, но с барышнями разбирайтесь сами. Я только напортачу. Сами же потом не рады будете. А еще лучше - пойдите на компромисс. Пошлите ее в Смоленск с разведкой. Она довольна будет, а остальные главаря лишится. Потом ее с моими людьми вернем.
Аргамаков внимательно посмотрел на хозяина, на Канцевича и с чувством произнес:
- Да… Дела…

ГЛАВА ДВЕНАДЦАТАЯ

Время застыло. Не сонной осенней мухой - натянутой до предела готовой лопнуть тетивой.
Глаза солдат враждебно уставились на неожиданного заступника. На лицах же неоперившихся прапоров появилась надежда. Но и только. Они еще не могли взять в толк, что свои тоже могут убивать и что покорность никогда не являлась действенной защитой. Не объяснишь, не втолкуешь, ибо это надо понять самому, однако в этом случае понимание может прийти слишком поздно.
Все тот же рыжий недомерок скользнул взглядом по подтянутой фигуре Орловского и с прежними истеричными нотками взвизгнул:
- Шкура! Офицерский прихвостень! Вот я тебя сейчас!..
Он неловко перехватил винтовку и попытался пырнуть Георгия штыком.
Напрасно.
Орловский шагнул в сторону, перехватил оружие, чуть крутанул, и рыжий по инерции полетел в уличную пыль.
Мелькнула было надежда, что ситуация переломится, взорвется смехом над незадачливым товарищем. Мелькнула - и умерла.
Но страха у Орловского больше не было. Ему ли, дважды получавшему Императорский приз по стрельбе, бояться какой-то обнаглевшей от собственной безнаказанности тыловой швали? Еще посмотрим, кому придется пожалеть о встрече! Зря ли его когда-то учил непревзойденный в бою Аргамаков!
Руки сами поудобнее перехватили захваченную винтовку. Передергивать затвор Георгий пока не стал. Все равно в упор из трехлинейки много не постреляешь. А вот штыком…
Звери в шинелях звериным чутьем ощутили перемену в своем противнике. Теперь перед ними стоял матерый хищник, и его глаза холодно говорили, что сейчас он будет убивать.
- Пошли вон!
Солдаты вздрогнули. Оборотная черта свободы - подчинение более сильному, а силы в Орловском было с избытком. Не физической: десять человек всегда сильнее одного, - нравственной.
Один только рыжий был за спиной и не видел лица своего обидчика. Теперь он поднялся, выхватил из кармана нож и бросился сзади на переодетого офицера.
Попытался броситься.
Орловский почувствовал его движение и, не оглядываясь, резко ударил прикладом.
Стоявшие невольно охнули. Удар пришелся рыжему точно в лицо, и оно моментально превратилось в кровавую маску.
Еще один из вояк попробовал дернуться, но увидел направленное на него дуло и застыл.
- Я ничего, - стараясь казаться спокойным, произнёс он.
Таким тоном пытаются разговаривать с изготовившийся к прыжку собакой в надежде, что она утихомирится, отведет взгляд от хрупкого беззащитного горла.
- Вон, - тихо повторил Орловский.
Краем глаза он заметил, как у поворота возник персональный шпик, остановился, очевидно решая, что делать дальше?
Интересно, входит ли в полученные им инструкции уберегать подопечного от подобных встреч, или его задача лишь проследить за его, так сказать, поведением?
- Спокойно, служивый, спокойно. Мы уходим, - сообщил тот же солдат, потихоньку пятясь задом.
Остальные предпочли последовать благоразумному примеру. Двое подхватили под руки покалеченного приятеля, и вскоре вся группа удалялась вдоль улицы.
Орловский красноречиво посмотрел на сыщика, и тот, делая вид, что он обычный прохожий, медленно двинулся за угол.
- Спасибо, - лишь сейчас произнес один из прапорщиков, круглолицый, бледноватый от пережитого напряжения.
Чувствовалось, что он не знает, как обратиться к своему спасителю. Традиционное «братец» как-то неуместно, «солдат» - так ведь Георгий без погон.
- Недавно из училища? - привычно-командным тоном, начисто позабыв про свой вид, осведомился Орловский.
Тон подействовал. Офицеры невольно подтянулись, но еще раз взглянули на замызганную расстегнутую шинель и смутились своего порыва.
Орловский понял их чувства, однако раскрывать свое инкогнито без особой надобности пока не хотел.
- В общем так, господа. В городе становится небезопасно. Я бы вам посоветовал лишний раз не появляться на улицах в таком виде. Пересидите дома. Или лучше отправляйтесь к юнкерам. Тем, возможно, тоже жарко придется, но и вы целее будете, и им два лишних штыка не помешают.
- Но ведь свобода… - начал было второй из офицеров с юношеским пушком над верхней губой.
Они стояли спиной к ушедшим и потому не видели, как солдаты остановились в отдалении, и сразу двое из них подняли винтовки.
- Берегись! - рявкнул Орловский.
Рука привычно вогнала в патронник патрон. Прапора еще только оборачивались, пытаясь понять, в чем дело, когда Георгий мгновенным движением вскинул винтовку к плечу, поймал на мушку фигуру в шинели и выстрелил.
Несостоявшийся стрелок безмолвно упал, зато второй успел выстрелить в ответ, и пуля просвистела над головой Орловского.
Через секунду солдат поплатился за свой промах. Жалости Георгий не испытывал. Перед ним были враги, коварные и жестокие, и разговор с такими может быть лишь один.
На этот раз Орловский сознательно прицелился в живот. Вид чужих мучений впечатляет больше, чем чужая мгновенная смерть, и, когда бедолага забился в пыли, это невольно заставило задуматься его приятелей.
Не всех. Еще двое попытались открыть огонь в ответ, и оба послушно увеличили число жертв.
Расстояние до солдат не превышало полсотни саженей, и будь у Орловского чуть побольше патронов, уйти живым он не дал бы никому.
Кто ж знал? Георгий горько пожалел об оставленном у Степана Петровича маузере. Только толку от тех сожалений!
Однако и противник о многом сожалел. Если кто из солдат и помнил о вместимости магазина, то лишь в том контексте, что последняя пуля может достаться именно ему. Убивать же и умирать самому - понятия совершенно разные.
Стрелять уцелевшие больше не пытались. Вместо этого они проворно рванули под прикрытия заборов, страшась хотя бы на секунду остаться на открытом месте.
- Уходим! - гаркнул Орловский.
Прапора еще приходили в чувство. Толстощекий торопливо лапал кобуру, словно надеялся достать на таком расстоянии из нагана, второй же стоял столбом, представляя из себя великолепную мишень.
- Быстрее!
Они не понимали, что отступление не бесчестие. Да и вряд ли вообще сознавали случившееся. Но Орловский привык командовать людьми в самых критических ситуациях, и его слушались не только необстрелянные юноши, как эти прапора, но и гораздо более бывалые люди.
Втроем они торопливо свернули за угол и сразу налетели на приставленного к Георгию шпика. Тот почти бежал им навстречу, а в его правой руке был зажат «Смит и Вессон» полицейского образца.
- За подмогой! Немедленно! - прикрикнул на него Орловский.
Сила приказа подействовала и на этот раз. Сыщик послушно бросился со всех ног вдоль улицы, а Орловский повлек офицеров в противоположную сторону.
- Кто-нибудь знает город?
- Я, - выдохнул толстощекий.
- Тогда веди. Мы должны как можно быстрее скрыться. Да так, чтобы ни одна собака следов не нашла.
- Ну, вы и стреляете! - с уважением протянул толстощекий.
Они сидели на задворках маленького двора и медленно приходили в себя.
- Невелика наука! - Губы Орловского чуть тронула улыбка.
- Разрешите представиться. Вагин Сергей Николаевич. А это - Снарщиков Семен Иванович.
Орловский назвал себя.
- Папиросу?
- Не откажусь. - Про подаренный портсигар Георгий напрочь забыл.
То в одной, то в другой стороне по-прежнему изредка слышались выстрелы. И, как прежде, было непонятно, палят ли в воздух или в живую мишень. Во всяком случае, в перестрелку они переросли лишь раз, да и та быстро оборвалась.
- И часто у вас так? - устало затянувшись даровой папиросой, осведомился Орловский.
- Бывает, но очень редко. В основном до сих пор баловали по ночам, - полууклончиво отозвался усатый Снарщиков.
- Да это бабские сплетни, - возразил толстощекий Вагин. - Пугают друг друга по базарам. Мол, то тут, то там кого-то вырезали, а то и вообще доходят непонятно до чего. И кровь кто-то у людей выпивает, и звери диковинные нападают. Сплошные сказки. Я даже порою думаю, - Вагин понизил голос до полушепота и, словно заговорщик, посмотрел по сторонам, - может, это контрреволюционеры стараются? Чтобы народ как следует взбаламутить, а потом попытаться все к старому повернуть.
- Из студентов, что ли? - Вопрос прозвучал как утверждение.
- Да, - несколько удивился толстощекий.
- И отец, конечно же, интеллигент. К примеру, присяжный поверенный.
- Как вы догадались?
- Тут и догадываться нечего. Кто на Руси еще грезил о революции в облике прекрасной дамы? - откровенно усмехнулся Георгий. И сам же себе ответил: - Те, кто работать привык языком да чужие идейки за откровения принимать.
- Как вы… - Вагин поперхнулся от возмущения и не сразу смог подобрать слова для ответа.
- Бросьте, прапорщик, - устало отмахнулся от него Орловский. - Простой человек мечтает зарабатывать побольше, жену иметь помилее, а всякие теории ему ни к чему. Плевать он на них хотел. Если же появилась свобода, то почему бы не добыть желаемое простым дедовским методом? Не кистенем, так ножом или винтовкой. У вас еще относительно спокойно, в других городах все улицы трупами завалены. И никто их не убирает. Не хочу пугать, но ваше счастье, похоже, тоже заканчивается. Хотите пожить подольше - снимайте форму. Может, поможет. Тут как повезёт. А лучше - отправляйтесь к юнкерам. Вместе что-нибудь да сделаете. В крайнем случае, жизнь продадите подороже.
- По какому праву вы так говорите? - Даже уличный инцидент не избавил Вагина от привычных иллюзий.
- По праву старшего по званию, - отрезал Орловский и поднялся. - Все. Мне пора.
Оглядываться Георгий не стал. Захотят - поймут, нет - опекать он никого не обязан.
А вот дорогу к знакомому месту спросить бы не помешало. Это Орловский понял довольно быстро. Города он практически не знал, был тут только второй день и, учитывая предыдущие плутания, рисковал теперь окончательно заблудиться.
Впрочем, этот риск был не самым страшным. Не такой уж и большой город Смоленск, чтобы блуждать в нем до скончания века.
Нет, помотаться, конечно, пришлось. Прихотливо извивающиеся переулки, глухие заборы, заброшенные задворки, редкие напуганные прохожие, у которых совсем не хотелось спрашивать дорогу…
Утешала мысль, что и соглядатаю друга Шнайдера никак не проследить его прихотливый путь. Это же не профессиональный филер, а так, жалкий дилетант, поставленный партией на ставшее вакантным место. Посему, как говаривал господин, пардон, гражданин Колобок, «я от дедушки ушел…».
Довольно удачно ушел, добавил про себя Орловский, выйдя наконец на довольно широкую улицу. Народа здесь было не в пример больше, только в основном никуда не спешащего народа. Люди стояли в бесконечных очередях в какие-то лавки, тревожно переговаривались между собой, и никому не было никакого дела до одинокого солдата, проходившего мимо.
И нигде не было видно ни одного извозчика. Да что там извозчика! Орловский отмахал порядочное расстояние, однако сегодня трамвайные рельсы были девственно пусты, словно все работники транспорта решили, что пора покончить со старорежимным предрассудком и больше никогда не перевозить пассажиров. Раз уж свобода, то для всех, а потому извольте, граждане, топать своими ножками, если вам куда-то надо. Свободно и на все четыре стороны…
Впереди у входа в одну из лавок внезапно вспыхнула драка. Кого-то старательно били, слышались крики, а затем к дерущимся присоединились почти все стоявшие в очереди, и побоище стало всеобщим.
Дрались не только мужчины. Женщины тоже пытались внести свою лепту в разыгравшееся действо, и все это с визгом и криком. Потом со звоном вылетело стекло, щедро осыпало дерущихся, но вид крови только раззадорил обезумевшую толпу.
Со всех сторон к лавке торопливо двинулись люди. Одни - чтобы посмотреть, другие - присоединиться к чужому веселью.
Ни смотреть, ни тем более присоединяться Орловский не собирался. Он торопливо, стараясь не оглядываться, прошел мимо.
Да и что оставалось делать? Изображать Дон Кихота? Смешно! В одиночку справедливости не добьешься, да и какая сейчас может быть справедливость?
Вдали показалось здание вокзала, и это для Георгия было намного важнее всех местных мордобоев, вместе взятых.
Привокзальная площадь была заполнена огромной толпой. Среди разнообразно одетых людей то тут, то там выделялись серые солдатские шинели, а над всем этим на сколоченной трибуне возвышался хорошо одетый мужчина и говорил, говорил…
Ставшая в последнее время привычной картина митинга ни за что бы не заинтересовала Орловского, но в выступающем он узнал Всесвятского и поневоле остановился узнать, что говорит первый гражданин республики.
И людей собралось очень много, и оратор говорил вроде негромко, но голос его звучал над толпой, проникал в слушателей, убеждал, стыдил…
- …Мы впервые за много веков получили подлинную свободу и можем сами строить свою жизнь по собственному желанию. Уже поэтому мы должны быть добрее друг к другу, внимательнее и, не побоюсь этого слова, отзывчивее. Мы теперь словно одна большая семья, семья независимых людей. Так почему порою отдельные люди ведут себя, я бы сказал, недостойно? Пытаются обмануть ближнего, а то и напасть на него? Сегодня в городе стало неспокойно. Вы сами слышите выстрелы. Это несознательные граждане пытаются свести счеты с теми, кого считают виновниками прежних бед. Я понимаю, века тирании не могли пропасть бесследно. Они жестоко и страшно калечили людей, ожесточали их сердца. Но должны ли мы мстить за это? Может быть, для кого-то мои слова покажутся странными, но я заявляю: нет, не должны. Ибо чувство мести не совместимо с человеческой свободой. Если кто-то совершил преступление, то определять степень его вины будет суд. Нормальный суд, где подсудимому будет предоставлена защита. Только тогда мы окажемся достойными собственных завоеваний. Только тогда мы сможем уверенно и твердо заявить всему миру, что мы не просто сбросили тяжелые цепи прежнего гнета, но открыли новую эру в истории…
Орловский исподволь огляделся.
Стоявшие вокруг него люди согласно кивали головами, время от времени бормотали нечто вроде: «Правильно говорит. Так и надо делать». На всех лицах было написано глубокое понимание, словно каждый из находившихся здесь наконец-то уяснил для себя не только сущность переворота, но всю программу дальнейшей жизни.
Странно, но Георгий не испытывал ничего подобного. Нет, он был согласен с тем, что свобода ни в коем случае не должна перерастать во вседозволенность, однако во всем остальном видел обычную дешевую демагогию с ее ложными предпосылками и такими же ложными следствиями.
Типичный случай говорильни, когда оратор пытается убедить всех, что мир совсем не таков, каким его видят. Он якобы другой, каким его однажды и навсегда вообразил себе говоривший. А если что-то не укладывается в жесткую партийную схему, то того просто не существует. Так, мираж, иллюзия.
- …поэтому я еще раз призываю всех к миру и спокойствию. Виновники ночного инцидента будут найдены и понесут заслуженную кару. А мы, мы все, должны спокойно трудиться. И не просто трудиться, а, говорю вам как первый гражданин нашей республики, строить новую жизнь, в которой каждый из вас будет счастлив. И не далек тот день, - тут голос Всесвятского зазвенел, - когда вокруг нашего острова свободы и процветания объединится вся Россия, как в незапамятные годы она объединилась вокруг Москвы!
Последние слова утонули в море восторженных аплодисментов. Люди так старательно отбивали ладоши, что Орловский был вынужден присоединиться ко всеобщему безумию и хотя бы для вида похлопать вместе со всеми.
- Какие-нибудь вопросы будут? - с оттенком показной усталости осведомился Всесвятский, когда аплодисменты наконец стихли.
Некоторое время царила тишина. Людям все так старательно объяснили, что, казалось, никаких вопросов нет и быть не может.
- Тут эта… - протянул вдруг чей-то голос. - С продуктами стало плохо. Ничего нет.
Часть собравшихся загудела, соглашаясь со смельчаком.
- Продукты будут. Не все же сразу, граждане. Налицо обычные сложности переходного, так сказать, периода. Часть крестьян, не сумев до конца осознать изменившуюся ситуацию, прекратила подвоз в город. Но, признаюсь сразу, мы уже вовсю занимаемся данным вопросом. Поэтому пройдет несколько дней - и все, несомненно, изменится.
Только в какую сторону, довольно мрачно подумал про себя Орловский. Он неплохо представлял чисто деловые способности отцов новоявленного государства и уже потому не верил, что они в состоянии хоть раз перейти от слов к делу. Разве что друг детства Шнайдер со товарищи, но продуктовый вопрос в сферу интересов Якова, кажется, не входил.
И вновь Георгия поразило согласие, написанное на лицах слушателей. Они, похоже, искренне верили каждому сказанному слову, даже не вдумываясь в смысл. Создавалось впечатление, что Всесвятский может говорить сейчас самую откровенную чушь и все равно она будет доверчиво воспринята собравшейся толпой как истина в последней инстанции.
Как называл таких людей Яшка? Ах да, баюнами, и при этом добавлял, что первый гражданин один из наиболее сильных из них.
Орловскому поневоле пришло на ум, что здесь срабатывает нечто вроде сказочного колдовства или модного перед войной магнетизма. При этом никакого удивления от собственных мыслей Орловский не испытывал. После всего виденного, зачастую гораздо более невозможного с точки зрения науки, подобное казалось вполне допустимым. Хотя бы как одна из вероятностей. Все-таки и до всеобщей катастрофы многие слепо верили каждому слову, которое слышали со всевозможных трибун или просто от соседей в качестве сплетен.
Сам Георгий не верил никаким речам тогда и не собирался верить в них теперь. Хватит с него юности, когда он с открытым ртом внимал каждому «смельчаку», лишь бы тот обличал настоящее и сулил золотые горы в грядущем.
Времени выслушивать пустопорожние речи не было. Орловский осознал простую вещь: ничего он здесь не сделает. С одной стороны, действует компания демагогов, которых он ни в чем не сможет убедить, так как они уже заранее знают ответы на все еще не заданные вопросы и отвергают малейшую вероятность, что где-то закралась ошибка. С другой стороны, он не сможет и сплотить вокруг себя потенциальных жертв. Пример спасенных прапорщиков все еще живо был перед глазами. Да и как их спасешь? Для этого надо иметь хоть какую-то программу, элементарную цель, кроме выживания. Но… В том-то и дело, что но…
И кроме того, оставался долг перед семьей. По сравнению с увиденным по дороге, Смоленск мог показаться верхом благополучия. Тут, по крайней мере, еще как-то можно было жить. Или, точнее, пока можно жить. А там? Как сейчас приходится Маше и малышу?
Мысль о жене и сыне обжигала покруче кипятка. Пока оставалась надежда наладить здесь некое подобие порядка и перевезти семью, был некий смысл для задержки. Но раз нет надежды, то остается одно: спешить и на месте помочь жене и сыну всем, что окажется реальным. И сверх того тоже.
Орловский осторожно выбрался из зачарованной толпы. Стоявшие не обращали на него внимания, и лишь какой-то мужчина, по виду мастеровой, укоризненно посмотрел на Георгия, когда последний неловко его задел.
А вот найти начальника станции оказалось проблемой. И не только начальника. В здании и на перроне толпились одни пассажиры, или, вернее, люди, которые хотели бы ими стать. Людей же в железнодорожной форме нигде не было. Поездов не было тоже. Лишь на запасных путях стояли разномастные вагоны. Часть из них была занята, однако паровозов к ним не было, и никто не мог сказать, когда они будут.
Георгий потолкался на станции, долго стучался в запертые двери, расспрашивал других обитателей вокзала. Никто ничего не знал. Некоторые утверждали, что поезд обязательно будет, другие говорили, что лишь надеются на это, третьи угрюмо отмалчивались, Не то храня тайну, не то хороня свои упования выбраться отсюда.
Единственное, что удалось установить как непреложный факт, - это то, что последний поезд со стороны Москвы пришел вчера днем, но так и не был выпущен дальше, со стороны же Рудни ничего не приходило дней пять или шесть. Был, правда, вчера утром какой-то паровоз, но почему он пришел без вагонов и куда делся, сказать никто не мог.

Предыдущая страница 14 Следующая страница


15 Алексей Волков

Орловский про себя несколько удивился. Вчера! А кажется, будто прошла чуть ли не неделя! Но как сохранить счет дней, когда каждый день наполнен событиями, словно вечность!
Однако мысль о паровозе была неплоха. Георгий был готов идти к домашним даже пешком. Если что-то останавливало в этом предприятии, так это не неизбежные по нынешним обстоятельствам опасности, а лишь боязнь не успеть.
К чему не успеть - не хотелось и думать.
Паровоз же - машина. Он в любом случае проделает путь быстрее. Или часть пути. Сколько бы ни было, все ближе к дому.
Делиться пришедшей в голову мыслью Орловский ни с кем не стал. Один попутчик уже есть, а остальные пусть добираются как знают. Раз каждый нынче сам за себя, то нет никакого смысла быть за всех.
Оставалась самая малость - договориться с одной из паровозных бригад. Денег у Орловского практически не было, процесс переговоров он представлял смутно, но тут ему на помощь пришла сама судьба.
Орловский не сразу признал ее появление, лишь лицо проходящего по перрону мужчины показалось чем-то знакомым. Георгий пригляделся и в следующий миг узнал машиниста угнанного им паровоза. Более явный знак трудно было представить.
Как же его звать? Орловский запоздало сообразил, что в горячке ночного бегства даже не успел познакомиться со своими невольными сообщниками.
- Гражданин!
Машинист невольно вздрогнул от прикосновения, но тут же узнал ночного пассажира и улыбнулся с невольным облегчением:
- Солдат! А я-то подумал…
- Меня зовут Георгием Юрьевичем, - представился Орловский.
- А меня - Семеном Ефимовичем, - вымолвил в ответ машинист.
- Разговор есть, Семен Ефимович. Отойдем в сторонку.
Улыбка сошла с лица машиниста, и за Орловским он последовал без всякой охоты.
- Опять чего-нибудь угнать хочешь? - Семен Ефимович и не пытался скрыть обуревающие его чувства.
- С чего взял? - Георгий несколько удивился догадливости собеседника.
- Характер у тебя решительный. Раз поезда не ходят, так ты думаешь тогда двигать дальше нахрапом… - Все-таки в тоне Семена прорезались оттенки невольного уважения.
- Правильно мыслишь. Согласен?
- С чего бы? - усмехнулся машинист. - У меня, между прочим, семья. Не бросать же по просьбе каждого встречного. Ты хоть представляешь, что сейчас ни дорогах творится?
- Представляю. Ездил. Только в Смоленске тебе тоже оставаться никакого резона нет. - Аргумент пришел в голову только что, и Орловский уцепился за него, словно за последнюю соломинку.
- С чего бы? - повторил машинист.
- А с того. Я тут всем пытался втолковать, что рядом - банда, да местному начальству на все плевать. Вот и соображай теперь. Реальной силы в городе нет. Значит, у атамана есть все резоны войти в Смоленск. Добычи-то здесь не в пример больше, чем в какой-то Рудне. О местном положении дел узнать ему не проблема. Да и в остальном… Приедет, как на праздник, и может делать что хочет. Хоть просто грабить, хоть самому правителем становиться. Рано ли, поздно кто-нибудь помянет тебе нашу поездку. А виноват ты или нет, бандиты разбираться не станут. Ты думаешь, тебя никто не запомнил? Или учтут обстоятельства и простят?
Семен Ефимович явно об этом не думал. С самого начала великой бескровной революции жизнь человека стала не дороже патрона. Если же учесть нож, саблю, штык и другие средства умерщвления, не нуждающиеся в боеприпасах, то и дешевле. Только если в первые дни царила власть толпы, то теперь наряду с ней появилась новая власть - власть Силы. И с этой точки зрения любой имеющий банду атаман мог безнаказанно творить все, что пожелает его душа. Пока не нарвется на другого более сильного атамана.
- Что же теперь делать? - как-то тихо спросил Семен и с надеждой взглянул на Орловского.
- Убираться отсюда, и чем дальше, тем лучше.
- Так-то оно так. Только прямо сейчас не получится. Народу в депо полно, еще прицепится кто. Опять-таки семью мне взять надо и Федьку предупредить. Ты приходи как стемнеет к выходной стрелке. И товарища своего прихвати. Только обязательно приходи. Ждать буду. - Семен посмотрел на Георгия с собачьей преданностью.
Причина перемены была ясна: машинист видел Орловского в деле и теперь старался заручиться поддержкой надежного спутника. Тем более что их интересы в данный момент полностью совпадали.
Орловского это тоже устраивало. Все равно надо было еще сходить за оружием и вещами, предупредить Курицына, а при удаче разжиться чем-нибудь съестным на дорожку. Кто знает, какие еще сюрпризы преподнесет земля, при вере и царе гордо именовавшаяся Отечеством?
- Придем, - односложно ответил Георгий.
Так и расстались, довольные не друг другом, а достигнутым соглашением.
Путь Орловского вновь лежал через привокзальную площадь. И вновь на ней шел митинг. Только оратор на этот раз был другой, незнакомый Георгию.
В противовес респектабельному Всесвятскому, новый баюн был одет значительно проще. Под пиджаком красовалась косоворотка, в руке была зажата кепка, и вообще, вид был такой, словно человек пришел на трибуну прямо из-за станка. Или из-за прилавка, учитывая чистоту рук и лица.
- …Гидра контрреволюции подняла голову. Ее цель ясна: дестабилизировать обстановку в городе, а затем захватить власть в свои руки и вернуть старый режим…
Руки гидры - это было сильно! Орловский едва скрыл усмешку, представив себе змею с жадными загребущими руками.
Но слушатели не были сильны в древней мифологии или просто не задумывались о смысле фраз. Главное, чтобы было красиво, а уж насколько красота соотносится с действительностью - дело десятое.
- …но мы не дадим себя запутать или запугать! Встанем как один грудью на защиту завоеваний революции!
Толпа одобрительно взревела. Грудь у оратора была, правда, хилой, но среди слушателей вполне хватало и солдат, и каких-то непонятных, но вооруженных личностей. Многие из них совсем недавно поддерживали достаточно миролюбивое выступление Первого гражданина, теперь же, в соответствии с текущим моментом, с той же готовностью размахивали винтовками, а у кого их не было - кулаками.
- …Мы отлично знаем имена наших врагов, тех, кто хочет повернуть течение истории вспять. И мы ответим им: не выйдет! Наш ответ прозвучит так убедительно, что навеки отобьет охоту у всех уцелевших даже в мечтах идти против отчетливо выраженной воли народа!
И снова грянул одобрительный рев.
- Дай винтовку, браток! - Какой-то тип в пиджаке поверх гимнастерки вцепился в трофейную трехлинейку Георгия. - Дай, я им покажу!
Его небритое лицо выражало безумную жажду разрушения, и не хватало только оружия, чтобы перейти от мечты к делу.
- Самому нужна, - отрезал Орловский, поворотом уходя от алчущих рук.
Небритый пытался что-то сказать, но очередные воинственные вопли играючи покрыли все его слова.
Делать здесь было решительно нечего. Был ли оратор пособником Шнайдера или действовал по собственной инициативе, не играло особой роли. Важнее был факт, что в городе отчетливо запахло бойней, и эта причина еще больше понуждала убраться отсюда подальше.
Оставалась надежда на юнкеров. Все-таки они были организованной силой и при умелом руководстве могли бы сыграть роль крепкого ядра, к которому примкнут те, кому по-настоящему дорог порядок.
Но примкнут ли? На уходящей от вокзала улице Орловский не повстречал ни одного офицера. Не то переоделись, не то осмотрительно попрятались, и лишь раз мимо проехал запыленный автомобиль.
Крепкие руки пассажиров сжимали винтовки, а на плечах сидящих знакомым неувядаемым золотом сияли погоны…

ГЛАВА ТРИНАДЦАТАЯ

Ровный перестук мотора то и дело сменялся натужным завыванием. Дорог, как известно, на Руси никогда не было, в этих же полузабытых краях…
Оставалось благодарить судьбу, что погода в последнее время стояла сухая. В противном случае виляющий по бесконечным холмам и оврагам проселок превратился бы в нечто непроходимое еще на первых верстах. А так паккард кое-как справлялся с тем, чему в других краях не подобрали бы имя, здесь же почему-то величали дорогою. Может, хотели задобрить, дабы не очень препятствовала добраться, куда надо?
На бесконечных ухабах автомобиль раскачивало не хуже, чем корабль в бурю, разве что не так равномерно. То затрясет, то подбросит несколько раз подряд, а то едва ли не сотню саженей едешь ровно, словно по строевому плацу.
Впрочем, никто из пассажиров паккарда не жаловался. Хотя бы потому, что ничего другого не ждал. Не приходится из грязи вытаскивать - и слава Богу! Дорога легкой не бывает.
Ехали впятером. Старшим - Сухтелен. Аргамаков долго решал, кому возглавить посыльных. Штаб-офицеров в отряде было мало, все на должностях, вот выбор и пал на присоединившегося гусарского подполковника. С одной стороны, ему бы возглавить эскадрон, однако тогда неудобно перед Ганом. Все ж таки ротмистр сам сформировал его, во время похода держался молодцом, и сместить его с должности значило нанести человеку незаслуженную обиду. Сухтелен это прекрасно понимал сам, в начальники не рвался и пока как бы состоял при командире отряда.
Человек, проделавший с малой группой долгий путь, ненадежным быть не может. Дело же контакта с каким-то подобием власти было ответственным, и Аргамаков решил, что подполковник с ним должен справиться.
Из гусар со своим командиром отправился Раден. Ротмистр вызвался сам, как показалось Аргамакову, чтобы хоть короткое время побыть с племянницей Дзелковского, но, может, он и ошибался. Тем более никаких конкретных причин для отказа не было.
Оба гусара побрились, оставив лишь традиционные усы, и сразу перестали выглядеть бездомными бродягами.
Ольга Васильевна тоже ехала с группой, как и обещал помещик, в качестве проводника. Она гордо восседала на переднем сиденье, одетая в дорожное платье, с ридикюлем в руках. В ридикюле, как было сразу после отъезда сообщено всем спутникам, помимо обычных дамских мелочей лежал карманный маузер номер один калибра семь шестьдесят пять.
Четвертым участником поездки был поручик Изотов, настолько крупный, что пулемет «льюис» казался в его руках игрушкой. Он и послан был из-за своего умения обращаться с этой машинкой. Отпускать группу с одними винтовками Аргамаков не решился. Пусть дорога пару недель назад была вполне безопасной, но все в мире стремительно меняется, причем исключительно к худшему.
И наконец, водителем был младший унтер-офицер Ивар Ясманис из Риги. До войны он работал на «руссо-балте», возил тузов из правления и потому мог легко остаться в тылу. Вместо этого спокойный латыш отправился на фронт добровольцем, а затем без колебаний вступил в отряд Аргамакова.
Сейчас он сосредоточенно крутил руль да временами бубнил про себя. Скорее всего, проклинал бесконечные повороты, подъемы да ухабы, явно не придающие дороге должного комфорта.
Паккард натужно преодолел очередной склон, скатился вниз и остановился у крохотного ручейка.
- Все, - заявил Ясманис и заглушил мотор.
Остальные тревожно переглянулись, дружно подумав о поломке.
Нет, что ни говори, конь не только привычнее, но и намного удобнее. Это вам не бездушный механизм, в котором сам черт ногу сломит. Но до Смоленска верхом было несколько далековато.
- Что-нибудь серьезное? - с некоторой тревогой в голосе осведомился Сухтелен.
- Нет. Мотор нагрелся. Надо дать ему остыть и добавить воды в радиатор, - невозмутимо сообщил водитель.
- Долго?
Ясманис зачем-то посмотрел на небо, будто ожидал оттуда подсказки, беззвучно подвигал губами и вынес вердикт:
- Минут десять. Можно бы и быстрее, однако очень плохая дорога.
Говорил он по-русски чисто, и лишь более твердое произношение выдавало, что этот язык для него неродной.
- Скоро Красное, а там дорога будет намного лучше, - порадовала всех Ольга.
Она хотела первой выпорхнуть из автомобиля, и Раден едва успел оказаться на земле быстрее и галантно протянуть девушке руку. Помощь Ольга приняла и сразу с очаровательнейшей улыбкой попросила:
- Благодарю. Однако, господа, будьте любезны исполнить одну мою просьбу.
- С удовольствием, - отозвался Сухтелен, а Раден поправил:
- Почему же просьбу? Приказ. Мы почтем за честь выполнить любое ваше распоряжение.
В глазах девушки мелькнуло что-то озорное, но тон голоса был намеренно строгим:
- Тем лучше. Я приказываю вам на всем протяжении пути относиться ко мне не как к существу слабому, требующему непрерывной опеки, а как к своему товарищу.
Округлое лицо Радена словно вытянулось.
- Но, Ольга Васильевна…
- Кто обещал выполнять мои приказы, ротмистр? - Девушка старательно изобразила на своем лице возмущение.
Сухтелен и Изотов весело посмотрели на своего спутника. Тот выглядел явно смущенным. И лишь водитель равнодушно шагнул к капоту. Весь его вид говорил одно: «Мало ли кто что обещал? Кому какое до этого дело?»
- Однако не такой же безжалостный, - наконец справился с замешательством Раден.
- Приказы не ведают категории жалости, барон, - с улыбкой напомнил ему Сухтелен.
- Значит, договорились? - спросила Ольга.
- Категории договора они не ведают тоже, - продолжал забавляться подполковник.
От открытого радиатора валил пар, и пассажиры предпочли отойти чуть в сторонку. При этом офицеры не забывали про винтовки, а Изотов небрежно держал на плече пулемет.
Поля и перелески вокруг были безлюдны, только без оружия мужчины давно чувствовали себя хуже, чем без штанов. Даже при даме. Или тем более.
- Вы, мужчины, страшные ретрограды, - звонко произнесла Ольга. - На дворе двадцатый век, а вы до сих пор не хотите признать равенство женщин. Одни вы способны на все, ваши же подруги должны тем временем терпеливо сидеть по домам и ждать, когда вы переделаете всю работу. А мы не хотим ждать и ограничивать свой мир домом. Мы такие же люди и умеем не меньше, чем вы. Видите ту ветку?
Девушка показала мужчинам на росшее шагах в пятнадцати дерево. Какую из его ветвей она имела в виду, никто не понял, но на всякий случай кивнули все.
- А теперь смотрите! - Ольга сноровисто выхватила маузер, вскинула его, прицелилась и нажала на курок.
Конец одной из веток отлетел в сторону, и глаза девушки вспыхнули торжеством.
- Впечатляет, - кивнул Сухтелен.
Он посмотрел на Ольгу с явным уважением, а затем резко выдернул наган и выстрелил почти не целясь.
Ветка стала еще короче, а Сухтелен деловито выбил пустую гильзу и вогнал в гнездо новый патрон.
На хорошеньком лице Ольги промелькнула досада. Видно, ей хотелось быть лучше всех.
- Бедное дерево, - примиряюще вздохнул Раден. - Хорошо хоть, что вы не решили срубить его под корень.
И, противореча собственным словам, укоротил злосчастную ветку еще на несколько вершков. Ольга обратила внимание, что маузер, такой же, как у нее, барон держал в левой руке.
- Хотите хоть этим продемонстрировать превосходство? - недоброжелательно поинтересовалась девушка.
- Что вы, Ольга Васильевна. Просто мой правый глаз видит значительно хуже левого, - пожал плечами Раден.
Ольга машинально посмотрела на шрам, рассекавший лоб барона до правого глаза, и потупилась в невольном смущении.
- Простите. Я не подумала…
- Полноте. Другие теряли головы, и ничего, живут, - словно намекая на что-то, поведал ротмистр.
Изотов с иронией посмотрел на своих спутников и потянул с плеча пулемет:
- Насколько я понимаю, господа, теперь моя очередь. Дал очередь в очередь.
И оглушительно рассмеялся над собственным каламбуром.
- Ладно. Хватит расходовать патроны, - махнул рукой Сухтелен. - С такими забавами к Смоленску нам останется только шашками махать.
- Как скажете. - Изотов вернул «льюис» на плечо.
- Что до вас, уважаемая Ольга Васильевна, то Полностью готов признать ваше умение владеть пистолетом. Честно говоря, не ожидал от хрупкой барышни и был удивлен, - галантно произнес Сухтелен и добавил: - А все же хочется надеяться, что ваш талант пропадет втуне. Не потому, что я радею за исключительные права мужчин. Да и не права это, а обязанности. Однако чем реже мы на собственной земле будем прибегать к оружию, тем лучше.
После краткой речи подполковника воцарилось затишье. Только Ясманис деловито лил воду из ведра в радиатор, и это был едва ли не единственный звук, нарушавший окрестную тишину.
- Слышите? - вдруг насторожился Раден.
Остальные напряглись. Где-то стрекотал кузнечик, из ближайшего перелеска доносилось пение птицы, но это лишь подчеркивало царившую вокруг безмятежность.
- Стреляли, - пояснил ротмистр.
- Вы уверены? - на всякий случай спросил Сухтелен.
- Да. Из винтовки. Только где-то далеко в той стороне, - Раден махнул рукой куда-то вправо.
Лицо Ольги приняло воинственно-встревоженный вид. Остальные ограничились кивками без тени эмоций.
Мало ли кто, где и почему сейчас стреляет? Тем более далеко и в стороне от движения. На фронте тоже где-то постоянно постреливали. А разве весь мир не стал теперь тем же фронтом, только без четко проведенной линии и конкретных врагов?
- С вашего позволения, мадемуазель, перекур, - сделал свой вывод Сухтелен. - Не знаю, кому как, господа, мне гораздо приятнее ехать верхом, чем на последних достижениях человечества да по нашим российским дорогам.
Ольга милостиво кивнула. О том, что данный жест противоречит ее же собственным словам о равноправии, девушка не подумала. Или привыкла к просьбам мужчин в подобных случаях, как к самому собой разумеющемуся, словно была старшей по званию.
Дав разрешение, Ольга покинула мужчин, направилась к росшим в стороне кустам. Офицеры деликатно отвернулись, а затем и вообще сели на траву рядом с дорогой.
- Угощайтесь, господа! - Сухтелен протянул раскрытый портсигар с папиросами.
- Интересно, далеко еще до Смоленска? - выдохнув дым, спросил Раден. - В том смысле, что раз там относительно нормальная жизнь, то должны рестораны работать. Правда, вид у меня явно не уставной, но так свобода…
Последнее он произнес с некоторой усмешкой. Мол, даже в самом неприятном при большом желании можно найти хоть одну положительную сторону.
Вид же действительно к уставному никакого отношения не имел. Гусарские чикчиры, солдатская гимнастерка с нацепленными на нее золотыми погонами, Владимир с мечами на груди, офицерская портупея, фуражка тоже офицерская, но поношенная, помятая…
- Вы продали свое курляндское поместье, милейший барон? - с добродушной улыбкой осведомился Сухтелен. - Рестораны требуют денег, чтоб их черти побрали. А уж по нынешним временам…
- Вот, уже и помечтать нельзя, - притворно вздохнул Раден. На замечание о деньгах он не обиделся. - Может, мне главное не сам процесс, а его предвкушение. Официанты, я в парадной форме, рядом очаровательная девушка… Нет, говорите что угодно, господа, но что-то в этом есть.
- И чего-то нет, - уже без улыбки отозвался подполковник. - Парадной формы, к примеру. А девушка, хоть без сомнения и очаровательна, но, похоже, вместо хорошего обеда с большей радостью постреляла бы из своего маузера. А вот и она, господа. Попрошу потише.
Офицеры дружно поднялись.
- Мечты прекрасны, господа, но нас ждет, увы, дорожная проза, - закрыл тему Сухтелен. - Ивар, долго еще?
- Можно ехать, господин подполковник, - отозвался Ясманис, первым усаживаясь на свое место.
- Прошу, господа, - кивнул подполковник.
Паккард тронулся с места и с натугой стал забираться на очередной холм.
- Сейчас будет развилка, - стараясь перекрыть шум мотора, прокричала Ольга. - И нам тогда направо. Оттуда до Красного версты три.
И в подтверждение ее слов за ближайшим изгибом проселка показался перекресток.
Другая дорога оказалась более похожей на дорогу. Не кое-как проделанный путь между соседними деревнями, а нечто накатанное, основательное, если не по европейским масштабам, то по русским.
Ясманис вывернул на большак и сразу прибавил скорость. Как говаривал классик, и какой же русский не любит быстрой езды! Даже если он не русский, а лишь родившийся в России.
Впрочем, и Сухтелен, и Раден относили себя именно к русским и были готовы вызвать на дуэль любого, кто попытался бы оспорить данное мнение. К кому относил себя Ясманис, сказать было труднее.
Скоро впереди открылся город. Вернее, городок. Весь утопающий в садах, вольготно раскинувшийся среди холмов и полей, отчего казался больше. Красный практически ничем не отличался от многочисленных провинциальных уездных центров России. Разве что своей известностью в Наполеоновских войнах. Да когда это было?
Автомобиль достиг окраин, и офицеры стали заинтересованно смотреть по сторонам.
По первому впечатлению бурные события практически не затронули жизни этого российского захолустья. Грязновато, конечно, и пыльно, ну, так не столица, чего тут можно ждать? Польские местечки, в которых Сухтелену и Радену довелось квартировать до войны, выглядели намного хуже, несмотря на весь традиционный гонор своих жителей.
Высокие глухие заборы не позволяли увидеть происходившее во дворах. Да и что там могло происходить! Согласно сезону, будничное ковыряние в огородах. Что бы ни случалось в большом мире, но кушать все равно надо, следовательно, что-то выращивать, обеспечивать себе запас на какое-то время.
А вот на улицах народу было мало. Кто-то куда-то шел, в нескольких местах небольшие группки соседей и соседок судачили о чем-то своем. Обычная жизнь обычного городка.
Люди провожали взглядами невесть откуда взявшийся и непонятно куда ехавший автомобиль с сидящими в нем военными. Кто-то что-то пытался при этом решить для себя, другие бездумно смотрели вслед. Проезд паккарда можно было вполне считать событием и как о таковом поведать знакомым. Нормальная провинциальная реакция на то, что выводит за грань размеренной, не блещущей разнообразием жизни. Этакое полусонное царство, удаленное от всех центров с их кипением страстей…
Никто не попытался остановить проезжающих. Ни напасть, ни спросить. Совсем как в старые добрые времена.
Очередная улица оказалось замощенной булыжником. Это давало знать о приближении центра, хотя езда сразу стала подобием пытки. Автомобиль трясло, словно он готовился развалиться. Что-нибудь сказать можно было лишь под угрозой лишиться языка, и даже указывающая дорогу Ольга теперь обходилась исключительно знаками.
Центральная площадь Красного не отличалась многолюдьем. Казенного вида николаевские здания походили на такие же в других уездных городках России. Разве что от полицейского участка остались одни развалины, да рядом с дверью в градоначальстве обвисшей тряпкой висел грязноватый красный флаг.
Потом булыжник закончился, и паккард вновь запылил по окраинам. По эту сторону от центра вид города изменился к худшему. Во многих местах заборы оказались повалены, несколько домов были разнесены по бревнышку, но по сравнению с виденным в других местах это не произвело на ехавших впечатления.
Улица совершила поворот, и Ясманис торопливо затормозил.
Перед самым выездом из города дорогу преграждала баррикада. Материалом к ней послужил всякий хлам из разрушенных по соседству домов, и в целом она не производила серьезного впечатления. Однако впечатление впечатлением, проехать через нее было невозможно.
Рядом с баррикадой расположились десяток молодых парней, вооруженных охотничьими ружьями, парой берданок да одной-единственной трехлинейкой. Службу свою парни несли плохо. Вид вынырнувшего автомобиля явился для них неожиданностью, и теперь они таращились на машину с не меньшим изумлением, чем пассажиры паккарда - на баррикаду.

Предыдущая страница 15 Следующая страница


Штык и вера 16

Единственным их оправданием явно служило то, что импровизированная оборона была рассчитана на нападение извне. Об этом говорило само присутствие парней по эту сторону укрытия и направленные в сторону от города стволы дробовиков.
Взаимное замешательство длилось от силы несколько секунд.
Крепкий губастый парнишка выдохнул емкое слово из тех, что неприлично произносить при женщинах, и довольно проворно схватил берданку.
- Отставить! - Сухтелен рявкнул так, что руки губастого невольно опустились.
Подполковник легко выпрыгнул из машины, шагнул к баррикаде и командным тоном спросил:
- Кто такие? Что тут устроили?
Судя по всему, армию парни не прошли, но устоять перед видом и голосом Сухтелена не сумел ни один.
- Дружина города Красного, - с некоторым усилием произнес губастый.
- Что с того, что дружина? По какому праву перегородили дорогу? Кто старший? - продолжал рявкать Сухтелен.
- Дык энто… - робко встрял другой парень, из тех, про кого говорят поперек себя шире. Очевидно, поэтому он же был владельцем единственной трехлинейки. - Приходится… А ну как заявятся корытненские… Вот и велели охранять…
- Кто велел? И вообще, что за корытненские? - наседал Сухтелен.
- Ну, жители Корытни, одним словом, - склонностью к осмысленной речи здоровяк явно не страдал. - Повадились, вишь, озоровать. Ну, мы и энто…
- Банда, что ли? - осведомился подполковник.
Здоровяк почесал крупной пятерней крепкий затылок и покачал головой:
- Не. Не банда. Дома порушат, прибьют кто под руку попадется, ну, там самогонку, съестное прихватят, баб понасильничают, но чтобы грабить… - Он сморщил губы и убежденно повторил: - Не. Не банда. Говорю: озорники.
От подобных тонкостей Сухтелен несколько ошалел.
- Хороши озорники! - наконец сумел выдохнуть он и торопливо перевел разговор на другую тему: - Власть в городе у кого?
- Дык энто… У народа, вестимо.
- Народ - понятие неопределенное. Правит кто? Совет, Дума, атаман или всем миром по каждому вопросу собираетесь? - пояснил свой вопрос Сухтелен.
- По какому и всем миром, - встрял губастый. - А так кажинный делает, что хочет.
Офицеры переглянулись между собой. Высказаться хотелось всем, но впитанная в плоть и кровь субординация не позволила никаких слов.
- Это же анархия в чистом виде! - одиноко воскликнула Ольга.
- Вас сюда тоже мир послал или по своему желанию? - Сухтелен сделал вид, будто не расслышал возгласа барышни.
- А то как же! - важно ответил здоровяк, даже не понимая, что его ответ носит двоякий характер.
- Ладно, - выяснять дальше Сухтелен не захотел. - Банда велика? Ну, этих ваших озорников много?
- Не. С две дюжины будет. А когда и поболе.
- Они, могет быть, не так и страшны, только Васька… - вновь влез губастый. - Супротив его никак не выстоять.
- Так. Коротко и внятно. Что за Васька такой и чем знаменит?
- Да Бурлюков, - губастый сказал это так, словно это был известнейший человек на земле.
- Не знаем мы никакого Бурлюкова. И знать не можем, как люди не местные, - терпеливо пояснил Сухтелен.
Губастый изумленно развел руками. Похоже, что мысль, будто кто-то не знает Ваську, попросту не вмещалась в его голову.
- Он пастухом в Корытне был, - к счастью, вступил в разговор еще один парень, явно посмышленнее и пограмотнее своих приятелей. - Парень как парень. Только шутки у него всегда дурацкие были. То скирду разметает, то колесо у чужой телеги открутить норовит. Его у нас еще порою поколачивали, чтобы к нашим девкам не лез. А тут за какой-то месяц он вдруг такой здоровый стал, как три быка. Бревно из избы вырывает, словно это тростинка. Ну и при нем прихлебатели, само собой. Заявляются сюда и такое творят, что поверить трудно. А справиться с ним никто не может. Тех, кто пробовал, он враз насмерть пришиб. Вот мы и решили дождаться его здесь да встретить, как подобает.
- Богатырь Святогор в смоленском варианте, - не сдержавшись, пробормотал Раден.
Сухтелен бросил на барона красноречивый взгляд, отчего тот умолк и не стал развивать мысль дальше.
- И что, в одиночку целый дом разносит? - Под полковник покосился в сторону развалин.
- Дык энто… в одиночку, - подтвердил здоровяк
- Это все его работа, - вставил смышленый. - И дома, и заборы, и вообще… Сказывают, Ваську да же пуля не берет.
- Если мимо стрелять, тогда, конечно, не берет, - задумчиво кивнул Сухтелен, а затем уже деловым тоном добавил: - Как я понимаю, Корытни нам не миновать, а там посмотрим на вашего Ваську. В общем, разбирайте свой завал, ребята. Да побыстрее. У нас и без доморощенных богатырей много дел.
- Лучше бы вы не ехали туда, господин офицер. Васька образованных не любит, - предупредил смышленый. - Не сносить вам там головы.
А уж это было лишним.
- Увидим, кто кого! - звонко выкрикнула Ольга и посмотрела на своих спутников так, словно ей заранее принадлежала честь победы над неведомым злодеем.
Офицеры позволили себе легкие улыбки. Им уже довелось встречаться со страшными чудесами, и потому отмахнуться от пулестойкого богатыря они не могли. Чем черт не шутит? Он с недавних пор только шутками и занимается. Но и бояться кого-то мужчины не собирались.
- Разбирайте, - повторил Сухтелен. - Говорят же вам: времени нет. Нам сегодня надо до Смоленска добраться.
- Дык, как же доберетесь, когда вас Васька встретит? - недоуменно спросил здоровяк.
Его дружки решили не спорить и потихоньку принялись за дело. Хотят проезжие военные нарваться на неприятности, так пусть нарываются. Наше дело предупредить…
Военные думали точно так же. Или, с точки зрения местного дозора, не думали вообще. Они даже помогли разобрать баррикаду, а затем бодро вскарабкались в паккард.
- Запомните на будущее: людей, способных противостоять пуле, на свете не бывает. Бывают плохие стрелки. И никогда не надо бояться того, кто пришел со злом в ваш дом. Чужой страх хорошо увеличивает собственную смелость, - произнес на прощание Сухтелен и махнул рукой Ивару: - Поехали. Придется этому Ваське принять нежданных гостей. Тех самых, которые хуже татарина.
Автомобиль медленно выехал на дорогу, а затем стал набирать скорость.
Ополченцы постояли, посмотрели на медленно оседающее облако пыли, и здоровяк вздохнул:
- Дык энто… пропадут…
Остальные согласно покивали головами, и только смышленый с надеждой в голосе предположил:
- А может, нет? Вдруг Васька никого не ждет? Тогда могут и проскочить.
- Если только так, - согласился с ним губастый. Уж он-то безрассудно рисковать бы не стал.
Надежды смышленого и губастого были ложны. Гостей в этот день Васька ждал.
Разумеется, не именно тех, кто направлялся сейчас в Смоленск на трясущемся автомобиле. Для этого требовалось иметь дар ясновидения, а им недавний пастух не обладал. И не хотел обладать. Если же точнее, даже не задумывался о подобной возможности. Он вообще если и думал порою, то над очередной шут-кий, способной позабавить и его, и появившихся недавно приятелей. Недавно - потому что в прежние времена они если и не чурались Василия прямо, то предпочитали проводить свободное время без него. В свою очередь Ваське не оставалось ничего другого, как мечтать в одиночестве.
Мечты были сладостны. На то они и мечты. Больше всего Ваське хотелось стать сильнее всех. Сильнее настолько, чтобы вырывать с корнем дубы, а уж обидчиков одним ударом укладывать штабелями, словно не люди это, а дрова.
Но не только о силе мечтал деревенский пастух. Ему частенько доставалось то за проказы, то за приставания к чужим девкам. Несколько раз после очередного мордобития Ваське даже казалось, что все, помрет, не встанет. Вот и желалось молодому Бурлюкову обзавестись неуязвимостью. Помимо чисто житейского удобства это обещало бы массу веселья. Скажем, огрел Василия недруг по голове колом. Любой человек скопытился бы, а Васька только смеется в ответ, одним лишь хохотом наводя на обидчика оторопь.
И не только колом (мечтать так мечтать!). Топором чтобы порубить не могли, вилами проткнуть и там всем таким прочим.
Зато какая картинка! Вилы Ваське в живот, а гнутся вилы, топором по шее, да ломается топор! Васькин же кулак как опустится на чью-то голову, так и лопается голова. Тут все девки твои, и каждый парень норовит не только с тобою дружбу водить, но и слушается во всем. А не послушается, так Васька его кулаком тоже треснет. Другие враз сговорчивее будут!
Летело время в мечтах и проказах. Раз Ваську опять крепко побили. И за что?! Подумаешь, выплеснул в колодец ведро с… ну, понятно с чем. Так не со зла, а ради смеха. И за это мутузить так, что бедный озорник неделю встать не мог, даже кровью кашлял! Когда же отлежался и подстерег одного из обидчиков, то явился к Васькиной матери урядник, предупредил, мол, еще одна выходка - и загремит ваш сынок за бандитизм. Выходит, бедного пастуха бить можно, а он в ответ не моги?! Где ж справедливость?!
И, словно вняв Васькиным мольбам, пришла справедливость. Исчезла полиция, исчез судья, лишь обидчики остались, почему-то не думая исчезать. Но тут уж Васька, не будь дураком, сам правде-матушке подсобил. Одного лиходея темным вечерком подстерег да пришиб. Другого. Третьего же вообще по мечте вышло. Как шмякнул его Василий кулаком по башке, так треснула башка как бескостная.
Василий даже не удивился. Ведь если мечтать, все рано или поздно сбудется. Вон, и тело крепче стало, рубахи рвутся, хоть недавно утонуть в них можно было за милую душу. Жрать же хочется так, что корову в одиночку заглотнуть - плевое дело.
И глотал. Не за один раз, однако и не за неделю. Ел, за ушами трещало, мышцы же наливались на глазах невиданной мощью. Такой, что скоро Васька дубок, пусть небольшой, все ж таки из земли вывернул.
Там и понеслось… Друзья-приятели завелись. Как-то на спор Ваську колами дружески били. Колы переломились без всякого толку, смеху же столько было, что по земле всей толпой катались, а после никак отдышаться не могли.
Теперь вот тоже Васька готовил славную шуточку. Кто увидит - обхохочется. Если же говорить по существу, то решил Василий залезть под мост, что над речушкой Ивань положен, и, когда кто-нибудь поедет через него на телеге, поднапрячься да и опрокинуть всю эту конструкцию в воду. Речушка неглубокая, не утонут, зато смеху-то будет!
С самого утра сидели Василий с несколькими приятелями неподалеку от моста. Вот только не ехали что-то телеги, словно никто не хотел повеселиться.
Ну, не ехали, и все!
- Скоро Корытня, - предупредила Ольга и запустила руку в свой ридикюль.
Сидевший прямо за ней Сухтелен оценил этот жест и громко произнес:
- Слушать приказ! Без команды не стрелять. Только в том случае, если нападение на нас будет явным. Во всех остальных соблюдать миролюбие. Первыми ничего не начинать.
- А Васька? - при полном молчании мужчин жалобно произнесла девушка.
Складывалось впечатление, что кто-то хочет отнять у бедного ребенка любимую игрушку и ничего не дать взамен.
- У нас, между прочим, уважаемая Ольга Васильевна, есть конкретное задание. Наладить связь с правительством вашей Смоленской республики. Розыски богатырей и великанов в данное задание не входят.
Ольга крутанулась на месте, поворачиваясь к невозмутимо сидящим офицерам:
- Но вы же слышали, что он творит! Людей убивает, дома разрушает, женщин и девушек… - Она запнулась.
- Любая вина должна быть доказана. Или вы всерьез верите, что один человек голыми руками дом по бревнышку разбирает?
Похоже, Ольга впервые задумалась над рассказами ополченцев. Она даже наморщила лоб, пытаясь представить эту картину, а Сухтелен продолжал как ни в чем не бывало:
- Господин поручик, вы самый здоровый из нас. Признайтесь, когда вы в последний раз раскидали чужую избу?
- Дня два назад, господин подполковник, - невозмутимо ответил Изотов. - Ночь стояла холодная, и так захотелось погреться, что, каюсь, не утерпел. Сложил небольшой костерок, погрелся, чайничек закипятил. Думаете, нехорошо поступил?
- Пожалуй, - тоже без тени улыбки кивнул Сухтелен. - Чай - дело святое, но теперь людям жить негде. Больше так не делайте. Разве что зимой…
- Слушаюсь, только зимой! - с готовностью нижнего чина отозвался Изотов.
И лишь тогда офицеры не выдержали. Смех ненадолго перекрыл шум мотора, и даже невозмутимый Ясманис изобразил на своем лице улыбку.
Одна Ольга молча переводила взгляд с одного спутника на другого, а затем недовольно произнесла:
- Да ну вас!.. Удивляюсь: в такой момент - и шутить…
- Момент как момент, - подал голос Раден. - Довольно неплохой, кстати. Едем спокойно, никто не стреляет, смотришь - и до Смоленска доберемся без особых происшествий.
- Если чья-то горячая головушка сама их не создаст, - докончил за него Сухтелен.
- Но вы же обещали…
- А я и не отказываюсь. Только прежде чем принимать решение, надо выяснить обстановку. Опросим местных жителей, уж они-то должны знать. Но на все у нас максимум полчаса. Большим запасом времени мы, к сожалению, не располагаем.
Обсаженная с двух сторон деревьями дорога совершила очередной поворот, и Изотов первым оповестил:
- Впереди мост!
- Это Корытня… - начала говорить девушка.
- Там в стороне какие-то люди, - невежливо перебил ее Изотов. - Похоже на засаду.
Ясманис без приказа уменьшил ход. Пять пар глаз внимательно оглядывали местность, а рука Ольги вновь скользнула в ридикюль.
- Никого не вижу, - признался Сухтелен.
- Они попрятались вон в те кусты на гребне, - пояснил Изотов. - Поэтому и говорю, что похоже на засаду. Больно место удачное. Мы тут как на ладони.
Сухтелен цепко посмотрел по сторонам и распорядился:
- Ивар! Перед мостиком остановись. Надо будет выслать разведку.
- Я как раз хотел немного ноги размять, - с невозмутимым видом сообщил барон.
- Хорошо, - кивнул подполковник.
- Я тоже хочу, - подала голос Ольга.
- Кто-то хотел, чтобы ее считали бойцом. Соответственно, извольте выполнять приказания, - отрезал Сухтелен.
Автомобиль остановился в десятке шагов от моста. Раден без слов соскочил на землю, перехватил поудобнее винтовку и неторопливо двинулся вперед. На его полноватом лице не было заметно никаких эмоций. Этакий холодноватый курляндский барон, вышедший на прогулку.
Раден ступил на мост, надавил ногой чуть сильнее, словно проверяя настил на прочность, и тем же неспешным шагом двинулся дальше.
- Видите кого-нибудь, поручик? - на грани шепота спросил Сухтелен.
- Нет, - так же тихо ответил Изотов.
Барон миновал мост и потихоньку стал подниматься на гребень.
В округе было тихо, лишь продолжал тарахтеть мотор, однако в этой тишине чувствовалось напряжение. Оно нарастало с каждым шагом, еще немного - и лопнет, а Раден все шел и шел, время от времени поворачивая голову по сторонам.
Вот он почти достиг вершины.
Сердце девушки дрогнуло в предчувствии беды.
В следующий миг Ольга выскочила из машины:
- Я с вами, барон!
Каблучки бодро затопали по доскам моста.
Раден стал поворачиваться на звук, но на доли мгновения застыл вполоборота. Винтовка взлетела к левому плечу, палец отжимал спусковой курок, а девушка уже не шла - бежала на помощь. Зачем?
- Кто такие? - Стрелять Раден не стал. Первый выстрел непоправим, он неизбежно вызывает последующие.
Как на это решиться, когда под удар попадаешь не только ты?
Из автомобиля не было видно, к кому обращен возглас барона.
- Местные… сидим здесь… - Показалось, или ответ прозвучал именно так?
И несется Ольга, на ходу выхватывая маузер. Отчаянная и какая-то не слишком уместная храбрость.
Двое не всегда сильнее одного, когда один вынужден заботиться о другом.
- Вперед! - бросил Сухтелен.
Ясманис загазовал, не трогаясь с места. Стал настороженно приподниматься Изотов.
И тут паккард рванул, точно флегматичный прибалт превратился в темпераментного уроженца юга.
Автомобиль не лошадь, скорость быстро не наберешь, однако на мост вкатились довольно резво.
И тут дернуло так, что привставший Изотов едва не вылетел прочь.
Паккард вильнул. Ясманис едва успел отвернуть от перил, когда мост начал ощутимо крениться, словно готовился перевернуться.
Грозно затрещали ломаемые доски. Обиженным зверем взревел мотор. Обернулась на бегу Ольга. Над гребнем возникли несколько людских голов. В кого-то прицелился Раден.
Мгновения растянулись до вечности. Спасительный берег приближался до невозможности медленно, и так же медленно поднимался в воздух правый край моста.
Машина скатывалась к краю. А потом мост кончился. Паккард выскочил на дорогу на двух колесах, какой-то миг проехал в таком нелепом положении, а затем грузно вернулся на грешную землю.
Что-то хрустнуло. Ясманис резко ударил по тормозам. Дернулись вперед офицеры. И лишь одна Ольга видела, как рухнул в Ивань взбесившийся мост.
Мгновение спустя над берегом появилась здоровенное человеческое лицо, а затем его обладатель одним движением выбрался на дорогу.
Ополченцы не лгали, скорее, даже не договаривали. Васькины плечи превышали все допустимые для человека пределы, росшие из них широченные руки спускались едва не до земли, сам же он не тянул на роль великана, но вот на злобное сказочное чудовище походил.
Злобное - не для красного словца. Выражение лица больше подходило зверю, да не какому-нибудь - хищному, а приоткрывшийся рот выдавил не улыбку - оскал.
От Васьки до машины было меньше десятка шагов. Бугай шагнул к ней, сразу на треть сократив расстояние, и тут Ольга не выдержала и стала стрелять.
Маузер захлопал так часто, словно собрался превратиться в пулемет. От спешки или расстояния большая часть пуль пролетела мимо, однако Сухтелен готов был поклясться, что минимум две достигли намеченной цели.
Неподпоясанная рубаха лопнула на широченной груди, а на лбу появилась кровь. Только толку от этого никакого не было. Васька будто не почувствовал ран и сделал к машине еще один шаг.
Изотов торопливо тянул к себе едва не выроненный пулемет. Шире стал оскал на Васькиной физиономии. Стали приподниматься могучие руки. И тут в игру вступил Раден.
Барон резко повернулся, и грохот трехлинейки прозвучал коротким громом.
Пуля ударила подступавшее чудовище в грудь. Любой человек рухнул бы без звука, но было ли человеком прущее на машину существо?
Исторгнутый Васькой рев больно ударил по ушам. Бурлюков застыл, а потом раскинул пошире руки и грозно шагнул к машине.
Торопливо передергивал затвор барон, продолжала нажимать на курок Ольга, даже не замечая, что магазин давно пуст…
Две лопатоподобные ладони готовились сомкнуться на машине, смять ее, словно ком податливой глины, но секундная задержка дала Изотову возможность вскинуть пулемет.
«Льюис» загрохотал в упор. Васькина кожа, вполне возможно, выдержала бы удар штыком, но сорок семь помещавшихся в диске пуль для нее оказалось несколько многовато.
Сам Васька стоял крепко, его даже не отбросило назад свинцовым потоком, и только лицо, разукрашенное стекающей со лба кровью, приняло изумленное выражение.
«Льюис» поперхнулся, смолк. В наступившей пронзительной тишине вдруг раздался какой-то слабый всхлип, ничуть не напоминавший недавний рев.
Несколько секунд Васька пребывал в неподвижности, потом его качнуло, а в следующий миг неуязвимый озорник грузно и безжизненно рухнул на спину.
Показалось или нет: земля чуть вздрогнула от его падения…

ГЛАВА ЧЕТЫРНАДЦАТАЯ

День наконец-то стал потихоньку переходить в вечер. До темноты было все еще далеко, но тени заметно удлинились, и лучи солнца лишь местами лежали на пыльной узенькой улочке. В воздухе чувствовалась легкая прохлада, бодрящая уставшее тело.
Еще больше взбодрило то, что Орловского ждали. И Курицын, и хозяин стояли у калитки, и на их лицах чувствовалось невольное облегчение людей, уже предполагавших самое худшее.
- Рази ж так можно, Егорий Юрьевич! - В голосе солдата звучала укоризна.

Предыдущая страница 16 Следующая страница


17 Алексей Волков

Говорить дальше он не стал, но все было понятно без слов. Мало ли кто и где пропадает в последнее время! Найти же пропавшего - дело практически невозможное. Город.
- Знакомого встретил, - коротко отозвался Орловский. - Вот малость и посидели.
- Ничего себе, малость! Ночь да весь день!
- Так получилось. Тут вот какое дело, Иван Захарович, я насчет паровоза договорился. Поезда пока не ходят, так хоть так. Ты со мной?
- Вестимо, - колебаться Курицын не стал. Он тоже хотел поскорее добраться до дома. Дом же его был все равно что на другой планете.
Степан Петрович понимающе вздохнул. Ему не хотелось так быстро отпускать фронтового приятеля, но и задерживать его на неопределенный срок не годилось. Кто знает, когда подвернется следующая оказия, да и подвернется ли вообще?
- А это - тебе, Степан Петрович. Чтобы с топором никого не встречал. - Орловский протянул хозяину трофейную трехлинейку. - Вот только патронов много дать не могу. У самого маловато, а путь не близкий.
- Так это ж… - Хозяин не сразу подыскал слова и порывисто обнял дарителя. - Вот уважил так уважил!
- Когда выходим, Егорий Юрьевич? - деловито осведомился Курицын.
- К полуночи мы должны быть у станции. Вот только… - Орловский невольно замялся. - В общем, мне еще раз надо перед тем побывать у моего приятеля. Только не знаю, как смогу выбраться?
Курицын внимательно посмотрел на своего спутника:
- Опасаешься чего, Егорий Юрьевич?
Орловский вздрогнул. Опасается ли он? А ведь, похоже, что да. Здесь не открытый бой, где все жестоко, но честно. И дело даже не в позиции Шнайдера, ненавидящего старый мир и старающегося уничтожить то немногое, что от него осталось. Есть в бывшем приятеле нечто, что Орловский никак не мог определить, но от чего исходила какая-то неуловимая угроза. Если бы не обещание, Георгий ни за что не пошел бы на встречу. Все равно переубедить Шнайдера ни в чем невозможно, выступать же в открытую против него… Есть в городе другие офицеры, школа прапорщиков с неведомым Мандрыкой наконец, их это касается намного больше. Долг Орловского - как можно скорее добраться до семьи, пока до нее не добрался такой же Шнайдер или подобие атамана с Рудни. Да и кто он такой, чтобы вмешиваться в действия власти?
Мужчины успели войти в дом и усесться вокруг торопливо накрываемого стола, только тогда Георгий нашел в себе силы признаться:
- Немного опасаюсь.
- Так не ходи, - встрял в разговор хозяин, отрываясь от винтовки.
- Не могу. Слово дал, - вздохнул Орловский.
Взгляды двух других мужчин скрестились на нем, и в них промелькнуло нечто похожее на узнавание. Не Георгия, его тщательно таимого прошлого.
И поневоле кольнуло воспоминание о ночном лазаретном кошмаре. Кольнуло и исчезло при виде простых русских лиц.
- Ничего. Вместях пойдем. Вдвоем веселее, - как о само собой разумеющемся сказал Курицын, но был тут же перебит:
- Почему вдвоем? Втроем!
- Вы хоть знаете к кому? - спросил Орловский.
- Так какая разница? - пожал плечами Степан Петрович.
Разница была, причем именно для хозяина, и Георгий счел необходимым сообщить:
- Мне надо к Шнайдеру.
Как и следовало ожидать, Курицын отнесся к этому имени абсолютно равнодушно. Другое дело - Степан Петрович. Но и он не выказал ни тени страха, лишь посмотрел на гостя с некоторым уважением и спросил по-деловому:
- С чего ты решил, Егорий Юрьевич, будто Шнайдер опасен? Он, напротив, говорят, помочь завсегда рад. И за свободу горой стоит, говорит красиво. Хотя, конечно…
В неоконченной фразе повис намек на известную троим, но так и не высказанную тайну.
- Нет, не поэтому, - усмехнулся Орловский, поняв намек хозяина. - Просто мы с Яковом давно знакомы. Вот и чувствую, что в нем появилось нечто новое, а что - не пойму. Сверх же того… - И он коротко рассказал о реакции Шнайдера на сообщение про рудненскую банду и несвоевременное желание сегодня же разогнать юнкеров.
- Вот такие дела, - Георгий закончил рассказ упоминанием о явно готовящейся в городе резне офицеров.
Степан Петрович так и застыл с позабытой ложкой в руке, а затем через силу выдохнул:
- Это как же?..
Орловский лишь пожал плечами.
- Не след энто, - подал вместо него голос Курицын. - Тут надоть крепкий отряд сколотить да поскорее из Рудни банду выбить, а ваши правители заместо этого душегубство замышляют. Эх, нету на них царя-батюшки!
И он невольно покосился на стену, где, так и не убранный, висел портрет государя с наследником.
Невольно потянуло спросить, почему в сердце солдата нет злобы к бывшим начальникам, только Георгий понял, что такой вопрос прозвучит неуместно. Все равно что поинтересоваться, почему Курицын до сих пор верит в Бога, когда большинство людей вдруг перестали.
- Надо бы людям сказать, - встрепенулся Степан Петрович.
Сказать-то можно, а толку? Какой-нибудь баюн вмиг докажет, что дело это до крайности необходимое, и люди с готовностью уверятся в свежепроизнесенном… до очередного баюна. Орловский видел пример совсем недавно на вокзале, когда та же самая толпа с одинаковым пылом выслушивала противоположные речи.
Но почему в несколько роковых дней у власти не нашлось такого же умелого говоруна?!
- Ты лучше о Рудне расскажи.
Банда в такой близости от города угрожала всем, а значит, могла хотя бы в некоторых пробудить инстинкт самосохранения. Это была единственная хрупкая надежда хоть что-то изменить в надвигающейся на новоявленную республику междоусобице.
- Надо идти. - Орловский отодвинулся от стола. - Думаю, что времени вернуться у меня уже не будет, поэтому с тобою, Иван Захарович, мы встретимся на вокзале. Со мною идти не надо. Я лишь поговорю с приятелем, и все.
Он проверил патронташ, извлек из него пять пачек патронов и протянул их Степану Петровичу:
- Извини, больше дать не могу. У самого мало.
Мало - это было столько же плюс одна обойма в винтовке. Но не отблагодарить хозяина казалось неудобным. К тому же у Орловского был еще захваченный у бандитов маузер, а для ближнего боя - кольт. Плюс - надежда разжиться патронами где-нибудь по дороге.
Ответный дар хозяина тоже был щедр. Хлеб, сало, вареные яйца, даже немного чая в кульке давали возможность проделать хоть часть пути без забот о продуктах.
- Ты это, Егорий Юрьевич, будь осторожен. Береги себя. Ежели что - возвращайся. Есть у меня несколько надежных приятелей, тоже фронтовиков. С оружием, правда, небогато, но завсегда поможем.
- Спасибо за все, Степан Петрович! - Орловский с чувством обнял хозяина и тут же деловито нацепил на рукав терку.
Гранат оставалось только две, но это было самое мощное оружие в арсенале Георгия.
Кобуру с маузером Орловский повесил поверх шинели. Благо вид вооруженного до зубов человека давно не вызывал у людей даже тени удивления.
Курицын внимательно смотрел за приготовлениями своего попутчика, а затем еще раз предложил:
- Может, все-таки вдвоем пойдем? Мало ли…
- Я же не воевать иду, - слегка улыбнулся Орловский, хотя его вид говорил о другом. - Ты лучше, Иван Захарович, не в службу, а в дружбу, прихвати мою торбу.
- О чем вопрос? - вздохнул Курицын, но был ли это вздох облегчения, что не надо идти с Георгием, или сожаления об этом, Орловский так и не понял.
- У входа на вокзал как стемнеет, - еще раз напомнил Орловский и решительно пошел прочь.
До резиденции правительства Георгий добрался без приключений. Никому не было дела до одинокого солдата с вещмешком и при оружии.
Вот если бы это был офицер или какой-нибудь хорошо одетый господин!
Орловский сразу заметил, что вид Смоленска резко изменился по сравнению со вчерашним. Практически исчезла с улиц чистая публика, гораздо чаще попадались мелкие группки солдат или каких-то вооруженных типов в штатском, не действовал транспорт, около каждой открытой лавки стояли бесконечные очереди, рестораны же и увеселительные заведения были большей частью закрыты, и лишь из некоторых слабо доносилась музыка.
Где-то изредка продолжали потрескивать выстрелы, хотя, как и утром, это не походило на настоящую схватку и, похоже, никого не волновало.
Один раз Орловский увидел валявшийся у забора раздетый до исподнего окровавленный труп и прошел мимо, не задерживаясь. Как и остальные прохожие.
Обстановка вокруг резиденции правительства не изменилась. Разве что больше стало вокруг солдат и вооруженных рабочих, да для чего-то горел в сторонке костер.
И по-прежнему никто не пытался задержать очередного посетителя. Идет - значит, надо. Только зачем тогда вообще нужна охрана?
Орловский с независимым видом прошел по коридорам. Первым делом он пытался найти Всесвятского, все-таки первый гражданин ратовал за некое подобие порядка, однако никто ничего не мог сказать о местонахождении главы правительства. Говорили, что он вроде бы уехал на очередной митинг, кое-кто поправлял, что не на митинг, а на какой-то завод что-то там налаживать, но, возможно, и в казармы, если, конечно, не на встречу с представителями торговли.
Когда будет? Тут мнения также рознились. От пяти минут до завтрашнего вечера. Но если пять минут Орловский мог подождать, то завтрашний вечер был равносилен для него понятию «никогда».
А вот приятель прошлых лет Яков Шнайдер нашелся сам. Он вынырнул из путаницы кабинетов и коридоров, и весь вид его дышал какой-то мрачной решимостью.
- А, Георгий… - Яков на ходу поймал Орловского за рукав и потащил за собой. - Хорошо, что пришел. Тут такие дела намечаются, что ни один человек лишним не будет.
- Банда из Рудни? - с надеждой спросил Георгий.
Пусть нападение атамана Яниса могло повлечь массу жертв, но оно же заставило бы людей вынужденно объединиться, организовать отпор. Раз схватка неизбежна, то пусть она произойдет сейчас, пока в городе не началась междоусобица. Потом шансов отбиться будет гораздо меньше…
- Да далась тебе эта банда! - досадливо отмахнулся Шнайдер. - Тут дела настолько серьезны, что как бы самим не пришлось в Рудню бежать!
Орловский резко остановился. Он не питал иллюзий относительно своего приятеля, но банда?.. Яков должен понимать элементарную вещь: какой бы ни была власть, с вольницей она несоединима. Последняя не признает никакого главенства над собой, разве что главенство атамана. На роль атамана Шнайдер не тянет, да, вроде и не хотел этого. Тогда почему?!
- Что встал? - в голосе гражданина правительства прорезались визгливые нотки. Чувствовалось, что, несмотря на свой вид, внутри Шнайдер взвинчен до крайности.
- Говори, - коротко предложил Орловский.
- Не здесь. Пройдем в мой кабинет. - Шнайдер успокаивался на глазах. Или просто сумел взять себя в руки.
В приемной толкались человек восемь самого разнообразного вида. Бросались в глаза костюмы, студенческие тужурки, даже грязная гимнастерка на каком-то солдате.
На солдате взгляд Орловского остановился. Тот уставился в ответ с изумлением и мгновенным страхом, а потом невольно стал пятиться под прикрытие чужих спин.
Форма делает людей похожими, но те, для кого служба - профессия, привыкли смотреть на лица.
Перед Орловским стоял один из солдат, прижимавших к забору молодых прапоров. Тот самый, который говорил: «Уходим» - и, на свое счастье, сдержал слово. Не сдержавшие его прийти сюда по вполне понятной причине не могли.
Явился ли он сюда для помощи в поисках убийцы своих друзей-приятелей или по каким-то другим делам, Орловский выяснять не стал.
Он лишь подмигнул невольному знакомому, да так, что тому явно захотелось как можно скорее сбежать из этого дома, раз уж невозможно провалиться под землю.
Шнайдер не обратил на происходящее никакого внимания. Подобно многим людям, принимающим выдуманный мир за реальный, он не отличался особой наблюдательностью.
Сидевшая на своем месте Вера посмотрела на Орловского с какой-то укоризной, словно тот был перед ней определенно и безнадежно виноват.
- Я занят, - бросил собравшимся Шнайдер, пропуская Орловского в кабинет.
- Что стряслось? - Георгий прислонил винтовку к ближайшему стулу, так чтобы она была под рукой, и посмотрел на приятеля.
Шнайдер уселся прямо на стол, достал портсигар Я предложил папиросу Орловскому.
- Плохие новости, - вместе с клубом дыма выдохнул Яшка.
В этом Орловский не сомневался. Ничего обнадеживающего он не слышал давно. Если же доводилось слышать, то на поверку оказывалось вздором. Обычным лживым слухом, из тех, которые бродили по свету, подменяя собой подлинную информацию.
Но что считал плохим Яшка?
- Сегодня прибыли посланники, - Шнайдер вымолвил это и замолчал, словно в самом известии о прибытии заключалось нечто страшное.
- От кого?
Яшка задумчиво разглядывал кончик сапога, словно был не в силах подобрать соответствующих слов.
- На нас идут полчища контрреволюционеров, - наконец решился Шнайдер.
- Так уж и полчища? - усомнился Орловский, а сердце забилось сильнее от радости.
- Да, именно полчища, - подтвердил Шнайдер. - Они не оставляют в живых никого. Жгут деревни, города, подчистую вырезают жителей. Тут любая банда покажется невинными агнцами.
Впечатление новость произвела. Только совсем не то, на которое рассчитывал Яшка.
- А зачем?
- Что - зачем? - не понял вопроса Шнайдер.
- Зачем жгут? Какой в этом смысл? Если это действительно контрреволюционеры, а не очередные бандиты.
Шнайдер продолжал смотреть с недоумением, и Орловский счел необходимым добавить:
- Ты свою агитацию для толпы оставь. Ну, выжгут они все, мирных жителей вырежут, а дальше? В любом действии должен быть смысл. О будущем могут не думать грабители. Сегодня нахапал, а на дальнейшее наплевать. Но ты сам говоришь, что это не банда.
- Потом они прежнюю власть вернут, - сообщил Яков, хотя глаза при этом отвел в сторону.
- Над кем или над чем? Над выжженной безлюдной пустыней? В том смысла нет. Да и какая прежняя власть? С ними что, идет Император? - последнее слово вырвалось именно так, с большой буквы.
- Нет у них императора. Их ведет не то полковник, не то генерал, - признался Шнайдер.
- Вот видишь! Следовательно, ни о какой реставрации речи быть не может. Далее. Что конкретно говорили посланники? Только не говори, что они грозились все сжечь и всех вырезать. Этакое «иду на вы». Атаковать лучше без всякого предупреждения. Тебе же не приходило на ум извещать жандармское управление о времени и месте сходки. Чтобы зря не искали. Так и тут. Короче, хочешь от меня совета или помощи - давай начистоту. Нет - я дальше поеду. Меня семья ждет. Торчать здесь нет ни времени, ни резона.
Аргументы Орловского подействовали. По крайней мере, отчасти. Шнайдер несколько успокоился, хотя отнюдь и не совсем.
- Они говорят, что отряд на днях прибудет в город, - медленно, словно взвешивал каждое слово, процедил Яков. - Говорят, что готовы поступить под начало правительства и помочь в воссоздании государства.
- Вот видишь!
- Что - вижу! - вновь взвился Шнайдер. - Знаем мы их воссоздание! Это же золотопогонники! Они спят и видят, как все по-старому повернуть! Так прижмут, что никому мало не покажется. А красивые слова мы все говорить умеем. Небось веревки для нас наготове держат да количество фонарей в Смоленске подсчитывают. Эх, будь моя воля!..
- Ты что - им бой хочешь дать? - услышь Орловский подобную тираду от кого другого, удивился бы, но от своего бывшего приятеля он с первой встречи ожидал подвоха. Поэтому и вопрос прозвучал спокойно. Так, уточнил между делом.
- Дашь, как же! Всесвятский с этими представителями чуть ли не в обнимку носится. Мол, вот, у нас уже и своя армия будет. Как и положено государству. А там мы мигом республику расширим до границ единой и неделимой империи. Тоже мне, Наполеон доморощенный выискался! Так он себе еще и корону потребует, если его этот полковник раньше не повесит вместе с нами.
Орловский незаметно вздохнул. Выходит, еще не все так плохо, как казалось совсем недавно! Нашлись и люди, а что до Всесвятского, то пустобрех он, конечно, порядочный, но лучше уж он, чем Яшка!
И вообще, самое трудное в любом деле - это начало. Наладить жизнь хоть на каком-то клочке земли, а потом можно будет потихоньку собирать утраченное. Если народ пока не достоин монархии, то пусть будет республика. Дело не в форме власти. Должен же найтись хоть один человек, для которого важны не слова. Не может не найтись.
Значит, придется все-таки задержаться. Хоть ненадолго, а там быстро съездить за семьей и зажить прежней жизнью!
- Не будет он никого вешать. - Орловский старался, чтобы его голос звучал возможно более убедительно. - Подумай сам. Что теперь наиболее важное? Попробовать создать новое государство на месте старого. На каких началах, это даже твоего полковника не должно волновать. Раз сумел людей сохранить, то Для него главное - служба. Знаю я таких. Политика не их интерес. Они в ней никогда ничего не понимали и понимать не хотели.
Про себя же подумал: может, это и плохо? Не всегда и не все решается силой, да и верность долгу - еще не все. Почва ушла из-под ног, попробуй верни!
- Все равно не верю. Это же прирожденные сатрапы. Им свобода - нож в горло, а ты говоришь - будут служить! Или… - Шнайдер о чем-то глубоко задумался.
Орловский без труда понял ход его мыслей. Яшка старательно прикидывал, каким образом, не ввязываясь в открытую схватку, перетянуть полковника на свою сторону. Или не столько полковника, к офицерам Шнайдер относился с плохо скрываемой ненавистью, сколько его солдат. Разложить их, как перед этим была разложена вся десятимиллионная армия, а без людей не страшен ни полковник, ни генерал. Что в Смоленске, своих полковников нет? И ничего, сидят себе потихоньку, не видно их и не слышно. Ну, будет на одного больше. Ничего страшного.
- Кстати, а несметные полчища - это сколько? - попробовал уточнить Орловский.
- Какая разница? Главное, там офицерья полно, - отмахнулся погруженный в свои размышления Шнайдер.
Или сам не знал?
- Ладно. С посланниками твоими встретиться хоть можно? - стараясь не показать своей заинтересованности, спросил Георгий.
Шнайдер мгновенно вышел из задумчивости и посмотрел на Орловского с плохо скрытым подозрением:
- Зачем тебе?
- Хочу понять, насколько это серьезно.
- Ничего не получится. С ними Всесвятский носится, словно с ближайшими родственниками. А где он, никто не знает.
Но Орловскому показалось, что его приятель что-то не договаривает.
В кабинете становилось все темнее. Снаружи еще проникали последние проблески света, но их было уже явно недостаточно. В наступающих сумерках вдруг отчетливо раздались отдаленные выстрелы, потом на мгновение стихли и вдруг усилились, словно где-то на окраине вспыхнул небольшой бой.
На площади в ответ немедленно раздался встревоженный гул голосов, чьи-то возгласы, даже команда, в ответ на которую посыпалась брань.
- Что за… - Орловский едва усидел на месте.
Сразу вспомнились все тревоги дня, мрачные предчувствия, драки, речь у вокзала, нападение на прапоров…
Шнайдер застыл, прислушиваясь. Выражения его лица было не разобрать, и лишь поза выдавала некоторое напряжение.
- Давай сделаем так. Я оставляю тебя с Верой, а сам быстренько разберусь, что там происходит. - Яков соскользнул со стола и сделал порывистый шаг в сторону двери.
- Я с тобой. - Орловский тоже поднялся и потянулся к винтовке.
- Незачем. Пошлю посыльных, и все. Телефонная связь почти не работает. Так, от случая к случаю. Вряд ли там что-нибудь серьезное. Балуются сволочи.
- Не похоже на баловство, - не согласился Георгий. - Вон, и пулемет заговорил. Явно кто-то с кем-то сцепился.
Привычным движением он забросил винтовку за спину. Все равно во дворце от нее мало толку. Пока передернешь затвор, пока развернешься… Маузер в подобных случаях гораздо предпочтительнее. Да и непохоже, что опасность подстерегает здесь. Вряд ли Яшка вел бы себя так спокойно.
- Да сиди ты! Что, со мной по коридорам захотелось побегать? Лучше с Веркой пока покалякай. Девушка на тебя и так в обиде. Она к тебе со всей душой, а ты изображаешь тут из себя недотрогу, словно гимназист третьего класса.
Шнайдер настойчиво повлек приятеля обратно к столу, словно был кровно заинтересован в его романе со своей секретаршей.
- Не нужна мне твоя Верка! - едва не вспылил Орловский. - Что, у меня баб не было, что ли? Тем более в такой момент.
- Момент как момент. А такой бабы у тебя точно не было. Раз попробуешь и других не захочешь. Это я тебе гарантирую. И вообще, ты мне друг или нет? А друг, так слушай, что тебе говорят. Я ж тебе по старой памяти только добра желаю. Несмотря на то что ты порою ведешь себя как форменный ретроград. Вон, даже в церковь зачем-то заходил.
Стрельба тем временем стихла, сошла на уровень редких отдельных выстрелов. Словно неведомые враждующие стороны удостоверились во взаимной силе и теперь не то поджидали подкрепления, не то думали, как получше свести бой к недоразумению. Мол, ошибочка вышла, в темноте перепутали да на своих напали. Мало ли чего не бывает?
- Короче, сиди. Я ненадолго. И не вздумай обижать Верку. Она товарищ проверенный. Таких поискать - не очень-то и найдешь.
Шнайдер торопливо выскользнул в дверь, и лишь донесшийся голос, призывающий секретаршу, прозвучал напоминанием об умчавшемся приятеле.
Почти сразу дверь отворилась вновь. В отличие от кабинета, в приемной горел свет, и стройный девичий силуэт отчетливо выделился в проеме. Затем дверь закрылась, и стало темно.
Ночь полностью вступила в свои права. Лишь отблески разожженного костра на площади посылали внутрь слабые блики, и это не давало права считать тьму кромешной.
Хотя как сказать. От стола до двери было не больше шести шагов, но Вера едва виднелась неясной тенью. Чуть выделялись лицо и руки, все прочее лишь угадывалось, будто не девушка стояла в отдалении, а натуральное привидение.
От подобного сравнения Орловский чуть вздрогнул. Он никогда не боялся призраков, вернее, считал их несуществующими, но последнее время было настолько щедрым на всевозможные сюрпризы, что в голову поневоле приходили самые странные вещи, И ладно бы - в голову. В душе поневоле зарождался страх, словно ожили далекие детские ужасы и не реальность вокруг, а сказочный мир со всей его нечистью и жутью.
Впрочем, разве не так? Тот оборотень в эшелоне никоим образом не укладывался в привычную сферу бытия, а ведь он был реальным не меньше, чем остальные, вполне нормальные, попутчики. И кровь на стенках купе была лучшим доказательством, что даже самый абсурдный кошмар отныне на равных правах сосуществует с обыденностью, стал ее неотъемлемой частью, а как да почему, обычному офицеру не понять. Остается принимать это как данность и постоянно ждать подвоха.
На войне как на войне. А что война продолжается, у Орловского не было ни малейших сомнений. Пусть и совсем не та война.
- Верочка, зажгите, пожалуйста, свет.
Черт! Еще не хватало теперь подозревать всех и каждого да видеть в каждой тени намек на нечисть!

Предыдущая страница 17 Следующая страница


Штык и вера 18

- Зачем?
Девичий голос произнес это с придыханием, словно обещая нечто ранее запретное, а теперь доступное. Лишь сделай шаг навстречу - и будут гарантированы такие наслаждения, о которых, дожив до возраста Христа, даже не подозревал.
Да в самом деле зачем? Стоит ли изображать из себя святого Антония? Один только шаг и…
Орловский все еще колебался. Что-то шептало ему об опасности, другое же чувство твердило, что все ерунда, померещилось черт знает что, а он и поверил. Словно не офицер, прошедший две войны, а кисейная барышня.
Мешающая винтовка медленно поползла с плеча. Не для боя, кто может воевать против женщины? Но не стоять же во всеоружии, будто в любой миг готов стрелять и колоть штыком!
- Не видно ничего, - слабо, совсем не по-мужски пробормотал Орловский, запоздало отвечая на риторический вопрос.
- Ничего. Мы без света, - с едва сдерживаемой страстью прошептала Вера и сама сделала первый шаг.
Пальцы не смогли удержать трехлинейку. Приклад глухо ударился об пол. Неожиданный звук на короткое мгновение привел Орловского в чувство. Рука машинально перехватила оружие. И сразу собственная страсть показалась смешной, Верина - подозрительной. По краю же сознания скользнула мысль, для чего, собственно, Яшка с таким упорством пытался свести вместе приятеля и секретаршу? Не из пустого же желания угодить другу!
Или просто хочет увести из семьи? Семейный человек не может быть свободным, вот Яшка и старается, чтобы ничто не связывало Орловского с его прежней жизнью.
И тут же вспомнилась Маша. Встревоженная и старающаяся скрыть свою тревогу там, в недоброй памяти госпитале. Она сидела у изголовья, поглаживала Георгию руку и молча смотрела ему в глаза. И было в этом взгляде все: и радость, что он остался в живых, и попытка разделить с ним боль, и утаенный даже от самой себя укор в его неосторожности и презрении к смерти.
Не могла она, дочь кадрового офицера, сказать ему, чтобы не шел впереди, берег свою жизнь, ибо понимала, что выше всего есть долг, а смерть - не более чем шаг к бессмертию.
Он посмеивался, рассказывал, как досталось германцам в том коротком бою, восхищался солдатами, растроганно вспоминал простреливаемое поле в дыме разрывов и их, несущих своего командира и пытающихся как-нибудь прикрыть телами, чтобы во что бы то ни стало донести - живого. Вспоминался примчавшийся Аргамаков. В японскую он командовал полуротой, в которую попал Орловский, в великую дослужился до командира полка.
Мечтал, как скоро поправится, получит отпуск, и они смогут провести его втроем. Он, она и Дениска. Благо на фронте относительное затишье. Последнее перед решительным, гарантирующим долгожданную победу наступлением.
А потом, она еще была с ним, неожиданным грозовым раскатом ударила весть об отречении императора. И стало ясно, что никакой победы не будет. Не нужна она отныне ни солдатам, ни народу, разве что кучке жалких политиканов, наконец-то захвативших власть и теперь не знающих, что с ней делать.
Маша уехала в конце марта, когда разваливалось решительно все, и они вместе решили, что ее место - рядом с сыном. Георгий же приедет, как сможет. И вот…
Все эти воспоминания промелькнули мгновенно. Впечатление же было - словно окатили ледяной водой.
Вера все еще медленно шла навстречу, только никакой доводящей до умопомешательства страсти Орловский к ней не испытывал. Более того, теперь в приближающейся девушке вновь мерещилось что-то зловещее, и лишь было непонятно что? Разве красноватый отблеск глаз, хотя это, кажется, лишь отражение уличного костра. Или не отражение?
Темнота не позволяла ничего рассмотреть, и Орловский скорее почувствовал, чем увидел, как руки Веры начали медленно подниматься, чтобы лечь на его плечи. Еще миг и…
Нет!
Георгий уклонился в сторону, проскользнул мимо девушки и уже от порога запоздало пробормотал:
- Извините, сударыня! Мне надо кое-что срочно спросить у Якова. Вопрос жизни и смерти!
В следующий миг он стоял в приемной. Неяркий свет после кабинетной тьмы слепил глаза, но в душе вместо предполагавшегося стыда (сбежал от девушки, позор!) было такое облегчение, словно он только что избежал величайшей в жизни опасности.
Орловский почувствовал на себе недоумевающие взгляды ожидающих людей, машинально принял гордо-независимый вид и едва ли не строевым шагом направился в коридор.
Уже там, среди отнюдь не поредевшей к ночи толпы, он начал потихоньку приходить в себя. Самое главное из того, что он сегодня узнал, была, без сомнения, весть о приближении к Смоленску воинского отряда. А значит, требовалось срочно поменять все планы. В том смысле, что ни о каком отъезде отныне не могло быть и речи.
Но люди ждали, рассчитывали на него, и надо было их предупредить, сказать, пусть едут сами.
Хотя… Машинистам-то точно можно оставаться здесь. Никакая банда из Рудни теперь сюда сунуться не посмеет, а посмеет, так здесь и поляжет.
Раз уж неведомый полковник сумел собрать в нынешней обстановке воинскую часть, то в его умении воевать никаких сомнений быть не могло. По крайней мере, у людей понимающих.

ГЛАВА ПЯТНАДЦАТАЯ

Автомобиль скрылся за ближайшим холмом. Улеглась поднятая им пыль. Лишь удаляющийся звук мотора какое-то время долетал до окраины села, а потом утих и он.
- Что ж, Александр Дмитриевич, пора и нам… - Аргамаков оторвался от созерцания дороги. - Следующий отдых, надеюсь, будет уже в Смоленске. Если наш флотский друг не поспеет туда одновременно с нами.
- Все готово. Через полчаса можем выступать, - привычно подтянулся Канцевич.
- Хорошо. Командуйте. А я пойду попрощаюсь с нашим милейшим хозяином. Даже странно сохранить такой оазис посреди нынешнего запустения.
- Бог не без милости, Александр Григорьевич. Может, еще все вернется, - вздохнул начальник штаба.
- Может быть, - несколько рассеянно кивнул Аргамаков.
Мысленно он находился с уехавшими. Как у них сложится? Три недели назад дорога была безопасной, но все так быстро меняется в последнее время, что ни за что поручиться нельзя.
Даже за то, что новоявленная республика еще не закончила своего существования. Судя по словам Дзелковского, крепостью и здравомыслием новая власть не блистала. Если уж до сих пор она не смогла распространиться дальше городских окраин или ближайших деревень, то это не власть, а так, игры немощных людей. Их счастье, что большинству нет никакого дела до того, кто в данный момент пыжится наверху.
А матрос? Чего добивается он? Ведь, если не глуп, Должен понимать: любой грабеж не может продолжаться бесконечно. Добро отнимет, людей перебьет, но надо же будет жить как-то дальше! Земля сама не родит, пить же и есть надо каждому. Вне зависимости от политических взглядов и душевных наклонностей.
Уж не задумает ли Горобец создать свое мелкое государство? Этакую вотчину, которая обеспечивала бы его банду съестным?
Нет, оборвал себя Аргамаков. Можно сквозь пальцы смотреть на потуги господ либералов и революционеров осуществить свои давние чаяния по созданию рая на земле, но Горобца надо остановить. Хотя бы в память об уничтоженных им людях.
- Значит, через полчаса, Александр Дмитриевич, - напомнил полковник и направился к дому.
Повсюду уже начиналась обычная предпоходная суета. Запрягались телеги, укладывался разнообразный груз, седлали лошадей кавалеристы. Немного в стороне батюшка Иоанн что-то втолковывал группе солдат. То тут, то там попадались местные крестьяне, около передвижного госпиталя толпились девушки Дзелковского, наседали на Барталова, очевидно, упрашивали взять их с собой. Увидев Аргамакова, девушки несколько стушевались, но едва полковник прошел, вновь сплоченно надвинулись на полноватого эскулапа.
Только самого хозяина нигде не было видно. Аргамаков, познакомившись с деятельной натурой бывшего офицера, несколько удивился этому факту.
Хотя мало ли какие дела могут быть у местного владельца? Хозяйство большое, под стать полковому, и наверняка везде нужен глаз да глаз.
- Дмитрий Андреевич ждет вас в столовой, господин полковник, - важно сообщил Аргамакову старик, служивший в поместье кем-то наподобие мажордома.
- Так. Хорошо. - Аргамаков легко взбежал на крыльцо.
Он без помощи прошел в комнату, где они совсем недавно завтракали перед дорогой.
Стол был уже убран. Сиротливо стояли стулья, на стене все так же висели портреты царствующего дома, и лишь самого Дзелковского здесь не было.
Аргамаков подошел к окну. Снаружи продолжалась подготовка к походу, и времени на прощание оставалось совсем немного.
Едва слышно скрипнула дверь. Полковник невольно обернулся на звук. На пороге столовой ухмылялся в рыжеватые усы Дзелковский. Вид его говорил сам за себя.
Офицерская форма, чистенькая, аккуратно подогнанная, сидела на хозяине гораздо лучше вчерашнего штатского костюма. Сверкали золотом трехзвездные погоны. Ордена Дзелковский надевать не стал, и только Владимир и два солдатских Георгия воинственно расположились на кителе.
- Осмелюсь доложить, господин полковник! Поручик Дзелковский прибыл для прохождения службы! - Хозяин щелкнул каблуками и кивком головы отдал честь.
- Но… - несколько опешил Аргамаков.
Дзелковский молча ждал. Лишь чуть искрились улыбкою глаза.
- Дмитрий Андреевич, нужно ли это? - после некоторой паузы спросил полковник. - Подумайте сами. Вам удалось сохранить кусочек прежней жизни на земле. И что с ним станет, если вы вдруг отправитесь с нами навстречу неизвестности? Долго ли тут продержится все вами созданное?
- Не знаю, господин полковник. Могу сказать одно: если буду сидеть здесь и ждать, пока кто-то не восстановит порушенное, мой, как вы выражаетесь, уголок долго не просуществует. Не бывает так, чтобы где-то царило полное спокойствие, а вокруг бушевало людское море. Рано ли, поздно, стихия поглотит все. Единственный шанс укротить ее - это борьба. Не на этом клочке земли, а по всей России. Или мы одолеем стихию, или нас всех сметет. Поэтому я иду с вами. До самого конца.
Размышлял Аргамаков недолго. Он прекрасно понимал всю справедливость аргументов Дзелковского. Было жаль налаженного крепкого быта, ни в чем не повинных людей, но чтобы приобретать, приходится терять что-то. Да и выбор - это право каждого.
- Не пожалеете? - в последний раз спросил Аргамаков.
Дзелковский молча покачал головой. Впрочем, вопрос прозвучал не вполне уместно. Аргамаков по должности неплохо разбирался в людях и знал: такие, как их хозяин, никогда не отменяют своих решений. Что бы ни произошло.
- Господин поручик! - тон Аргамакова стал официальным. - Доложите начальнику штаба о зачислении вас в отряд с назначением… - полковник несколько помялся, потом вспомнил кое-что из рассказов прежних сослуживцев, - …в пулеметную роту. Выступление в поход через четверть часа. Торопитесь.
- Разрешите идти?
- Идите. - Роли хозяина и гостя переменились, но чего не бывает на свете?
И снова, бодря души и призывая к подвигам, грянул Егерский марш. Четко печатая шаг, двинулись роты, загарцевала кавалерия, стронулись с места орудия, повозки, машины… Скоро люди рассядутся по подводам, движение пойдет быстрее, но пока, пока…
Поселяне должны воочию видеть силу, знать, что она есть, что еще не все рухнуло в мире. И не важно, что стройные колонны скрываются за горизонтом. Это их обязанность, их долг идти туда, куда зовут трубы. И долго еще будет звучать в сердцах остающихся бравурный вечно молодой марш…
Сюрприз ждал Аргамакова уже в пути. Первое время полковник двигался то вместе с головной ротой, то втроем с начальником штаба и Дзелковским, уже зачисленным в пулеметчики, но одновременно исполняющим обязанности проводника. Прикидывали время движения, пытались предугадать возможные задержки - словом, занимались текущим делом.
Рысящий вдоль колонны кавалерист вначале не привлек особого внимания. С донесениями ездят намного быстрее. Лишь мельком глянули, что кавалерист молод, принадлежит к записавшимся в отряд в качестве вольноопределяющихся гимназистам, и вновь занялись обсуждениями.
Но вольнопер приблизился, вскинул руку под козырек, бодро бросил:
- От доктора Барталова. Разрешите доложить!
Офицеры переглянулись. Обычно на марше Барта-лов не давал о себе знать, а тут не просто решил подать весть, а еще использовал подвернувшегося солдата.
- Докладывайте.
По лицу юноши блуждала немного шалая улыбка, хотя в остальном он вовсю старался следовать уставу.
- Господин доктор просят вас прибыть в госпиталь. Говорит, что это очень важно.
- Хорошо, буду, - кивнул Аргамаков. Когда же кавалерист развернул коня, тихо сказал Канцевичу: - Странно. Что-то это совсем непохоже на Павла Петровича.
Но раз непохоже, то надо тем более разобраться в причинах. Аргамаков окликнул ехавшего неподалеку Коршунова и пересел на своего коня.
Вдвоем с вестовым они неспешной рысью проехали навстречу растянувшейся колонне. Люди вольготно расположились на повозках. Кто-то, пользуясь случаем, дремал впрок, кто-то неспешно беседовал, словом, марш как марш.
Барталов ехал в своей бричке чуть впереди госпиталя, и вид у доктора был несколько сконфуженный и рассерженный одновременно.
- Что у вас, Павел Петрович? - спросил Аргамаков, наклоняясь с седла.
- У меня пополнение, - буркнул доктор. - Согласно вашему приказу.
- Какому приказу? - удивился Аргамаков.
Доктор посмотрел на него с укоризной:
- И вы еще спрашиваете?
- Давайте объяснимся, Павел Петрович. Никакого приказа, касающегося госпиталя, я не отдавал. И потом, что за пополнение?
- А племянницы?
- Какие племянницы? - И тут до полковника стал доходить смысл. - Вы хотите сказать, что племянницы Дзелковского здесь?
- Совершенно верно, - подтвердил его догадку Барталов. - По их утверждению, с вашего, так сказать, разрешения и участия.
Колебался Аргамаков недолго. Он легко перепрыгнул из седла в докторскую бричку и оттуда приказал вестовому:
- Коршунов! Поручика Дзелковского ко мне! Возьми моего коня. Побыстрее!
- Вы хотите сказать, что никакого разрешения» так сказать, не давали? - с долей подозрения уточнил Барталов.
- Павел Петрович!
Доктор неожиданно улыбнулся и замотал головой:
- Вот где плутовки! Налетели на старика, мол, согласно распоряжению командира, а не верите, спросите у него сами… Я же уши развесил да слушаю…
- А меня спросить было нельзя?
- Не хотел беспокоить перед выступлением. Да и у самого дел, так сказать, хватало. Троих наиболее тяжелых мы оставили в поместье, но все остальные хотят двигаться с отрядом. Вы же понимаете, Александр Григорьевич, дорога ранам противопоказана. Тут старайся не старайся, а все труды, того и гляди, пойдут насмарку. Одна надежда на госпиталь в Смоленске. Врачи любой власти нужны.
Последней фразой Барталов словно хотел убедить себя в чем-то.
- А вот и Дзелковский, - кивнул Аргамаков.
Поручик мчался едва не галопом, и вид у него был довольно разгневанным. Мчался он на своем коне, а сзади Коршунов вел в поводу непонадобившегося скакуна полковника.
- По вашему приказанию… - начал Дзелковский и другим тоном продолжил: - Где они?
Очевидно, Коршунов успел ему поведать о причине вызова.
- Позади в двух пролетках, - доложил доктор.
К этому времени пыл Аргамакова уже несколько поостыл.
Было очевидно, что Дзелковский здесь совершенно ни при чем. Отправившись в поход, он даже не имел времени осмотреть всю колонну отряда. В противном случае уж свои пролетки он бы узнал.
- Я им сейчас!
- Так. Подождите, поручик, - остановил его Аргамаков. - Давайте прежде поразмыслим, что делать будем?
- Что здесь размышлять? Отослать домой, и все. Дорога, как видели, безопасна, а что не очень близки, так в другой раз умнее будут. И ведь чуяло мое сердце, что они что-то затевают. И Ольгу нарочно отослал, а потом так замотался, что не до них стало. Хотя, - вспоминая, добавил Дзелковский, - когда прощался, личики их мне показались подозрительны.
- Отослать недолго. А если с ними что-нибудь случится? Кто будет виноват? Мы-то отрядом идем, не двумя пролетками.
- Никак нет, господин полковник. В этих краях пока никто не озоровал. - Однако создалось впечатление, будто Дзелковский пытается успокоить не столько начальство, сколько себя.
- А вдруг? - Аргамаков по опыту знал, насколько недолговечным в последнее время бывает покой и как быстро меняется к худшему обстановка. И каким бы маловероятным ни был шанс, что какая-то банда выйдет к дороге через пару часов после прохода отряда, рисковать полковник не мог.
- Тогда разрешите их проводить? А потом я вас сразу догоню, - предложил Дзелковский. Предлагать такое ему было явно неудобно, но в случившемся он чувствовал и свою долю вины.
- Зачем же? Я думаю, мы сделаем иначе. Раз уж они увязались за нами, то и пусть едут до Смоленска, В принципе, для них же будет лучше. Все-таки в городе по нынешним временам будет безопаснее, чем в деревне.
Чуть было не ляпнул с солдатской прямотой: «После вашего отъезда», - да вовремя сдержался.
Но и Дзелковский, похоже, стал сомневаться в безопасности родового гнезда, да и возвращаться с полдороги ему не хотелось.
- Да. Это будет лучший выход. Захотят приносить пользу - могут устроиться в госпиталь. А поход будет им как прогулка, - с некоторым облегчением согласился поручик.
- Сами им объявите? - Аргамаков перескочил из брички в седло.
- Так точно. Сам. - Дзелковский старательно напустил на себя строгий вид, но чувствовалось, что поручение ему не совсем по нраву. Не привык он быть с женщинами строгим. Это же не враг.
- Так. Отставить, поручик. Хоть вы им и родственник, но я им скажу на правах начальства, - пришел ему на выручку Аргамаков. - Вы же будете находиться сзади и учиться обращению с прекрасным полом. Чтобы подобный фортель больше не повторялся.
- Слушаюсь! - В глазах Дзелковского сверкнули искорки. Мол, посмотрим, как вы, господин полковник, справитесь с этим девичником. Это не полком командовать и даже не дивизией.
В чем-то он был прав. Отдавать приказы женщинам Аргамакову не приходилось. Однако командиром отряда был он, значит, и ответственным за все, что в нем происходит. Раз уступишь кому-то с самыми добрыми побуждениями, а дальше все покатится по наклонной. Армия держится исключительно на порядке. Убери его - и можно ставить на всей затее крест.
- Говорите, они в тех пролетках? - уточнил Аргамаков у доктора.
- В них. - Барталов даже приподнялся, чтобы убедиться, туда ли указывает командир.
Он был неправ. В пролетках никого не было, кроме возниц. Сами же девушки расположились по повозкам с ранеными и о чем-то беседовали с ними.
Появление полковника прервало беседы. Кто-то из девушек невольно сжался, будто их здесь нет, кто-то улыбнулся смущенно, мол, так получилось, а одна взглянула на Аргамакова с открытым вызовом, безмолвно говоря: я тут делаю свое дело, а вы занимайтесь своим. Всем будет лучше.
Останавливать отряд полковник не собирался, повторять распоряжение дважды - тем более.
- Так. Всем собраться в одном месте, - коротко, не здороваясь, бросил Аргамаков.
Весь его вид показывал, что, как «сестрички» выполнят команду, его ни в малейшей степени не касается. Хоть бегом, хоть полетом. Приказ отдан, извольте выполнять.
- Позвольте спросить, каким образом? - холодно поинтересовалась ближайшая из девушек, та самая, что перед этим смотрела с вызовом.
Как же ее звали? Кажется, Елена.
Посаженный на подводы отряд передвигался ходкой рысью, и не отстать, сойдя на землю, можно было только бегом.
- Любым, не прерывающим порядок движения, - не менее холодно пояснил полковник.
Чуть позади него привычно ухмылялся в усы Дзелковский, с неприкрытым интересом наблюдал, как его воспитанницы выйдут из создавшегося по их же вине положения.
Собственные пролетки девушек были чуть впереди. Сзади шли повозки обоза, нагруженные так, что поместиться на какой-нибудь из них нечего было и думать.
Надо отдать доброволицам должное: осознав, что поблажки не будет, они почти без колебаний спрыгнули на дорогу и побежали вперед.
Бежали они так, как обычно бегут все женщины: прижав локти к бокам и для чего-то раздвинув руки в стороны. Вдобавок им здорово мешали юбки, явно не приспособленные для такого способа передвижения. Да и то, станет ли порядочная девушка бежать сломя голову на глазах мужчин?
Но бежали, старательно отыгрывали расстояние, даже Мария, оказавшаяся на свою беду дальше всех от вожделенной пролетки. Не сразу, однако догнали экипаж и, помогая друг другу, сумели забраться в него на ходу.
Возница вошел в положение девушек, попытался чуть сбавить ход, однако Аргамаков взглянул на него так, что бедолага враз оставил свои намерения. Он бы еще и коней подхлестнул, да передние не позволяли.
Пятеро девушек кое-как разместились в одном экипаже и долго глотали воздух, пытаясь отдышаться после трудной пробежки.
Аргамаков терпеливо ждал. Ехал вровень, временами поглядывал на пополнение, холодно, без тени эмоций.
- И что вы хотели сообщить нам, господин полковник? - спросила Елена.
Ее дыхание еще не восстановилось полностью, и от этого голос поневоле прерывался.
- Для начала такой малозначительный факт, что данным отрядом командую я, и потому решения о зачислении принимаются мною, - Аргамаков говорил негромко, не желал ставить девушек в еще более неудобное положение. - Никакая самодеятельность недопустима. Тем более - обман. Готов признать ваш благородный порыв, однако какое благородство может заключать ложь?
- Смею напомнить, мы просили взять нас с собой, - отчеканила Елена.
В отличие от своих покрасневших подруг, девушка побелела, и белизна лица еще более подчеркивалась темным дорожным платьем.
Видно, в отсутствие Ольги она стала старшей в группе. Остальные молчали, давая ей возможность объясняться с начальством.
- И вам в том было отказано, - напомнил Аргамаков. - С подробным объяснением причин, по которым ваше присутствие в отряде невозможно.
- Мы сочли причины неубедительными, - с вызовом произнесла Елена. - Все они сводились к тому, что отряд постоянно рискует погибнуть. Лишь непонятно, почему все они, - девушка сделала рукой полукруг, - имеют на это даже не право, а обязанность, мы же этого лишены. Они согласились добровольно, мы - тоже. Так какое право вы имеете отказывать нам? В чем разница? Дмитрию Андреевичу вы почему-то не отказали.
Дзелковский невольно отвернулся, не в силах сдержать направленный на него взгляд гневных девичьих глаз.
- Дмитрий Андреевич - офицер, - отрезал Аргамаков.
Он ждал каких-нибудь уничижительных замечаний, однако так далеко Елена не могла пойти даже в крайней запальчивости.
- А перевязывать офицеров не надо? - вместо этого спросила она. - Я уже не говорю, что Дмитрий Андреевич сам научил нас стрелять и хвалил наши успехи. Или не так, дядя Дмитрий?
Поручик выглядел смущенным. Возможно, он уже раскаивался, что занялся обучением своих воспитанниц. Он-то имел в виду, что в нынешнее беспокойное время у них будет хоть какой-то шанс выжить, отбиться от расплодившихся бандитов. То, что девушки вместо этого воспылают желанием наводить порядок, у Дзелковского тогда и в мыслях не было. Куда им, когда здоровенные мужики вокруг предпочитают закрывать глаза, словно происходящее их отнюдь не касается?
Это - в лучшем случае. В худшем - сами начинают промышлять разбоем, позабыв былую присягу, Бога и совесть.
- Умение стрелять - это еще не все, милые мои девушки, - выдавил из себя Дзелковский.

Предыдущая страница 18 Следующая страница


19 Алексей Волков

- Только не надо говорить, что с той стороны тоже стреляют, - отмахнулась Елена.
- И попадают при случае, - голос поручика окреп. - А вы - как это поделикатнее сказать? - не мужчины. У вас другая доля на земле. И еще вы никогда не задумывались о главном. Надо уметь не только стрелять, а уметь подчиняться.
- Мы будем, - ответила за Елену Мария.
- Видно, - довольно резко произнес Аргамаков.
- Нет, мы вправду…
Губы полковника тронула легкая улыбка.
- Так. Тогда дайте слово.
И, как только оно было дано, не терпящим возражений тоном объявил:
- Слушайте приказ. До Смоленска вы идете с отрядом. Там, если хотите, устраиваетесь в госпиталь. Не хотите - выбираете другое дело по душе. Или не выбираете никакого. На ваше полное и совершенное усмотрение.
В ответ раздался возмущенный гул голосов, обвиняющий полковника в коварстве.
- Вы дали слово, - напомнил Аргамаков и, не слушая дальше, дал шпоры коню.
Он обогнал большую часть колонны и лишь тогда повернулся к Дзелковскому и с чувством сказал:
- В следующий раз беседовать будете сами, господин поручик.
Таким тоном, будто не испытывал сомнений: повторных бесед с воспитанницами Дзелковского никак не избежать.
Штабной автомобиль они догнали вовремя. До Красного оставалось всего пара верст, и Канцевич уже принимал доклад конной разведки.
Ничего тревожного в городе не было. Как не было и власти. Красный жил сам по себе. Функционировали какие-то лавки, на базаре что-то продавали крестьяне, словом, с виду все продолжало идти по-прежнему, как шло и десять, и сто лет назад.
Аргамаков невольно поймал себя на вопросе: а что тогда вообще власть? Не в масштабе страны, тут все понятно. Нет, для такого вот крохотного города. Отряд и раньше уже проходил через некоторые вполне сохранившиеся города. В некоторых из них оставались прежние думы, в других на их месте обосновались всевозможные советы, в третьих, как в Красном, не было вообще ничего. Но люди как-то продолжали жить. Более тревожно, чем раньше, но все же… Главное, чтобы город лежал в стороне от железнодорожных путей и через него не шли толпы возвращавшихся с фронта солдат.
С другой стороны, все эти уезды были обречены. Обречены изначально уже тем, что само их существование шло по инерции, а на сколько ее еще хватит?
Дело даже не в многочисленных бандах. Закончатся деньги, с ними подвоз продуктов - и что?
- О наших никаких известий?
- Несколько жителей видели проехавший автомобиль. Других сведений пока нет, - доложил разведчик.
- Хорошо. В Красном, как и договаривались, привал. Через версту строим людей, - распорядился Аргамаков.
В колонне уже наметилось некоторое оживление. Хотя марш был нетяжелым, но все равно приятно, что окончание уже близко. Все-таки город. Отдых, а там не так далеко до Смоленска.
Может, на этом кончатся блуждания? Каждому хочется обрести свою обетованную гавань…
И вновь призывно пели трубы, залихватски посвистывали флейты, тянули свое валторны, а головная офицерская рота печатала шаг так, что, казалось, вздрагивала земля…
- Так. Отряд расположить компактно. Выслать на окраины дозоры. Отлучки людей свести к минимуму, - напомнил Канцевичу Аргамаков.
Сам он собрался разместиться в бывшем присутствии и по мере возможности заняться обустройством местной власти.
- Господин полковник! Разрешите доложить! - подъехавший Стогов застал Аргамакова у подъезда.
- Слушаю.
- По словам местных, в деревне Корытня, ближайшей по дороге на Смоленск, завелся… - Поручик замялся, подыскивая нужное слово. Такое, чтобы было близко к истине, но и не звучало бабушкиной сказкой. - Даже не знаю, как лучше сказать.
- Как слышали, так и говорите, - пришел на помощь полковник.
После всех походных историй он был готов воспринять что угодно.
- Нечто наподобие диковинного силача. Утверждают, что он в одиночку в состоянии разобрать по бревнышку избу, сам же является неуязвимым. Не могу поручиться за достоверность, однако, по тем же утверждениям, данный силач без труда выдерживает попадание пули. На окраинах много разрушений, которые приписываются ему. Говорят, что наших предупреждали, но они проследовали дальше.
- Интересно, - процедил Аргамаков.
Неведомая прежде проблема: как относиться ко всевозможным слухам? Только как к слухам? Или все же как к истине?
- Так. Офицерский взвод эскадрона и пушечный броневик выступают к Корытне. Я сам пойду с ними. И пришлите ко мне доктора Барталова. Он у нас специалист, пусть решает, насколько это возможно.
- Опять вы сами… - Канцевич укоризненно покачал головой.
- Хочу кое-что понять, - признался Аргамаков. - В последние дни мы словно попали в жуткую сказку, и надо определиться, считать ее явью или вести себя как ни в чем не бывало.
- А это что-нибудь изменит? В смысле планов, - спокойно спросил начальник штаба, и лишь умные глаза под пенсне смотрели несколько устало.
- В смысле планов - ничего. Но вот на тактику должно повлиять. Одно дело - воевать с людьми, другое - с чудовищами. Последнее, как вы понимаете, намного хуже. И еще, Александр Дмитриевич. Если вести окажутся правдивыми, я думаю, надо будет ускорить движение. У меня начало складываться впечатление, что вся эта мистика распространяется наподобие заразы, причем чем дальше, тем быстрее. Будьте готовы прервать привал и выступить сразу по получении от меня приказания.
- Слушаюсь! - вскинул руку к козырьку Канцевич.
- В случае необходимости будем двигаться ночью. Наша задача - достигнуть Смоленска как можно быстрее. Хотя, может, я паникую зря. Будем надеяться на это. Но… - договаривать Аргамаков не стал.
Любому человеку свойственно надеяться на лучшее. Только планы на этой надежде строить нельзя. Тем более военные планы.
- Скоро будет Корытня. - Дзелковский двигался с разведкой в качестве проводника. - Сейчас увидим речку, а на той стороне небольшая возвышенность с деревней.
Взвод шел быстрой рысью. Чуть позади пылил броневик.
- А вы что скажете, Павел Петрович? - повернулся к доктору Аргамаков. - Может ли человек обладать подобными свойствами?
Вопреки обыкновению Барталов тоже ехал верхом. В седле он сидел довольно ловко и вообще, похоже, полностью ощущал себя на своем месте.
- Человек - нет. Только, Александр Григорьевич, мы уже имели с вами несчастье убедиться, что некоторые, так сказать, люди таковыми быть перестали. Раз появились оборотни и колдуны, то почему бы не быть неуязвимому богатырю? Хотя богатырями в русской традиции принято называть исключительно положительные персонажи. Здесь же мы имеем дело с каким-то хулиганом. Разрушить, побить, снасильничать… Я уже говорил, что подобные чудеса имеют в наши дни исключительно недобрые применения. Других мы пока не встречали. Другое дело, не исключено и такое…
- Давайте пока без исключений, - прервал доктора Аргамаков. - Меня в данный момент интересует чисто практический вопрос. К черту физическую силу, но скажите: может ли чисто теоретически быть неуязвимым живое существо?
- Живое - нет, - не задумываясь, ответил Бар-Фалов.
- А как же тогда эти местные разговоры?
- Вы путаете две разные вещи: неуязвимость и живучесть. Мы знаем массу живых существ, более выносливых, так сказать, чем человек. Но это же не значит, что они бессмертны! Да и с людьми не все и не всегда так просто. Один порою умирает буквально от пустяка, а второй умудряется выжить при ранении, которое для остальных считается смертельным. Примеров вы, как человек военный, и сами знаете предостаточно. Поэтому предположить, что неведомый пока Василий стал более, так сказать, живуч, могу. Но убить его в любом случае можно. Точно так же, как были уничтожены оборотни. Причем, заметьте, без полагающихся в таких случаях, по поверью, серебра или осины. Обычными пулями, попавшими в жизненно важные органы.
Доктор по своему обыкновению был готов разглагольствовать еще долго, тем более тема его явно заинтересовала, однако тут отряд одолел очередной поворот и без команды остановился. Лишь пыхтел чуть позади броневик.
Кто-то невольно присвистнул. С места остановки была отчетливо видна небольшая речушка, холмы за ней, но на месте моста была лишь куча бревен и досок.
В следующий момент кавалеристы дружно пришпорили коней. К бывшей переправе подскакали почти одновременно и снова остановились в тщетной попытке представить, что здесь произошло.
- Смотрите! - Дзелковский указал на лежавшее на противоположном берегу чье-то тело.
Труп раскинулся несколько в стороне от дороги в вымахавшей траве, поэтому разглядеть его было трудно. Только казалось, что он массивнее обычного человека, но мало ли что может казаться?
- Здесь неглубоко, господа, - сообщил Дзелковский и первым направил коня в воду.
Переправа заняла от силы полминуты. Всадники подскакали к убитому, некоторые спешились, торопясь разобраться, не свой ли.
- А ведь действительно богатырь… - Барталов склонился над широченным телом и деловито стал рассматривать его раны.
Кто-то уже торопливо прочесывал местность и почти сразу наткнулся на сидящую по ту сторону склона группу парней.
- Стреляли в упор из пулемета. Похоже, всадили полный диск. Да и помимо этого… Вы только полюбуйтесь, Александр Григорьевич… - Барталов указал Аргамакову на застрявшую во лбу пулю. - Такое впечатление, словно у него лобная кость толщиной вершка в полтора. Вот вам и ответ на ваш вопрос о неуязвимости и бессмертии. Надеюсь, вы, так сказать, удовлетворены?
- Да уж. - Полковник невольно вздрогнул, представив себе, сколько патронов пришлось израсходовать, чтобы убить валяющегося здесь бугая.
- Господин полковник, - козырнул один из кавалеристов. - Свидетели говорят, что этот Васька залез под мост, а когда на него заехал автомобиль, то опрокинул его. Но наши успели перебраться на этот берег, а когда Васька попробовал напасть на них, то расстреляли его на месте.
- А вы что делали? - хмуро взглянул на свидетелей полковник.
- Мы ничего. Нас Васька позвал. Говорил, на его озорство поглядеть. Мы ж не знали, - испуганно косясь на офицеров, проговорил один из парней.
- Только стояли и смотрели? - Аргамаков пытливо рассматривал парней.
Те не выдерживали взгляда, опускали глаза.
- Старший из ваших велел передать, - выдавил из себя белобрысый парнишка в грязной косоворотке.
Аргамаков принял от него аккуратно сложенный листок из полевой книжки:
- Знаешь, что там?
- Нет. Велено было передать, не читая. - Похоже, парень говорил правду. В выражениях лиц Аргамаков разбирался достаточно неплохо.
- Так… - Полковник торопливо пробежал глазами несколько строк.
Ничего особенного в донесении не было. В нескольких словах Сухтелен сообщал о нападении и о том, что потерь группа не понесла и продолжает выполнять задачу.
Поскриптумом шло: компания Васьки никакого сопротивления не оказала, поэтому никакой ответственности за его действия не несет.
- Ваше счастье, - буркнул, прочитав последнее, полковник.
Он окинул взглядом окрестности, посмотрел на разрушенный мост и жестко заявил:
- Мост починить. Не управитесь сами - собирайте всю деревню. Максимум через два часа все должно быть готово. В следующий раз будете знать, как связываться со всякими Васьками.
- Но мы…
- Не будет готов в срок, не оставлю от вашей Корытни и бревна, - пообещал Аргамаков. - Все. Время пошло. Поручик Дзелковский! Возьмите с собой двоих и галопом в Красное. Передайте: пусть выступают по готовности.

ГЛАВА ШЕСТНАДЦАТАЯ

В городе властвовала первозданная тьма. Та самая, которая когда-то единственная и существовала во всем мире, а сейчас уцелела лишь в глухих чащобах. Люди сумели расправиться с ней, изгнали из своих городов, победили ее светом фонарей и окон. Как оказалось - на время.
Не горел ни один фонарь, окна на первых этажах были наглухо закрыты ставнями, и ни один лучик света не вырывался на темные безлюдные улицы. Сами дома лишь мрачнели по сторонам, едва выделялись еще более черными пятнами на черном же фоне, и лишь где-то далеко смутно виднелось небольшое зарево: не от пожара - от костров.
Изредка тревожно щелкали одинокие выстрелы. Привычный в последнее время звуковой фон. А так было почти тихо, и Орловский старался идти по возможности беззвучно, не нарушая царившую тишину.
Винтовку он держал на ремне, но патрон был загнан в патронник, и оставалось лишь скинуть ее и сразу стрелять, как только появится цель.
Конечно, лучше обойтись без перестрелки. Тьма могла послужить союзником, но могла и врагом. Города Георгий по-прежнему не знал, уйти дворами не мог, а кто знает, кого может выставить врагом судьба и нынешнее время?
Пока ему везло. Никто не попадался ему на улицах, словно город вымер или крепко спит, заколдованный злым волшебником.
Хотя - нет. Орловский чувствовал, что сотни людей в домах напряженно вслушиваются в тишину, пытаются понять, что может принести им эта ночь, а последняя в ответ издевается над ними, скрывает нечистоплотные планы, прикрывает их призраком надежды.
В стороне явно что-то происходило. В отдалении Орловский слышал приглушенные голоса команд, шум идущих отрядов, лишь не мог понять, кто и куда их ведет. Выяснять же цели и маршруты Георгий опасался. Не из-за трусости, но риск ради риска не имеет смысла. Главной же своей задачей Орловский пока считал дождаться прибытия воинского отряда. Вспомогательной - предупредить машиниста и Курицына, что обстоятельства изменились и покинуть Смоленск он не сможет. По крайней мере, пока. Потом, будем надеяться, он сможет вырваться на несколько дней и перевезти сюда семью.
Мысли о семье отвлекли внимание, да и тьма выступила явным врагом. Слившиеся с забором силуэты Орловский заметил тогда, когда отступать было поздно. Георгий лишь бесшумно приоткрыл кобуру с маузером и продолжил свой путь. Пусть кто-то прячется, но это еще не повод открывать стрельбу на поражение. Не говоря о том, что неведомые люди вполне могут оказаться своими. Да и вряд ли кто-то будет в данном конкретном месте подстерегать конкретно его. А вид у него вполне обычный.
Но именно внешность разглядеть было невозможно.
Тени отделились от забора, двинулись, заходя полукругом, и хриплый мужской голос с показной ленцой осведомился:
- Эй, мужик! Далеко собрался?
- Тебе-то что? - в тон ему отозвался Орловский.
Подходивших было пятеро, и еще двое или трое оставались у забора. В сущности, не так много. Еще бы знать, кто они…
- Не хами. Отвечай, ежели спрашивают, - подал голос еще один. В его интонациях явно проскользнула угроза.
- Так чтобы спрашивать, надо права иметь, - проинформировал Георгий, незаметно извлекая маузер.
- Будут тебе щас и права, и обязанности, и все самыми крупными буквами.
Видимости не было никакой. Орловский с трудом смог разобрать, что двое из приблизившихся держат низко опущенные винтовки без штыков. Чем была вооружена остальная троица, он разглядеть не мог, но, судя по положению рук, это были револьверы или просто ножи.
- Шаг - стреляю!
В подтверждение фразы сухо щелкнул взводимый маузер.
- Ты че?
Фигуры застыли, но вскоре две из них вновь двинулись на Орловского.
До них оставалось всего-то пара шагов, и никакого выбора у Орловского не осталось.
- Не дури… - начал было один из бандитов, но докончить фразу ему было не суждено.
Выстрелы маузера разорвали тишину. Орловский стрелял от бедра, практически не целясь, но промахнуться на таком расстоянии было невозможно.
По две пули в каждого из пятерки, затем уход в сторону. Левая рука автоматически вставила новую пачку. Одно нажатие большого пальца, и магазин вновь заполнился патронами. Теперь еще один стремительный шаг влево.
В следующий миг от забора грянул выстрел. Судя по звуку, из нагана. Только стреляли туда, где Орловского уже не было.
Георгий в ответ выпалил по вспышке и с удовлетворением услышал слабый вскрик.
Вновь бросок. В темноте Орловский зацепился за одно из тел, упал, но вскакивать не стал. Напротив, он перекатился под прикрытие лежавшего бандита и упер руку в еще трепыхающееся тело.
Все-таки у забора остались еще двое. Один из них по примеру приятеля открыл огонь из револьвера, зато второй с неожиданной прытью попытался перепрыгнуть на другую сторону. Его более темное тело на секунду обрисовалось на чуть более светлом фоне забора у самой верхушки, и пришлось в первую очередь заняться им.
Будь видимость хоть чуть получше, Орловскому хватило бы одной пули, а так пришлось для гарантии истратить целых три. Незадачливый беглец с шумом рухнул с забора по эту сторону, однако возня с ним дала возможность последнему уцелевшему определить место, где залег Георгий.
Да и стрелком он оказался относительно неплохим. Орловский почувствовал, как минимум две пули вошли в служившего прикрытием бандита, и последний пару раз дернулся и затих.
В следующий миг Орловский поставил точку в истории короткого нападения.
Он полежал с полминуты, прислушиваясь. Кто-то стонал у забора, чуть шевелился один из пятерки, но в целом было на изумление тихо. Обыватели молчали, словно не слышали ничего, или, что вернее, в ответ на выстрелы попрятались как можно надежнее и затаеннее. Да только куда можно спрятаться от жизни?
Орловский осторожно поднялся и медленно двинулся к забору. Маузер он держал наготове и с сожалением думал, что в нем осталось лишь пять патронов.
Так, вот одно из тел. Орловский кое-как разглядел, что одет незадачливый разбойник в штатское. Впрочем, в нынешнее время это не говорило ни о чем. Большинство солдат были обычными дезертирами, от сознания собственной безнаказанности поленившимися скинуть ставшую привычной шинель, однако и те, кто одет в пиджаки, вполне могли недавно носить армейскую форму. Да и оружия на руках оказалось столько, что его должно было хватить на доброе десятилетие. Только патроны…
Ладно, с этим все ясно. Орловский шагнул к стонавшему, тому, кто так старательно добивал своего товарища, и застыл над ним призраком неотвратимого возмездия.
Последний из бандитов лежал, сжимая рукой грудь. Георгий присмотрелся, отбросил на всякий случай в сторону валяющийся рядом револьвер и поинтересовался:
- Кого ждали?
Ответом был очередной стон, словно он мог разжалобить Орловского.
- Отвечай! - рявкнул Георгий и более спокойным тоном сообщил: - Ответишь - дам тебе шанс. Нет - добью.
- Никого, - выдохнул раненый.
- Тогда чего напали?
- Мы не нападали. Мы же не знали, что стрелять начнешь… - Паузы между словами были большими, видно, говорить бандиту удавалось с трудом.
- Не ври, - предупредил Орловский. - Не поверю.
- Думали, может, буржуй пройдет, деньгами поделится…
- А я ведь предупреждал насчет лжи. С такого расстояния шинель не разглядеть, - покачал головой Георгий. - Сам выбрал, обижаться нечего.
Выстрел на мгновение нарушил воцарившуюся тишину, и вновь наступило спокойствие.
Орловский уже хотел идти дальше, но что-то заставило его взглянуть на беглеца. Насколько вообще возможно было на кого-то посмотреть в такой тьме.
Интуиция не подвела. Не в смысле, что покойник кого-то напоминал. Георгий вообще не смотрел ему в лицо. Зато через плечо бандита была переброшена знакомая деревянная кобура, а в карманах Орловский нашел целых три пачки патронов к маузеру.
Он не спеша забрал их себе, подумал и вернулся на середину улицы, где разлеглась настырная пятерка.
Пришлось обыскать двоих с винтовками. У одного была японская «арисака», из тех, которыми был ещё летом шестнадцатого перевооружен Северный фронт, но рядом со вторым лежала обычная трехлинейка, а поверх солдатской шинели поместился матерчатый патронташ. Правда, неполный, всего шесть обойм, только при нынешней бедности и один патрон скоро мог стать богатством.
Больше Орловский не тронул ничего. Конечно, не годится оставлять на улицах оружие, но, с другой стороны, его уже на руках столько, что несколько единиц ничем не изменят общей картины. Может, попадет хорошему человеку. Когда все головорезы вокруг вооружены до зубов, нормальным людям приходится защищаться.
Дальше Орловский двинулся настороже. Он внимательно вглядывался в каждую подворотню, присматривался к каждой тени, однако никого по пути не было.
Зато где-то в стороне вспыхнула такая обильная стрельба, что живо напомнила Георгию войну. Часто громыхали винтовки, отчетливо вели свои строчки несколько пулеметов, и не хватало лишь артиллерии, чтобы назвать происходящее не боем, а сражением.
Только кто и с кем? Запасные с запасными, или все-таки кто-то решил организовать нападение на юнкеров? В том, что столкнулись две силы, сомнений не было.
В некотором отдалении уже замаячил вокзал. Вокруг него как ни в чем не бывало продолжали гореть фонари, словно прилегающая к железной дороге территория оставалась клочком прежнего мира или просто пользовалась некоторыми льготами.
А на пути к ней выросло сразу с десяток силуэтов, и слабые отсветы фонарей тускло отражались от примкнутых к винтовкам штыков.
Орловский продолжал идти на заставу. В конце концов, на нем такая же форма, да и не дело для офицера шарахаться от солдат.
Он невольно вспомнил свое бегство от Веры и едва сдержал улыбку. Кто бы рассказал - не поверил. И постыдно в панике удирать от простой девушки, и в то же время что-то в душе шептало ему о правильности поступка. Словно при этом он избежал какой-то неведомой, однако страшной опасности. Знать бы еще какой.
- Слышь, браток, чего там стреляли? - спросил один из преградивших дорогу солдат.
Орловский не сразу понял смысл вопроса. Отдаленная стрельба продолжалась, хотя и чуть реже, так что же его спрашивают в прошедшем времени? И лишь спустя полминуты он сообразил, что речь идет о его собственной стычке на улице.
- Да так, какие-то бандиты из подворотни подстрелить пытались. Еле отбился.
- Совсем обнаглели! Небось какая-нибудь контра! - возмутился кто-то из заставы.
- Какая контра?! Не то мастеровые, не то рабочие. А двое вообще солдаты, - сообщил Орловский. - Говорю - бандиты. Развелось их как собак. И куда власти смотрят?
Для собравшихся контра звучала бы предпочтительнее, однако каждый знал, что в городе неспокойно не только из-за мифических контрреволюционеров. Все тюрьмы были открыты еще в марте, и хлынувшая из них толпа уголовников значительно превосходила процент политических. Не говоря о том, что сама обстановка вседозволенности позволила многим раньше порядочным людям заняться обычным грабежом, лишь в силу воцарившейся моды называемым экспроприацией, конфискацией и прочими малопонятными, однако звучными словечками.
Пока нападениям подвергались буржуи, это не вызывало у остальных никакой видимой реакции. Но Орловский выглядел обычным солдатом, таким же, как и эти, выставленные для охраны вокзала, поэтому после его слов раздался гул возмущения.
- И как? - пробился сквозь гул осмысленный вопрос.
- Так. Кого-то шлепнул, а остальные разбежались. - Говорить о том, что уцелевших не было, Орловский не стал.

Предыдущая страница 19 Следующая страница


Штык и вера 20

- Ну ты даешь! - И несколько восторженно-матерных восклицаний. - Неужто один?
- Повоевал бы с мое, тоже бы справился. Почитай с первого дня на фронте. Угробить меня и там хотели.
Последние слова потонули в дружном хохоте. Разболтанные, практически позабывшие про дисциплину, они все-таки недавно были солдатами и умели ценить воинскую удаль.
- Лучше скажите, что за бой кипит? - спросил Орловский. - Не поделили что?
- Ага. Не поделили. Да ты откуда свалился?
И кто-то уже смотрел на Орловского с подозрением.
- Издалече. Домой пробираюсь, а здесь у приятеля на пару дней остановился. - Орловский предпочитал всегда говорить правду, только не всю.
- Тады понятно. - Таких «пробирающихся» было столько, что никакие подробности не были нужны.
Удивительно, что эти солдаты не разбежались вслед за своими фронтовыми собратьями. Или было некуда? Здесь все-таки кормили, одевали и ничего не требовали взамен.
- Тут, понимаешь, верные люди шепнули, будто юнкера хотят власть захватить, вот мы и решили с ними посчитаться, - сообщил один из солдат.
- Да еще слух прошел: к городу идут полчища золотопогонников. Хотят все по-старому повернуть, - добавил другой.
- Дураки! - Орловский демонстративно сплюнул. - Вы что же, хотите, чтобы эти полчища с вас же спросили? По-старому, не по-старому, а за бойню отвечать придется.
И такая убежденность сквозила в его тоне, что солдаты поневоле задумались, зашептались между собой.
- Да мы ж их не пустим! - вскрикнул один.
- Ты, что ли? Видал я таких вояк! - презрительно прервал его Георгий.
Он и в самом деле считал именно так. Каким бы ни был по величине неведомый отряд, раз сумел дойти до Смоленска, значит, представляет собой сплоченную силу. Местные же, будь их хоть в десять раз больше, - воистину полчища. Без дисциплины, без доблести. Один хороший удар - и побегут, не догонишь.
- Но что же делать? Они же и так и этак всех перевешают!
- Да кому вы нужны? - Орловскому пришлось повысить голос, чтобы перекрыть гул. - Вся армия разбежалась, так какой с вас спрос? А вот за юнкеров кое-кому ответить придется.
Он даже подозревал - кому. Конкретных доказательств не было, в последнюю встречу Яшка ничего не говорил о школе прапоров, однако вряд ли нападение состоялось без его ведома.
Или все-таки без него? Шнайдер-то вроде смирился с прибытием отряда, следовательно, вряд ли решится накануне устроить неприкрытую провокацию.
А Трофим? Этот ведь вполне мог организовать нападение самостоятельно. Насколько понял Орловский, никакого единства в правительстве не было, и каждый из так называемых граждан вел себя так, словно именно он являлся в одиночку всем правительством, никому не подотчетным и ни перед кем не отвечающим.
Или в дело вмешалась еще одна сила? Из всего руководства Орловский знал лишь троих. Не говоря о том, что при такой власти некто оставшийся за бортом спокойно может устроить не только одиночную стычку, но и подлинную бойню в общегородском масштабе.
- Да мы на них нападать и не думали, - тем временем принялись оправдываться солдаты. - Разоружить и разогнать. Вырвать у них жало, а там пусть идут на все четыре стороны. Нам что, жалко? Энто они, видать, сами. Отбиваться удумали. Прямо как нелюди.
И ведь верят собственным словам! Отдай таким оружие, и считай, сам подписал себе смертный приговор. Пока они тихие, а первый же заезжий агитатор мигом убедит их, что всякой контре на свете не место, а там…
Что может быть «там», Орловский знал. До сих пор удивлялся, как сумел уцелеть, когда такие же «жалостливые» решили расправиться с беззащитным госпиталем.
- Вы чем оправданья искать, лучше замиритесь скорее. Кровь - она кровь и есть. За нее ответ все равно держать придется. На том ли свете, на этом ли. На том еще хуже будет.
Орловский сам не знал, подействуют его слова или нет.
Подействовали.
- А ведь правду, браток, говоришь. Замириться с юнкерами - и всего делов, - согласился один, а другой, должно быть старший, уже командовал:
- Значится, так. Федотов и Аникеев дуйте к школе живее. Скажите нашим, мол, не дело энто. Охфицерья подойдут - мигом всем кровя пустят. Лучше разойтись миром, и всего делов. Мало ли какая промашка вышла? Что мы, не русские?
Раньше подумать об этом было, конечно, нельзя. Зато сейчас предложение было выслушано с пониманием, и двое солдат торопливо двинулись в ночь.
- Ладно. Я пойду. - Орловский посмотрел вслед Удаляющимся и повернулся к вокзалу.
- Бывай, браток! Ежели что, завсегда поможем.
Под это простое напутствие Георгий не торопясь двинулся через площадь.
У входа в здание было людно. Не всем застрявшим в Смоленске хватило места внутри, вот они теперь и ночевали рядом со стенами. Благо ночь была относительно теплой, с неба не лило, а про многие удобства люди успели забыть. Не трогают - уже хорошо, если же еще и повезут, тогда вообще полное счастье.
Несмотря на многолюдье, Курицын нашелся сразу. Он первым увидел вышагивающего через площадь Орловского, встал и двинулся навстречу.
- Слава Богу! - Иван Захарович произнес это с таким облегчением, что Орловский поневоле растрогался.
Он успел привыкнуть, что каждый человек существует сам по себе, а тут вдруг искреннее переживание за другого.
Мелькнула было предательская мысль, что причина заключается в обещанной помощи, и угасла. Нельзя думать плохо о людях лишь потому, что тебе на пути попалась пара подлецов.
Положим, не пара, значительно больше, но все равно нельзя.
- Тут такая стрельба в одно время поднялась, что уж думал: все, началось… - Что именно началось, Курицын уточнять не стал.
- Запасные все-таки на школу прапорщиков напали, - поделился новостью Орловский.
- Что творят! - с осуждением отозвался Курицын. - А сделать ничего нельзя?
Он посмотрел на своего напарника с таким выражением, словно от Орловского многое зависело в этом городе.
Георгий пересказал ему разговор с солдатами. Курицын лишь одобрительно кивал, и чувствовалось, что в результате явно стал уважать Орловского еще больше.
- И вот еще что… - Орловский помялся, не зная, как подойти к главному. - Тут, понимаешь, Иван Захарович, пришло известие, что к Смоленску движется армейский отряд. В общем, я задержусь немного, посмотрю, как и что. Придется тебе дальше ехать одному.
Было неловко: все-таки обещал, да кто же знал, что обстоятельства так изменятся?
- Брось, Егорий Юрьевич. Вместе так вместе. До дому, чай, всегда успеется, - не спеша отозвался Курицын.
Сказал просто, без расчетов на внешний эффект. Мол, надо - значит надо, так какие могут тут быть разговоры?
- Но, Иван Захарович… - слов для ответа у Орловского не нашлось.
Курицын тоже молчал, лишь глядел всепонимающими глазами.
- А дом?
- Ждал и еще подождет малость. Надо же знать, куда теперь жизнь повернется, - основательно отозвался солдат.
Отказать ему Орловский не посмел. Каждый сам выбирает свою судьбу, и никто не вправе вмешиваться в этот выбор.
Орловский был даже рад, что у него будет надежный товарищ. Такой, которому ничего не надо объяснять и на кого можно спокойно положиться.
К одной хорошей новости почти сразу добавилась другая. Стрельба в отдалении, и без того в последнее время редкая, наконец-то утихла. Было ли это его заслугой, или нападавшие опомнились сами - никакой разницы для Орловского не имело. Важен результат, а кем он достигнут, не все ли равно?
Курицын также отметил наступившую тишину, однако вслух сказал другое:
- Вещички я твои захватил. Все в целости, не сумлевайся.
- Хорошо, - машинально кивнул Георгий.
О вещах в данный момент он не думал.
- Что? Пошли к Степану Петровичу? - как само собой разумеющееся предложил Курицын. Делать на вокзале, с его точки зрения, было уже нечего. - Или к юнкерам?
- Подожди. Надо еще машинистов предупредить. А то сорвутся с насиженного места, а я буду виноват, - улыбнулся Орловский.
Они успели разобрать вещи, когда отдаленный неожиданный шум заставил встрепенуться застывшую в бесконечном ожидании публику.
- Не они? - спросил Курицын, прислушиваясь к звукам приближающегося поезда.
- Нет. Они обещали ждать у выходной стрелки, - покачал головой Орловский. - А это…
Он напрягся, прикидывая.
- Это же со стороны Рудни…
- Да ну! - недоверчиво пробормотал Курицын и тут же поправился: - А ведь верно.
Тон его сразу переменился, а добродушное лицо мгновенно посуровело.
Мужчины понимающе переглянулись. Конечно, не факт, что со стороны Рудни обязательно двигалась обосновавшаяся там банда, это была бы откровенная наглость, однако…
А у Орловского возник еще один вопрос. Заставы у выхода на площадь - это для чего? Для охраны города или для изоляции застрявших на вокзале пассажиров? Или, может, попытка предотвратить бегство юнкеров?
Хотя последнее маловероятно. Куда бежать, если поезда уже несколько дней не приходят и не уходят?
Воздух был почти неподвижен, и звук доносился издалека. Можно было понять, что неведомый состав идет медленно и тяжело, словно неведомый машинист соблюдает осторожность. Мало ли что может быть на путях при всеобщей безалаберности и безответственности?
И другой звук вдруг донесся с противоположной стороны, звук работающего мотора.
У той самой заставы, где недавно проходил Орловский, из темноты вынырнул автомобиль, осветил фарами подошедших солдат, и кто-то явно энергичный обратился к ним с краткой речью.
За общим шумом слов было не разобрать. У здания вовсю галдели. Люди обменивались мнениями, подзывали знакомых, шумно ломились к перрону в готовности любыми путями захватить место в приближающемся составе…
Покинувшая было надежда возвратилась к застрявшим в Смоленске пассажирам с первым отдаленным перестуком колес и породила неуемную жажду деятельности даже в тех, кто уже отчаялся покинуть опостылевший вокзал и проводил дни и ночи в тупом равнодушном созерцании близлежащих домов.
В возникшем ажиотаже никому не было дела до какого-то там автомобиля, да и не только до него. Люди хотели уехать, прочее не играло никакой роли. Разве что, если бы могло помешать или, наоборот, помочь скорейшему отъезду.
- Что будем делать, Егорий Юрьевич? - Курицын был спокоен и деловит.
Подумаешь, поезд, даже если он с бандой! Разве это повод для волнения?
Орловский торопливо перебирал возможные варианты.
Выйти на перрон? Банду они признают сразу, только прока от этого не будет никакого. В толпе не развернешься, да и открытый бой вдвоем не сулил ни малейшей надежды на успех.
Вообще удалиться с площади, пока не поздно? Надежда на победу может быть только у живого. В банде наверняка есть местные уроженцы, однако в любом случае можно затеряться в темноте улиц, добраться до правительства, казарм запасных, еще лучше - до неведомого Мандрыки, и уже там организовать достойный отпор.
Вариант был неплох, но что будет с людьми на вокзале? Они-то попадут под первый удар…
Среди застрявших в Смоленске пассажиров хватало солдат. Если бы удалось их сплотить, настроить на схватку… Было бы чуть больше времени, а так - не послушают, не поймут, когда же поймут, будет поздно.
Орловскому доводилось видеть, как паника превращает в неуправляемое стадо вполне сплоченные части, а уж случайно собранных вместе людей…
Застава! С этими людьми контакт уже налажен. Если успеть убедить, если не подведут, то можно будет, по крайней мере, прикрыть отход основной толпы. Послать кого-нибудь за подмогой, а там еще посмотрим, чья возьмет!
В том, что Рудня покинута и подходящий поезд не несет с собой никаких сюрпризов, Орловский не верил. Как и в то, что сюрпризы могут быть добрыми.
Он уже совсем собрался увлечь Курицына в сторону заставы, как вновь фыркнул мотор. Автомобиль тронулся с места, выехал на площадь, и в свете фонарей Орловский смог разглядеть сидящих в нем пассажиров.
Вернее, прежде всего одного. Яшку Шнайдера собственной персоной.
Орловский машинально шагнул навстречу. Как бы он ни относился к приятелю юности, но тот был представителем власти. Вот пусть и берет на себя ответственность.
Яшка крикнул водителю, и автомобиль застыл.
- Что, удрать собрался?! - Шнайдер выпрыгнул из машины и гаркнул так, словно имел на это полное право.
Отсвет фонаря отразился в его глазах красным светом, и Георгий заметил, как вздрогнул рядом Курицын.
- Никуда я не собирался, - Орловский ответил таким тоном, что голос Шнайдера сразу стал звучать тише.
- Да? Вещички тогда зачем? - ехидно поинтересовался Шнайдер. - Да и от Верки кто убежал? Я же тебя просил как друга, а ты… И не стыдно?
Назойливое сводничество Яшки стало уже раздражать. Жаль, что не было времени высказать все, что думается по этому поводу.
Звук приближающегося состава явно усилился. Еще несколько минут - и он будет на станции, а до сих пор ничего не решено.
- Ты лучше скажи, по чьему совету на юнкеров напали? - все-таки позволил себе один вопрос Орловский.
Попутно он наконец разглядел Яшкиных спутников.
Водитель был тот же, с которым они ездили прошлой ночью. Помимо него в машине сидели еще двое: давешний незадачливый шпик с обмотанной клетчатым шарфом шеей и совсем незнакомый мужчина средних лет.
- Я тут ни при чем, - быстро отозвался Шнайдер. И снизошел до пояснения: - Без них дел по горло. Это, наверное, сами солдаты решили. Видел же, что в городе творится.
- Ладно, - удовлетворился объяснением Орловский. - Между прочим, ты ничего не слышишь? Я имею в виду поезд.
- И что?
- А то, что он идет со стороны Рудни. Хорошо, если банда убралась на все четыре стороны, но вдруг они едут сюда?
Яшка прислушался, словно перестук колес и пыхтенье паровоза могли сказать ему что-либо о пассажирах.
- Потом выясним… Полезай в машину, - махнул рукой Яшка. - У нас есть дела поважнее.
- Да что сейчас важнее?! - Орловский едва сдержался, чтобы не сорваться на крик.
Поезд уже явно тормозил, приближаясь к перрону.
- Полезай! - Шнайдер тоже был на нервах.
- Я не один. - Георгий посмотрел на молчавшего Курицына.
- Так оба полезайте! Потом все объясню!
В его голосе звучала такая убежденность, что Георгий поневоле сделал шаг по направлению к машине.
Вдруг на самом деле произошло еще что-то, о чем он пока просто не знает? Жизнь богата на сюрпризы и такие неожиданности, которые в старые времена даже не снились.
- Ты поезжай, Егорий Юрьевич, - несколько смущенно вымолвил Курицын. - Потом встретимся.
- Ну уж нет, Иван Захарович. Вместе так вместе.
Курицын хотел что-то сказать, однако все перекрыл лязг сцепки. Паровоз тяжело выдохнул в последний раз, а в следующий миг загрохотало сразу несколько пулеметов, и сквозь их грозную песню с трудом прорвались полные боли и отчаяния крики пронзаемых пулями людей…

ГЛАВА СЕМНАДЦАТАЯ

Ничего особенного от города никто не ждал, но все рассматривали его с таким любопытством, словно всю свою жизнь провели в таежной глуши и в первый раз выбрались в люди. Даже Ольга, покинувшая Смоленск каких-то полтора месяца назад, непрерывно вертела головой по сторонам, пыталась понять, что же еще случилось с ее родным городом?
Один Ясманис невозмутимо крутил руль. Весь его вид говорил, что он не только родился здесь, но и ни на один день не покидал этих стен, десятки раз за день проезжая каждой улочкой.
Остальные не могли похвастаться таким хладнокровием. Всем не терпелось узнать, куда же их привел солдатский путь и станет ли этот город хотя бы на время пристанищем или всего лишь еще одним пунктом на бесконечной дороге.
Увиденное скорее огорчало, чем радовало. Дело было не в грязи или, скажем, в отсутствии трамваев. Наметанный глаз офицеров быстро подметил какую-то тревогу на лицах встречавшихся людей, косые недобрые взгляды, которые некоторые смоляне кидали вслед автомобилю, отсутствие даже видимости порядка на многочисленных улицах, по которым лежал их путь.
Да и попадавшиеся по дороге группы митингующих отнюдь не радовали глаз. Никто из сидящих в машине не старался прислушиваться к ораторам. Зачем? Всем им были памятны сборища, когда люди, слушая заезжего гастролера, на глазах превращались в стадо, и никому даже в голову не приходило задуматься над смыслом звучащих слов. Лишь бы говорилось с должным напором и шло против существующего порядка. А уж насколько это соответствовало истине, никого не волновало. Порою складывалось впечатление, что чем абсурднее обвинения в адрес минувшего и чем нежизнеспособнее призывы к грядущему, тем лучше. Словно не правды искали на митингах, а более-менее складно выдуманной откровенной сказки. Ладно, что искали и охотно верили ей, но с Детской беспощадностью торопились воплотить ее в жизнь…
Ближе к центру стала попадаться «чистая» публика. Порою виднелись характерно подтянутые фигуры, часто в офицерских шинелях, но большей частью без погон. Эти останавливались, провожали глазами запыленный автомобиль, а потом шли по своим делам, не решаясь ничего сказать приезжим офицерам.
- Такое впечатление, будто в городе что-то назревает, - тихо сказал Радену Сухтелен.
- Мне тоже так кажется, господин подполковник, - так же тихо ответил барон.
Из разных концов временами доносились отдельные выстрелы, только кого можно было удивить стрельбой?
Автомобиль вывернул на небольшую площадь и по команде Ольги притормозил.
- Приехали, господа, - заявила девушка, кивая на двухэтажный дом с высокой башенкой.
Перед домом застыл броневик, толклись солдаты и штатские люди, чуть в стороне для чего-то был разожжен костер.
Многие недобро косились на приезжих, однако никаких угроз пока не было.
- Ивар, доставишь барышню домой и вернешься сюда. А вы, поручик, будете охраной, - коротко распорядился Сухтелен.
Лицо девушки выразило откровенное неудовольствие. Она бы отказалась, если бы не обещала дяде не лезть на глаза самозваным правителям. Дядя долго и тактично объяснял причины, по которым им лучше не связываться с первыми людьми нового государства, и девушке оставалось лишь с сожалением вздохнуть:
- Вечером прошу всех к нам. Запомните, вам нужен господин Всесвятский. Он у них считается за главного.
- Мы помним, мадемуазель. - Состав правительства Сухтелен выяснил еще в усадьбе Дзелковского.
- Благодарим вас за помощь, Ольга Васильевна. - Раден галантно склонил голову. Барону очень хотелось поцеловать на прощание прелестную ручку, однако девушка ощущала себя амазонкой и подобных нежностей не признавала.
- Честь имеем! - Гусары дружно щелкнули шпорами, проводили взглядами удаляющийся автомобиль и с невозмутимым видом направились сквозь толпу.
Никакой субординации солдаты не признавали. Порой перед офицерами расступались, порой - демонстративно продолжали стоять на пути, словно напрашиваясь на скандал. Однако большего себе пока никто не позволял.
Не могли ничего себе позволить и гусары. Молча обходили стоявших, как будто те были не людьми, а статуями, на редкие же реплики о золотопогонниках старались не обращать внимания.
У самого входа в вольной позе расположились четверо солдат, которых можно было принять за часовых, если бы они хоть удосужились спросить приезжих о цели визита.
Не спросили. Вообще создавалось впечатление, что любое требование уставов собравшие игнорировали изначально, даже не понимая, что подобное игнорирование лишает их пребывание здесь малейшего смысла.
Войти в резиденцию правительства оказалось до смешного просто. К сожалению, того же нельзя было сказать о кабинете Всесвятского. Не потому, что туда не пускали. Напротив, народу в приемной было полно. Несколько дам разнообразного возраста и положения, много хорошо и плохо одетых мужчин, пара вездесущих солдат, - что называется, представители всех сословий. Не было лишь самого Всесвятского, и о его местонахождении не мог ответить даже сидевший тут же секретарь в полувоенном френче земгусара.
Вид у секретаря был чуть усталый и бесконечно высокомерный, на офицеров он посмотрел откровенно брезгливо, как на париев общества, и обычно спокойный Сухтелен взорвался.
Нет, он не стал кричать, но в тоне подполковника было столько льда, что было ясно: сидящего перед ним штатского к роду людскому офицер не относит:
- Доложите господину Всесвятскому, что прибыли квартирьеры Особой бригады Русской армии по вопросу размещения войск в вашем городе.
Вряд ли на секретаря подействовал тон. Он считал себя чем-то наподобие привратника у врат рая и на чужие мнения и чувства смотрел свысока. Зато само известие…
Внезапный взрыв бомбы прямо в кабинете наверняка испугал бы лощеного секретаря меньше, чем безобидное сообщение о приходе регулярной воинской части. Пусть форма квартирьеров не блистала свежестью и не во всем соответствовала строгим правилам, однако золото погон и ордена напоминали о прошлом. О тех временах, когда страна была страной, власть - властью и на ее страже бессменными часовыми стояли точно такие же люди в военной форме.
Лицо секретаря дернулось. Высокомерное выражение сменилось мгновенным испугом, последний - угодливым подобострастием.
- Извините, господа… - Секретарь торопливо вскочил. - Первого гражданина правительства в данный момент нет на месте. Я приложу все усилия, чтобы разыскать его как можно быстрее. Вы пока располагайтесь, чувствуйте себя как дома…
Земгусара словно унесло налетевшим ветром. Миг - и его не стало в кабинете, лишь издалека донесся его голос, но к кому он обращался и что говорил, офицеры понять не успели.

Предыдущая страница 20 Следующая страница


21 Алексей Волков

- Располагайтесь, барон. - Сухтелен указал на пару свободных стульев.
Офицеры сняли с плеч винтовки и присели среди всеобщего молчания присутствующих.
- Прошу прощения, господа! - Какой-то пожилой мужчина в хорошем костюме привстал со своего места и приблизился к гусарам. - Это правда?
Сухтелен холодно посмотрел на человека, сомневающегося в слове русского офицера. С его уст было готово сорваться язвительное замечание, и только робкое выражение на лице мужчины, словно тому очень хотелось удостовериться в прозвучавшем, остановило подполковника.
- Да, - коротко ответил Сухтелен.
- Слава Богу! - Мужчина размашисто перекрестился. - Еще раз прошу простить меня за некоторую назойливость, однако прошу не побрезговать и пожаловать ко мне в гости. Мои домашние будут чрезвычайно рады приветствовать в вашем лице нашу доблестную армию, которая всегда готова прийти на помощь добропорядочным гражданам.
Он хотел представиться, однако этому помешали остальные.
Людей словно прорвало. Спрашивали об отряде, его целях, о том, что, может, все возвращается на круги своя, тоже звали в гости, говорили о родственниках, служивших в армии, и все это одновременно, мешая друг другу.
Конечно, не все. Кое-кто, напротив, молчал, и в этом молчании чувствовался затаенный страх людей, что-то приобретших на волне всеобщего хаоса, а то и успевших что-то натворить среди такого же всеобщего беззакония.
Офицеры отвечали, как могли. Ни один из них ничего не сказал о численности отряда, но все коротко описывали царившее повсюду зверство, рассказывали об уничтожении городов и деревень, говорили о необходимости как можно скорее навести на земле твердый порядок.
Люди ужасались услышанному, соглашались, что так дальше быть не может, а кто-то пытался жаловаться в ответ, сообщая о тревожной обстановке последнего дня, об убийствах, которые совершались по ночам, об отсутствии уверенности в прочности власти.
Другие возражали, говорили, что это неизбежные издержки, а частью - и пустые слухи, на деле же все не так плохо, и, несомненно, будет лучше. Главное, что пала вековая тирания, и уж теперь они сумеют наладить свободную жизнь, просто для этого нужно время.
- Какое время? - едва не вспылил Раден. - На вас прет банда, после которой остаются только трупы! Пока вы разглагольствуете о свободе, другие благодаря этой же свободе действуют!
- Правительство не допустит… - довольно неуверенно отозвался кто-то. - У нас есть солдаты, они сумеют постоять за революцию.
Этого Раден выдержать не мог. Он демонстративно плюнул на пол и отвернулся от говорившего.
И было в этих простых действиях столько презрения, что в приемной вновь на некоторое время воцарилась тишина.
- Скажите… - прервала ее одна из женщин, но в этот момент дверь в коридор отворилась и в приемную в сопровождении давешнего секретаря вошел полноватый мужчина.
Холеное лицо никогда не знавшего невзгод человека лучилось самодовольством, и лишь в глубине глаз таилась тревога. Словно мужчина знал себе цену, но был не до конца уверен, согласятся ли с этим другие.
- Первый гражданин Смоленской губернской демократической республики Всесвятский, - представился мужчина и кивнул офицерам на дверь в кабинет. - Прошу, господа.
Перед словом «господа» Всесвятский невольно запнулся. Похоже, несколько отвык от данной формы обращения, но назвать офицеров гражданами все-таки не решился.
Кабинет оказался большим, под стать министерскому, соответствующе обставленным, и для полного подобия не хватало лишь официального портрета на стене. Но кого мог повесить правитель новоявленной республики? Не себя же! Хотя, глядя на Всесвятского, офицеры отнюдь не удивились бы этому.
- Слушаю вас, господа! - Нет, при всех своих претензиях на роль вершителя судеб первый гражданин не тянул. Хотелось бы, ох как хотелось, только и страшно было. А вдруг да сообщат, что никакой республики отныне нет, есть же Смоленская губерния, чей статус определен законами Российской империи?
Что тогда? Кто знает, какая сила стоит за прибывшими? Может, сам государь, видя, к чему привело его отречение, решил вернуться на законный трон, и офицеры представляют передовой отряд?
Гусары представились по форме, затем Сухтелен без дипломатических экивоков перешел к делу:
- Как вам, очевидно, уже сообщил ваш секретарь, мы… - подполковник в свою очередь тоже помялся, не зная, как обращаться к формальной главе новоявленного государства, - господин Всесвятский, присланы сюда от Особой бригады Русской армии. Цель нашего прибытия - осмотреться на месте, может быть, наладить взаимодействие, обсудить совместные меры по борьбе со всеобщим хаосом.
- Простите, с чем? - вежливо переспросил Всесвятский.
- С бардаком, - по-армейски сплеча рубанул Сухтелен.
- Но у нас, да будет вам известно, никакого, как вы изволили выразиться, бардака нет. Идет нормальное государственное строительство. Может быть, не все и не всегда получается, однако вы же должны понимать, какое нам досталось наследие и насколько непросто привести все в нормальный цивилизованный вид. Напротив, налицо крупный успех. За кратчайший срок после развала большой России благодаря созидательной энергии масс, всеобщей демократизации, активному участию всех жителей губернии мы буквально на пустом месте сумели создать небольшое, но свободное и устойчивое, не побоюсь этого слова, государство. В этом нам очень помог прогрессивный зарубежный опыт совершенных общественных формаций, разумеется, с учетом произошедших за последнее время социальных деформаций…
- …и идейных девальваций, - со скучающим видом добавил Раден.
- Да, именно, и идейных… - горячо подхватил разошедшийся Всесвятский, но вдруг прервался на полуслове: - Почему это девальваций?
- Не знаю. Просто слово звучное и созвучное, - признался барон, едва подавляя зевок.
Сухтелен осуждающе покачал головой, но глаза его выражали совсем иное.
Очевидно, Всесвятский ожидал другого отношения к своей прочувственной речи и теперь никак не мог понять, как относиться к реплике гостя.
- А, это вы шутите, - нашел решение первый гражданин правительства и снисходительно улыбнулся. Практически сразу улыбка сменилась суровым выражением лица. Соответственно, следующая фраза была произнесена строгим тоном. - Я бы все-таки попросил вас, господа, оставить свои казарменные шутки для другой обстановки. В данный момент мы обсуждаем абсолютно серьезные вопросы, и смех здесь не уместен.
- Кто же смеется, господин Всесвятский? - с деланным прямодушием возразил Раден. - Кстати, простите нас ради Бога, но как в вашем государстве обращаются к главе правительства? Вы же не частное лицо, чтобы называть вас по фамилии. Ваше высокопревосходительство, господин президент, гражданин председатель или, скажем, товарищ правитель?
- Народ называет меня первым гражданином - напыщенно ответил Всесвятский.
Раден только собрался спросить, кто в таком случае именуется последним гражданином, однако знавший своего подчиненного подполковник предостерегающе произнес:
- Барон!
- Я ничего. - Ротмистр выглядел самой невинностью.
- На чем мы остановились? - Всесвятский был выше армейских острот и не обратил внимания на реакцию офицеров.
- На белой акации, - все-таки влез Раден.
- При чем тут акация?
- И я думаю: при чем?
- Мы остановились на том, что ваша власть находится в процессе становления и практически распространяется лишь на Смоленск, - весомо заявил Сухтелен.
- Почему же на один Смоленск? Деревня тоже понимает всю сложность стоящих перед нами задач и полностью поддерживает все наши начинания… - Чувствовалось, что говорить первый гражданин вновь будет долго, но отнюдь не по существу.
- Бросьте к чертям! - Подполковнику надоело изображать из себя дипломата, тем более что такими темпами можно проговорить вплоть до прибытия отряда. - Мы проделали немалый путь по территории вашей республики, но нигде не обнаружили никаких следов власти. Более того, о самом существовании государства узнали совершенно случайно. Абсолютное большинство жителей даже не догадывается, что проживает в другой стране. Поэтому давайте говорить коротко и исключительно по делу.
А вот последнего Всесвятский абсолютно не умел. Он привык создать вокруг темы разговора плотную вязь ничего не значащих слов, образовать новую реальность, нащупать в ней некую проблему, а затем старательно обсасывать последнюю до тех пор, пока она не превратится в фикцию. Слушатели всегда охотно шли за ним в мир очередных грез, где положено - негодовали, где надо - восхищались, и в конце были благодарны баюну за благополучный финал.
Более того, оставались полностью довольны беседой, обретали понимание фантастического замысла, воображали его единственной существующей действительностью.
Реакция приезжих офицеров вызвала у первого гражданина удивление и ощущение скрытой угрозы. Смысла угрозы он пока не понимал и привычно приписал ее возможности военного переворота, занятие военными его, с таким трудом обретенного, поста, а то и наказанием человека, этот пост занимавшего и немало сделавшего на нем хорошего.
Всесвятский подсознательно стал ждать ультиматума, требования вернуть все к старым порядкам, однако вместо этого услышал страшную повесть о надвигающейся на город беде.
В отличие от красноречивого депутата двух Дум, Сухтелен говорил по-военному лаконично. Несколько фактов, общие соображения о способностях Горобца и дальнейшем следовании его банды, а затем - о готовности отряда помочь. При этом вопрос о численности отряда подполковник вновь обошел молчанием. Бригада - и все.
Далекому от армии Всесвятскому слово «бригада» не говорило ничего. Больше это полка или, скажем, роты или меньше, ни малейшего понятия он не имел. Никогда не видел смысла забивать голову ерундой и лишь теперь несколько пожалел об этом.
Ненадолго. Следующей мыслью было, что всю историю с бандой офицеры придумали нарочно, дабы иметь предлог беспрепятственно войти в город, а затем навести в нем свои порядки.
Придумают тоже! Колдун! Бабушки в них и то не верят, а что рассказывают, так это по старорежимной привычке и из-за отсутствия фантазии. Не ребенок же он, глава правительства, человек уважаемый и уже поэтому не обязанный верить в откровенный бред.
Как интеллигентный человек, Всесвятский высказал это более культурными словами, хотя смысл остался тем же самым.
- Черт! - выругался Сухтелен. - Вам не кажется, гражданин правитель, что проверка нашего утверждения может стать для всей вашей республики роковой? Даже если во главе названной банды стоит не человек, наделенный некоторыми необычными способностями, а просто энергичный атаман? Или у вас есть реальная воинская сила?
- В Смоленске достаточно солдат. Если же этого будет мало, то все граждане как один выйдут на защиту свободы и революции, - патетически воскликнул первый гражданин.
- Те самые солдаты, которые шляются по площади? - поневоле скривил аристократическое лицо подполковник. - Могу вам сказать, как человек военный, что это не солдаты, а сброд. Разогнать их ко всем чертям - минутное дело. И то, если действовать не торопясь.
- Вы не представляете, на какие жертвы и подвиги готов человек, защищающий свободу! - Всесвятский стал заводиться. Еще мгновение - и он бы разродился речью, возможно самой блестящей из всех сказанных им многочисленных речей.
- В том-то и дело, что представляю. Черт! - нетактично прервал его Сухтелен. - Достаточно было месяца свобод, чтобы фронт рухнул безо всякого вмешательства противника. Наше счастье - пожар оказался всемирным. Не то никакой свободы вам бы не видать. Слово офицера! Не со зла говорю.
И такая убежденность в смеси злости и досады прозвучала в краткой отповеди Сухтелена, что Всесвятский подумал: а вдруг?
Колдун не колдун, однако вооруженного сброда бродит достаточно. Что мешает бандитам объединиться в шайку побольше да и напасть на сравнительно богатый город?
Всесвятский вспомнил старательно забытые последние дни в Петрограде, и ему стало плохо.
Это был самый натуральный кошмар из тех, после которого просыпаешься в поту с бешено колотящимся сердцем, а потом боишься опять заснуть из-за возможности повторения.
Лишившиеся всякого человеческого облика толпы, дикие выражения превратившихся в морды лиц и кровь, кровь, кровь…
Убивали за кусок хлеба, за то, что чуть лучше одет, за то… Проще сказать, за что не убивали, потому что не найти причины, из-за которой не лилась бы кровь.
В конце концов, убивали просто так, от безделья, оттого что в стволе оказался патрон, а на винтовке - штык.
Убивали, чтобы не быть убитыми, и все-таки умирали сами. Не сегодня, так завтра, а до послезавтра было не дожить.
Воспоминание было мимолетным, но по спине Всесвятского побежали струйки пота, ледяного, как вода в невской проруби. В этой проруби матросы на его глазах по одиночке топили каких-то связанных, раздетых догола людей…
- Матрос - противник серьезный… - донесся до первого гражданина голос Сухтелена.
- Матрос? - Всесвятский вздрогнул.
Май - не март, но тонуть в прохладной воде ненамного лучше, чем в ледяной.
- Господа, у нас коллегиальное правление. По всем важным делам мы обязаны принимать решения совместно. Но мой голос будет за вас. В самом деле, надо первым делом очистить район от всевозможных банд, мешающих людям спокойно жить и трудиться. Более того, вообще угрожающих жизни. Пора, давно пора, господа!
- Когда будет заседание вашей коллегии? - деловито спросил Сухтелен.
- Я извещу всех немедленно. Но, откровенно говоря, не знаю, насколько быстро их удастся собрать. Сами понимаете: кого-то может не быть на месте. Пока его найдут, пока он приедет… Но я думаю, в течение двух часов все будут здесь.
Гусары переглянулись. Два часа - срок небольшой, можно и потерпеть. К тому же они обещали при первой возможности навестить свою спутницу, и, по крайней мере, Раден был готов на что угодно, чтобы подобная возможность появилась как можно скорее.
- Тогда мы подойдем через два часа. - Сухтелен поднялся первым.
Если он поднялся, то Раден подскочил. Ему не терпелось скорее повидать Ольгу.
- Может, вы останетесь, господа? Я распоряжусь насчет обеда, - предложил Всесвятский.
Его предубеждение против офицеров улетучилось как дым. Теперь ему казалось, что только от неведомой бригады зависела возможность спасения от надвигающегося со всех сторон кошмара.
- Благодарим. Мы обещали навестить одну нашу знакомую, - отклонил предложение Сухтелен, и барон вздохнул с облегчением. - Но на заседании хотелось бы поприсутствовать. Боюсь, что не все члены правительства сполна отдают себе отчет о сложившейся вокруг города обстановке.
- Разумеется. - Первый гражданин был уверен, что левое крыло сделает все, лишь бы не допустить в Смоленск сохранившую дисциплину часть.
Хотя, если подумать, чем они могут помешать?
- И как вам, господа, наш первый гражданин? - Тетушка Ольги, дородная Настасья Петровна, с материнской заботливостью следила за трапезой своих гостей.
Им везло. Вышли из правительственной резиденции - а тут как раз вернулся автомобиль с Изотовым и Ясманисом. Едва доехали до нужного дома (ехать, правда, было совсем недалеко), как оказалось, что стол накрыт.
Конечно, по прежним временам обед был скромным, зато по нынешним - не обед, а целое пиршество. Учитывая, что не в сельской местности собрались и подвоз в город стал слабеньким.
- Человек слова, - охотно отозвался Раден. - Дел от него, понятно, не дождаться, зато говорить любит больше, чем я саблей махать. Так складно, что невольно думаешь: то ли я дурак и ничего не понимаю, то ли он.
- Барон! - с напускной укоризной произнес Сухтелен.
Раден мгновенно отобразил на лице внимание.
- Он все-таки правитель… - Подполковник старался быть лояльным к власти.
- Да, все-таки, - согласился с ним Раден.
Офицеры понятливо переглянулись. С одной стороны, Всесвятскому удалось создать некое карикатурное подобие государства, но с другой… С другой, для каждого офицера непререкаемым авторитетом мог быть лишь один человек. Видеть на его месте кого-то другого было и смешно, и больно.
- Поверьте, господа, это не самый худший вариант. Видели бы вы Шнайдера! Как вспомню, так сразу становится не по себе, - призналась Настасья Петровна.
- Если это не худший… - в раздумье протянул Сухтелен.
Ничего хорошего в первом гражданине он не увидел. Да и не ожидал. С точки зрения подполковника, человек, рвущийся к власти, хорошим не мог быть изначально. Верить в то, что некто лезет наверх исключительно ради облагодетельствования соотечественников, простительно или глупцам, или идеалистам. Ни к той, ни к другой категории Сухтелен себя не причислял.
Но даже такая власть лучше полнейшего безвластия. Пусть не из благих побуждений, она просто должна совершать какие-то шаги к наведению порядка. В противном случае ее ждет та же судьба, что и рухнувшее Временное правительство.
Или урок ничему никого не научил?
- Не будем вдаваться в политику, господа, - отвечая себе, произнес Сухтелен. - Наше дело - выполнить свой долг. Остальное будем решать позднее. Поэтому особо попрошу вас, барон, больше не вставлять в разговоры свои остроты. Не можете обойтись без комментариев - лучше помолчите. Потом отдельно выскажете все, что у вас на душе.
- Слушаюсь, - кивнул Раден.
Было несколько неловко получать выговор в присутствии Ольги. Но в глазах девушки было понимание и, кажется, даже восхищение ротмистром. Она наговорила бы еще больше и резче, и пусть бы потом было хуже!
Поняв значение взгляда, Раден приосанился.
- Так… - Подполковник взглянул на часы. - Спасибо за угощение, Настасья Петровна. Нам надо ехать. Хочется перед заседанием побывать у юнкеров. Попробуем договориться с ними о содействии. Насколько я понимаю, отношения с правительством у них далеки от идеальных.
- Предлагаете переворот? - непонятно, в шутку или всерьез спросил Раден.
Скорее в шутку, но посмотрел на мгновенно вспыхнувшие глаза Ольги и прикусил язык.
- Ротмистр! - укоризненно произнес Сухтелен.
- А что? - отозвалась вместо притихшего барона Ольга. - Ведь ясно, что правительство абсолютно не способно к управлению. По-моему, лучшим выходом будет свергнуть его, пока все не рухнуло. Вспомните Петроград…
- Вы забываете, Ольга Васильевна, - воспользовавшись секундной паузой, вставил Сухтелен, - оно все-таки смогло создать некое подобие государства. Пусть полупризрачное, существующее непонятно как, но… Мы нигде не встречали даже такого. И потом, хватит переворотов. Надо рассчитывать на эволюцию, а не на революцию. И вообще, нам, к сожалению, пора.
Офицеры дружно поднялись.
- А можно, я с вами? - Ольга посмотрела на подполковника с надеждой.
- Ольга Васильевна, ваш дядя просил… - напомнил Сухтелен.
- Я только к юнкерам, а потом вы поедете на заседание, а я вернусь домой. Я многих курсовых офицеров знаю, со мной вам будет легче, - как аргумент привела девушка.
В этом подполковник здорово сомневался. Как, впрочем, и в том, что их спутница будет мирно сидеть дома, а не займется активной самодеятельностью.
Последнее соображение перевесило любые аргументы. Лучше уж пусть Ольга будет перед глазами.
- Хорошо, едем.
Ольга просияла так, словно ее позвали на бал в избранное общество.
В городе продолжали изредка постреливать. К счастью, где-то в стороне от пути следования автомобиля. К счастью - не потому, что офицеры чего-то боялись. Просто у них было конкретное задание, в которое наведение порядка на улицах Смоленска пока не входило.
Группы солдат стали попадаться чаще. Не имеющие воинского вида, но вооруженные и возбужденные, они провожали офицеров недобрыми взглядами. Кто-то даже попытался остановить автомобиль, однако в последний момент отскочил в сторону и лишь выкрикнул вдогонку пару оскорблений.
- Спокойно, господа, - процедил Сухтелен, заметив, как руки его спутников потянулись к оружию. - Мы здесь не для того, чтобы воевать.
Они бы не нуждались в поучениях подполковника, каждому начиная с февраля пришлось хлебнуть унижений, но не в присутствии же дамы!
Пришлось пережить и это. Только желваки чуть заиграли на скулах, да Ольга слегка покраснела от невежливых солдатских слов.
В одном месте толпа солдат стала особенно густой. Они почти перегородили всю улицу, и Ясманис поневоле сбавил скорость.
- Спокойствие, - еще раз напомнил Сухтелен.
Лица у солдат были злые. Казалось, что сейчас они накинутся, попробуют растерзать проезжающих голыми руками. Не хватало лишь малейшего повода: чьего-то выкрика, ответного косого взгляда, - любого пустяка, позволяющего от желаний перейти к делу.
Раден потихоньку расстегнул кобуру. И он, и его спутники старательно смотрели вперед, делали вид, что не чувствуют накаленной атмосферы. Так порою ведут себя люди при встрече с хищником. Ни лишних движений, ни слов.
Но - пронесло. Автомобиль благополучно миновал столпившихся, а там еще один поворот - и впереди открылась долгожданная школа.
Такое впечатление, будто тут готовились к бою. Ворота были наглухо закрыты. По ту сторону витой чугунной решетки виднелась редкая цепь юнкеров, расставленных с таким расчетом, что каждого прикрывало дерево. Наметанный глаз офицеров заметил открытые окна на втором этаже, причем минимум в двух из них виднелись тупорылые дула «максимов». С этой же стороны ограды не было ни души.
Ясманис остановил паккард перед въездом и несколько раз надавил на клаксон.
- Кто такие? - с той стороны к воротам торопливо подскочили трое юнкеров.
- Офицеры Особой бригады Русской армии, - представился Сухтелен.
- Какой бригады? - переспросил высокий юнкер с унтер-офицерскими нашивками.
- Особой. Нам необходимо увидеться с кем-нибудь из командного состава школы, - терпеливо, все-таки юнкера несут службу, пояснил подполковник.
Он ждал, что сейчас позовут разводящего, однако юнкера обошлись без него. Не то порядок хромал даже у них, не то сыграли свою роль погоны вкупе с известием.
Вероятнее все же второе. Едва паккард оказался на территории школы, как офицеров немедленно засыпали вопросами. Смысл их сводился к одному: что за бригада, велика ли она и когда подойдет к Смоленску?
- Господа! Вы что, не знаете о военной тайне? Могу сказать одно: бригада на подходе. Остальное я могу сказать лишь начальнику школы, - прервал поток вопросов Сухтелен.
От парадных дверей училища к ним спешили два офицера: щеголеватый капитан с черными усиками на красивом высокомерном лице и молодой штабс-капитан с Владимиром на поношенном кителе. На левой руке штабс-капитана была надета черная перчатка, и Сухтелен по наитию понял: кисти руки под ней нет.
- Капитан Либченко, - представился красавец. - Ольга Васильевна, и вы здесь? Какими судьбами?
Он посмотрел на девушку так, что Раден ощутил мгновенный укол ревности.
- Штабс-капитан Кузьмин. С кем имеем честь, господа? - Второй офицер тоже улыбнулся девушке как хорошей знакомой, однако обращался он к Сухтелену.
Подполковник представился сам и представил своих спутников.
- Сюда идут войска? Вы не шутите, господа? - заволновался Кузьмин. Он был похож на человека, давно не ждущего никаких хороших вестей, но все-таки получившего их.
И лишь один Раден заметил, как дернулось, словно от досады, лицо его спутника.
- Какие шутки, господин капитан? Нам нужен начальник школы.
- Господин полковник в данный момент занят, - с несколько скучающим видом поведал Либченко.
- Ничего, примет, - возразил Кузьмин. - Прошу.
Между тем юнкера стали потихоньку приближаться к автомобилю. Каждому хотелось услышать известия, весть о которых уже таинственным образом успела пролететь по цепи.
- Господа юнкера! Не отвлекаться! - ломким голосом воскликнул Кузьмин, и более строгим тоном отозвался Либченко:
- По местам! Команды «отбой» не было!
- Что-нибудь случилось? - поинтересовался по дороге Сухтелен.
- Ерунда, господин подполковник. За полчаса до вас из города примчался юнкер и сообщил, будто неведомый переодетый в солдата офицер предупредил его о возможном нападении на школу, - поморщился Либченко. - Наш же полковник воспринял предупреждение всерьез, и вот играем в отражение грядущего штурма.
В его голосе прозвучало такое осуждение действиям начальства, что Сухтелен поневоле спросил:

Предыдущая страница 21 Следующая страница


Штык и вера 22

- Вы считаете предупреждение провокацией?
- Не берусь утверждать определенно, однако, скорее всего, так оно и есть.
- Я бы не торопился с выводами, - вступил в разговор Раден. - По дороге нам попались направляющиеся сюда группы солдат, и вид у них, признаться, весьма воинственный.
- Они каждый день шляются по улицам с воинственным видом. На большее у них не хватает смелости. Я уже давно предлагал полковнику Мандрыке разогнать этот сброд, однако у начальства свои соображения, - отмахнулся Либченко.
Кузьмин посмотрел на своего напарника с явным осуждением, однако комментировать слова старшего по званию не стал.
- Вы не правы, Юрий Владимирович. В городе явно пахнет грозой, - возразила за него Ольга.
Либченко хотел сказать что-то в ответ, но тут навстречу группе из какого-то кабинета вышел полковник.
Был он седоусый и несколько полноватый, заметно прихрамывал на правую ногу, однако вид имел довольно бодрый.
Выслушав новости, Мандрыка оживился еще больше. Не смутило его и известие о толпах солдат.
- Бог не без милости, господа. Отобьемся. Главное, что мы теперь не одни. Такое чувство, будто начиная с марта находимся в осаде, и не от кого ждать помощи. Но теперь…
- Бригада невелика, господин полковник, - честно предупредил Сухтелен.
- Разве дело в количестве? Проделать такой путь в нынешние времена - это такой дух надо иметь… - Мандрыка в восхищении покачал головой. - С удовольствием поступаю в полное распоряжение вашего командира.
- Мы уже находимся в подчинении правительства Смоленской республики и без его распоряжения входить в сношения с кем-либо не имеем права, - напомнил ему Либченко.
- Бросьте, капитан. Правительство только и делало, что пыталось распустить школу, - отмахнулся Мандрыка.
- Разумеется, господин полковник. Для нынешней территории иметь собственную офицерскую школу - непозволительная роскошь, - скучающим тоном произнес офицер. - Да и армии все равно нет. Не считать же армией толпы разложившихся запасных!
Аргумент был весом, только никому из присутствующих он не понравился. На Либченко все посмотрели так, словно он был предателем.
- Что же мы здесь стоим, господа? - поспешил замять бестактность офицера Мандрыка. - Прошу ко мне!
- Извините, господин полковник, но мы обязаны присутствовать на заседании правительства. Речь на нем пойдет о прибытии бригады в Смоленск, поэтому… - с искренним сожалением был вынужден отказаться Сухтелен.
- Понимаю, - кивнул старый полковник. - Но после заседания…
- Разумеется. - Гусар посмотрел на своих спутников и добавил: - С вашего разрешения, мы оставим у вас Ольгу Васильевну. На улицах небезопасно, да и нет у нас времени отвозить ее домой.
Девушка ожгла Сухтелена обиженным взглядом, но подполковник уже старательно смотрел в сторону.
Обратный путь, как и предполагал Сухтелен, вышел намного опаснее. Количество солдат на улицах явно увеличилось. К ним присоединились какие-то вооруженные мужчины в штатском, и все они были настроены явно враждебно к проезжающим офицерам.
Несколько раз казалось, что угроза нападения неминуема. Но то ли офицеров хранил Бог, то ли запала у шатающегося сброда пока не хватало, - до резиденции правительства удалось добраться без боя.
Там их уже ждали. В огромном кабинете Всесвятского собрались все так называемые первые граждане республики. Для небольшого города их оказалось неожиданно много, больше тридцати человек, причем многие должности, с точки зрения офицеров, являлись чистейшей фикцией.
Там были гражданин по иностранным делам Скочин, по транспорту - Михневич, по зарубежной торговле - Губерман и даже по флоту - Берхлюн. Учитывая отсутствие кораблей и прочих средств передвижения, не говоря уже о других государствах, это бы казалось смешно, если бы не навевало мысли о способности людей создавать для себя посты, а уж какие, абсолютно не важно.
И вновь, уже который раз за день, Сухтелен вкратце сообщил об отряде, а затем рассказал о стычках с бандой Горобца.
- Эта та банда, что в Рудне? - с видом знатока поинтересовался Шнайдер. - Так нам о них уже известно. Мы в ближайшее время намеревались собрать имеющиеся в наличии силы и одним ударом покончить с этим осиным гнездом.
Теперь пришел черед несколько удивиться Сухтелену:
- Насколько я могу судить, к Рудне Горобец никакого отношения не имеет. Он оперирует в другой стороне, хотя его путь направлен к Смоленску.
- А ты не басни нам рассказываешь? - с суровым подозрением поинтересовался Муруленко. - Сами-то, небось, похлеще любой банды будете.
- Гражданин Муруленко! - Председательствующий Всесвятский строго посмотрел на гражданина по обороне.
Надо отдать должное - Трофима не поддержали. Большинство его явно недолюбливало, да и обвинять людей вооруженных, решительных - себе дороже.
Известие же, что поблизости действуют целых две банды, вызвало у многих состояние паники.
Мнение стало быстро клониться в сторону скорейшего принятия отряда Аргамакова, а в каком качестве, никто уже и не думал.
Или - почти никто.
- Я думаю, - перекрыл поднявшийся гвалт спокойный голос Шнайдера, - нам надо решить один вопрос - об условиях приема на службу бригады. Разумеется, при условии полного подчинения ее правительству республики и назначения туда комиссара для контроля за выполнением распоряжений существующей власти, а также для введения вместо старорежимной новой, революционной дисциплины. Я не отрицаю необходимости иметь свою армию, однако надо сразу заявить: никакой контрреволюции мы не допустим! Ну и, разумеется, обговорим вопрос оплаты.
- Мы не наемники! - едва не вспылил Сухтелен. - Что же до комиссаров и прочих вмешательств во внутренние дела, то об этом не может быть и речи.
- В таком случае мы не пустим вас в город!
- Интересно, как? - Гнев подполковника угас, и в вопросе прозвучала откровенная ирония.
Суровое лицо Муруленко стало откровенно жестоким, что-то собирался сказать Шнайдер, их готовились поддержать остальные члены левых партий, но всех остановил Всесвятский:
- Полагаю, у нас еще будет время обсудить данный вопрос в деталях. Пока же предлагаю принять отряд просто в качестве гостей. Возражения есть?

ГЛАВА ВОСЕМНАДЦАТАЯ

Орловский, и не видя, зримо представлял себе, какой ад творится сейчас на перроне. Трехлинейная пуля, выпущенная из «максима» в упор, способна навылет прошить два-три тела да еще застрять в следующем. Давка, паника, невозможность увернуться, неожиданность происходящего…
Смогли бы эти люди понять, если бы он минуту назад попытался объяснить, кого именно везет поезд, или отмахнулись бы от его слов? Если да - то в бойне есть и его вина.
Да и что значит «если»?! Его долг был попытаться вразумить хоть кого-то, а не стоять и размышлять, как лучше спастись самому, а уже позже организовать сопротивление.
- В машину! - донесся крик Шнайдера.
Шофер, не дожидаясь пассажиров, тронул автомобиль с места и стал медленно разворачиваться.
- Быстрее! - подавая пример, Яшка запрыгнул на ходу на переднее сиденье.
Пулеметы внезапно закончили свою смертоносную песню, и сразу раздался дикий крик. Одни кричали, выскакивая из вагонов и устремляясь на уцелевших, уцелевшие в свою очередь - от охватившего их ужаса.
- Давай! - Орловский наконец избавился от пустых рассуждений и подтолкнул Курицына к автомобилю.
Бородач сноровисто заскочил на подножку.
Сам Орловский еще помедлил, хотя уже было ясно, что оставаться на месте бессмысленно. Друг Шнайдер покрыл его отборными матюгами, но, как ни странно, не бросил.
На площадь со стороны перрона уже выбегала толпа. Кто-то через здание вокзала, кто-то - в обход него.
Георгий еще подумал о заставе и тут же отбросил эту мысль. Уцелевшие пассажиры сомнут солдат прежде, чем те увидят неприятеля. Стрелять же в невинных людей, чтобы очистить сектор обстрела…
По примеру Курицына Орловский заскочил на подножку. В тот же миг водитель рванул так, что Георгий едва удержался. Вещмешок, торба, винтовка оттягивали назад, мешали, и приходилось обеими руками цепляться за кузов, чтобы не вылететь на одном из многочисленных ухабов.
Солдаты заставы торопливо бежали вдоль темной улицы. Один из них на ходу отбросил от себя винтовку и сразу стал опережать сослуживцев.
Через несколько мгновений автомобилю удалось обогнать беглецов, хотя Орловскому казалось, что сделать это не удастся ни за что. Уж очень быстро неслись солдаты, ничуть не уступая хорошим лошадям.
Путь лежал по тем же улицам, по которым Георгий недавно шел к вокзалу. Только на этот раз тоненькие лучи фар немного освещали дорогу. Ровно настолько, чтобы запоздало разглядеть очередной ухаб.
Потом автомобиль тяжело подпрыгнул, и мотор заглох.
Наступившая тишина ударила по нервам похуже разрыва тяжелого снаряда.
Где-то далеко заливисто брехали собаки, позади раздавались крики, изредка доносился выстрел. Здесь же, посреди скрывавшейся во тьме улицы, был не покой, а, скорее, затишье перед надвигающейся бурей.
- Что стряслось? - почему-то шепотом спросил Шнайдер.
Вместо ответа водитель неторопливо покинул свое сиденье, поднял крышки капота и уставился на двигатель так, словно мог что-либо разглядеть без света.
Пауза явно затягивалась. Оба спутника Якова вылезли из машины, присоединились к водителю и теперь втроем рассматривали не вовремя замолчавший мотор.
- Похоже, приехали, - прокомментировал ситуацию Орловский.
Шнайдер недовольно зыркнул на него вновь покрасневшими глазами, но говорить ничего не стал.
Жители, как и прежде, предпочитали не показываться на улице, как будто это могло их спасти от бед и напастей.
Хотелось молотить в наглухо закрытые ставни, и останавливала лишь мысль, что при этом за бандита примут его.
- Что делать будем? - спросил Георгий.
- А ты что предлагаешь? - вопросом ответил Шнайдер.
- Срочно поднять запасных, ваши революционные отряды, связаться со школой прапорщиков. Стянуть к вокзалу все силы, блокировать банду со всех сторон, а с рассветом приступить к ее ликвидации, - перечислил Орловский.
- Почему с рассветом? - других возражений со стороны Якова не последовало.
- Потому что для ночного боя запасные не годятся. Дисциплины нет. Не знаю, как твои отряды. Юнкеров же немного. Если бы подготовиться чуть раньше… - не удержался от упрека Георгий.
- Да чего ты привязался с этими юнкерами! Тоже мне, вояки! - взорвался Шнайдер.
- Все-таки не запасные. Видал, как драпали? Еле-еле на автомобиле обогнали.
Тем временем водитель вставил в машину ручку и принялся крутить ее с такой энергией, что злополучное транспортное средство заходило ходуном.
Никакого эффекта эта мера не дала. Мотор безмолвствовал, словно решил уподобиться многочисленным местным обывателям.
Показалось - или звуки погрома приблизились.
- Пошли пешком! - махнул рукой Шнайдер, и тут мотор чихнул раз, другой, а затем заработал как ни в чем не бывало.
Все торопливо заняли свои места.
- Куда хоть едем? - прокричал, перекрывая шум, Орловский.
- В правительство, - Яков ответил так, словно не был знаком с русским языком. - Слушай, тут где-то покойнички валялись. Не твоя, случайно, работа?
- Моя.
- Даешь! Чем они тебе не угодили?
- Прибить хотели, - коротко пояснил Орловский.
- Ну и?..
- Ну и получили по заслугам, - Георгий ответил таким тоном, что даже Якову стало ясно: тема исчерпана.
Вокруг губернаторского дворца царила суета. Сюда вряд ли дошло известие о нападении банды, однако отдаленные выстрелы все-таки всполошили кого-то из начальства, а может, и просто из солдат. Назвать происходящее подготовкой к бою нельзя было даже с натяжкой. Люди бессмысленно собирались в кучки, что-то обсуждали, кто-то начинал митинговать, кто-то бестолково носился по двору…
Несколько солдат, правда, выкатили пулемет, расположили его неподалеку от одного из костров, но из темноты улиц их позиция просматривалась настолько хорошо, что лучше бы они этого не делали.
Можно равнодушно взирать на митингующую толпу, привыкнуть ко всеобщей расхлябанности, но здесь сердце Орловского не выдержало.
Он соскочил с подножки, не дожидаясь полной остановки автомобиля, и в несколько шагов оказался перед пулеметчиками.
- Устроились?
Одет Орловский был в шинель без знаков различия, но что-то в его голосе и выправке заставило улегшихся было перед «максимом» солдат встать, принять подобие строевой стойки.
- Кто так позицию выбирает? На тот свет захотелось раньше времени?
Солдаты глядели непонимающе, и Орловскому пришлось добавить:
- Сами на свету, противник во тьме. Долго продержитесь?
- Никак нет. - Рука старшего в расчете стала подниматься к папахе, но застыла на полпути.
- В том-то и дело, что нет.
Георгий огляделся. Было бы неплохо установить пулемет у самого входа на ту самую улицу, по которой он только что совершил обратное путешествие. Не очень широкая, с заборами по сторонам, она бы простреливалась из конца в конец. Но где гарантия, что банда пойдет именно по ней, не выйдет ко дворцу другим путем и тем самым мгновенно отрежет пулемет от остальных сил? Да и в стойкости расчета Орловский здорово сомневался.
- Вернуться во дворец, выбрать себе позицию у одного из окон на втором этаже, так чтобы просматривалась площадь и начало вон той улицы… - Орловский показал, какой именно. - Об исполнении донести. Выполнять!
Кое-какие сомнения у Орловского были. Не в своих распоряжениях, в том, что их выполнят. Вот как пошлют его куда подальше, и что тогда останется делать?
Не послали. Даже не стали спрашивать, кто он такой и по какому праву распоряжается здесь.
Подошедший Яков с некоторым удивлением посмотрел в спины уходящих солдат и покачал головой:
- Да…
Других слов для комментария у него не нашлось.
- Ты здесь власть или нет? - осведомился у него Георгий. - Если власть, то объяви этой толпе, что на время боевых действий в непосредственное командование вооруженными силами вашей республики вступаю я.
Шнайдер посмотрел ему в глаза, перевел взгляд на кучки солдат и хмыкнул:
- Хорошо. Только почему на время?
- Потому что меня дома ждут, - отрезал Георгий. - Да и вообще, прибудет старший по званию, передам командование ему.
Яков явно хотел что-то возразить или добавить к сказанному, но решил, что на препирательства нет времени.
- Граждане свободной демократической республики! - Надо сказать, что голос у Шнайдера был довольно громким.
Его тут знали. Солдаты потянулись к члену правительства, нестройной толпой собрались рядом, с интересом стали ждать, что же им скажут.
- Буквально полчаса назад в наш вольный город ворвалась банда. Распоясавшиеся злодеи без всякой причины устроили на вокзале страшную бойню и теперь двигаются по улицам, грабя мирных жителей и сея вокруг себя смерть. Наш прямой революционный долг - защитить Смоленск от посягательств бандитов, отстоять наше право на мирную жизнь и уничтожить тех, для кого святое понятие «свобода» равносильно праву без разбора уничтожать обычных граждан.
Как ни странно, короткая речь Шнайдера вызвала в солдатах всплеск энтузиазма. Многие воинственно закричали в ответ, стали размахивать папахами, винтовками и просто кулаками, всем своим видом демонстрируя, что не потерпят никаких чужаков на своей территории.
Шнайдер подождал, пока чуть стихнут воинственные крики, и вскинул руку, требуя внимания:
- Правительство Смоленской губернской демократической республики решило на период ликвидации банды назначить главнокомандующим недавно прибывшего к нам в город гражданина Орловского Георгия Юрьевича. Это старый борец с царизмом, проверенный товарищ, участник недавней империалистической бойни, боевой офицер. Будете его слушаться?
Это прозвучало настолько не по-военному, что Орловский едва не поперхнулся. Но в следующий момент сразу несколько голосов из толпы выкрикнуло:
- Будем!
- Раз будете… - Георгий энергично шагнул вперед и неожиданно рявкнул: - Становись!
И такая властность прозвучала в его голосе, что солдаты потихоньку стали образовывать некое подобие строя.
На глаз в нем было человек полтораста, без малого - рота. Жаль, что времени на приведение ее в нормальный вид не было.
- Равняйсь! Смирно! Отставить! Разучились выполнять команды? Равняйсь!
Шнайдер осуждающе покачал головой. С его точки зрения, элементарные требования дисциплины казались муштрой. Он бы возразил, однако нынешняя угроза казалась слишком реальной. Пришлось смириться с методами приятеля. Вдруг из них выйдет толк? Переиграть никогда не поздно.
Орловский прошелся вдоль строя, вглядываясь в лица. Кто-то в ответ смотрел браво, кто-то - с праздным любопытством, кто-то - с неприкрытым недоверием.
Нет, этих людей никак нельзя было назвать воинским подразделением. Они могли встретить неприятеля и с тем же успехом могли разбежаться при его появлении.
- Унтер-офицерам выйти вперед!
Их оказалось шестеро: двое старших и четверо младших. У одного из них под шинелью виднелся Георгиевский крест, а вот погон не было ни у кого.
Если бы у Орловского был хотя бы день! Но что толку мечтать о невозможном!
Георгий тут же разбил солдат на два взвода. Одним из них перекрыл выходы на прилегающие улицы, второй расположил непосредственно в здании. Костры были погашены, и теперь площадь скрывалась во тьме.
Еще оставался броневик. Как выяснилось, его мотор был испорчен, но оба пулемета действовали, и машину можно было использовать как неподвижную огневую точку.
- Надо послать надежных людей в казармы, - к Шнайдеру Орловский обращался тем же приказным тоном, что и к солдатам. - Пусть выведут всех, кого смогут. Ты, кажется, говорил, что у тебя есть свои отряды какого-то там назначения?
- Есть… - Шнайдер явно собрался пояснить свою мысль, однако выслушивать дальше Орловский не стал.
- Их тоже надо поднять. И обязательно послать кого-нибудь к юнкерам. Главное, убедить их в том, что ночью произошло недоразумение и правительство считает их своей опорой. Раз они не разбежались даже в нынешней ситуации, значит, дисциплина у них на высоте, и в бою они будут стоить всего этого сброда.
Георгий невольно кивнул в ту сторону, где занимали позиции солдаты.
- И вообще, где твое правительство? Что-то никого не вижу.
- Откуда я знаю? - с некоторым раздражением отозвался Яшка. - Когда я уезжал, кое-кто еще оставался, а теперь как в воду канули. Может, спать отправились? Время уже около полуночи.
- Жаль. В кои-то веки пригодились бы.
- Это зачем? - с некоторым подозрением спросил Яшка, словно в самой мысли использовать руководство для решения текущих дел таилось нечто преступное.
- Раз они, как ты говоришь, баюны, то и пусть убеждали бы солдат. Приказы, насколько я понимаю, на запасных не действуют. Да и к юнкерам не мешало бы послать известного в городе человека. Авторитетнее смотрелось бы.
- К юнкерам я Верку пошлю. Преподаватели ее должны знать. Временами приходилось вызывать их по делу. А в казармы придется самому отправиться. Заодно и свои отряды навещу. Ты тут сумеешь продержаться? Все-таки резиденция правительства…
Последнее Шнайдер произнес так, словно само здание имело некое магическое значение, и кто его занимает, тот и властвует над городом.
- Не знаю, - откровенно признался Орловский. - Сейчас люди готовы драться, а через пять минут могут решить, что это им не нужно, и разбежаться к чертовой матери.
Сзади перекрестился двуперстием Курицын. Шнайдера передернуло: отчего - и не понять. Не говоря о том, что не было времени разбираться с душевными порывами своего приятеля.
- Ты постарайся. Если что, пробирайся к парку. Встретимся там.
- Ладно, а ты поезжай, пока тихо.
Тихо действительно было. Относительно, конечно. Порою доносился чей-то отдаленный крик, гремели отдельные выстрелы, просто это не походило ни на бой, ни на бойню. Словно банда не пошла дальше вокзала или не трогала пока подряд всех жителей, стараясь занять ничего не подозревающий город.
Откуда-то появилась Вера, взглянула на Орловского, нехорошо так взглянула, и заторопилась к одному из оставшихся на площади автомобилей.
- Я тебе Семена оставлю в помощь, - Яшка кивнул на доморощенного шпика. - Можешь положиться на него, как на себя.
Полагаться на кого-нибудь кроме Курицына Орловский не собирался. Впрочем, Семена могли знать в качестве человека Шнайдера, да и город ему был известен больше, чем впервые оказавшемуся здесь Орловскому.
Мелькнуло в голове и другое: Яшка вновь хочет использовать Семена в качестве соглядатая. И черт с ним! Надоело пользоваться чужой маской. И вообще, не к лицу идти в бой под личиной.

Предыдущая страница 22 Следующая страница


23 Алексей Волков

- Удачи! - Шнайдер выскочил, и шум мотора оповестил об отъезде гражданина правительства.
- Так, Семен. Отправишься в разведку, - повернулся к филеру Георгий. - Постарайся тихо пройти по той улице, где мы ехали. Недалеко, один-два квартала. Если увидишь банду, немедленно возвращайся. Можешь взять с собой пару солдат из охотников.
- Яков говорил о другом… - попытался возразить Семен.
- Яков говорил о том, что оставляет тебя мне в помощь, - веско ответил Орловский. - А мне в первую очередь необходимо знать, будет ли в ближайшее время нападение или нет. Послал бы кого другого, но их я не знаю. Тебя отрекомендовали как человека надежного. Вот и докажи, что достоин доверия. Учти: нагрянут неожиданно, будет хуже.
Семен помялся. Идти в темноту ему явно не хотелось.
- Давай. А то расскажу Яшке, какие у него помощники, - пригрозил Георгий.
Шнайдера Семен явно побаивался больше, чем каких-то бандитов. Он лишь вздохнул и потихоньку двинулся в ночь.
- Что скажешь, Иван Захарович? - повернулся к своему спутнику Орловский. - Влипли мы малость.
- Бог не без милости, - спокойно возразил Курицын. - Ежели твой приятель не обманет, поднимет местных архаровцев, то банде несдобровать. Силенок в городе немало. Их бы еще использовать с толком.
- С толком трудно… - Говоря, Орловский одновременно не спеша снял шинель и полез в торбу. - Да и вояки это еще те. Привыкли выслушивать всякую ерунду да повторять ее словно откровение свыше. А тут стрелять будут, не языком молоть. Совсем другое.
Он вытащил запрятанный в глубине сверток, развернул его и извлек двухпросветные золотые погоны.
Курицын мельком скользнул взглядом по трем звездам и вытянулся строго по уставу.
- Вольно, Иван Захарович. Лучше помоги закрепить.
Вдвоем они быстро приладили погоны поверх гимнастерки. Орловский мгновение поколебался, а затем достал из свертка ордена. Две Анны, два Станислава, Владимир, все с мечами, потом добавил к ним оба солдатских Георгия за японскую и три медали.
С таким иконостасом Орловский выглядел совсем иначе. В довершение картины он извлек из торбы портупею и свое главное сокровище - тщательно завернутую в тряпье саблю с Анненским и Георгиевским темляками, опоясался, выпрямился.
В последнее время за такой вид убивали. Но Курицын смотрел с явным уважением. Оставалось надеяться, что и остальные воспримут его полностью адекватно.
Был и другой аспект проблемы. За последние дни Орловский превратился в некое подобие ходячего арсенала, расставаться же с оружием не хотелось. В итоге он все же надел поверх шинель, трофейный патронташ и лишь тогда перепоясался по новой.
На одном боку шашка, на другом - маузер, в карманах - кольт, патроны и две последние гранаты, за спиною - винтовка со штыком.
- А я чистое надел. Как знал, - без всякой аффектации сообщил Курицын.
И такое чисто русское спокойствие прозвучало в его словах, что Орловский невольно усмехнулся:
- Ну нет, Иван Захарович. Мы еще посмотрим, кому чистое понадобится! Банда, она банда и есть. Сколько в ней человек? Даже если тысяча, так в Смоленске одних жителей, если не ошибаюсь, все шестьдесят. Бед наш случайный знакомый натворить может, а победить - силенок не хватит.
- Все так, ваше высокоблагородие, но помяните мои слова - не человек он.
- Антихрист, что ли? - не удержался Георгий.
- Нет. На Антихриста он не тянет… - Курицын привычно перекрестился. - Но к слугам его отношение имеет. Уж не знаю, оборотень али еще кто, но как глаза сверкали! Вспомню - аж жуть берет. И вы извиняйте, ваше высокоблагородие, может, мне померещилось, однако ж у вашего приятеля один раз покраснели так же. Вы с ним поосторожнее. Чует сердце…
Продолжать Курицын не стал. Но такая убежденность прозвучала в его словах, что Орловский поневоле задумался.
Странный блеск глаз он замечал и сам, причем не у одного Шнайдера. Вот только о чем это говорит? Или должно говорить? Оборотень, как тот несчастный интеллигент в вагоне? Но не слишком ли это просто: списать все нынешние несчастья на проделки злых сил? Да и при чем тут Яшка? Человек старательно вбил себе в голову, что все беды вызваны существовавшим порядком вещей и лишь его партия знает, как сделать всех и каждого счастливым. Счастья пока не видать, однако прежний порядок рухнул, и вполне естественно, что Шнайдер пытается воплотить прежние чаяния в жизнь. А что до лжи и крови, то какое осчастливливание человечества обходилось без уничтожения всех несогласных и просто сомневающихся? Протестантство в Германии, Французская революция - все создавалось исключительно на крови, но никому же не приходило в голову всерьез считать Лютера или Робеспьера оборотнями, колдунами, вампирами и прочими существами такого же рода!
И вообще, подозревать - одно, знать - другое. Доказательств никаких, следовательно, и относиться к Яшке надо как к обычному человеку. А уж насколько этот человек приятен, роли не играет.
Мысли промелькнули курьерским поездом.
- Не факт, Иван Захарович. Хотя… - договаривать Орловский не стал. Тон его вновь стал деловит. - Наша главная задача - продержаться, а если подвернется возможность, то уничтожить банду. Кто против нас: люди или демоны - значения не имеет. Лучше обойдем посты, пока еще есть время.
Курицын вздохнул. Очевидно, для него вопрос о сущности друзей и противников был далеко не праздным. Но размышлять о подобных тонкостях можно было до бесконечности, а дело не ждало.
Орловский - тоже. Он двинулся вперед стремительной походкой собранного человека, и Курицыну оставалось спешить следом.
Погон на шинели у Георгия не было, однако теперь отчетливо чувствовалось, кто он, и реагировали солдаты соответственно. Не потому, что они стосковались по прежним временам. Просто положение было настолько опасным, что людям хотелось видеть во главе кого-то умелого и уверенного, человека, который может спасти их. Разглагольствования хороши, но в крутых ситуациях гораздо важнее люди дела. Именно таким и представал перед солдатами Орловский. Ничего лишнего, одна готовность к любым ситуациям и уверенность, что ничего страшного быть не может. Даже если и будет страшно.
Распоряжения были краткими, вопросы - только по существу. Несколько групп Орловский перевел в те комнаты, которые обеспечивали более удобный обстрел подступов, но в целом остался доволен импровизированной обороной. Боеприпасов хватало, артиллерии у противника не было, следовательно, держаться можно было достаточно долго. Если, конечно, банда вообще будет пытаться взять огрызающийся огнем дом, а не переключит внимание на что-нибудь более безопасное. Все-таки это была не регулярная часть, получившая приказ занять конкретные объекты…
Снаружи тоже все было в порядке. Орловский обошел периметр обороны, распорядился стрелять лишь залпами, если же отходить, то звеньями, прикрывая друг друга.
- Ни в коем случае не бежать. Вид бегущего противника вызывает стремление преследовать его. Запомните: перед вами банда. Ее цель - пограбить, а не воевать. Получат хороший отпор, больше не сунутся. Увидят ваши спины - будут гнаться, пока всех не перебьют. Понятно?
- Так точно, ваше высокоблагородие! - почти по уставу, лишь несколько вразнобой отозвались солдаты.
- А понятно, так действуйте.
В том, что отвыкшие от опасностей запасные сумеют действовать, Орловский несколько сомневался. Только вида не подавал. Главное - чтобы люди сами верили в себя, тогда никакой банде их не одолеть.
Орловский уже собрался возвращаться к дому, когда дальше по улице торопливо грянуло несколько выстрелов.
Солдаты сразу насторожились. Их настроение заколебалось между желанием показать всем, какие они молодцы, и элементарным стремлением сбежать куда-нибудь подальше.
- В шеренгу! Для стрельбы с колена! - тихо скомандовал Орловский.
Его тон подействовал. Солдаты послушно опустились на колено. Лязгнули затворы, и две дюжины винтовок уставились во тьму.
Впрочем, не совсем во тьму. Из-за облаков наконец-то выглянула луна, и улица не тонула больше в кромешном мраке. Метров за сто можно было разобрать людские силуэты, а большего пока и не требовалось.
Вновь несколько выстрелов, жалобный скулеж убиваемых собак, и в поле зрения появилось три бегущих к площади человека.
- Может, наши, ваше высокоблагородие? - предположил унтер Синельников. Тот самый, который так и не расстался с полученным на фронте крестом.
- Увидим, - коротко процедил Орловский.
Как ни быстр был обмен репликами, однако беглецы неслись так, что за это время сумели преодолеть большую часть разделяющего их расстояния.
Впереди троицы действительно несся Семен, и концы клетчатого шарфа развевались в воздухе, подчеркивали развитую скорость. Солдаты несколько отстали, причем оба, Орловский отметил это сразу, так и не бросили винтовки.
Что ж, уже неплохо. Те, которые спасались у вокзала, быстро избавились от мешавшего им оружия.
Орловский сделал несколько шагов вперед и остановился на пути беглецов:
- Что?
- Там… идут… - Семен никак не мог восстановить дыхание. Вид у него был таким, будто, не задержи его Георгий, он был готов без остановки пробежать весь город.
- Кто? - с наигранным непониманием спросил Орловский.
- Что? - в свою очередь удивился Семен.
- Не что, а кто. Кто идет? - уточнил Георгий.
Среди напряженных солдат послышались смешки.
- Эти… Как его? Бандиты.
- А вы уверены? В темноте можно и спутать, - уже серьезно произнес Орловский.
На его памяти стрельба по своим велась не один раз. А уж в нынешней обстановке, где чужие - практически вчерашние свои…
- Не наши энто, ваше высокородие, - вместо Семена ответил один из сопровождавших его солдат. - У энтих всех белые повязки на рукаве, чтоб, значится, не спутать. И опять-таки стрелять в нас стали, едва заметили. Ни вопросов, ничего.
Да, о том, чтобы отметить защитников Смоленска каким-нибудь знаком, Орловский не подумал. Привык к ситуациям, когда врага выдает форма.
Или хорошо, что не подумал? В голову все равно бы ничего не пришло, кроме тех же повязок. На будущее надо будет иметь в виду нечто более неординарное.
- Сколько их?
- Не успели разобрать. Однако немало, и идут как раз на нас ровно стая волков, - вновь проговорил тот же солдат.
Орловский посмотрел на луну, на шеренгу людей, отчетливо видимых в ее свете, и коротко распорядился:
- В цепь! Ложись!
Сам он отступил под прикрытие дерева, укрываясь не от возможных пуль - избави Боже! - лишь от взглядов противника. Теперь на улице в открытую продолжал стоять лишь Семен.
- Я сказал: ложись!
Кто-то дернул незадачливого филера за штанину. Другой тихонько прикрикнул. Пришлось Семену залечь рядом со всеми, хотя никакой пользы в такой ситуации от него не было.
А еще через полминуты в поле зрения показалась толпа. Сколько в ней было людей, понять на самом деле было невозможно. Улица, свет луны, чуть дальше - темень. А вот повязки на рукавах слабенько белели.
Орловский выждал еще немного. Тут главное - подгадать момент, когда подойдут поближе, но еще не заметят. Вот сейчас…
- Огонь!
Нервное напряжение разрядилось дружным залпом, и сразу всем стало не до отвлеченных переживаний.
Торопливо клацнули затворы, послали в патронники очередную смерть.
- Огонь!
А там, дальше, уже творилось нечто неописуемое. Не ждавшие отпора бандиты торопливо заметались, кто-то упал, кто-то тихонько завыл от боли, кто-то, не то более трусливый, не то более здравомыслящий, бросился удирать… И только открыть ответный огонь никому не пришло в голову.
Пяти залпов хватило вполне. С десяток врагов остались лежать, остальные рассеялись. Был бы день, Орловский обязательно бросился бы в преследование. Но ночь имеет свои особенности. Тут мигом можно поменяться ролями. Да и бандитам ничего не стоит спрятаться за заборами, а на тщательный осмотр всех дворов нет людей.
- Молодцы! Поздравляю с успехом!
И такой подъем духа вызвала легкая победа, что стрелки дружно рявкнули согласно дореволюционному уставу:
- Рады стараться!
Только титула не прибавили, да и то потому, что не знали звания своего командира.
- Рядовой Курицын! - Никаких фамильярностей ни в бою, ни в строю Орловский не признавал.
- Я, ваше высокоблагородие! - Иван Захарович вскочил.
Он тоже не обижался на смену обращения. Понимал обстановку.
- Возьми Семена. Сообщите на другие заставы. Пусть приготовятся к бою. Бандиты могут попытаться пройти соседними улицами.
- Слушаюсь!
Курицын подхватил недавнего филера и исчез с ним во тьме.
На месте короткого боя воцарилась тишина. Лишь постанывал кто-то из раненых бандитов, да еще дальше слышался тихий от расстояния гомон многих голосов.
Пользуясь паузой, Орловский в полный рост прошелся вдоль цепи. Насколько можно было судить, люди были бодры и полны готовности отразить возможное повторное нападение.
А потом с той стороны улицы загрохотали винтовки. Бандиты не решились идти в атаку, но и уходить просто так не хотели. Прицел был взят слишком большой, и почти все пули пролетали высоко над головами. Подобная стрельба действовала главным образом психологически, заставляя нестойких вжиматься в булыжник мостовой.
Орловский нарочито неспешно дважды прошелся вдоль фронта, а затем во весь рост застыл на фланге цепи.
- Прицел… Залпом… Пли!
Собственная стрельба действует успокаивающе. Жаль, что в темноте нельзя было поручиться за результаты. Но после второго залпа огонь с той стороны стал значительно реже. После третьего - практически утих, а затем вдруг возобновился с удвоенной силой, хотя и без всякого результата.
Затишье наступило без всякого перехода. И сразу в свете луны возникла толпа, несущаяся на небольшой отряд Орловского.
- Пли!
Шанс добежать у бандитов был. Для этого требовалось немного жертвенности. Ровно на два залпа, которые могли дать солдаты. Перезарядить винтовки стрелки бы уже не успели, а в рукопашной шансы всегда на стороне тех, кого больше.
- Пли!
Вот жертвенности у нападающих как раз-то и не было. Орловский хотел уже скомандовать: «В штыки!», но тут толпа не выдержала и торопливо бросилась обратно.
Жаль, что ее нельзя было проводить огнем. Солдаты принялись вгонять в винтовки новые пачки патронов, и лишь Орловский смог позволить себе впервые за весь бой вскинуть трехлинейку и, как на стрельбище, дважды выстрелить вслед убегавшим.
Двое упавших добавили остальным прыти, и освещенная часть улицы мгновенно опустела. Зато из темноты вновь открыли огонь, разве что прицел взяли еще хуже, чем в первый раз. Пули свистели едва ли не в поднебесье, и уже никто не пытался вжаться в неласковый булыжник.
Отбитая атака и отсутствие потерь лишили солдат робости. Орловский не спеша прошелся перед фронтом и с удовлетворением отметил, что люди стали много спокойнее.
А вот о нем этого сказать было нельзя. Смущала целеустремленность бандитов. Перед ними лежал целый город. Было бы логичнее захватить то, что плохо лежит, и дать деру. Они же ввязались в бой, словно поставили себе целью завоевать Смоленск или хотя бы добраться до резиденции правительства. Зачем?
Нет, резон захватить новоявленную столицу у них был. Скажем, для основательного грабежа. Только для подобной акции требовались и соответствующие силы. Это не поселок, которым легко овладеть с налета, повластвовать там какое-то время, а затем направиться дальше. А то и вообще сделать своей базой.
Но если это не налет, а захват, то следующий логичный ход - обойти очаг сопротивления и атаковать обороняющихся с тыла. Если же нет, то достаточно блокировать их на какое-то время, за которое остальная часть банды сумеет вывезти из города то, что достойно их внимания.
Где-то в стороне школы прапорщиков вспыхнула густая перестрелка с участием пулеметов. Орловский подумал было, что посторонняя стрельба может вызвать у его людей панику, однако напротив: мысль, что кто-то еще отбивается от банды, причем этого «кого-то» явно много, вызвала у солдат энтузиазм. Всем сразу стало казаться, что презираемые недавно юнкера сами перейдут в атаку, потихоньку начнут очищение города, а следовательно, продержаться надо не так-то и долго.
- Ваше высокоблагородие, приказание выполнено! - Курицын подошел во весь рост, словно и не летали здесь неприятельские пули.
Чуть в стороне от него жался Семен.
- Как там? Тихо? - спросил Орловский.
- Так точно, пока тихо! - отрапортовал Иван Захарович.
Тут же, опровергая сказанное, чуть правее, где у истока небольшой улочки был поставлен заслон, часто и суматошно загрохотали выстрелы. Почти сразу сквозь них прорезались крики, а затем стрельба стала быстро перемещаться в сторону дома правительства.
- Семен! К левой заставе! Пусть отходят к резиденции. Быстро! - приказал Орловский.
Он в последний раз посмотрел вдоль улицы. Сам он на месте бандитов обязательно бы атаковал небольшой отряд, чтобы уничтожить его с двух сторон. Но то ли потери оказались чувствительными, то ли с управлением у них были проблемы, - на том конце лишь продолжали часто и бестолково стрелять.
- Отходим! Всем держаться вместе!
Отступление вообще на редкость неприятная штука. Сам факт, что противник оказался сильнее, порою выводит на грань повиновения даже сплоченные части, если же при этом приходится прорываться с боем…
Однако авторитет Орловского был высок, и люди слушали его, как дети слушают отца.
Провожаемые выстрелами, солдаты выскочили на открытое пространство и на секунду поневоле застыли.
Через площадь торопливо бежали остатки правой заставы, а за ними неслись разнообразно одетые люди, стреляли убегавшим в спины, старались догнать. Само же здание безмолвствовало, словно было покинуто.
- Стой! По бандитам! С колена залпом! Пли!
Залп подействовал отрезвляюще. И на тех, кто в азарте несся за убегающими, но вместо долгожданной победы получил пули в спину. И на тех, кто сидел в резиденции, не то не умея разобраться в происходящем, не то просто растерявшись.
Молчаливые окна засверкали вспышками выстрелов. С броневика запел свою песню пулемет, и ему вдогонку ударил другой, из здания. Оба пулеметчика, как машинально отметил Орловский, невольно взяли высокий прицел. Видно, боялись попасть в своих. Но для многих наступающих оказалось достаточно и этого. Они сразу смешались, потеряли темп, что дало возможность беглецам добежать до заветной цели.
Не всем. Почти сразу со стороны захваченной улицы поднялась ответная стрельба, и кое-кто из заставы упал, застыл на мостовой. Упала и часть преследователей, уж не понять, от чьих пуль, но на их место уже выбегали новые. И, перекрывая какофонию боя, раздался звонкий голос Орловского:
- В штыки!

ГЛАВА ДЕВЯТНАДЦАТАЯ

Стрельба вспыхивала в самых разных местах города. Это были уже не отдельные выстрелы, которые весь день тревожили слух обывателя. И не отдельная схватка рядом со школой прапорщиков. Нет, теперь даже самому далекому от армии человеку было ясно, что в городе идет настоящий бой. Вернее, сразу несколько боев» разделенных извилистыми улицами.
К частому треску винтовок постоянно примешивалась азартная пулеметная пальба, изредка глухо бухали гранаты, порою сквозь эту какофонию доносились яростные крики сошедшихся в рукопашной… В одних местах стрельба на время стихала, чтобы возобновиться с новой, зачастую удвоенной силой, в других замолкала окончательно, и было непонятно: чья берет?
Про нападение банды из Рудни в городе знали практически все. Известие невесть как облетело обывателей, заставляя некоторых из них взяться за припрятанное оружие, гораздо большее число - попрятаться самим, а всех остальных - сидеть за закрытыми ставнями, прислушиваться к пальбе и тупо ждать решения своей участи.
Впрочем, на обывателей бандиты пока не разменивались. Так, постреливали вышедших и выглянувших из домов, стреляли в собак, в сами же дома практически не заходили. Предпочитали прежде разделаться с очагами стихийного сопротивления: двумя большими и полудюжиной мелких.
Степан Петрович с самого начала возглавлял один из таких очагов. Он как раз встречался с теми самыми проверенными людьми, о которых говорил своим гостям, когда на вокзале заголосили пулеметы. Их грозная песнь пришлась на окончание рассказа о бесчинствующей в недалекой Рудне банде, и вникать в смысл мужчинам долго не пришлось.
Часть беседующих проворно исчезла, остальных, человек десять, нападение заставило разойтись, но лишь затем, чтобы забрать из тайников винтовки и патроны.
Это был город Степана Петровича и его друзей. Здесь они родились, выросли, знали каждую улочку, любой переулок.
Решение пришло сразу. Глупо сражаться в одиночку. Против силы надо собирать свою силу, и небольшая группа двинулась к юнкерам.
Юнкера были организованны, ими командовал бывалый командир, и если была надежда справиться с бандой, то она могла быть связана лишь со школой.
Шли быстро, избегая площадей и главных улиц. Была проделана немалая часть пути, когда на одном перекрестке внезапно столкнулись с идущим наперерез отрядом.
Коварная луна как раз выглянула из облаков, осветила улицы, и в ее бледном свете противники сразу обнаружили друг друга.
Бой был короток. Несколько человек, бывших со Степаном Петровичем, так и остались лежать на перекрестке. Кто-то был убит на другой стороне. Однако бандитов было раза в два больше, и смоляне стали отступать.
Как это часто бывает, отступление переросло в бегство. Степану Петровичу со своей ногой было никак не угнаться за здоровыми. Он стал быстро отставать. Пули же свистели над головой, и где-то сзади раздавался топот ног.
Дальнейший кусок не оставил в памяти почти никаких следов. Скорее всего, Петровичу удалось перелезть через какой-то забор, затаиться, пропустить погоню мимо, а потом, для гарантии, попетлять задами и глухими переулками.
В себя Степан Петрович пришел от близких голосов. Он сидел, прислонившись к какому-то забору, чертовски болела нога, а легкие ходили ходуном от недавнего бега.
Винтовка все еще оставалась с ним, и это вселяло призрак надежды. Одинокое облако как раз набежало на луну. Вокруг сразу потемнело, зато к невнятному говору добавился отдаленный шум мотора, и этот шум заметно приближался с каждым мгновением.
А потом темным, медленно двигающимся с погашенными фарами силуэтом в просвете забора появился автомобиль. Он явно старался остаться незамеченным, но шум мотора выдавал его, пассажирам же, напротив, мешал вслушиваться в ночную тишину.
Выскочившие из темноты люди оказались для ехавших неприятным сюрпризом. Вновь выглянувшая луна с любопытством наблюдала, как под дулами винтовок пассажиры застыли, не сделали даже попытки к сопротивлению, а затем руки потянулись вверх, словно в стремлении достать коварную луну. Да разве достанешь?!
- Гликось, похоже, важная пташка залетела! - донеслось до затаившегося Степана Петровича.
Мужчина с удвоенным любопытством припал к щели. Столпившиеся бандиты не давали возможности разглядеть пойманных. Но автомобиль показался знакомым, да и так ли много в городе автомобилей?
- Ванька, дуй быстрее к Янису! Он должен быть в конце улицы. Пусть посмотрит, кого мы споймали! - раздался тот же голос.
Один из бандитов сорвался с места, припустил куда-то бегом.
Янис! В памяти всплыли рассказы Орловского и Курицына, в которых прозвучало имя главаря.
Степан Петрович напрягся, как мог, стал приглядываться к происходившему. Он сразу решил, что подстрелит атамана, а там будь что будет! В конце концов, все равно умирать, и лучше, когда твоя смерть послужит чьему-то благу.
На какой-то миг бандиты чуть расступились, выводя пассажиров из автомобиля. Показалось или нет, но один из них был самим Шнайдером.
Никакой любви к местным правителям Степан Петрович не испытывал. С чего? Это же не законный государь, а так, невесть кто. Единственное, чего было жаль, - тот же Шнайдер по своему положению и наличию в его распоряжении вооруженных отрядов мог бы здорово помочь в отражении нападения.
Или это не он? Опять все столпились так, что за их спинами не разобрать.

Предыдущая страница 23 Следующая страница


Штык и вера 24

Издалека донесся быстрый перестук, и в поле зрения Степана Петровича на полном скаку выскочило полтора десятка всадников.
- Где? - Скакавший первым высокий крупный мужчина в кожаной, чуть отливающей в лунном свете куртке осадил коня и застыл над своими людьми.
Освещение проделало с ним скверную шутку. Цвет широкого лица казался трупно-белым, и затаившегося Степана Петровича пробрала жуть.
И не только из-за цвета атаманского лица. В воздухе непонятным образом разлилась угроза. Так порою бывает перед грозой. Еще царит затишье, но что-то шепчет нам: это ненадолго. Еще миг - и полыхнет молния, понесутся артиллерийскими залпами раскаты грома, а сверху рухнут сплошные потоки воды.
Бандиты что-то загомонили, но настолько тихо, что слов было почти не разобрать.
А потом вперед вытолкнули одного из пленников.
Шнайдер! Пусть нечасто Степану Петровичу доводилось видеть гражданина по борьбе с контрреволюцией, однако обознаться он не мог. Черные густые волосы, большой нос, толстые губы…
Глаза Яниса полыхнули красным. С мгновенным опозданием екнуло сердце Петровича. Оказывается, разные вещи - бороться с привычной опасностью и столкнуться с чем-то, чему и название не подберешь.
Пытаясь успокоиться, Степан Петрович невольно поискал взглядом факел, хотя бы огонек самокрутки, короче, хоть что-нибудь могущее дать такой отблеск.
Ничего. Только светила по-прежнему предательница луна. Звезды же можно было не принимать в расчет.
- Ты - Шнайдер? - спросил Янис.
Он ловко спрыгнул с седла, бросил поводья одному из сопровождавших его кавалеристов и встал рядом с членом правительства. Какое-то время они глядели друг другу в глаза, а затем Янис что-то очень тихо прошептал.
Шнайдер так же тихо ответил.
- Всем прочь! Пока не позову! - по-русски Янис выражался с сильным акцентом.
Его люди немедленно отошли в сторону, так чтобы не слышать разговора. Чувствовалось, ослушников Янис не любил.
О чем толковали пленник и атаман, не слышал, наверное, никто. Очень тихо велась беседа.
Степан Петрович не слышал беседы не только поэтому. Страх неожиданно усилился, перешел в необъяснимый ужас, и отставной солдат ни жив ни мертв приткнулся за забором.
О винтовке он напрочь позабыл. Как и о своем желании во что бы то ни стало уничтожить главаря.
По спине стекал холодный пот, руки сделались липкими, а сердце стучало так, что его должны были слышать далеко за окраинами города. И не было сил, чтобы отползти чуть подальше, получше спрятаться, попробовать избежать чего-то неведомого, но более страшного, чем сама смерть.
Только губы беззвучно шептали идущее из самой глубины души: «Спаси и сохрани меня, Господи! Спаси и сохрани…»
А от чего - не знал и не догадывался.
- Иван! - громкий голос атамана вывел Степана Петровича из ступора.
- Здеся! - Здоровый бандит собакой подскочил на зов хозяина.
- Проводишь Шнайдера, куда скажет. Головой отвечаешь, если что случится, - повелительно произнес Янис.
- А может…
- Никаких может. Это наш друг, - твердо сказал главарь. И громче добавил: - Остальным собираться! Есть план.
Уточнять, что за план, Янис не стал. Его и не спрашивали. Видно, не принято было.
Через минуту улица опустела. Пыхтя, уехал автомобиль, ускакал Янис со своими всадниками, следом гурьбой двинулись пешие бандиты.
Степан Петрович немного полежал в прежней позе.
Страх медленно уходил из него, и его место занимала досада. Не на кого-то, на себя. Был так близко, а выстрелить не сумел.
Но все же…
- Спасибо тебе, Господи, - прошептал Степан Петрович.
Пусть оплошал, но раз живой, обязан бороться.
Он подобрал сползшую на землю винтовку, открыл затвор и обнаружил, что патронов в магазине не было.
Да, оплошал. Ничего! Бывший солдат пошарил в карманах и с некоторой радостью обнаружил там две пачки патронов. Целых две!
Он привычно вогнал одну в трехлинейку, вторую же положил так, чтобы не выпала и в то же время была под рукой.
- Мы посмотрим. Мы еще посмотрим, - прошептал он и тронулся сквозь тьму.
Там, куда шел Степан Петрович, который час шел бой.
Он начался еще вечером задолго до нападения банды, когда накапливающиеся в окрестностях солдаты, подбодрив себя самогоном и злостью, двинулись к школе.
Мелькавшие то тут, то там штатские люди, кто в костюме, кто в кожанке, кто в простой рабочей блузе, почти непрерывно говорили о гидре контрреволюции, о ее оплоте - юнкерах, о том, как хорошо стало жить теперь и как плохо было раньше. Солдаты слушали, согласно матерясь в ответ, пока гнев не вырос настолько, что потребовал немедленных действий.
- Пущай оружие сдадут! Надо вырвать зубы у волчат, дабы кусаться не смогли! - выкрикнул кто-то, и толпа восприняла этот крик как законную цель своих действий.
- А там мы им покажем, - гораздо тише проговорил другой.
Возражений на это также не нашлось.
Решетка некстати преградила путь. Наиболее горячие попытались с ходу перемахнуть через смехотворную преграду.
- Стой! Стрелять будем! - Внутри двора клацнули затворы винтовок.
- Я вам так стрельну! - злобно выкрикнул солдат с бородой, растущей почти от глаз. - Костей не соберете!
И столько жестокости было в его крике, что молоденькие юнкера заколебались, дрогнули. Стволы винтовок невольно опустились, словно знамена перед победителем.
- Рота! Слушай мою команду! - раскатисто и протяжно покрыл все звуки голос Мандрыки. - К стрельбе стоя! Залпом!..
Услышав знакомый голос, юнкера невольно подтянулись и слаженно выполнили команды.
На этот раз замерли солдаты. Мальчишки - мальчишками, однако с Мандрыкой шутки плохи. Это знал весь Смоленск.
- Сдайте оружие! Тогда вам ничего не будет! - выкрикнул самый смелый из толпы.
Правда, при этом он спрятался за чужими спинами, да и голос его прозвучал не слишком уверенно.
Отвечать полковник не стал. Он, прихрамывая, прошелся вдоль цепочки юнкеров, деловито проверил выставленные прицелы и лишь тогда повернулся лицом к пришедшим.
- Убирайтесь вон! - спокойно и громогласно произнес Мандрыка.
Кое-кто из толпы принялся пятиться, другие мешкали, продолжали стоять, и только вперед не стремился больше никто.
Старый, искалеченный еще на японской офицер в глазах солдат превратился в грозного могучего богатыря.
- Долго я буду ждать? Считаю до десяти…
Начать Мандрыка не успел. Люди уже двинулись прочь, вначале потихоньку, стыдясь товарищей, однако исход был практически предрешен.
И в это время с другой стороны здания школы грянуло несколько разрозненных выстрелов, а еще через мгновение их покрыл слаженный залп.
Мандрыка невольно повернулся на звуки, и толпа, как по команде, вновь ринулась к вожделенной решетке.
Кто-то из самых ловких почти перелез единственное препятствие, отделяющее его от юнкеров.
- Пли! - коротко и безжалостно взмахнул рукой полковник.
Пули прошили насквозь людские тела, прошли через следующие и застряли где-то в третьих рядах.
Одних уцелевших это отрезвило, других, наоборот, раззадорили вид крови и крики умирающих товарищей.
После второго залпа этот задор пропал.
Толпа устлала убитыми и ранеными землю рядом с оградой, а сама отхлынула назад.
- Я предупреждал! - выкрикнул вдогонку Мандрыка, но многие ли слышали его?
Дальнейшее предугадать было нетрудно. С другой стороны здания стрельба переросла в перестрелку, это же могло случиться и здесь, поэтому полковник приказал юнкерам залечь.
Рисковать жизнью подчиненных Мандрыка считал себя не вправе. Сам он остался стоять, и никаких следов волнения не было видно на его крупном бесстрастном лице…
- …Как вы понимаете, господа, разместить вашу бригаду тоже проблема… - Поздний обед несколько успокоил Всесвятского, и теперь он уже не хотел во всем идти навстречу Сухтелену.
Высокие договаривающиеся стороны успели немало поколесить по городу. По предложению Всесвятского осмотрели остатки взорванных складов, побывали на собрании сочувствующих партии кадетов, выезжали на окраины, прикидывая наиболее угрожаемые места.
Первый гражданин добросовестно играл роль гида, а в довершение сопроводил гостей в ресторан.
В отдельном кабинете их было шестеро. Трое офицеров, Всесвятский, гражданин по финансам Мендельман и Свечин - по иностранным делам. Последнее словно намекало, что бригада не является для города родной и может вполне рассматриваться как иноземная сила.
Зато среди собравшихся не было Трофима. Всесвятский явно не хотел нагнетать обстановку, вызывать скандал, да и не верил, что профессиональные военные согласятся пойти под начало штатского человека, а в придачу еще революционера.
Правильно решил. Сухтелен еще в начале совместной поездки заявил втихаря первому гражданину республики: бригада может подчиниться главе правительства, но персонально Муруленко - никогда и ни за что.
Подполковник ждал в ответ высокопарных слов, конкретных аргументов, расплывчатых обвинений - всего что угодно.
Вместо этого Всесвятский самодовольно улыбнулся и молча кивнул.
Трофима он не любил, втайне побаивался, а если терпел, то исключительно из-за того, что не был единовластным правителем и не мог решать вопросы сам. Если же гражданина по обороне скинут посторонние господа офицеры, то одно это действо сполна окупит их приход.
В подобном ключе Всесвятский думал и теперь, однако наряду с хорошими видел и негативные стороны пребывания в Смоленске офицерского отряда: например, неизбежные обвинения в контрреволюционности его, Всесвятского, раз он допустил в город явно враждебные свободе элементы.
Наряду с этой глобальной проблемой в голову стали лезть чисто бытовые вопросы. Например, где разместить и на что содержать внезапно прибывшую вооруженную силу. Казна и без того пуста.
- В городе было около десяти тысяч солдат, - продолжил свою мысль Всесвятский. - Часть из них самораспустилась, отправилась по домам, однако довольно много и оставшихся. Все казармы заняты ими. Других же помещений у нас нет.
И опять Сухтелен не стал говорить, что весь отряд по численности не превышает двух полных рот.
- Можно у юнкеров. Я думаю, они с готовностью потеснятся, - предложил Раден.
И в этот момент начался бой. Как раз там, где предполагал разместить отряд барон.
Цвет лица Всесвятского мгновенно изменился с красного на белый.
Сидящие переглянулись, словно кто-то из них мог знать причину отдаленной схватки.
- Банда?.. - наконец смог выдохнуть первый гражданин.
- Через весь город - и нигде никто? - проглотив половину слов, спросил Сухтелен.
Все поняли смысл вопроса. Пройти незаметно через половину Смоленска и атаковать именно юнкеров, не затронув больше никого, - в этом было что-то нереальное.
- Надо бы кого послать… - медленно произнес Мендельман и вдруг громко выкрикнул: - Говорил же я, что надо восстановить в городе телефонную станцию!
И почти сразу как подброшенный вскочил Раден:
- Господин подполковник! Позвольте мне!
Сухтелен помедлил с ответом. Секунды, но они показались барону часами.
- Там Ольга… - вырвалось у Радена, а затем он несколько сконфуженно умолк на полуслове.
Молча поднялся Изотов, шагнул к дивану и поднял стоявший в сторонке «льюис».
Подполковник перевел взгляд с одного подчиненного на другого и на редкость спокойным голосом обронил:
- Подождите немного, господа. Есть один вопрос. Раз банда маловероятна, то скажите, господа, которые граждане, могут ли это быть местные? Скажем, запасные?
Его глаза приобрели цвет стали.
Правители невольно поежились. Холод в глазах Сухтелена показался им сродни холоду могилы.
- Все может быть, - выдавил из себя Всесвятский. - Сегодня они говорят одно, завтра - другое.
- Даже вас не слушают? - прежним спокойным тоном поинтересовался Сухтелен.
- Почему же… слушают… - промямлил первый гражданин.
- Вот и хорошо. Тогда поедете с нами.
И без того бледное лицо Всесвятского стало белее снега. Он приоткрыл рот, пытаясь возразить, однако посмотрел на суровые лица офицеров и стал подниматься молча.
Он поднимался так медленно, словно его позвали на казнь в качестве главного действующего лица.
- Вам плохо? - Сухтелен изобразил на лице слабое подобие участия.
- Нездоровится, - умирающе произнес Всесвятский.
- Ничего. Пройдет. Мы ведь не сразу к юнкерам поедем. Мы сначала заскочим в казармы. Митинг соберем. Вы перед солдатушками, бравыми ребятушками выступите. Объясните им сложность момента. А уже потом вместе с ними двинем юнкеров выручать. Вы же умеете очень красиво говорить. Так красиво, что все вас слушают, аки пророка. Ведь правда?
Сухтелен посмотрел на двух других граждан правительства, ища у них подтверждения своим словам.
- Он среди нас лучший баюн, - охотно подтвердил Мендельман, а Свечин лишь молча кивнул.
- Вот и чудненько. - И едва финансист и дипломат с облегчением перевели дух, добавил: - Но ведь и вы, граждане, не промах? Втроем-то веселее! Поверьте старому армейскому душегубу.
И хотя Сухтелен никогда не был баюном, ему поверили.
- Ваша беда заключается в вашей горячности, любезный барон, - Сухтелен говорил тихо, чтобы никто не слышал. - Налетели бы мы вчетвером, отвлекли внимание… Надолго ли? А сейчас…
Он кивнул в сторону ограды, от которой только что убрали трупы. Последние солдаты уже скрылись в ночной тьме, и возле школы воцарилась относительная тишина.
- Ладно. Идите к Ольге Васильевне. Спросите, доставить ее домой или она заночует здесь? - подтолкнул ротмистра Сухтелен.
- Слушаюсь! - бодро отозвался Раден.
Впрочем, по мере его приближения к лазарету, в котором помогала перевязывать раненых девушка, бодрость барона заметно уменьшилась. И если с виду Раден выглядел лихим гусаром, то внутри он был юным неопытным кадетом.
- Ольга Васильевна, вас можно на одну минуту?
Пострадавших среди юнкеров было на удивление немного. Четверо погибли и с десяток получили ранения, да и то тяжелых оказалось лишь двое.
В данный момент Ольга была занята перевязкой молоденького толстощекого прапорщика, который вместе с приятелем пришел в школу сегодня вечером, как он выразился, по совету незнакомого переодетого офицера.
Таких пришлых офицеров в школе насчитывалось около дюжины. Постепенно накалявшаяся обстановка заставила кого-то искать спасения под прикрытием последней организованной силы, кого-то же - явиться сюда с предложением своих услуг в наведении порядка.
С другой стороны, не было части курсовых офицеров, решивших, что в существующем бардаке ничего сделать нельзя, и потому ушедших к своим семьям.
- Ольга Васильевна, можно вас на минутку?
- Сейчас, барон. - Девушка аккуратно закончила перевязку и ободряюще улыбнулась прапорщику: - Ну, вот и все. Рана неопасная, до свадьбы заживет.
- Когда о свадьбе говорит такая прелестная сестрица, то поневоле хочется, чтобы этот день наступил поскорее, - расцвел Вагин.
Раден невольно нахмурился.
Его реакция не осталась незамеченной. Девушка деланно вздохнула и с легким осуждением качнула головой.
- Слушаю вас, барон, - едва они покинули лазарет, сказала Ольга Васильевна.
- Я, собственно, узнать: вас доставить домой или вы переночуете сегодня здесь? - Язык плохо слушался Радена, и слова давались ему с некоторым трудом.
И не очень слушалось сердце. Оно сильно колотилось в грудную клетку, не давая оставаться привычно спокойным.
- Какой дом, барон? Я остаюсь, - как нечто очевидное, ответила девушка.
- Здесь есть свои врачи, - напомнил Раден.
В принципе, решение Ольги он одобрял. Не потому, что оно было продиктовано чувством ответственности. Нет, просто школа казалась ротмистру более безопасным местом.
- У вас старомодные взгляды, барон. - Взгляд девушки ожег гусара холодным огнем. - Я не только сестра милосердия. Сегодня мне пришлось вместе со всеми стрелять, отбивать атаки. И вообще, вы забыли, что я полноправный член отряда?
- Кому стрелять, здесь есть и без вас, - вздохнул Раден.
Они вошли в свободную комнату, судя по расставленным партам, бывшую когда-то классом.
Окна были распахнуты настежь. Легкий, слегка прохладный по ночной поре воздух свободно струился с улицы, и было в нем нечто такое весеннее, невыразимое словами, что барону захотелось позабыть про кровь и смерть. Только любоваться смутно видимым во мраке чудесным лицом, слышать милый голос, ощущать рядом присутствие той, кого и вдали увидеть - непередаваемое счастье.
Напрасно пытались напомнить о настоящем валявшиеся на полу стреляные гильзы, а слабый запах пороха не мог заглушить доносившихся снаружи ароматов.
Ночь, двое стоявших у окна в пустом классе и тишина, подчеркнутая изредка доносящимися снизу голосами.
- Что вы молчите, барон? - первой нарушила затянувшуюся паузу девушка.
- Наслаждаюсь звуками вашего голоса, - признался Раден.
- Я, кажется, ничего не говорила, - с легким смешком напомнила Ольга.
- Я не вообще, я сейчас… - Давно гусар не был настолько смущен. Он даже стал больше косить от своего смущения, чувствовал это и смущался еще больше. На этот раз - своего вида.
Барон вновь умолк. Приходящие в голову слова казались банальными. Другие - излишне откровенными, способными ненароком оскорбить девушку.
- Я сегодня, кажется, убила человека, - неожиданно призналась Ольга. - Выстрелила из винтовки, а он упал. Тогда ничего не думала, грохот, свист пуль, а сейчас вспомнила и… Он же был живым!
- Все погибшие когда-то были живыми.
- Но этого сразила я!
Барон вздохнул. Кадровый военный, он был далек от подобных переживаний.
- Вы определитесь, Ольга Васильевна. Одно из двух - или никаких мыслей о свершенном, или стрелять не надо вообще. Да и запомните: в бою на той стороне людей не бывает. Есть враги, которых надо уничтожать всеми средствами. Вы сами доказывали нам, что ни в чем не уступаете мужчинам, а теперь… Только не подумайте, будто я призываю вас к чему-то. То есть нет, призываю, - поправился ротмистр, - но к одному. Подумайте, нужно ли вам это? Доказательства вашей доблести, попытки сравняться с солдатами. Зачем?
- Вы спрашиваете зачем? - с оттенком горечи произнесла Ольга. - Скажите, барон, вы мечтали когда-нибудь? Я говорю о мечте, а не о желании. Желания есть у каждого человека.

Предыдущая страница 24 Следующая страница


25 Алексей Волков

- Мечты, наверно, тоже, - не согласился Раден. - А я… Разумеется, мечтал. В корпусе и училище мечтал поскорее получить золотые погоны, мечтал о встрече с государем. Наконец, на войне мечтал о победе.
- Ваши мечты были вполне реальны, - вздохнула Ольга.
- Только моя последняя мечта осталась неосуществленной, - горько заметил барон.
Девушка словно не слышала его. Она сейчас пребывала в плену собственных мыслей и не нуждалась в собеседнике.
- Когда началась война, я очень пожалела, что родилась не мужчиной. В первый же день дядя добровольно надел мундир, ушли на фронт многие знакомые, а нам оставалось только ждать их возвращения. Кто-то отдавал жизнь за государя и родину, совершал подвиги, делал нужное дело, для меня же все оставалось почти по-прежнему. Те же уроки в гимназии, тот же дом - словом, все, словно не было войны. Мне так хотелось сбежать, поступить в какой-нибудь полк, но кто бы меня принял? Даже переоденься я в мужской костюм, никто бы не поверил, что перед ним юноша.
Девушка сделала короткую паузу, и барон не выдержал, вставил то, что было на сердце:
- Разумеется, с вашей красотой… - и едва не поперхнулся, испугавшись возможной ответной реакции.
- Не надо, барон, - попросила девушка. - Я не хочу…
- Простите, Ольга Васильевна.
- А война все шла и шла, - не замечая извинения, продолжила Ольга. - Все больше знакомых появлялось на страницах газет с надписью: «Они отдали жизнь за Родину». Казалось, этому не будет конца. И тогда я стала учиться. Да, меня никто не примет, но если суметь доказать, что я не хуже других владею оружием, умею ездить на коне, выдерживаю физические нагрузки? Все свободное время мы с подругами тренировались, готовились, а едва закончилась гимназия, еще и работали в госпитале, ухаживали за ранеными, помогали им, чем могли… Я страстно мечтала попадать в цель с первого выстрела и очень переживала, когда это не удавалось. А потом началась революция, анархия, развал. Вернулся с фронта дядя, забрал нас к себе, и былые мечты стали казаться чем-то далеким, неосуществимым. До тех пор пока не появились вы… И я…
Продолжить Ольга не успела. Где-то далеко часто залаяли пулеметы, и прошлое уступило место настоящему.
- Слышите? - напряглась Ольга.
Как будто этого можно было не слышать!
- Где стреляют? - Раден пытался сориентироваться, однако сразу это ему не удалось.
- По-моему, у вокзала.
- Значит… - договаривать ротмистр не стал.
И не имело особого значения, кто вторгся в ночной город: знакомый Горобец или неведомые деятели из Рудни. Важным был лишь факт, что отряд опоздал, не подоспел вовремя, и теперь предстояло как-то продержаться имеющимися силами.
Формально сил было много, на деле - вот эта школа с сотней юношей да с десятком прибившихся офицеров.
Или вновь воспользоваться талантами не успевшего уехать Всесвятского, попробовать убедить запасных вступить в бой? Хорошо хоть, что Ольга здесь, а не в городе!
- Извините, я к подполковнику. - Какие бы чувства ни испытывал Раден, долг звал его побыстрее занять свое место в общем строю. - И ради Бога, Ольга Васильевна, будьте осторожнее. Смелость не в том, чтобы лезть под пули…
Хотелось сказать еще многое, не менее важное, да не было времени…
- Продержаться мы продержимся. Но что будет с городом, господа?
Вопрос Мандрыки заставил большинство присутствующих потупить взоры.
В кабинете начальника школы на скорую руку собрались почти все офицеры, кроме тех, кто сейчас командовал приготовившимися к бою юнкерами. Были тут и граждане правительства. Вовремя уехать не успели, теперь же и не хотели никуда уезжать.
- Боюсь, городу мы ничем не поможем, - твердо произнес сидевший рядом с Мандрыкой Сухтелен. - Вести на улицах ночной бой имеющимися силами бессмысленно. Неизбежно потеряем связь друг с другом, а затем…
- Если бы удалось поднять запасных… - без всякой уверенности проговорил Кузьмин. - Да куда там!
Взгляды офицеров поневоле сосредоточились на Всесвятском. После первых же выстрелов глава правительства утратил значительную часть былого лоска и сейчас сидел так, словно старался превратиться в невидимку.
- Даже если бы удалось их поднять, пока приведем в человеческий вид… Вы же сами видели, какой это контингент, господа, - возразил Сухтелен.
- Но против нас всего лишь банда… - раздался голос Вагина.
Он сидел в заднем ряду и время от времени с надеждой смотрел на Всесвятского.
- И запасные - такая же банда. А по боевым способностям - еще хуже. Банда хоть подчиняется главарям, - безжалостно отрезал Сухтелен.
Его слова прервал короткий стук в дверь, и выросший на пороге юнкер доложил:
- Господин полковник! К вам посланник от Шнайдера!
Глаза юнкера были слегка обалдевшими, и через секунду остальные поняли причину этого.
Посланник оказался посланницей, настолько притягательной, что многие из присутствующих едва не забыли о цели короткого совета.
- Слушаю. - Мандрыка был одним из немногих, сохранивших полное спокойствие.
- Меня послали передать вам, что на Смоленск напала банда из Рудни, - не здороваясь, сообщила Вера.
- Знаем, - кивнул полковник.
- И еще. Шнайдер организовал оборону дома правительства. Говорит, чтобы вы прислали ему подмогу.
- А вот это вряд ли реально.
- Шнайдер сам руководит э… обороной? - заинтересованно спросил Всесвятский.
- Нет. Он оставил за себя своего знакомого, а сам отправился поднимать отряды охраны порядка.
- А… - разочарованно протянул первый гражданин.
- Шнайдер сказал, что лично поведет отряды на помощь защитников, - отрезала Вера.
- Если так, то мы там не нужны, - сделал вывод Мандрыка. - Только постреляем друг друга в темноте.
- Да и неясно, куда вообще будет направлен удар. Правительство здесь, - Сухтелен кивнул на молчаливо сидящих граждан, - а дом, он и есть дом. Пустая коробка.
- Господа офицеры! - Мандрыка поднялся, и остальные немедленно последовали его примеру. - Наша задача - продержаться до рассвета. Дальше будем действовать по обстановке. Моим заместителем на время боя назначаю подполковника Сухтелена. А теперь - всем по местам.
Офицеры торопливо двинулись к выходу. Лишь Либченко подошел к Вере и улыбнулся ей как старой знакомой.
- Здравствуй, Верочка! Ты все такая же обворожительная!
- А ты такой же вежливый, - кивнула в ответ девушка и намного тише, так чтобы никто не услышал, добавила: - Яша просил передать, что случай крайне благоприятный. Упускать ни в коем случае нельзя.
- Понятно, но, боюсь, у меня ничего не получится. Я весь на виду, - так же тихо ответил капитан.
- Яша сказал: надо.
Либченко скользнул взглядом вслед уходящим офицерам. В его почему-то покрасневших глазах сверкнула мысль, и он поспешил поделиться ею с Верой:
- Видишь того молодого прапора?
- Какого?
- С перевязанной рукой. Мне кажется, что его легко можно будет приобщить. А потом можно будет убрать. Не жалко. Никто ничего не узнает. Подумают, с ума сошел. Только тебе приобщить его будет легче.
- Конечно. - Секретарша Шнайдера посмотрела вслед удаляющемуся прапору и сладострастно улыбнулась.
Хотя эту же улыбку можно было назвать и плотоядной.

ГЛАВА ДВАДЦАТАЯ

Луны больше не требовалось. Два горящих поблизости дома давали достаточно освещения. В красном недобром свете просматривались площадь с лежащими неподвижными фигурами, изрешеченный замолкший броневик у подъезда, какие-то брошенные вещи.
Горело не только перед площадью. Пожары вспыхивали тут и там, с разных концов города доносились отчаянные крики, изредка хлопали выстрелы…
Именно - изредка. Перестрелки прекратились почти повсюду, и лишь со стороны юнкерской школы время от времени доносились стройные залпы, перекрываемые пулеметным огнем. В остальных местах сопротивление было сломлено, а то и не начиналось.
Не было и обещанной подмоги. Запасные, похоже, вообще не выходили из казарм, не то держа нейтралитет, не то сдавшись ворвавшимся в город грабителям. Где были и что делали отряды Шнайдера и Муруленко, вообще оставалось только гадать.
До рассвета, по прикидкам Орловского, оставалось чуть больше двух часов. Что будет потом, думать не хотелось. Маячила слабая надежда на подход армейского отряда, да только когда это произойдет? Откуда неведомому командиру знать, что сейчас творится в несчастном городе?
За собственное положение Орловский был спокоен. Солдаты вошли в боевой азарт. О страхе было забыто, про отступление не думалось, да и атаки давно прекратились, и теперь обе стороны были заняты исключительно перестрелкой.
Целых окон в доме давно не было. Осколки битого стекла щедро устилали пол во всех комнатах и кабинетах, перемешивались с кучами стреляных гильз, похрустывали под солдатскими сапогами. По углам лежали убитые, в импровизированном лазарете стонали раненые, но на первых никто не обращал внимания, а о вторых думали лишь несколько санитаров да случайно застрявших в здании сотрудниц, превратившихся с началом боя в медсестер.
Более-менее прояснились для Орловского планы противника. Если в начале нападения он еще думал, что имеет дело с бандитским налетом, то сейчас был уверен: неведомый Янис решил прочно обосноваться в Смоленске, превратить его в центр для своих операций, задержаться здесь на неопределенный срок.
Судя по целеустремленности нападавших, разведка у них поработала неплохо. Бандиты точно знали, куда бить, и их план уже принес практические плоды.
Очаги сопротивления были подавлены, а то, что здесь и у юнкеров еще идет бой, можно было приписать чистой случайности. Никто же не мог предположить столь быстрой реакции на вторжение, как и того, что у правительственной резиденции случайно окажется боевой офицер.
- Как с патронами? - Пожалуй, это беспокоило Орловского больше всего.
- На час хватит, господин подполковник! - бодро отозвался Синельников.
Он, Курицын и Семен стали помощниками Георгия. Унтер и Курицын - за несомненные знания и опыт, Семен - на правах представителя Шнайдера.
Впрочем, помощником представитель был достаточно условным. Орловский просто не знал, куда его деть, и держал при себе да изредка употреблял для мелких посылок.
Гранаты подполковник давно израсходовал, кольт переложил в карман галифе, а от шинели избавился. Зато и вид у него сразу стал солиднее: при парадных золотых погонах, при орденах, он был живым напоминанием о днях военной славы, о тех офицерах, которые всегда с честью выходили из любых положений.
- Передай, чтобы стреляли пореже. Ни к чему отвечать на каждый выстрел полной обоймой.
Собственная пальба делает солдат более уверенными, однако кончатся патроны - и что тогда?
- И отряди людей, чтобы собрали патроны у убитых и раненых. Им они уже не понадобятся.
- Слушаюсь! - Синельников торопливо скрылся в темном коридоре.
Теперь в комнате они оставались втроем, и Орловский тихо спросил:
- Где твой начальник, Семен?
- Не знаю, - вздохнул помощник. Подмоги он ждал едва ли не больше всех. - Но раз сказал, то должен подойти. Наверное, старается сделать это как можно незаметнее.
- Посмотрим. - В помощь Яшки Орловский не верил. Хотя просил же он для чего-то удержать дворец? Или это для него был своеобразный символ власти? Мол, кто владеет правительственной резиденцией, тот и правит в городе?
С той стороны выстрелы окончательно стихли. Не то осаждавшие вообще решили снять осаду, увлекшись грабежом беззащитных мещан, не то производили какую-то перегруппировку сил.
Что для них горстка солдат, когда в распоряжении оказался целый город! Ситуации отряд Орловского не изменит. Вот если бы объединиться с юнкерами…
Как они там?
А там было почти так же. Несколько сорванных атак остудили нападавших, и теперь в районе школы было относительно спокойно.
Подобно многим защитникам, Вагин лишь изредка выглядывал в лишенное стекол окно и даже позволил себе закурить папиросу.
Раненая рука болела, но вполне терпимой болью. С одной стороны, толстощекий прапорщик даже несколько гордился полученной раной. Пусть он не успел побывать на фронте, однако здесь, в родном городе, не только сумел постоять за свободу, но и пролил за нее кровь. И пусть теперь кто-нибудь попробует упрекнуть его в контрреволюционности! Упрекавшие, поди, отсиживаются по казармам, и им нет дела до кучки юнкеров, пытающихся отстоять город от всякой мрази.
Дверь в комнату скрипнула, заставив прапорщика торопливо подняться.
Он ожидал увидеть Маядрыку, полковник уже несколько раз обошел все помещения, подбадривая защитников, но вместо плотной коренастой фигуры с некоторым удивлением разглядел в проеме стройный девичий силуэт.
- Кто здесь? - Вопрос получился несколько неуместным.
- Я. Нельзя? - с придыханием спросила Вера.
От звуков голоса Вагин почувствовал волнение. Ему вообще нравились все девушки, в увиденной же только сегодня секретарше Шнайдера было нечто такое, от чего теряли голову и более взрослые мужчины.
- Тут опасно, мадемуазель. - Прапорщику очень хотелось, чтобы девушка задержалась хоть ненадолго, но отвечал он именно так, как подобает отвечать мужчине и воину.
- Вы же здесь… - Показалось, будто слова несут второй, более глубокий смысл.
- Только держитесь подальше от окна. - Вагин даже осмелился преградить Вере путь к опасному месту.
При этом они оказались практически рядом. Прапорщику показалось, будто он улавливает исходящий от Веры аромат, и его голова закружилась от неизведанных чувств.
- Как ваша рука? - Вера осторожно коснулась повязки.
- Пустяки. - Голос Вагина предательски дрогнул.
Все было так, как он предполагал в горячих юношеских мечтах. Он, раненный в жестоком бою, но не покидающий строя, чудная девушка рядом. Еще миг…
Руки Веры осторожно легли ему на грудь чуть ниже погон. Они были странно ледяными, словно на дворе стояла зима, но прапорщика обожгло огнем. Куда-то исчезла комната, школа, город, оставалось лишь прикосновение рук да гибкое, отчетливо ощущаемое девичье тело, и Вагин порывисто и неловко обнял его.
Губы, горячие юношеские и холодные девичьи, слились в дурманящем поцелуе. Дыхание сперло, в глазах стоял туман, и Вагин едва почувствовал, как девушка чуть наклонилась и припала к его шее…
Откуда-то слева хлопнул одинокий выстрел, потом - еще несколько подряд. Орловский немедленно насторожился и торопливо двинулся в левое крыло дома. Курицын с Семеном поспешили за ним.
Стрельба утихла так же неожиданно, как и началась, и подполковник продолжал движение больше по инерции.
- Господин подполковник! - Набежавший из тьмы солдат едва не наскочил на Орловского и лишь в последний момент резко остановился, вскинул руку к папахе. - Там какой-то местный прорвался. С винтовкой.
- Веди, - коротко распорядился Георгий.
Раз прорвался с оружием, значит, готов выступить против банды. А может, чем черт не шутит, это посыльный от Шнайдера. Все эти отряды, о которых распространялся Яшка, формы не имеют и состоят из местных лиц.
Но действительность оказалась еще более щедрой на выдумки, чем представлялось офицеру.
- Степан Петрович?! - с немалым удивлением узнал недавнего хозяина Орловский. - Откуда?
- Георгий Юрьевич? - не меньше удивился тот, однако разглядел погоны и поправился: - Виноват, ваше высокоблагородие!
- Оставь! - отмахнулся Орловский. - Какими судьбами? Что в городе?
Степан Петрович тяжело вздохнул:
- Плохо. Такое впечатление, что бандитов видимо-невидимо. Я собрал несколько человек, хотели к юнкерам пробиться, да вот…
Договорить ему не дали. По коридору торопливо затопали сапоги, и вбежавший солдат с волнением оповестил:
- Господин подполковник! На той стороне площади машут белым флагом!
- Что за черт? - опешил Георгий.
Курицын взглянул на него неодобрительно. Негоже чертыхаться, даже если ты на войне.
- Идем!
У выхода на одну из улочек кто-то действительно размахивал флагом.
- Не стреляйте! Свои! - долетел оттуда крик.
- Какие свои? - выкрикнул в ответ Орловский.
Он старался особо не высовываться из окна и в то же время стремился увидеть возможно больше.
Насколько можно было разобрать, никаких белых повязок на рукавах троих размахивающих тряпкой мужчин не было.
- Один сюда, остальные на месте, - приказал Орловский. - И без шуток!
Один из мужчин бросился вперед через площадь. Одет он был в штатское, только пиджак был перетянут ремнем с патронташем, да руки сжимали винтовку.
По нему никто не стрелял ни с той стороны, ни с этой. Однако все равно бежавший несся так, словно в любой момент боялся схлопотать пулю.
Орловский заранее спустился к входной двери и, не давая посыльному успокоить дыхание, коротко спросил:
- Кто такие?
- Мы… от гражданина… Шнайдера… к Орловскому, - почти каждое слово было отделено от следующего судорожным движением легких.
Потом он разглядел, что перед ним офицер, и дернулся, словно неожиданно попал совсем в другое место.
- Я Орловский.
Посыльный еще раз скользнул взглядом по погонам и орденам и с сомнением качнул головой:
- Гражданин Шнайдер сказал, что Орловский - солдат.
- У Шнайдера не совсем точная информация, - невольно усмехнулся Георгий. - Что приказал передать Яков? Где он сам?
- Шнайдер пошел отбивать у бандитов вокзал, а нашему отряду велел прийти вам на помощь.
Что-то смущало Орловского, не позволяло принять слова мужчины на веру. Поневоле пришлось задуматься, понять, где скрыта неведомая странность.
И тут как обожгло:
- Как прошли? В том месте недавно была банда.
- Так нету там сейчас никого, - моргнул посыльный. - И на соседних улочках тоже. Одни убитые.
- Никого? - переспросил Георгий.
- Пусто. Должно быть, отошли. Получили по зубам и отправились город грабить.
Люди умные в таких случаях оставляют заслон, но кто их, бандитов, знает? К тому же фамилию Георгия не знал в городе практически никто. Один лишь Шнайдер, да этот, как его, Трофим. Следовательно, подвох с этой стороны исключается.
И все-таки не нравилась Орловскому неожиданная помощь, ох, не нравилась!
Он взглянул в плохо видимое во тьме лицо парламентера. Вроде никаких странностей. Мужчина как мужчина. Держит себя несколько независимо, однако не военный. Яшка говорил, что отряды составлены из людей идейных, преданных революции.
Ладно. Ведь никто не заставляет сливать солдат с этим отребьем. Можно оставить прибывших охранять правительственную резиденцию, а самому с запасными потихоньку пробиваться к юнкерам. Вместе сил сразу станет больше. Да и Мандрыка, похоже, вояка истинный. Город он знает, вот пусть и командует.
Приняв это решение, Орловский заметно повеселел:
- Хорошо. Веди отряд сюда.
Посыльный, как и прежде, пригнувшись, побежал назад.
Георгий обвел неторопливым взглядом столпившихся в фойе солдат, осуждающе вздохнул над подобной вольностью и распорядился:
- Синельникова ко мне! И недавнего перебежчика тоже.

Предыдущая страница 25 Следующая страница


Штык и вера 26

Унтер появился практически сразу, вытянулся, ожидая приказаний.
- Приготовиться к смене. Сдадим резиденцию вновь прибывшим, а сами двинемся на помощь юнкерам.
Конечно, юнкеров многие солдаты не жаловали. Да жалуй не жалуй, все равно естественные союзники. Гораздо более надежные, чем те из друзей-приятелей, которые за всю ночь носа не высунули из казарм.
Сверх того, оставаться на одном месте не хотелось. Что такое оборона? Это когда сидишь и ждешь нападения. Если кто-то проверенный охраняет фланги, еще ничего, но в окружении…
Нет! Двигаться куда лучше!
- Раненых куда девать, господин подполковник? - осведомился Синельников.
Положительно, унтер нравился Георгию все больше и больше.
- Раненых оставляем здесь. Как только положение немного нормализуется, пришлем врачей и переправим в госпиталь.
По нынешним временам можно было ждать возражений, однако авторитет Орловского был велик, да и каждый понимал, что таскать раненых одинаково плохо и для них, и для тех, кто их понесет.
Унтер ушел выполнять приказание. Практически сразу в фойе стали стекаться солдаты. При этом многие явились сюда благодаря невесть как распространившимся слухам. Обычное дело.
- А где Петрович? - спросил Орловский у Курицына.
- Да вот же он! - кивнул солдат на только что появившегося и спешащего к ним приятеля.
Почти одновременно входная дверь отворилась, и внутрь стали входить разномастно одетые бойцы Шнайдера.
Их было на удивление много. Настолько, что и половины с успехом бы хватило для удержания любого объекта в городе.
Впереди шел высокий мужчина с вытянутым, словно лошадиным, лицом. Он сразу огляделся и шагнул к стоявшему чуть в стороне Орловскому.
Что-то в чертах командира показалось Георгию смутно знакомым. Словно они уже виделись, но то ли очень давно, то ли вскользь.
Вспоминать Орловский не стал. Мало ли кого и когда он видел!
Зато напрягся рядом Степан Петрович, и Георгий невольно скосил на него глаза.
Недавний хозяин выглядел изумленным и испуганным одновременно. Он явно силился сказать нечто важное, только никак не мог справиться с непослушным языком.
Да что это с ним?! Или знакомого встретил? Но откуда у бывшего солдата знакомые, при виде которых бросает в дрожь?
Орловский повернулся к прибывшему командиру. Нет, где-то он его определенно видел, причем на мгновение. Хотя в полутьме и не разобрать…
- С кем… - начал было подполковник и не окончил.
Глупо задавать общепринятый вопрос одному из тех, кто ни в грош не ставит честь и всего, что пусть косвенно связано с этим понятием.
- Командир отряда по борьбе с контрреволюцией… - твердо с прибалтийским акцентом заговорил прибывший.
При звуке его голоса что-то вновь забрезжило в памяти.
- Это Янис… - прерывая говорившего, выдавил из себя Степан Петрович.
Глаза командира полыхнули знакомым красноватым блеском. Георгию сразу вспомнилась Рудня, несчастные пассажиры, из-за собственной трусости послушные воле бандитов, слова пленного об ожидающей их судьбе…
Разбираться, что и как, не было времени. Янис стоял в двух шагах от Орловского, его люди успели заполнить почти все пространство, перемешаться с солдатами.
Винтовка висела у Георгия на плече, да и какой в ней толк в подобной толчее? Кобура с маузером была закрыта, про кольт в кармане Орловский даже не вспомнил. Лишь стоял, понимая, что исправить ничего уже нельзя и это последняя ошибка.
Все словно застыло. На каждое пустяковое движение у людей уходило столько времени, что его с запасом хватило бы на разработку самой сложной операции, да вот, не думалось…
Губы Яниса стали медленно расплываться в зловещем оскале. Под ними обнажились не по-человечески длинные клыки. Правая рука латыша стала тихонько подниматься для удара, только закапчивалась рука не кистью, а, скорее, звериной лапой с вытянутыми острыми когтями…
Это было похоже на кошмарный сон. И, как в кошмарном сне, не слушались мышцы. Орловский неподвижно стоял и смотрел на двинувшееся к нему чудовище, еще несколько секунд назад игравшее роль командира.
Конец! Пришедшее на ум слово было пронзительно ясным, но даже оно не заставило Георгия сдвинуться с места.
А в следующий миг Яниса заслонила чья-то широкая спина, и время сразу пошло в прежнем темпе.
Теперь Орловский не мог видеть своего врага. Зато он мгновенно понял бросок Степана Петровича, пытавшегося прикрыть его своим телом.
Зачем?!
Из шеи бывшего солдата фонтаном брызнула кровь. Он стал заваливаться в сторону, беззвучно, будто не чувствуя боли, и за ним показалась зловещая морда атамана.
Но ступор уже прошел. Рука без подсказки схватилась за рукоять шашки, дернула ее из ножен.
Отточенное лезвие взмыло вверх, со свистом описало круг и с разгона врезалось чуть пониже атаманской головы.
Сила удара оказалась такой, что клинок проскочил шею словно нематериальное облако.
Голова Яниса подскочила и, поворачиваясь в воздухе, полетела вдогонку падающему солдату.
- Бей банду! - крик вырвался у Орловского сам, только этого показалось мало, и он довершил его диким ругательством.
Кто-то уже бросился друг на друга, однако большинство никак не могло прийти в себя. Кто-то ничего не понял, кто-то и не увидел, кто-то элементарно растерялся, не знал, спасаться или нападать.
Это касалось обеих сторон. Солдаты не ожидали нападения, бандиты - мгновенной смерти главаря.
- Бей! - Орловский подскочил к ближайшему разбойнику и с коротким замахом погрузил клинок сверху в плечо.
Где-то в другом конце, леденя кровь, раздался вопль ужаса, чуть ближе кто-то взвизгнул от боли, и схватка вмиг стала всеобщей.
Едва не две сотни людей в ограниченном пространстве завязали жестокий бой, в котором все средства были хороши и все - недостаточны.
В страшной давке оказались бесполезными винтовки. Мало кто из противников имел с собой револьверы. Еще меньше было тех, кто догадался пустить их в ход. В основном люди просто били друг друга, старались задушить, впивались зубами в горло… Кто послабее, отказался от борьбы, был сбит с ног и затоптан, остальные же боролись с такой яростью, словно в их душах отродясь не было ничего человеческого…
И никто никогда не рассказал бы, что делал и как все происходило. Разум молчал…
- Еще десяток верст, и будет Смоленск. - Дзелковский на правах проводника ехал с головным дозором.
- Тихо! - прервал его находившийся тут же Канцевич, останавливая коня.
- Стреляют, - выдохнул один из кавалеристов.
Дозорные переглянулись. Мысль, что они могли опоздать, обожгла огнем.
- Продолжать движение! Я к Аргамакову! - Канцевич развернулся и пустил коня в галоп.
В свете луны проносились мимо кусты и деревья, дорога то взмывала на очередной холм, то спускалась в овраг.
Было нечто мистическое в скачке, словно на дворе Бог знает какой век, и за ближайшим поворотом мрачной громадой встанет рыцарский замок, а то и сам Кощей Бессмертный налетит из-за ночного облака на одинокого путника.
Как было бы тогда все просто! Могучий злодей или таинственный маг, однако один на один, и дело касается только противников, а не всего погибающего мира…
Увы!
Впереди обрисовалась растянувшаяся колонна. Телеги, конные, автомобили, орудийные запряжки, и все это двигалось, тянулось к недалекому городу, своей обетованной земле, которую еще надо защитить от приближающегося ужаса.
- Где командир? - Канцевич заставил коня сменить аллюр на рысь и теперь вглядывался в едва различимые во мраке лица.
- Поехал к офицерской роте, господин полковник, - отрапортовал кто-то из ближайшей повозки, а кто - не понять.
- Я здесь, Александр Дмитриевич, - знакомый голос Аргамакова раздался чуть дальше и с другой стороны, а следом сам полковник ловко обогнул очередную упряжку и подъехал к начальнику штаба. - Докладывайте, что там у вас?
- Со стороны города доносится стрельба, - тихо сообщил Канцевич. - Похоже, там идет бой.
Аргамаков невольно напрягся. Шум колонны заглушал отдаленные звуки. Оставалось положиться на слова Канцевича да ждать, пока город не станет ближе.
- Большой?
- Артиллерии не слышно. Только ружейная стрельба и пулеметы, - обстоятельно поведал начальник штаба. - Так, средненький.
- Средненький - это хорошо, - сделал неожиданный вывод Аргамаков. - Даже очень хорошо.
- Простите, Александр Григорьевич. Не понял, - в голосе невозмутимого начальника штаба промелькнула нотка удивления.
- А что тут не понять? Вспомните тактику нашего знакомца. Благо она однообразна до удивления.
- Всех усыпить? - догадался Канцевич.
- Вот именно. Конечно, можно допустить, будто на большой город талантов Горобца не хватает, но что могло помешать действовать постепенно? Так сказать, незаметно отхватывая кусок за куском.
- О нас Горобец уже дважды обломал зубы, - напомнил Канцевич. - Тут тоже мог.
- О кого? О давно разложившихся запасных? Нет, если вы не ошиблись и бой действительно средний, то на матроса это не похоже… - Возможно, Аргамаков успокаивал этим сам себя.
- Еще кто-то скачет, - вместо ответа произнес начальник штаба, вслушиваясь во тьму.
Оба полковника, не сговариваясь, припустили к голове колонны, однако почти сразу на них едва не налетел несущийся во весь карьер Стогов.
- Докладывайте, господин поручик!
- Там беженцы из Смоленска, господин полковник! - Голос у Стогова был такой, словно это он, а не конь только что проделал немалое расстояние.
- Кто такие?
- Машинист с помощником и со своими семьями. - И, не дожидаясь следующего вопроса, сообщил: - Говорят, на город напала банда из Рудни. Сначала один эшелон, а за ним другой.
Аргамаков выразительно посмотрел на начальника штаба. Если бы не серьезность обстановки, взгляд мог бы стать торжествующим.
- Они уверены, что нападавшие приехали из Рудни? - все-таки уточнил Канцевич.
- Так точно. Накануне они вели состав с той стороны и в Рудне были задержаны бандой, причем банда владела поселком минимум неделю. Паровоз был отцеплен, и спастись им удалось благодаря каким-то двум солдатам. Со слов беглецов, и железнодорожное начальство, и правительство было предупреждено о происходящим у них под боком, однако никаких мер никто не предпринимал. Вот машинист и решил покинуть Смоленск от греха подальше. Они как раз на двух повозках к депо подъезжали, когда прямо на вокзал прибыл первый эшелон. Народ к нему хлынул, думал, пассажирский, а по ним в упор из пулеметов…
- Дерется кто? - Аргамаков спрашивал, будто не машинисты, а Стогов в тот момент находился в городе.
- Не знают. Предполагают, школа юнкеров, но бой идет и в других местах.
Аргамаков кивнул. Он узнал, что хотел, вернее, что мог узнать о положении в Смоленске, и теперь был готов действовать.
- Возвращайтесь к разъезду. А вы, Александр Дмитриевич, ускорьте до предела движение. Атаковать будем с ходу…
- Скоро рассвет. - Мандрыка сидел в своем кабинете, и вид у него был откровенно усталым. - Как думаете, господин полковник, ваш отряд подойдет скоро?
- Точно сказать не могу, но вечер - это крайний срок, - осторожно предположил Сухтелен.
В кабинете они были вдвоем, начальник школы и гусар, неожиданно ставший его заместителем.
- Значит, еще день продержаться, - кивнул Мандрыка, и вдруг его старое лицо осветилось молодым задором. - А может, сами справимся, господин полковник? Юнкера - орлы, им бы еще толковых офицеров побольше. А то ваша троица да Кузьмин. Остальные даже опериться толком не успели. Получили первую звездочку на погон и уже думают, будто они офицеры.
- А этот… Либченко? Все-таки капитан.
- Капитан-то он капитан, только полк покинул по болезни в самом начале войны и с тех пор перемещается с одной тыловой должности на другую, - чувствовалось, что Мандрыка недолюбливает курсового офицера.
- Понятно, - кивнул Сухтелен.
Он тоже был знаком с такими «заболевшими» и относился к ним не лучше старого полковника.
- Черт! - Гусар подпрыгнул, будто увидел помянутое им существо.
Было от чего. Стрельба снаружи резко усилилась, перейдя грань, отделяющую обычную перестрелку от боя.
Полковник тоже поднялся, став словно по мановению волшебной палочки бодрым и моложавым.
Оба штаб-офицера подумали об очередной атаке, однако долгая ночь преподнесла свой очередной сюрприз.
Было похоже, что кто-то напал на осаждающих с тыла и теперь огнем и штыком прокладывал себе дорогу к школе.
Именно так это поняли офицеры и юнкера. И не важно, спешили к ним на подмогу или, наоборот, намеревались найти безопасное убежище. Без всякой команды загрохотали винтовки, ударили пулеметы, поливая свинцом участки по сторонам от прорыва.
- Смотрите! Офицер! - Раден первым заметил мелькнувшую фигуру с золотыми погонами. - Офицер!
И точно, во главе небольшой группы из солдат, с маузером в руке шел типичный высокоблагородие, подтянутый, не кланяющийся пулям. Один из сопровождавших его упал, другой схватился за ногу. Офицер только отдал соответствующие команды и продолжал идти дальше, словно навеки был заговорен от всего несущего смерть.
Так он и дошел до самых дверей, торопливо открытых перед отрядом, подождал, пока внесут раненых, пропустил солдат и последним скрылся в здании.
- Подполковник Орловский в ваше распоряжение прибыл. Со мною шестнадцать солдат, один унтер и еще трое раненых.
Мандрыка шагнул навстречу, порывисто обнял офицера и чуть не к месту спросил:
- Как добрались?
Рассказ Орловского был короток. Георгий в нескольких фразах поведал об обороне правительственной резиденции, не утаил собственной оплошности и замолчал.
- А дальше?
- Пришлось дать команду на прорыв, - тяжело вздохнул Георгий. - Иначе там бы все и полегли. Кто прорвался, тот прорвался. Остальные остались навсегда. В их числе - помощник Шнайдера. Да еще по дороге несколько человек потеряли.
- В том нет вашей вины, - утешающе произнес Мандрыка.
- Позвольте мне судить о том самому. - Орловский едва сдержался, чтобы фраза не прозвучала резко.
Его лицо осунулось, глаза запали и смотрели с неприкрытой тоской.
Положить столько жизней ни за грош! И пусть по дороге Курицын и Синельников превозносили своего командира до небес, сам себя Орловский судил по другому счету.
Мандрыка прекрасно понимал состояние Георгия и знал, что слова тут бесполезны.
- Идите отдохните немного, господин полковник. Раз уж вы убили их главаря, то, думаю, на рожон они больше не сунутся. С рассветом нанесем им хороший удар, и побегут как миленькие.
- Я лучше… - начал Орловский, но полковник перебил его не терпящим возражения тоном:
- Я сказал: отдыхайте. Вам и осталось-то полчаса. А я пока пойду обойду людей. Предупрежу, чтобы готовились к атаке.
Мандрыка, прихрамывая, двинулся на второй этаж в сопровождении Кузьмина.
- А вы молодец, господин подполковник! - Сухтелен дружески коснулся плеча Георгия. - Не желаете поступить в наш отряд?
- У меня семья. - Откровенно говоря, в калейдоскопе сегодняшней ночи о семье Орловский вспомнил впервые. Но вспомнил - и заныло сердце. - Разве что, когда привезу сюда своих. Представляете, каково им там?
- У самого такая же ситуация, - признался Сухтелен. - Только ведь если мы все разбежимся по домам, мрак станет вообще беспросветным. Решайтесь.
Видно, серьезным аргумент Георгия он не признавал.
И тут на втором этаже захлопали револьверные выстрелы.
Офицеры дружно рванули на звук, взлетели по лестнице и остановились, не зная, в какой из открытых кабинетов бежать дальше.
Из многих помещений выскакивали юнкера, озирались по сторонам, пытались понять, что же произошло.
- Господа! Все по местам! Тревогу никто не отменял! - звонко выкрикнул объявившийся Кузьмин.
Слова подействовали сразу. Юнкера послушно скрылись на своих постах, а штабс-капитан убедился, что никого больше нет, и поманил офицеров к себе.
Те подошли недоумевая. Кузьмин приглашающе показал на какой-то класс, и вид у него при этом был такой, будто случилось нечто невероятное и очень плохое.
В классе у самой двери лежал Мандрыка. Весь мундир на груди был в крови, а в остекленевших глазах застыло недоумение.
У окна лицом вниз лежал еще один убитый. Рядом с правой рукой (левая была перебинтована) валялся наган, и озарившая офицеров догадка показалась им настолько дикой, что они как по команде уставились на Кузьмина.
- Мы только вошли, а этот… - Кузьмин поперхнулся, но нашел в себе силы продолжить. - Весь барабан почти в упор. Я был чуть сзади. Не успел. Пока пистолет достал…
Он безнадежно махнул рукой.
- Почему? - выдохнул Сухтелен, будто кто-то из присутствующих мог знать ответ. - Хоть кто он?
- Толком не знаю. Пришел днем в школу и остался с нами. - Кузьмин перевернул тело убийцы.
За окном начинало светлеть, и Орловский сразу узнал покойника. Толстые щеки Вагина обмякли, а на шее даже в полутьме виднелись какие-то кровавые следы, не то порезы от стекла, не то укус. Подполковник дернулся, собрался что-то сказать, но мысли промелькнули и исчезли. Вместо них накатилось такое безнадежное отчаяние, что Георгий невольно застонал.
- Всех вооруженных и подозрительных задерживать до выяснения. Помните, среди них с равным успехом могут оказаться и наши соратники, и бандиты. Всех сопротивляющихся уничтожать на месте. - Аргамаков гарцевал перед перестраивающимся в боевой порядок отрядом.
Пехотинцы проворно покинули повозки и теперь разворачивались в цепь, в колонну собирался эскадрон, многозначительно урча подползали броневики, чуть дальше в полной готовности находились орудийные запряжки.
Впереди же, освещаемый заревом пожаров, лежал Смоленск, возможно - центр будущего возрожденного государства.
Аргамаков на мгновение задумался, ничего ли не забыл, и вдруг спохватился:
- А где оркестр? Мы домой идем. Поэтому давайте музыку! Друзья пусть радуются, враги - трепещут!
Оркестр торопливо выстроился в первых рядах, музыканты приникли к инструментам, и полковник, как на параде, рванул из ножен шашку:
- Вперед!..
В класс шумно ворвался Раден, а за ним - Ольга.
- Слышите, господа? Слышите? - взволнованно прокричал барон.
- Что?
- Да вы прислушайтесь! Ну!
И осекся, застыл над полковником.
Но остальные поневоле напрягли слух и услышали.
Где-то очень далеко, на грани слышимости, словно возвещая приход дня, победоносно и бодро звучал неувядающий Егерский марш…

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
    • ГЛАВА ПЯТАЯ (Страница 5)
    • ГЛАВА ШЕСТАЯ (Страница 6)
    • ГЛАВА СЕДЬМАЯ (Страница 8)
    • ГЛАВА ВОСЬМАЯ (Страница 9)
    • ГЛАВА ДЕВЯТАЯ (Страница 10)
    • ГЛАВА ДЕСЯТАЯ (Страница 11)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 13)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 14)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 15)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 16)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 18)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 19)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 20)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 22)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 23)
    • ГЛАВА ДВАДЦАТАЯ (Страница 25)


Алексей Волков

Штык и вера

Цикл: "Егерский марш " - 1

 Читать книгу

Аннотация

Весна семнадцатого года. Жажда свободы охватила не только Российскую империю, но и весь мир. Рушились государства, а с ними исчезало все, что совсем недавно объединяло людей в общество.Земля превратилась в арену непрерывных битв всех и со всеми. У многих людей открылись способности, которые иначе как колдовскими не назовешь. Кто-то научился превращаться в зверя, кто-то может подчинять других своей воле. И практически все используют новые качества лишь на свое благо.Но что бы ни произошло с миром, всегда найдутся люди, для которых главное — их честь и долг перед Отечеством, перед родными и близкими.Многих сумел объединить полковник Аргамаков, и теперь его отряд пробивается в Смоленск, где, по слухам, осталось хоть какое-то подобие былого порядка.

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel