Алексей Волков - Командор

1 Алексей Волков

Пролог

Из дневника Сергея Кабанова
Никогда не думал, что стану вести дневник. Впрочем, «никогда»- слово абсолютно несовместимое с быстротечной, и в тоже время насыщенной всевозможными событиями человеческой жизнью. Поэтому точнее будет: никогда с тех пор, как стал взрослеть. В детстве и собирался, и даже начинал писать. То ли в классе пятом, то ли в шестом - сейчас уже трудно вспомнить точно. Но был я тогда неоперившимся мальчишкой, и, подобно многим в моем поколении, мечтал непременно осчастливить человечество и стать Великим Человеком. В какой области, не столь и важно: или писателем, или ученым, конструктором, космонавтом… Это нынешние «подрастающие» оценивают жизненный успех исключительно в деньгами и грезят о собственных фирмах и офисах со всеми прилагающимися радостями жизни. Мы были, пожалуй, намного чище и целомудреннее в своих мечтах.
Можно принять подобное заявление за обычное стариковское брюзжание, за извечное: «Ну и молодежь пошла!», но я далеко не старик, а еще достаточно молодой мужчина, и не осуждаю нынешнее поколение, а просто констатирую факт. Гегель был прав насчет бытия, определяющего сознание. Слишком крутые выпали перемены, чтобы сохранилась прежняя система ценностей. Вместо заслуг - подлинных или мнимых, - положение человека определяет исключительно толщина его кошелька. Естественно, и мечты молодых стали другими, более соответствующими времени.
Мы стали, наверное, последним поколением, хотя бы в отрочестве отдавшим дань прежним иллюзиям: патриотизму, долгу, стремлению к творчеству, но к концу юности кто незаметно, а кто с болью стали от них избавляться. Нынешним даже не пришлось узнать значения этих святых когда-то слов. Не знаю, к добру, или к худу. Во всяком случае, им намного легче вписаться в новый мир, чем большинству моих сверстников.
Но я отвлекся. Бумаги не так-то и много - один блокнот в добротном кожаном переплете, к счастью, совершенно чистый, и надо использовать его рациональнее. Вот только стоит ли? «Дни наши сочтены не нами…» Как знать, успею ли я заполнить все его чистые страницы? Хотелось бы иметь в запасе целую вечность, да только кто ее даст? Будущее сомнительно, настоящее - зыбко, и что плохого в том, чтобы хоть на мгновение окунуться в свое прошлое перед тем, как попробовать описать случившееся за последние дни?
О том, первом моем дневнике. Я уж и не помню, под чьим воздействием взялся за него тогда. Дети склонны к подражанию, это один из способов войти во взрослый мир, и какая разница, что объект моего подражания был, скорее всего, из прошлых веков? Дня три, а то и четыре я добросовестно переносил на бумагу чужие мысли и свои раздутые до вселенских размеров чувства, но вся эта забава надоела мне очень быстро. Какое-то время я еще по инерции продолжал вести кратчайшие записи типа: «Четверг. Был в кино.», а потом забросил и это. Великим кем-то я так и не стал, как позднее не стал и богатым. Дни мои после школы были заполнены службой, потом - отставка, поиск работы, опять служба. Ничего интересного, обычная жизнь. Как и у каждого, бывало в ней хорошее и плохое, свои удачи и огорчения. Ничего особенного я не достиг, но в тоже время не считаю себя полным неудачником. А что расстался с женой… Нельзя ведь жить с женщиной, которая тебе изменила. Остаться с ней и делать вид, что ничего не случилось - как-то это не по-мужски. Тем более что детей у нас не было, и никто при разводе не пострадал.
Короче, мне нечего особенно стыдиться, и не о чем жалеть. Другое дело, что появись возможность начать жизнь сначала, постарался бы прожить ее как-нибудь иначе. Вот только не знаю, как…
В случившемся с нами верующий увидел бы карающий перст Господень и наказание за совершенные грехи, моралист вспомнил бы парочку избитых сентенций, любитель острых ощущений порадовался бы лишней возможности пощекотать нервы, но я не собираюсь делать ни того, ни другого, ни третьего. Не знаю, обитает ли где-то на небесах седой старик, чей сын добровольно взошел на Голгофу. Слепо верить в это я не могу, а ведь любая религия - это именно вера, а не знание. Могу лишь сказать, что все происшедшее действительно больше похоже на чудо, чем на неизвестный науке каприз природы. Впрочем, это, наверное, одно и тоже.
Не стану я и извлекать из случившегося мораль. Она хороша лишь в баснях, жизнь же все равно не укладывается ни в какие схемы. А что касается острых ощущений, то у меня и без того было их в избытке и в Афгане, и на территории некогда единой и великой страны. Добавлять к ним новые - удовольствие небольшое.
Да, чуть не забыл о еще одном возможном подходе. Настоящий историк с радостью продал бы дьяволу душу, лишь бы оказаться на нашем месте. Но продавать бы ее пришлось и в прямом смысле, и он, если бы успел, наверняка проклял бы день и час, когда загадал такое идиотское желание.
Как бы там ни было, я один из немногих, кто ничего не потерял, а, возможно, еще и приобрел после всех этих событий, и не имею повода жаловаться и стенать. Само же случившееся настолько удивительно, что, обнаружив в числе немногих уцелевших своих вещей этот блокнот и шариковую ручку, я решил в меру своих способностей описать все как было.
Для чего - сам не знаю. Рукописи, может быть, и не горят, но очень часто пропадают безвозвратно. Вряд ли мои записки когда-либо попадут к тому, кто сможет и захочет их прочитать.
А впрочем, чем черт не шутит?
Ладно, пора заканчивать эту лирику и переходить к делу. А уже написанное пусть станет вступлением - сумбурным, как и сама жизнь.

Часть первая: Море
1. Сэр Джейкоб Фрейн. Борт фрегата «Морской вепрь»

Сэр Джейкоб Фрейн пребывал во мрачном расположении духа, и имел для этого все основания. До сих пор благоволившая к нему Фортуна с чисто женской непоследовательностью и безо всяких на то причин изменила свое отношение на прямо противоположное. Обставлено это тоже было по-женски хитро. Орудием ее кары стал свирепый ураган, разразившийся в тот момент, когда эскадра сэра Джейкоба успела уйти далеко от берега, и не имела никаких шансов добраться до какой-либо закрытой от волн и ветров бухты. Сам сэр Джейкоб, без малого два десятка лет бороздивший моря и океаны, ни разу не видел такого жестокого шторма, и без колебаний отдал бы треть своего состояния, лишь никогда и не видеть его. Счастье еще, что удалось отвести свой фрегат к какому-то весьма кстати подвернувшемуся островку и удержаться возле его подветренного берега, где первобытная ярость волн была хоть немного меньше.
И все равно корабль потрепало изрядно. Понадобилось все умение капитана, отчаянная смелость команды и добрая толика удачи, чтобы не сгинуть бесследно в пучине, как многие и многие до них.
И, разумеется, не подвел и сам корабль. Такого чудесного фрегата, устойчивого на волне и послушного рулю, у сэра Джейкоба не было никогда. Подумать только: во всей этой передряге корабль дал лишь парочку течей, да потерялось и повредилось кое-что из такелажа и рангоута! Не слишком большая цена, когда многие насквозь просоленные морем моряки успели попрощаться с жизнью и пожалеть о том злосчастном дне, когда решили покинуть берег. Многие уста в тот показавшийся бесконечным вечер и в столь же бесконечную ночь шептали вперемешку с привычными ругательствами нескладные, но искренние молитвы, и обещали что угодно тому, кто избавит их от ярости стихии.
Ныне же, когда море почти утихло, молитвы забылись, и лишь ругательства сыпались по-прежнему. Под их несмолкающий аккомпанемент матросы на ходу восстанавливали рангоут, меняли изодранные паруса, вычерпывали остатки воды из трюмов (течи законопатили первым делом), и разглядывали все еще хмурое, без единого просвета небо и пустынный до безобразия горизонт.
«Морской вепрь» стойко перенес бурю и спас почти всех доверившихся ему людей. Троих так и не досчитались. Скорее всего, их смыло волнами во время ночной катавасии, да еще один сорвался с реи на палубу и теперь доживал свои последние часы в носовом кубрике.
Но, разумеется, не эти четверо горемык были причиной недовольства сэра Джейкоба. Матросом больше, матросом меньше - какая разница? Чего-чего, а людей найти не проблема. Немало их ошивается по портовым кабакам, пропивая последние пенсы и мечтая снова набить карманы. Сэр Джейкоб быстро забыл о жертвах стихии.
Гораздо хуже было другое: ураган разметал его эскадру, и теперь только дьяволу и Господу известно, куда подевались два фрегата и три бригантины, еще вчера пахавшие океан рядом с «Морским вепрем».
Одна только «Летящая стрела», восемнадцатипушечная бригантина с отличным ходом, полностью оправдывающим ее имя, отправилась на разведку еще до шторма и успела скрыться в безопасной бухте на каком-то безымянном островке. Сейчас она тихо покачивалась в трех кабельтовых от флагмана - на удивление целая и даже слегка франтоватая.
Два вымпела из семи… Без боя, из-за какого-то каприза погоды…
А ведь, как сообщили сэру Джейкобу верные люди, со дня на день из испанских колоний должны были отправить в метрополию полмиллиона песо. Специально за деньгами прибыл восьмидесятипушечный галеон «Санта Лючия», а в сопровождение ему могут выделить один, а то и два корабля. Поганые католики стали слишком осторожны и не хотят рисковать, когда речь идет о золоте. Никак не желают понять своими тупыми головами, что деньги нужны не только их паршивому королю. Например он, сэр Джейкоб Фрейн, найдет им гораздо более достойное применение.
Проклятый ураган! Сэр Джейкоб не сдержался и ударил кулаком по столу. Даже один галеон - крепкий орешек. Маневренности у него маловато, но пушек больше, чем у двух фрегатов. Всей эскадрой с ним управиться можно, да только где она, эта эскадра? «Вепрь» и «Стрела»- пятьдесят восемь пушек, почти все они малого калибра. А если «Лючия» пойдет в Испанию не одна? Не лезть же очертя голову на два галеона?!
Но что скажет лорд Джулиан, узнав, что такая знатная добыча ускользнула?
При мысли о лорде Джулиане сэр Джейкоб заскрежетал зубами. Пока благородный лорд получает свою часть добычи, он покрывает капитана «Морского вепря», и разговоры о так называемых бесчинствах джентльменов удачи остаются лишь разговорами без последствий. Да и другие пэры, прикарманив кое-какие суммы, на вест-индские дела предпочитают смотреть сквозь пальцы. Даже родовое имение сэра Джейкоба не конфисковано и продолжает приносить пусть небольшой, но верный доход.
Но попробуй не заплати! Живо спустят на тебя пока что мирно попивающих на берегу джин британских адмиралов, и тогда - суд и неизбежная петля. И это ему, представителю древнего славного рода!
Три тысячи чертей! Можно подумать, легко болтаться по волнам, всякий раз гадая, удастся ли завладеть добычей, или вдруг сам превратишься в нее? Испанцы и французы - противники серьезные. Наверняка они спят и видят, как пучина с их помощью проглатывает вставшего им поперек горла сэра Джейкоба со всеми его кораблями.
Сны в руку. Даже «помощи» врагов не потребовалось. Утром марсовые заметили в воде обломок мачты, какой-то бочонок, куски дерева…
Тьфу! Сэр Джейкоб плюнул на ковер. Сиди здесь и гадай: какой из его кораблей уже покоится на дне морском? А может и не покоится? Вдруг команда рубила мачты и бросала груз за борт, стремясь облегчить терпящее бедствие судно? Или же эти невезучие вообще не были из его эскадры? Мало ли кораблей шляется по архипелагу? Почитай, все известные нации: англичане, голландцы, французы, испанцы, португальцы…
Нет, все-таки намного легче лезть в пасть дьяволу, идя на абордаж, чем вот так болтаться в полнейшей неизвестности!
- Джордж! - рявкнул сэр Джейкоб. - Джордж! Три тысячи чертей!
- Сэр? - Джордж, здоровенный негр, раб и слуга капитана, осторожно просунул голову в каюту.
- Тебя что, до второго пришествия дожидаться? - Гнев сэра Джейкоба искал выход. - Оглох совсем, акула тебе в глотку?! Вот прикажу пару раз протянуть под килем, сразу научишься являться по первому зову! Совсем распустился, мерзавец черномазый!
- Но, сэр, я как только услышал… - пробормотал Джордж. - Я и стоял здесь, за дверью…
- Ах, ты стоял! - сэр Джейкоб подскочил к рабу и, размахнувшись,
врезал ему так, что Джордж отлетел к переборке. - Сейчас лежать будешь, скотина!
Нога в тяжелом ботфорте крепко впечаталась в лицо негра, и оно немедленно окрасилось кровью.
- Рома! Живо! - Сэр Джейкоб повернулся и нетерпеливо зашагал взад-вперед по роскошно отделанной каюте.
- Слушаюсь, сэр! - шевельнул распухшими губами Джордж, бросаясь выполнять приказание.
Сэр Джейкоб схватил налитую чарку и одним духом осушил ее. Его взгляд упал на ковер, куда упала капля крови с разбитых губ негра.
- Подлец! - От удара в живот здоровенный слуга согнулся пополам. - Так ты мне еще и ковер испортил! Боцман!
Не предвещавший ничего доброго рев капитана был, наверное, слышен за милю. Не прошло и полминуты, как в каюту влетел боцман фрегата Хэнк Арчер - низкорослый, но необычайно широкоплечий мужчина лет сорока. Слишком длинные относительно туловища мускулистые руки и низкий покатый лоб делали его весьма похожим на обезьяну. Хэнке мог запросто свалить одним ударом быка, но перед разъяренным капитаном даже боцман дрожал, как сопливый юнга.
- Привязать эту падаль к бушприту! - кивнул на раба сэр Джейкоб. - Пусть мозги прополощет!
- Есть, сэр! - Боцман схватил Джорджа за воротник рубахи и мощным рывком вышвырнул несчастного за дверь.
После их ухода сэр Джейкоб самолично наполнил чарку ромом, вновь осушил ее единым духом и нервно раскурил трубку. Злость на судьбу и на весь мир все еще не проходила, неистово хотелось что-нибудь бить, крушить и ломать, но капитан всегда считал себя прирожденным джентльменом и старался сдерживать наиболее сильные проявления чувств.
И все-таки чувства чувствами, а дела - делами. Гнев продолжал душить капитана, однако после третьей чарки он немного утих, а в голове, как ни странно, прояснилось. Прикинув, что ураган шел с зюйд-веста, сэр Джейкоб приказал «Стреле» следовать на норд-ост в поисках пропавших кораблей. Он всегда считал командовавшего бригантиной Озрика лучшим - после себя - капитаном эскадры и не сомневался - если какой-то из его кораблей снесло штормом, но он остался на плаву, Озрик обязательно найдет его и приведет к острову, где латали «Вепря».
Если бы кто-нибудь сказал сэру Джейкобу, что вчера его эскадру лишь слегка зацепило краем урагана, он поднял бы говорившего на смех как ничего не понимающего в штормах сухопутного невежду, а скорее всего презрительно бы отвернулся, не желая выслушивать столь явную чушь.
Но самое удивительное заключалось в том, что это абсурдное с точки зрения переживших жуткую ночь моряков утверждение было стопроцентная правдой…

2. Петр Ильич Лудицкий. Салон «Некрасова»

- Маркс был миллион раз неправ, господа. Да, я понимаю, что человечество веками мечтало о золотом веке, где всем - абсолютно всем! - будет хорошо и уютно. Но ведь на то и мечты. Было бы смешно, если какой-нибудь бездарный Иван, ничего не умеющий и не желающий делать, вдруг осознал свое истинное место под солнцем и остался бы полностью им доволен. И вот здесь-то, господа, мы подходим к самому интересному. - Лудицкий, холеный мужчина лет сорока с небольшим, лишь недавно начавший неудержимо полнеть, депутат Государственной Думы, советник президента, член многочисленных комиссий, сделал небольшую паузу, глотнул коньячка, затянулся сигаретой и лишь тогда продолжил: - Мы подошли к тому, что обычно называют загадкой славянской души, хотя, видит Бог, никакой загадки в ней нет. Эту загадку придумали иностранцы, не сумевшие в силу своей приземленной практичности понять глубинную суть русской натуры. Вы меня, конечно, понимаете.
- Где уж нам, - с откровенной иронией отозвался самый молодой из расположившихся в салоне круизного лайнера собеседников депутата, красивый чернявый парень в очень дорогом костюме. - Мне, например, происхождение не позволяет. Не иностранец, зато инородец. Так это, кажется, нынче называется? Еврей, проще говоря.
Лудицкий с легкой отеческой укоризной покачал головой и перевел взгляд с Флейшмана на его соседа, довольно тучного мужчину лет пятидесяти.
- А вы, Борис Степанович, что скажете?
- Я, признаться, о таких тонкостях не думаю, - попытался напустить на себя умный вид Грумов. - Вот если бы вы спросили о чем-нибудь, имеющем отношение к финансам…
- Борис Степанович, - вздохнул Лудицкий. - Всем известно, что вы - превосходнейший банкир, но нельзя же быть таким односторонним.
- Можно и нужно. - Последний из собеседников, чуть постарше Флейшмана, был единственным, кто вместо костюма нарядился в широкие цветастые шорты до колен и легкую майку, под которой виднелась массивная золотая цепь с огромным, тоже золотым крестом. Фигуре парня позавидовал бы и иной атлет, а квадратное загорелое лицо лучилось непробиваемым самодовольством. - Кому и на кой хрен нужны все эти высокие материи? Что они, деньги помогут делать? Да ни в жисть! По мне - не умеет человек делать деньги, - вот и ударяется в философию. Благо, чтобы теорему какую изобрести или космический корабль построить, ума много не надо. Это любой дурак сможет. А вот тонну баксов заработать у них кишка тонка.
- Тут ты, Паша, слегка перегнул, - улыбнулся Флейшман. - Хотел бы я посмотреть, какой корабль ты бы построил. Для таких дел еще какой ум нужен, да хорошее образование впридачу. А из всех открытий ты способен только бутылки открывать.
- Ну и что? - ничуть не обиделся Паша. - Понадобится мне космический корабль - куплю десяток ваших умников со всеми потрохами за краюху хлеба. Они мне что угодно сделают.
- Положим, для этого твоих денег не хватит, - заметил Флейшман, неторопливо закуривая. - Как и моих. Разве что обчистить банк у уважаемого Бориса Степановича. Вот только стоит ли тратить такие деньги на всякие глупости?
Присутствующие слегка улыбнулись, точно услышали тонкую шутку, а Лудицкий, как истинный политик, тут же вставил:
- Вы тысячу раз правы, Юра. Хватит с нас и того, что государство уже выбросило в космос, начиная с Хрущева. А толку? Америку хоть в чем-то ненадолго обогнали? Так нам у нее еще учиться и учиться. Пора раз и навсегда признать, что сами мы ровным счетом ни на что не годны. Все лучшее всегда приходило к нам с Запада, а мы и тем, что пришло, так и не сумели толком воспользоваться. И все из-за той же загадочной славянской души.
- Далась вам эта загадочная душа, Петр Ильич! - Флейшман едва скрыл зевок. В отличие от двух других собеседников депутата, он любил иногда на досуге пофилософствовать, однако на этот раз его не устраивала выбранная тема. Но все же из вежливости он счел нужным поинтересоваться. - Так в чем вы видите загадку?
- В том, что ее нет. Все, что ни один нормальный западный человек не в силах понять, объясняется извечной русской ленью. Какой-нибудь Джон осознал, что он, извините за выражение, дерьмо, и сразу из кожи вон лезет, чтобы из этого дерьма выкарабкаться, а наш Иван вместо того, чтобы трудиться, как это делают в цивилизованном мире, продолжает лежать на печи да предаваться несбыточным грезам. - Лудицкий незаметно для себя увлекся и теперь говорил с жаром, словно выступал с трибуны перед многотысячной аудиторией. - Все русские сказки полны чудес типа золотых рыбок и волшебных щук, без проблем выполняющих все пожелания героя. Отсюда и вера в царя-батюшку, в генсека, в доморощенный социализм - во что угодно, лишь бы ничего не делать и ни о чем серьезном не думать. А чтобы как-то оправдать свою неспособность к делам, выдумали квасной патриотизм, долг перед государством, миф о собственной исключительности и прочую чепуху. Кто мне скажет, что смогла дать миру Россия? Да ровным счетом ничего!
- Вы не правы, Петр Ильич, - вставил Флейшман воспользовавшись паузой. - Хотя я, честно говоря, не патриот, но были на Руси и Менделеев, и Циолковский, и тот же Сикорский, наконец. Да и русская культура на Западе ценится весьма высоко.
- Исключения лишь подтверждают правило, - отмахнулся Лудицкий. - Нет, тысячу раз был прав Петр, взяв Запад как пример для подражания. Он первым сумел понять, что сами мы рожей не вышли, а раз так, то надобно поучиться у тех, кто поумнее.
- Положим, первыми это поняли еще те, кто пригласил Рюрика, - опять не сдержался Флейшман.
- В чем наша задача, господа? - продолжал между тем депутат. - Говоря «наша», я подразумеваю всех здесь сидящих - как людей состоятельных и уже в силу этого являющихся цветом нации, - так вот, задача заключается в том, чтобы раз и навсегда убедить наших Иванов в отсутствии у них превосходства, в их исконной неполноценности по сравнению с Джонами и Гансами, и в необходимости раз и навсегда отречься от прошлого с его бесконечными заблуждениями. Пора признать, что нечего в сотый раз изобретать велосипед. Все лучшее давным-давно изобретено. Без Запада мы - ничто. Чтобы стать кем-нибудь, нам надо тщательно скопировать все существующие там институты: демократию, систему ценностей, налоговую инспекцию, наконец.
При последних словах собеседники Лудицкого многозначительно переглянулись.
- … Надо слушать, что говорят нам правительства развитых стран, и только при этих условиях наша родина станет государством, с чьим мнением будет считаться весь мир…
- Прошу прощения, Петр Ильич, - прервал разглагольствующего депутата появившийся в салоне Кабанов, хорошо сложенный, хотя и не блещущий мужской красотой начальник охраны Лудицкого. - Вас вызывают к телефону. По-моему, спикер. С ним сейчас говорит Дмитрий.
- Извините, господа. - Лудицкий гордо обвел взглядом собравшихся за столом и поднялся, всем своим видом демонстрируя собственную значимость. - Даже в отпуске не дают покоя.
- Знаем мы его дела! - усмехнулся Флейшман, едва депутат вышел из салона. - Наверное, спикер хочет спросить, какая на Балтике погода, и не докучает ли морская болезнь. Развел здесь бодягу, словно мы только и мечтаем, чтобы государство обложило нас дополнительными налогами на содержание таких бездельников!
- Да, умничает Петр Ильич много, - осторожно согласился Грумов. Как человек далеко не первой молодости, он по привычке предпочитал в компаниях не очень критиковать представителей власти, хотя на свои деньги легко мог скупить добрую половину Думы.
- А ты тоже хорош! - повернулся к Флейшману Пашка Форинов. - Сидишь с умным видом и замечания вставляешь!
- Так скучно же, Паша! Мужик ты неплохой, но кроме денег да баб говорить с тобой совершенно не о чем. Надо же кому-то разговор поддержать. Вдруг и Лудицкий понадобится?
- На хрен он нам сдался? - сказано было, разумеется, покрепче. - Тоже мне, фигура!
- Не скажите, молодой человек, - возразил на правах старшего и самого богатого Грумов. - Контакт с власть предержащими еще никогда и никому не мешал. Какая бы власть ни была, одним она обязательно вставит палки в колеса, на других будет равнодушно смотреть сквозь пальцы, а третьих возвеличит и создаст им все условия.
- Далось мне это величие! - Форинов налил рюмку коньяка и выплеснул ее содержимое себе в рот. - Лишь бы в мои дела не вмешивались, остальное я и сам зубами вырву.
- Да, зубки у тебя что надо! - чуть заметно усмехнулся Флейшман. - Такими впору железо грызть!
Пашка воспринял сказанное как комплимент, потому что немедленно расплылся в самодовольной улыбке и продемонстрировал и в самом деле великолепные зубы. Впрочем, его внимание тут же переключилось на вошедшую в салон стройную молодую брюнетку в брючном костюме. В глазах Пашки замелькали плотоядные огоньки, как у кота, узревшего перед собой мышь.
- О! Никак сама Мэри! А фигурка у нее и в самом деле что надо! Такую и трахнуть не грех! Поставить ее рачком, а еще лучше - посадить сверху, чтобы сиськи мотались… А что это за мужик рядом с ней? - Форинов кивнул на неулыбчивого лысеющего мужчину, в самой вольготной позе расположившегося за столиком рядом со знаменитой эстрадной звездой.
- Шендерович. - Флейшман, похоже, знал чуть ли не всех более или менее значительных лиц, и сейчас издали раскланялся с Мэри и ее спутником. - Продюсер ее и Миши Борина. Говорят, на их раскрутку он истратил целое состояние, зато теперь нажил целых два.
- Знаешь, я тоже не прочь раскрутить такую, - признался Пашка. - Интересно, он ее трахает?
- Понятия не имею. Спроси его сам. Или ее, - равнодушно отозвался Флейшман, вытряхивая из пачки сигарету.
Салон между тем потихоньку наполнялся туристами. Здесь собирались люди состоятельные - те, кого Лудицкий назвал цветом нации: бизнесмены среднего и высшего уровня, всевозможные руководители, несколько политиков, их жены и любовницы… Оно и понятно: где же простому работяге взять денег на круиз? Зарплаты невелики, да и те по полгода не платят. Тут уж, как говорится, не до жиру…
- Слушай, Юрка. Ты бы меня с ней познакомил, - Пашка никак не мог успокоиться, и все поглядывал в сторону Мэри. - За мной, сам знаешь, не заржавеет.
- Что, так сразу?
- А чего ждать? - удивился Пашка. - Я мешкать не люблю. Мало ей будет десяти штук баксов - дам двадцать. Даже пятидесяти штук не пожалею.
- Как бы тебе за столь откровенное предложение по морде не схлопотать, - с притворной заботливостью изрек Флейшман.
- От кого? От ее … что ли? - Пашка презрительно фыркнул, взглянув на продюсера певицы.
- При чем здесь Шендерович? - Флейшман старательно изобразил крайнюю степень удивления. - Мои соотечественники - народ мирный. Я говорю о его подопечной. Артисты - люди продажные уже в силу своей профессии, но, как натуры творческие, или считающие себя таковыми, требуют утонченного подхода. Им нужны всевозможные ухаживания, цветы, лесть, подарки, а ты прямо в лоб лезешь с деньгами. Мэри и обидеться может.
- Да чего ей обижаться-то? - недоуменно протянул Пашка. - Пусть скажет, что ей надо, а я враз куплю, без проблем.
- Эх, нет у тебя фантазии, - вздохнул Флейшман. - Жаль, нашего банкира жена увела. Он человек пожилой, опытный, рассказал бы тебе, как с женщинами обращаться надо.
За Грумовым и в самом деле во время разговора пришла жена. Располневшая, но все еще безуспешно пытающая молодиться женщина, она издалека поманила супруга пальцем и сразу же потащила его куда-то. Борис Степанович пошел за ней безо всякого желания, но возражать даже и не пытался. Видно, заранее смирился, что в этом круизе будет находиться под бдительным присмотром своей строгой половины. Впрочем, возможностей гульнуть «налево»у него с избытком хватало и в родной Москве.
- Может, стоит пригласить ее в какое-нибудь путешествие? - спросил Пашка, но тут же спохватился. - Тьфу! Совсем забыл, мы ж и без того в круизе!
- Вот именно. Мой тебе совет: не торопи события. К богатым папикам наши звезды привычны, им новые впечатления подавай. Лучше придумай что-нибудь оригинальное, сногсшибательное, тогда, может, и толк будет. Только не пойму, зачем тебе это надо? Дырка у всех одинаковая, лишь обрамление разное. Но раз очень хочется… О, черт!
Последнее восклицание относилось к вернувшемуся в салон Лудицкому. Депутат вошел, напустив на себя скромную горделивость, и, мгновенно высмотрев своих недавних собеседников, чинно проследовал к ним. По дороге он то и дело здоровался с отдыхающими. С одними - равнодушным кивком, с другими перебрасывался несколькими словами, а с кем и за руку, поэтому небольшой путь занял у него в итоге минут пять.
- Уф, даже в отпуске нет покоя, - пожаловался Лудицкий, опускаясь на прежнее место.
- Что-нибудь серьезное, Петр Ильич? - участливо осведомился Флейшман, хотя в его глазах опять промелькнула ирония.
- Так, текущие пустяки, - величаво махнул рукой депутат. - Спикер хотел узнать мое мнение по нескольким не особо важным, между нами говоря, вопросам. Ничего не поделаешь: демократия! Прежде чем что-то окончательно решить, приходится учитывать самые разнообразные точки зрения.
- А вы тоже по каждому пустяку интересуетесь мнением своих избирателей? - с невинным видом поинтересовался Флейшман.
- Зачем? Если я стану так поступать, процесс принятия решения затянется до бесконечности. Отдав за меня свои голоса, люди тем самым продемонстрировали полное доверие к моей скромной персоне и уверенность, что я в любом случае буду выразителем их интересов. И думаю, что сумел не разочаровать своих избирателей. Разумеется, отдельные недовольные найдутся всегда. Не все понимают, что именно пойдет им во благо. Что ж, тем хуже для них. Может, и сумеют понять когда-нибудь.
- А если для них это вовсе не является благом?
- Вы не правы, Юра, - возразил Лудицкий. - Человеческое счастье едино, и зависит исключительно от величины материальных благ, имеющихся в распоряжении конкретного человека. Поэтому величайшее наше завоевание - после демократии, разумеется, - это возможность для каждого индивидуума зарабатывать столько денег, сколько он хочет. Другое дело, что подавляющее большинство нашего населения не желает воспользоваться данной возможностью, и попросту ленится работать. Такие предпочитают всеобщую нищету или социалистическую уравниловку, когда все только числятся на работе, ничего не делая и получая примерно одинаковую зарплату, будь ты простой рабочий или директор. И сейчас всех этих лентяев бесит, когда кто-то в поте лица делает деньги, в то время как они, как и прежде, ничего не делают, и ничего, соответственно, не получают. От этих бездельников и происходят всякие смуты. Но стоит ли всерьез считаться с их мнением?
- Если таких большинство, то вам стоит. Сами говорите, что у нас демократия. В противном случае это самое большинство на следующих выборах проголосует не за вас, и вы проиграете в полнейшем соответствии с демократическими процедурами. И это еще лучший вариант. В худшем вас просто скинут без всяких процедур, как это уже было с вашими предшественниками и коллегами в приснопамятном октябре семнадцатого. Тогда у власти тоже стояли люди очень демократично настроенные, но не принимающие близко к сердцу интересы темного большинства. Нам-то с Пашей легче. До наших денег они не доберутся, а с капиталом мы и на Западе прекрасно проживем. Вы же потеряете все.
- Вы не патриот, - укоризненно покачал головой депутат. - Деньги, заработанные в России, должны в ней же и оставаться.
- Вы совершенно правы, Петр Ильич. Патриотом я никогда не был. Я же не политик, а бизнесмен, и абстрактные материи меня совсем не волнуют. А ты, Пашка?
Но Пашка, совершенно глухой к их спору, как раз в это время провожал взглядом гордо удаляющуюся из салона Мэри, и, в досаде непонятно на кого, воскликнул:
- Она ушла! - И с чувством добавил наиболее часто употребляемое матерное слово.

3. Григорий Ширяев. Прогулочная палуба «Некрасова»

Балтика была на удивление спокойной. Обычно хмурая и неприветливая, она словно решила отдохнуть от привычных буйств, и чисто по-женски сумела скрыть за показным очарованием свое истинное лицо. Вокруг, куда ни кинешь взгляд, расстилалась ровная, нетронутая даже легкой рябью гладь моря - нежно-голубая и со стороны солнца покрытая веселыми бликами. У горизонта голубизна светлела и переходила в необъятную ширь неба.
Вся эта картина дышала таким умиротворением, что хотелось полностью отвлечься от привычных забот и всем существом слиться с окружающей благодатью. Не верилось, что где-то далеко может бушевать шторм, зловещими подвижными горами вздыматься тяжелые волны, завывать ветер, уходить из-под ног палуба… Раз мир прекрасен здесь и сейчас, почему бы ему не быть таким же везде и всегда?
Григорий Ширяев глубоко затянулся сигаретой и долго выдыхал ароматный дым. Вид моря внезапно пробудил в нем, выросшему в глубине сухопутья мальчишке, позабытую мечту о романтических странствиях по далеким океанам, об опасных, но хорошо заканчивающихся приключениях, о суровых и притягательных буднях крепких просоленных моряков…
И сам не подозревал, что на дне памяти столько лет хранится такое. Как давно это было! Волнующие воображение книги о пиратах, о неизвестных островах, о зарытых сокровищах, о туго наполненных ветром парусах… Даже жалел, что родился не в ту эпоху, и нет больше ни белых пятен на карте, ни зловеще вырастающего на горизонте силуэта пиратского брига… Теперь только и осталось с легкой грустью вспоминать задиристого мальчишку, витающего в своих призрачных мечтах. Как быстро мы взрослеем! Зачем?
- … давно пора это решить. Мог бы вполне остаться и поработать еще, а мы с Маратиком прекрасно могли бы путешествовать вдвоем. - Голос жены проник в сознание неприятным диссонансом, и от этого Ширяев почувствовал невольное раздражение.
- По-твоему, я уже и отдохнуть не имею права? - Возникшее чувство определило интонацию, и Вика невинно обратила на мужа свои прекрасные карие глаза, словно говоря: «А что я такого сказала? Знаешь же, что я права, а еще и огрызаешься.»
- Конечно. Ты же так устаешь, - с неприкрытой издевкой произнесла она вслух. - Это другие могут работать без отдыха. Горбуновы вон уже переехали в самый центр. Сто пятьдесят квадратов, окна выходят на Кремль. Это я понимаю: мужчина!
- Дался тебе этот Кремль! Придет время, переберемся и мы. Не все же сразу! И давай лучше помолчим. Посмотри, какой здесь вид. В Москве такого в жизни не увидишь. - Ширяеву мучительно хотелось вернуть ускользающее настроение умиротворенности и единения с природой, но оно уходило безвозвратно, как полузабытое детство.
Вика недоуменно огляделась. Подобно многим женщинам, она не была способна оценить красоту природы, и предпочитала ей нечто более материальное. Из-за этого непонимания ей захотелось сказать мужу что-нибудь обидное, однако на пустой поначалу прогулочной палубе начали постепенно появляться люди, и вести разговор на повышенных тонах стало неудобным. Вдобавок четырехлетний Маратик бодро подобрался к самому борту и теперь перевесился через леера, разглядывая с высоты разрезаемую лайнером воду.
- Марат! - предостерегающе вскрикнула Вика и повернулась к Ширяеву. - Даже за ребенком приходится смотреть мне! Мне и у плиты торчать, и стирать, а он приходит на все готовенькое, да еще жалуется, будто устал! Марат! Немедленно отойди от борта!
Мальчик посмотрел на мать, понял, что сердить ее сейчас явно не стоит, и с сожалением направился к родителям. Из немногих занятых шезлонгов за ним с интересом следили выбравшиеся подышать свежим морским воздухом пассажиры. Почти все они еще только осваивались на огромном лайнере, и проводили время в барах, салонах и каютах.
- Симпатичный мальчуган, - заметил сидевший неподалеку полный мужчина средних лет.
Вика счастливо улыбнулась, словно похвала относилась к ней самой. Впрочем, сына она любила сильно, и считала его самым красивым и умным ребенком на свете. Она искренне радовалась, когда на ее Маратика обращали внимание, а тем более - когда им восторгались.
- Марат, так ведь можно упасть и утонуть. Тебя даже спасти никто не успеет. - Она постаралась произнести это строго, но сын по тону матери понял: опасность миновала.
Маратик прижался к Вике и спросил:
- Как - никто? А папа?
- И папа тоже, - ответила мать, и тихо, чтобы не услышали посторонние, язвительно добавила: - Разве твой папа хоть что-нибудь может?
Ширяев вспыхнул, хотел сказать какую-то резкость, но посмотрел на жену и передумал.
- Тебя послушать, я вообще ничего не могу и не умею, - горько и еле слышно проговорил он.
- Неправда! Мой папа - cамый-пресамый, - возразил Маратик и, подтверждая это, залез к отцу на колени и обнял его, как обнимают дети: это мое и никому ни за что не отдам!
Было что-то общее в обоих Ширяевых: серо-голубые глаза, курносый нос, слегка выдающиеся скулы. Вот только у старшего на правой щеке был косой шрам - осколочная память об Афганистане.
Картинка была идиллической, и Вика, хотевшая было добавить что-то язвительное, осеклась и осталась сидеть с приоткрытым ртом.
Григорий проследил за ее взглядом и увидел знакомых по телеэкрану певцов. Лица эстрадных звезд выражали высокомерную скуку. Они неторопливо фланировали по палубе, выбирая себе местечко поудобнее: Миша Борин, Мэри и с ними какой-то незнакомый мужчина. Певцы изредка и свысока оглядывали сидящих, и лишь незнакомец оценивал реакцию зрителей с профессиональным интересом, словно прикидывал рейтинг своих спутников среди пассажиров круизного лайнера.
- А я думала, что Борин повыше, - тихо сказала Вика, когда компания уселась в отдалении. - Говорила я тебе: давай сходим на его концерт.
- Все равно ничего не потеряли, - равнодушно ответил Григорий. - Наслушаешься его здесь. Можешь даже автограф взять, если приспичит.
- Да ну тебя! Зачем он мне нужен? - с легким возмущением заявила Вика. - Я не пятнадцатилетняя дурочка. Мне все-таки двадцать пять лет.
- Двадцать четыре, - механически поправил ее Ширяев. - Не надо себя старить раньше времени.
- Ну, почти двадцать пять. Все равно возраст, - привычно возразила супруга. - Это ты у нас все молодишься. Вот только для кого? Или меня уже не хватает?
- Для себя, - вздохнул Ширяев. - Стать стариком еще успею. И вообще, мужчине столько лет, на сколько он себя чувствует.
На его счастье, ответной тирады не последовало. Вика сосредоточено обдумывала, что бы такое одеть вечером. Хотелось что-нибудь совсем новое, но взятые с собой вещи неношенными назвать было нельзя: некоторые она уже одевала два раза, а иные и три. К ее сожалению, на огромном комфортабельном лайнере не имелось ни магазинов, ни ателье, а последовавший отсюда вывод, что до захода в ближайший порт придется обходиться уже имеющимся гардеробом, не сулил ничего хорошего не подозревающему об этом Григорию. Подумать только: оставил жену чуть ли не голой! И это когда на борту масса всевозможных разодетых девиц и их респектабельных состоятельных кавалеров!
- А вон и Гриф собственной персоной. Тоже надумал попутешествовать. - Ширяев бережно снял сына с колен, чуть приподнялся и еще издали наклоном головы приветствовал лениво вышагивающего вдоль шезлонгов пожилого сухопарого мужчину в потертых джинсах и мятой рубашке неопределенного цвета.
Мужчина едва заметно кивнул в ответ и, что-то говоря, повернулся к своим сопровождающим.
Тех было трое. Первый - здоровенный, поперек себя шире бугай, невзирая на жару вышагивал в легкой серой куртке. Его маленькие поросячьи глазки привычно зыркали по сторонам, оценивающе изучали пассажиров, прикидывая, не представляет ли кто-нибудь опасности для босса, а челюсти тем временем жили независимой жизнью и лениво пережевывали жвачку.
Помимо бугая за Грифом кокетливой походкой шли две девушки - высокие, прекрасно сложенные, одетые в одинаковые яркие сарафаны на бретелечках и похожие одна на другую чуть ли не как близняшки, но с одной-единственной разницей: словно для контраста одна была голубоглазой блондинкой, другая - кареглазой брюнеткой.
- Кого это он себе завел? - еле слышно спросила Вика, приветливо улыбаясь Грифу.

1 Следующая страница


Командор 2

- Блондинка - Надя, а брюнетка - Катя. А может, наоборот. Деньги позволяют, отчего же не позабавиться? Тем более, что жены у Грифа нет. Не каждая станет мужика из тюряги ждать, даже если он «вор в законе». Вот он и отводит душу.
- А ты уже завидуешь! - не упустила случая Вика. - Пожалуйста, приноси в дом такие же деньги, и можешь тогда заводить себе хоть гарем. Возражать не стану.
- Не нужен мне гарем, - отмахнулся Ширяев. - Мой гарем - это ты. Зачем мне другие?
- Ври побольше! Все вы одинаковы. Кобели! Только помани - за любой юбкой побежите вприпрыжку.
В ответ Ширяев лишь досадливо махнул рукой. Как ни странно (с точки зрения Вики), он действительно не изменял жене, и, несмотря на ее далеко не ангельский характер, до сих пор любил. Однако долгий супружеский опыт подсказывал, что доказывать ей что-либо бесполезно и бессмысленно, поэтому Ширяев несколько неуклюже попробовал перевести разговор на другую тему.
- У Грифа, по-моему, мания подбирать себе прислугу по внешности. Один Жора чего стоит. Столкнешься с таким вечером в глухом переулке - от одного вида кондрашка хватит. Сущая горилла: руки чуть ли не до земли, рожу даже с большой натяжкой лицом не назовешь, ума как у какой-нибудь дворняги…
- Зато ты больно уж умный! Никак не пойму, Ширяев, где ты столько самомнения набрался? Только и слышу от тебя: этот - дурак, тот - болван. Все «я», да «я»… А кто ты, собственно говоря, такой? Бизнесмен занюханный! Таких в одной Москве десятки тысяч. Ноль без палочки!
- Положим, не совсем ноль, - Ширяев старательно сдерживался, но пальцы с только что вытащенной сигаретой уже слегка задрожали. - Тузом, понятно, никогда не стану, рылом не вышел, но и до шестерок не опущусь. Все же не в нищете живем!
- А по-моему - в нищете. Видел бы ты, как Люська одевается! А ведь моя одногодка! Мне рядом с ней и стоять стыдно, а тебе хоть бы хны!
«Начинается, »- подумал Ширяев. Воистину, сколько ни принесешь бабе домой, все равно окажется мало. Всегда найдется подруга или просто знакомая, чей муж сумел урвать побольше. Может, вообще плюнуть и не лезть из кожи? Что так скандал, что эдак. Никакой разницы. Но лучше всего - ничего не принимать близко к сердцу. Нравится - ну и пусть себе бубнит. И Ширяев привычно постарался отключиться от внешних звуков и вернуть недавние воспоминания детства. Увы!..
Он слышал голос жены, но смысл ее слов до него уже не доходил. Григорий сидел в какой-то полудреме, чисто механически отмечая, как, оставив девушек, ушел куда-то Гриф с неизменным Жорой, как уходят одни пассажиры и приходят другие, а над всей этой суетой раскинулась неохватная ширь неба, незаметно переходящая в ласкающую глаз синеву моря…
Он вдруг почувствовал отвращение ко всему, что секунду назад так его занимало: к морю, к солнцу и самому едва начавшемуся путешествию. Захотелось уйти куда глаза глядят от здешней неторопливой суеты и монотонного безделья.
- Пойдем куда-нибудь, Вика. Надоело. Солнце печет, и вообще…
Не дожидаясь согласия жены, он поднялся и привычным жестом проверил, на месте ли сигареты и зажигалка. Вика заколебалась было, но вспомнила, что надо еще подготовиться к вечеру, и пошла за супругом.
У входа на палубу им встретился подтянутый мужчина в светлых брюках и рубашке с закатанными рукавами. В его внешности не было ничего примечательного: округлое чисто русское лицо, серо-зеленые глаза, коротко постриженные светлые волосы, достаточно спортивная, хотя и далеко не атлетическая фигура. Сравнительно молодой - вряд ли больше тридцати пяти, но, если учесть возраст многих пассажиров, можно сказать и иначе: сравнительно не старый.
Мужчина как мужчина. Вика едва удостоила его взглядом, но Григорий неожиданно замер. На его лицу, мгновенно сменяя друг друга, промелькнула целая гамма чувств: недоверие, удивление, узнавание, и все покрывшая собой всеохватная радость.
- Сергей! Товарищ лейтенант! - вырвалось у него по застарелой привычке, хотя прошло столько лет…
- Ширяев? - Мужчина тоже удивился, да и узнать несколько раздобревшего Григория было труднее.
К изумлению Вики, не привыкшей к подобным излияниям чувств, мужчины порывисто и крепко обнялись, захлопали друг друга по спинам и лишь потом отстранились, разглядывая полузабытые за давностью лет черты.
- Товарищ лейтенант! - повторил Ширяев, и Сергей с дружеской иронией поправил его:
- Положим, уже не товарищ, а… даже не знаю, как сейчас принято. А во-вторых, не лейтенант, а капитан, да и то запаса. Так что зови меня лучше по имени.
- Вика, понимаешь, - повернулся к жене Григорий, - это же мой бывший взводный! Без малого полтора года вместе. Помнишь, я о нем рассказывал? Това… Тьфу! Это моя жена Виктория, а вон тот сорванец - сын Марат.
- Сергей Кабанов, - представился мужчина, щелкая каблуками. - Можно проще: Сережа.
- Очень приятно. Вика.
- Нет, но какая встреча! - встрял в церемонию представления Ширяев. - Нежданно-негаданно… Сколько же лет прошло?
- Много, - вздохнул Кабанов. - Очень много. А ты еще ничего, только раздобрел малость. Даже не сразу узнал. И жена у тебя просто красавица, - галантно добавил бывший командир. Виктория благодарно улыбнулась в ответ.
- Ну, как ты? - спросил Кабанов своего бывшего рядового. - Живешь, как вижу, неплохо. Чем занимаешься?
- Да как сказать?.. Своя фирма. Не большая, но и не маленькая, - без особой гордости сообщил Ширяев. - Посреднические сделки, дилерство и все такое прочее. Особо похвалиться нечем, но и жаловаться не приходится. А вы? Я так понял, что из армии вы ушли?
- А что там сейчас делать? Если уж в наши годы был бардак, то сейчас и слов никаких не найдешь. - Кабанов снова вздохнул, вспомнив что-то. - В отличие от тебя, фирмы своей не завел. Не мое это дело. Я служака, а не бизнесмен. Работаю начальником охраны у Лудицкого. Есть такой депутат и советник.
- Знаю такого, - кивнул Григорий. - Вика, - повернулся он к жене, - ты извини, но мы столько не виделись… Мы посидим немного в барчике. Хорошо?
- Только учти: пить я могу чисто символически. Правда, шеф смотрит на все это сквозь пальцы, да и с дежурства я сменился, но все равно. Я же не на отдыхе, - предупредил Кабанов, и это предупреждение в сочетании с недавним комплиментом разрешило колебания Виктории.
- Допоздна-то хоть не засиживайтесь, - ласково, как идеальная жена, произнесла она.
- Был очень рад познакомиться. Надеюсь, мы еще не раз встретимся, - раскланялся Кабанов. Григорий, не теряя времени, уже устремился в глубины судна, на ходу прикидывая, который из баров находится к ним поближе.
- За встречу! - предложил тост Кабанов, когда бывшие однополчане устроились в уютном помещении.
- За встречу, лейтенант! - откликнулся Ширяев, но тут же поправился. - То есть, капитан. Привычка.
Чокнулись, пригубили коньяк и дружно закурили, настраиваясь на неторопливую беседу.
- А вы-то как? - выдержав положенную паузу, спросил Григорий. - Давно дембельнулись?
- Давно, - сказал Кабанов, затянулся и повторил: - Очень давно.

4. Из дневника Сергея Кабанова

С чего начать? Как говаривал не помню кто: «Где найти начало того конца, которым оканчивается начало?» Ведь в принципе, каким бы неожиданным ни стало случившееся, для каждого из нас все началось значительно раньше. Не окажись мы на борту «Некрасова», и жизнь продолжала бы идти своим чередом. А на нашем месте, скорее всего, оказались бы другие.
А может, и нет. Корабль мог немного задержаться в пути, или, наоборот, чуть прибавить ход, и тогда мне не пришлось бы писать эти строки.
Впрочем, теперь это уже не имеет никакого значения. Все равно никто из нас не в состоянии объяснить в этой истории хоть что-нибудь. Сплошные домыслы, кое-как скрепляющие факты на живую нитку, да и сами эти факты попахивают чем-то сверхъестественным. Ученых-то среди нас нет. Хотя уверен: окажись они на борту, толкового объяснения мы не дождались бы и от них. А хоть бы и дождались, исправить случившееся не в нашей власти. Гораздо важнее осознать сам факт, и, исходя из него, обдумать, что же нам делать дальше?
И все-таки для каждого из нас в отдельности все происшедшее - злая шутка ополчившейся против нас судьбы. Есть сотни способов провести отпуск. Нужно, в конце концов, иметь достаточно денег, чтобы провести его в морском круизе, а деньги эти сперва еще заработать. И это в стране, где, честно трудясь, будешь едва-едва сводить концы с концами, где давно не работает большинство предприятий и почти ничего не производится, хотя продается что душе угодно.
Не стану говорить за всех, но для меня эта история началась задолго до злосчастного круиза. Вернее, еще не сама история, а мой путь к ней. Ведь я никогда не собирался становиться моряком, да и вообще пускаться в какие-либо странствия по волнам. Но пошутила судьба, незаметно нанизав на свою нить бусинки пустяковых, на первый взгляд, происшествий. И ничего не предвещало, что мне суждено вляпаться в такую переделку.
Родился я у моря в тех краях, что ныне волею все той же судьбы неожиданно стали заграницей. Детство мое прошло в портовом городе. Отец был капитаном рыболовного траулера, и видел я его не особенно часто. Рейсы тогда длились по полгода без захода в зарубежные порты. Шесть месяцев бултыхания где-нибудь в Северном море или Атлантике, раскачивающая под ногами палуба, ни нормального отдыха, ничего!
Зная это по рассказам отца, я никогда не болел морской романтикой, понимая, что плавание - просто тяжелый труд, и рано усвоил фразу, которую частенько любил повторять отец: «Хорошо море с берега, а корабль - на картинке». Вдобавок в детстве мне попалась «Цусима» Новикова-Прибоя, и описания гибели моряков, не имевших времени выбраться из отсеков, оказало такое влияние на мою впечатлительную и неокрепшую душу, что мне до сих пор становится не по себе, когда я думаю о толще воды под днищем любого корабля.
Каждому - свое. Я не считаю себя трусом. Никогда не боялся летать, вообще любил высоту, с удовольствием прыгал с парашютом, ни разу не был уличен в трусости на войне. Плавать я умею неплохо, но когда дело касается кораблей…
Уже по одной этой причине мне никогда не пришло в бы голову отправляться в какой-нибудь морской круиз. Чтоб за мои же деньги меня же и утопили, как несчастных пассажиров «Титаника», «Нахимова», «Эстонии»!? Правда, в годы моего детства до двух последних трагедий было еще очень далеко, как и до многого и многого другого. И тем не менее я мечтал стать танкистом, летчиком, писателем, ученым, конструктором, музыкантом - кем угодно, но только не моряком.
Мне было четырнадцать, когда умер отец. Смерть настигла его на вахте в порту. Инфаркт. Такая преждевременная смерть не была для моряков редкостью - неподалеку от отца на том же кладбище лежат многие его однокашники по мореходке.
А еще через три года подошла к концу школа, и я оказался перед выбором: что дальше? Детские мечты о славе успели тихо скончаться, пришло понимание, что гениальности во мне ни на грош, разве что кое-какие способности, плюс кандидатская по дзюдо да разряды по парашютному и планерному спорту. Какое-то время я еще колебался между авиацией и десантом, но все же рискнул, уехал в Рязань, и началась обычная курсантская, а затем и офицерская жизнь.
Война на юге шла уже не первый год, и я не питал на ее счет почти никаких иллюзий. Почти - потому что невозможно до конца представить весь этот бессмысленный ад, не побывав в нем. Но я уже прекрасно знал, что это наш Вьетнам, и никакая победа нам не светит. Победить там можно было лишь одним способом - истребив все население и овладев совершенно безлюдной территорией. Но это уже не наш метод.
И все же я пошел туда с готовностью. Если служить, то служить всерьез. Мое место, как офицера, было там, где свистят пули, а не в спокойном захолустном гарнизоне. К тому же я был уверен, что это необходимо нашей стране. Если уйдем мы, туда войдут американцы, а мало ли их баз уже разбросано вдоль наших границ?
Я не праздновал труса, хотя и не совершал небывалых подвигов. Ходил на операции, прикрывал конвои и уничтожал банды до тех пор, пока меня не вывезли - в госпиталь.
Был разгар недоброй памяти перестройки, мои товарищи уходили из чужих, пропитанных смертью и ненавистью гор, а я валялся в палате среди таких же раненых, зубоскалил с сестричками, запоем читал начавшие обильно выходить книги и пытался понять, куда же нас несет вихрь нескончаемых перемен…
А нес он явно не в ту сторону. Страна разваливалась, и где-то постоянно лилась кровь. Нас то и дело бросали исправлять просчеты политиков, а потом оказывалось, что наше появление в этих «горячих точках»- тоже просчет. Но политики оставались безгрешными, а козлами отпущения становились мы, будто появлялись там исключительно по своей инициативе.
Нет, я и сейчас готов служить России, но именно России, а не ее косноязычному президенту, который давно перестал понимать, куда он ведет страну. А тогда мы оказывались виноваты в любом случае - и исполнив приказ, и не исполнив его. Да и никто не мог мне толком объяснить, во имя чего мы должны влезать в не касающиеся нас больше дела на стороне одних своих бывших сограждан против других, тоже бывших, и кто именно определяет нужную сторону?
Короче, я ушел из армии, и нисколько об этом не жалею. Возможно, вся моя служба была ошибкой. А впрочем, теперь уже все равно…
Сделанного не исправишь, и сейчас я вспоминаю прошлое с одной лишь целью: окинуть мысленным взором дорогу, которая неожиданно завела меня сюда. Поступи я в какой-нибудь гражданский ВУЗ - и никогда бы ноги моей не было ни на «Некрасове», ни на любом другом самом распрекрасном корыте. Кем бы я ни стал, по своей воле я ни за что бы не отправился ни в какое морское путешествие.
Всем служившим знакомо то довольно неприятное ощущение перехода к цивильной жизни, когда из мира нередко нелепых, однако четких в своей категоричности команд попадаешь в мир почти полной свободы. Никто уже не говорит тебе, что надо делать, а что - нет. Все - абсолютно все! - приходится решать самому. А главное - как жить дальше? Не говоря о быте, человеку нужна еще и работа, та самая работа, которая дает средства к существованию, и которой вдруг стало катастрофически не хватать.
После долгих мытарств мне удалось устроиться начальником охраны в одну из мелких частных фирм. В этой должности я худо-бедно прокантовался пару лет, пока случайно встретившийся сослуживец, бывший когда-то замполитом нашего полка, а теперь всерьез ударившийся в большую политику, не уговорил меня возглавить телохранителей Лудицкого.
Охрана депутата и по совместительству президентского советника оказалась делом до неприличия легким. Никто не собирался устраивать на него покушений. Зачем? Политики редко прибегают к такому способу устранения конкурента, а родным мафиозным структурам это сто лет не нужно. Госдума с ее пустым многословием, бессмысленными дебатами и прочими игрушками для взрослых, насколько я могу судить, крайне редко затрагивает интересы крупных деловых людей, а если такое и случается, то проблемы стараются решать полюбовно. Поэтому и служба моя была больше проформой. Обычная работа телохранителем у человека, который никому не нужен, и которому практически ничего не грозит. Ходи спокойненько за ним следом и принимай соответствующий вид. Лафа, одним словом. Живи и радуйся.
Радоваться, конечно, я не радовался, но жил - не тужил. Частенько мотался со своим шефом по необъятным просторам. Обычно - нашим, порой - бывшим нашим, изредка - совсем чужим. Жены у меня давно нет, кочевая жизнь мне всегда чем-то нравилась, в свободное же время я усиленно поддерживал форму, пропадая в спортзале и в тире, читал массу беллетристики, иногда проводил вечер с приятелями или очередной подружкой. Жизнь как жизнь, пусть и без особого смысла, но у многих ли он есть, этот смысл?
Все шло тихо и мирно до того самого дня, когда мой шеф ни с того ни с сего решил вдруг совершить в очередные парламентские каникулы морской вояж. Что на него нашло - понятия не имею, но едва Лудицкий сообщил мне о скором отправлении, по спине у меня пробежал какой-то нехороший холодок. Супругу свою он брать не стал - точнее, она сама не захотела болтаться по морю и объявила муженьку, что прилетит к нему прямо в Грецию самолетом. Мудрая женщина! Я же не имел права отказаться, и вместе с двумя телохранителями Лудицкого, Славой Чертковым и Колей Ившиным, а также его секретарем (бдительная супруга не позволяла мужу держать секретаршу) Димой Зайцевым должен был сопровождать шефа в путешествии.
Так я и оказался вовлечен в нашу отнюдь не веселую историю. С самого начала я подсознательно ждал, что случится что-то нехорошее, однако это неопределенное «что-то» рисовалось мне довольно банально: какие-нибудь аварии, штормы, пробоины, гибель нашего белого левиафана. Я даже решил для себя: случись нечто подобное «Нахимову»- пущу пулю в висок. Все лучше, чем хлебать перед смертью соленую воду. Главное - не поспешить и не выстрелить преждевременно. Только в тот момент, когда окончательно станет ясно: все, крышка. Возможность самому избрать свой конец меня несколько успокоила. Не совсем, но все-таки…
«Некрасов» выглядел впечатляюще. Город, где я родился и рос, принимал главным образом рыболовецкие суда. Всевозможные МРТ, МРТР, СРТ, СРТМК, БМРТ - сплошные аббревиатуры. Это только в старые, почему-то называемые добрыми времена в ходу были сладкозвучные фрегаты, корветы, бриги.
Траулеры не поражали своими размерами. Разве что БМРТ походил на корабль, как его представляют далекие от моря люди, да и то ни особых удобств, ни красоты в нем нет. Чисто рабочее судно с выемкой на корме для подъема трала и экипажем человек в восемьдесят.
Заходили к нам и торговые суда, и танкеры. Порт был незамерзающим, и работал круглый год. Суда причаливали и свои, и иностранные, но пассажирские лайнеры к нам не заглядывали никогда. Времена были невыездными, да и удел лайнеров - порты покрупнее.
Если честно - а какой смысл врать себе самому? - то, прожив первые семнадцать лет жизни у моря, пассажирские теплоходы я видел только в фильмах и на картинках.
Эх, многое бы я дал, лишь бы не видеть их вообще!
Но судьба распорядилась иначе и сделала меня пассажиром, а выхода у меня не было. Не уходить же с неплохой работы из-за потаенных детских страхов?
Ослепительно-белый корпус, ряды иллюминаторов по бортам, а внутри - жилые палубы, салоны, бары, ковровые дорожки вдоль коридоров, предупредительная прислуга… Не корабль - плавучий рай для тех, кому нравится лицезреть морские просторы. Я-то к числу таких людей не отношусь…
Признаюсь, первое, что я сделал, едва у меня появилось относительно свободное время - тщательнейшим образом изучил весь путь от своей каюты до шлюпочной палубы. И запомнил его так, что сумел бы даже в полной темноте преодолеть все изгибы коридоров и многочисленные трапы - короче, все препятствия к возможному спасению. Путь этот оказался довольно длинным, однако, если учесть мою спортивную подготовку, успеть было вполне возможно. Может, кому-то все это покажется смешным, но если бы так поступали все, количество жертв при катастрофах наверняка бы уменьшилось. С другой стороны, и «Нахимов», и «Эстония» погибли почти мгновенно, а ведь надо еще успеть сообразить, в чем дело, и убедиться, что судно действительно тонет. Проснуться, наконец.
А пассажиров оказалось многовато. Не скажу, что лайнер был набит под завязку - знаю, что несколько кают так и остались пустыми, - но все-таки народу хватало. При всей кажущейся пестроте основную массу пассажиров можно было обозначить весьма коротко: так называемые «новые русские». Многие были с женами и детьми, многие с любовницами, а некоторые, подобно моему шефу, даже с телохранителями.
В первый же день я заметил несколько знакомых лиц тех, кто в разное время общался с Лудицким: банкира Грумова с женой; Флейшмана - молодого, лет на шесть или семь младше меня, однако, не в пример, мне богатого владельца какой-то фирмы (он прихватил с собой в путешествие свою секретутку, со светской непринужденностью выделив ей место в своей каюте), Рдецкого…
Про последнего я слышал, что он «вор в законе», и вполне готов в это поверить, хотя родная милиция его не трогала. С уголовными авторитетами мои жизненные пути не пересекались, и меня это вполне устраивало. Я не Шерлок Холмс, и тем более не герой тупых американских боевиков, всегда готовый сразиться в одиночку с любой встречной бандой. Жизнь - не кино. У нас если убивают, то убивают всерьез, и при этом бывает весьма больно.
Из знакомых телохранителей я тогда же приметил двоих. С одним из них, Генкой Грушевским, мы порой выпивали, да и в тире виделись частенько. Парень он был неплохой, из бывших спецназовцев, стрелок же вообще отменный. Из своего ТТ (он предпочитал эту марку) шутя успевал раза три попасть в подброшенную консервную банку.
Что касается второго знакомого, телохрана Рдецкого по имени Жора, то с ним я близко знаком не был и желания знакомиться не испытывал. Здоровенный как бык и с мозгами того же быка, он производил на меня неприятное впечатление. Может он, подобно своему шефу, тоже бывший зэк? Мало ли кто попадает на нашу работу - и отставники, и спортсмены, и всевозможные темные личности. Главное, чтобы хозяин тебе доверял, а остальное…
Первую ночь в море я практически не спал. Слегка посапывал Дима (нас разместили в одной каюте, а телохранители Слава и Коля расположились в соседней), едва заметно дрожал от работы машин корпус лайнера, в приоткрытый иллюминатор проникал пахнущий морем воздух, а я все ворочался на койке, и, точно маленький ребенок, ждал какого-нибудь несчастья. Заснул я только под утро. Не помню, что за кошмары мне снились, но проснулся я чуть ли не в панике и принялся лихорадочно соображать: тонем ли мы уже, или еще нет?
Но, как ни странно, все было благополучно. Теплоход уже миновал Финский залив и теперь шел по Балтийскому морю. Тому самому, на берегу которого прошло мое детство.
Стоял столь редкий на Балтике полнейший штиль, и мало-помалу я успокоился. Путешествие перестало казаться дорогой на дно морское. Ведь в конце концов, далеко не каждое судно тонет. Подавляющее большинство, отслужив свой век, тихо заканчивает существование на корабельном кладбище и отправляется на переплавку.
А после обеда меня ждал приятный сюрприз. На прогулочной палубе я столкнулся с Гришей Ширяевым, который в Афгане служил в моем взводе командиром отделения.
Мы с Гришей вместе делили все радости и горести той давней и, как выяснилось, никому не нужной войны. Посидели, вспомнили живых и мертвых, выпили немного, и в итоге я чуть было не пропустил свое дежурство.
Смешно, но шеф такого высокого мнения о своей персоне, что даже на корабле один из телохранителей постоянно должен находиться рядом с ним.
Да кому он нужен?

5. Второй помощник Ярцев. Вахта на мостике

Как ни странно, синоптики не ошиблись. Погода на Балтике установилась отменная. Не так, конечно, страшен и небольшой шторм, как его малюют. А большой на крупном и надежном корабле просто утомляет беспрестанной болтанкой.
Морской романтикой сейчас не грезят даже сосунки. Да и какая у нас романтика? Отход, переход, заход, стоянка и так далее по кругу. Обычная работа со своими плюсами и минусами. Плюс - иностранные порты. Всегда есть возможность приобрести что-нибудь подешевле, а потом по возвращении толкануть. Ну и, конечно, деньги. Не такие уж и большие по нынешним временам, однако на берегу не заработаешь и таких. А минус - постоянные разлуки с семьей. Того и гляди обнаружишь на голове роговые образования. Бабы - они бабы и есть. Варька вон тоже. Ластится, как кошка, а потом вдруг и спросит: «В море скоро пойдешь?»А ответишь, что нескоро, сразу кривится. Может, завела кого? Да только как узнаешь? Счетчика-то на этом самом месте у баб нет. Не догадалась природа. Как было бы просто… Пришел, посмотрел - и все сразу ясно.
Эх, жизнь наша морская! Стараешься, деньги зарабатываешь, а ради кого? Хорошо хоть, рейсы сейчас короткие.
И так всегда. Не успеешь уйти, как уже тянет вернуться. Да и уходить-то не хочется. Что я, моря не видел? Вода как вода, только соленая и берегов не видать.
- А погодка-то класс! - отвлек меня от неторопливых мыслей стоящий у штурвала Кузьмин.
Хороший Колька рулевой, ничего не скажешь. Если бы пил поменьше - цены бы человеку не было!
- Да, погодка, что надо, - ответил я ему в тон и, не выдержав, подначил: - Что, Коля, много выпивки припрятал?
Слегка одутловатое лицо рулевого изображает такое удивление, точно он в жизни не пил ничего кроме молока и кефира.
- Господь с тобой, Сергеич! Давным-давно завязал. Даже видеть не хочу ее, проклятую!
- Великий актер в тебе пропадает, Коля, - смеюсь, глядя на его уморительную рожу. - Ох, чья бы корова мычала…
В ответ Коля старательно изображает обиду, но не выдерживает и расплывается в улыбке.
- Не бойся, я Жмыху ничего не расскажу, - заговорщицки подмигиваю. - Так сколько? Канистру? Две?
- Нет у нас доверия к человеку, - притворно вздыхает Коля. - Ну, был когда-то за мной грешок. Чай, не ангел. Мало ли кого бес не попутает? Но я же не каждый день…
- Особенно после того, как Жмых прописал тебе по первое число. Гляди, Николай, не доиграйся, - уже всерьез предупреждаю напарника. - Мне перед самым рейсом старик особо наказал, чтобы я за тобой приглядывал. Рулевой ты из лучших, да по нынешним временам и на это не поглядят. Спишут в два счета.
- Да не волнуйся ты, Сергеич. - Кузьмин тоже стал серьезным. - Неужели не понимаю? Сам тогда был виноват. Голова дурная, вот и полез к Жмыху права качать. Нет, чтобы затаиться. Не пойман - не вор. Да и старик - мужик толковый. Не задираешься - сквозь пальцы смотрит.
- Не за то волка бьют, что сер, а за то, что корову съел, - подвожу итог под нехитрыми рассуждениями. - Задним умом вы все крепки, а как на грудь примете, так вам сам черт не брат. Добро бы мальчишкой был, так ведь тебе уже за сорок. Пора хоть что-то соображать. В Марселе так набрался, что чуть на пароход не опоздал. Как бы тогда до дому добирался? Ждал бы, пока нас судьба опять в те края занесет?
- Не трави душу, - взмолился Кузьмин. - Сказал же: исправлюсь. Жизнь, сам знаешь, собачья. Болтаешься целый век по морям, как дерьмо в проруби. На пассажиров наших посмотришь - загривки наели, денег полные штаны, а глядят на нас, как на белых негров. А сами-то чем лучше? Тем, что покуда мы горбатились, они всю страну разворовать успели? Будь бы моя воля, я бы их всех… А так нам только и остается, что пить. Дозу примешь - вроде полегчает.
- Все равно это не выход, - говорю после долгой паузы. - Да и всегда были те, кто живет получше прочих. Что сейчас, что при коммунистах, что при царе Горохе. Разве что сейчас все на виду. Свобода, чтоб ей провалиться! Или, думаешь, на Западе иначе? Сам же видел, должен соображать. Мы с тобой хотя бы не самые последние люди, что-то себе еще можем позволить. И давай не будем больше об этом. Болтай, не болтай - все равно ничего не изменишь. Работа у нас пока еще есть, платить что-то платят, погода отменная. Вон звезд сколько высыпало! Где ты еще такое увидишь?
- По мне, так хоть век их не видеть. Денег в кармане от них не прибавится. А ведь скоро четверть века, как по морям шастаю! Как в восемнадцать забрали на флот, так и пошло-поехало. Три года на Северном отмурыжил со всеми сопутствующими удовольствиями. Шторма, морозы, палуба за минуту льдом обрастает. Это на Черноморском кайф ловили, а у нас, коли волной смоет, на воде и минуты не продержишься. Летом и то тепла настоящего нет. Подумаешь, звезды! Хрена мне с них!
- Приземленная ты душа! - говорю, прикуривая сигарету и ловя себя на мысли, что мне тоже нет никакого дела до сверкающих над нами точек. Давным-давно по ним хоть курс определяли. Помню, как и нас в училище натаскивали, точно на дворе девятнадцатый век, и нет в помине всех этих спутников, радиопеленгов и прочих облегчающих жизнь штурмана предметов. И кому это надо? Практика под парусами, бим-бом-брамсели - и прочая мура, что никогда не понадобится в жизни современному моряку. Удивительно еще, что на родной военной кафедре в порядке ознакомления не обучали пальбе ядрами и абордажному бою, а уже потом читали лекции о ракетных установках и реактивных бомбометах!
И ведь все равно ничего не помню из той дребедени, которой усиленно пытались забить мою бедную голову! Или почти ничего. А к чему мне это? Человек очень быстро забывает все, с чем в жизни не сталкивается. Три начала термодинамики, например. Уверен: спроси любого, кроме разве что чудом уцелевшего физика, что это такое, и в ответ услышишь лишь невнятное бормотание. А ведь каждому их в школе вдалбливали. Тогда для чего нас учат? Чтобы чем-то занять годы, пока мы еще малы для работы?
И какие только глупости не лезут в голову во время вахты, особенно ночной. Как ни крути, спать-то все равно хочется, а если вахта еще и спокойная, как сегодня… Тихая погода, открытое море, дел, можно сказать, никаких. Одна забота: выдержать курс и скорость. Ерунда. И время - половина третьего. До смены еще полтора часа. Пассажиры давно угомонились. Все, кроме заядлых питухов, которые потом полдня дрыхнут по каютам. Да и что им еще делать? До порта все равно далеко.
- Видел Лудицкого? - неожиданно спрашивает Николай. - Дерьмократ несчастный! Даже здесь при охране! Сам видал, как он на борт поднимался, а с ним аж целых четыре бугая. Все в костюмчиках, а у каждого наверняка по стволу подмышкой.
- Так не только у Лудицкого. Пусть не четверых, но хотя бы по одному охраннику самые богатые с собой прихватили. Друг дружку опасаются, что ли? Иной раз посмотришь на них: красиво живут! Зато все время за свою шкуру трясутся. Может, и не нужно человеку столько денег? Уж лучше жить спокойно.
- А черт его знает? С одной стороны, вроде и спокойнее, а с другой - любой из них за месяц от жизни возьмет больше, чем такие, как мы, за сто лет. Так что, еще как посмотреть. Да и приятно небось, когда с тебя пылинки сдувают. На секретуток ихних посмотришь - пальчики оближешь! Нам такие бабцы и не снились. Дай мне волю - все бы перетрахал. Даром, что не молодой! Ничего, старый конь борозды не испортит!
- Но и глубоко не пропашет, - закончил я за него. - Перетрахаешь таких, как же! Сначала карманы долларами набей, и тогда пожалуйста!
- Стану я какой-то шлюхе платить! Я, значит, работай в поте лица и зада, и я же деньги отстегивай! Да это же все равно, как если бы за право постоять на руле я компании платить буду, а не она мне. Лучше все пропью, но у меня ни одна б… в жизни копейки не дождется!
- Хочешь сказать, что ни разу под красный фонарь не бегал? Вообще-то, я и сам ходил по борделям пару раз, не больше, да и то скорее из любопытства, чем по потребности. И ничего хорошего там я не нашел. Не по-русски как-то сразу приступать к делу. Ни тебе разговоров, ни заигрываний… А секс с презервативом - как питье разбавленной в десять раз водки - процесс вроде бы идет, а удовольствия никакого.
- Ни-ни, - заверил меня Кузьмин. - По кабакам - сколько угодно. Впрочем, вру. Был разок грех по молодости. Еще в застольные годы. Очень уж хотелось мне тогда посмотреть, чем у ихних баб одно место от наших отличается.
- И чем же?
- Да все такое же, - махнул рукой Коля. - Разве что подмахивает малость получше. Да и то… У нас тоже иной раз на такую нарвешься - не ты ее, а она тебя трахает. Вот, помню, в Питере сошелся с одной. Огонь, а не баба. Не поверишь, Сергеич, но я за месяц семь килограммов потерял!
Я критически посмотрел на рулевого и решил не поверить. Кожа да кости. Такому семь килограммов сбросить - один скелет останется. Я после свадьбы наоборот в весе прибавил. Нет, любились мы сильно, но и ел я под это дело за троих, не меньше. Силенки-то требовались. Голодный с бабой ничего не сделаешь. Осрамишься. В одном Колька прав: постель для мужика та же работа. Недаром когда на работе замудохаются, что тогда говорят?
- Что же ты на ней не женился? Побоялся, что совсем усохнешь от трудов праведных?
- Так уж получилось, - Мне показалось, что в голосе Кузьмина прозвучали нотки сожаления. - Сгулялась она.
Мне вспомнилась старая загадка: чем жена моряка отличается от своего мужа? Ответ (в цензурном виде) - тем, что моряк трахается в море, а жена тем временем - на берегу.
И второй раз за вахту накатила тоска. Как там моя Варька? Может, тоже нашла себе хахаля? Да я тогда не его, а ее с лестницы спущу, чтобы на всю жизнь запомнила, как мужа ждать надо! А потом пусть хоть визы лишают, хоть в тюрьму сажают.
Эх, бабы! И кто вас только выдумал?..

6. Наташа Лагутина, стюардесса. Борт «Некрасова»

Миша был моим любимым исполнителем. Я собрала все его кассеты и диски, выучила наизусть все песни, повесила дома его плакат… Я не пыталась писать ему душещипательных писем, и вообще не мечтала о встрече со своим кумиром, о любви и совместном счастье… Достаточно было знать, что где-то на свете среди всей нашей мрази живет прекрасный человек и поет душевные песни, чтобы люди стали хоть немного лучше.
Да и кто я такая? Ему нужна чистая невинная девушка, а я? Сколько их было, владевших моим телом и не удосужившихся заглянуть в душу, будто я резиновая кукла?
Вот уж чего не предполагала, когда собиралась в море! Мне казалось, что моя работа будет праздничной, яркой: белоснежный лайнер, ослепительно-синее море, элегантные пассажиры, чужие порты и страны… И ведь все это тоже есть, да только не совсем для меня. Мое дело - убирать за этими элегантными господами, а попутно, чтобы не потерять работу и инпорты, ублажать судовое начальство.
И вдруг… Нет, с ума можно сойти! Вдруг я узнаю, что Миша плывет на «Некрасове»в круиз. Даже отведенный ему «люкс» находится на «моей» территории. Как в каком-нибудь кино - благородный красавец-мужчина и бедная падшая девушка.
Господи, какие глупости лезут порой в голову!
Если бы все это было в кино… А он на меня и не посмотрел. Был он порядком пьян, и на пароход его грузили настолько бесчувственным, что очухаться он сумел только ближе к полудню. Очухался - и сразу ушел вместе с Мэри и каким-то мужчиной. Я даже не видела куда. Пассажиры…
Знаю, что все это ужасно глупо и смешно, но безумная надежда и безмолвный непонятный зов заставили меня одеть самое красивое белье, новые колготки с ликрой, самое дорогое платье, купленное во Франции (конечно не в фешенебельном магазине, там всех моих денег бы не хватило, но все равно дорогое), и туфельки на высоком каблуке. Я как следует намарафетилась, критически оглядела себя в зеркале и, честное слово, понравилась сама себе.
Вообще-то я сложена достаточно недурно. Стройные бедра, узкая талия, грудь пусть и небольшая, но упругая. Разве что рост у меня невелик, но многим мужчинам это наоборот нравится. Интересно, а ему?
Сейчас подойду, постучу: «К вам можно?» «Можно», - ответит мне такой знакомый голос…
От одних только мыслей трусики мои намокли, как у девочки, услышавшей нечто запретное, но уже смутно волнующее.
Вот она, эта дверь. Последняя преграда между нами. Последняя… Зачем?!…
Да хоть бы его в каюте не было, проклятого! Пусть он сейчас сидит где-нибудь в баре, а еще лучше на верхней палубе любуется спокойным морем. Хоть бы…
Уже совсем не соображая, что же я делаю, я надавила ручку и дверь бесшумно открылась. Шаг и…
ЧТО ЭТО?!
Я застыла, разглядывая непонятное существо с многочисленными руками и ногами, которое, словно ребенок, каталось по кровати. Существо вдруг повернуло ко мне голову - нет, две головы, одна была Мишина, хотя лицо казалось незнакомым, столько в нем было от зверя, а другая… Другая принадлежала молодой брюнетке, и на ее лице медленно проступала досада. Дурочка, ты же ничего кроме счастья испытывать не должна!
Боже!..
Смысл сцены стал ясен скачком, внутри что-то оборвалось, в ушах зашумело, краска бросилась в лицо, и я, не помня себя, рванула прочь.
Прочь! Подальше от предателя! Развратник! Да как он только!.. Там же должна быть я! Я! Я! Я!
Тут в памяти всплыло Мишино лицо, в котором не было ничего человеческого, и, наверное по какой-то ассоциации, мне вспомнилась такая же плотоядная рожа Жмыха, когда он грубо и торопливо овладевал мной, наваливался сверху, даже не раздеваясь, и, быстро кончив, слезал, словно с чего-то гадкого.
В свою каюту я пробралась украдкой, по счастью, никого не встретив по дороге. Моей напарницы Юльки в каюте не было. Я с ненавистью сорвала с себя наряд, совсем недавно казавшийся восхитительным, и, напялив ночнушку, повалилась в постель.
Сделала я это главным образом, чтобы избежать беседы с Юлькой. Мне казалось, что после случившегося я ни за что не засну, но вот заснула. Незаметно, сама не помню как.
А потом я проснулась посреди ночи и долго лежала с открытыми глазами. Ни о чем я при этом не думала. Так, какие-то не связанные между собой куски, фрагменты размышлений, обрывки полузабытых воспоминаний, и, перекрывающий все это, периодически накатывающийся волной стыд пополам с обидой. Забвение сна пришло только под самое утро, и тут же, безжалостно прерывая его, раздался бодрый (она по утрам всегда бодрая) Юлькин голос:
- Наташка! Подъем! Умывание, одевание, макияж. На завтраке мы должны выглядеть красавицами.
- Не хочу быть красавицей, - еще спросонья заявила я. После вчерашнего вечера и полубессонной ночи мой внешний вид стал мне безразличен.
Но Юлька не отставала. Пришлось встать и выполнить все неизбежные утренние процедуры. Косметики я наложила самую малость, а из одежды напялила обычное форменное платье. Зато Юлька постаралась за нас двоих, и в итоге выглядела просто сногсшибательно. Будь я мужчиной - честное слово, я бы в нее в то утро влюбилась.
Ох, как мне сегодня не хотелось идти в ТОТ коридор! Я даже подумала, не поговорить ли с Юлькой насчет обмена, но испугалась, что она догадается о причине, и не заговорила. Неприятный, всеохватный стыд за вчерашнее, полубессонная ночь - я была в каком-то тумане, когда за спиной открылась дверь ЕГО каюты, и ЕГО до боли знакомый голос произнес:
- Девушка, извините, вы не могли бы немного прибрать у меня? Если вам не трудно.

Предыдущая страница 2 Следующая страница


3 Алексей Волков

Я повернулась. Борин стоял босиком в одном халате и, попыхивая ароматной сигаретой, смотрел на меня.
- Разумеется, нетрудно.
Я шагнула в его каюту (он галантно посторонился) и огляделась.
Постель была не застлана, одеяло горбилось безобразными складками, но в остальном все было в относительном порядке. При виде постели, на которой вчера происходило такое, краска залила мне щеки. Дыхание перехватило. Я стояла сама не своя, и с радостью провалилась бы на палубу ниже.
Миша внимательно посмотрел мне в глаза, и от его цепкого взгляда по телу прошла истома, а внизу живота потеплело. Я не выдержала, отвела взгляд, и, пытаясь спастись делом, повернулась к постели, шагнула к ней и вдруг почувствовала, как на мои плечи легли сильные мужские руки. Я сразу ослабела, лишилась воли, а его ладони уверенно, прямо через платье, стали сильно мять мне груди. Сама не своя, я прильнула к Мише спиной. Одна из его рук пошла ниже, хватка немного ослабла, и я наконец-то смогла повернуться к нему лицом.
Поцелуй был обжигающ и долог. Мир погрузился в сладкий туман, и в этом тумане я чувствовала, как Мишины руки начали стягивать с меня платье…
Я сама взялась за колготки и трусики, приспустила их, но дальше надо было нагнуться. Миша без слов понял мои затруднения, мягко посадил меня на кровать и одним движением стянул с меня остатки одежды. Еще несколько жадных поцелуев в губы, его голова пошла вниз, задержалась у шеи, спустилась к груди… Вот сейчас он пойдет еще ниже, и я стала откидываться на спину, чтобы открыть для поцелуев все, но Миша удержал меня, встал и распахнул халат.
Прямо перед своим лицом я увидела его член, набухший и крепкий, и тут Мишины руки направили мою голову к нему. Я взяла его в рот, принялась усиленно работать языком, и все это время Миша теребил мои волосы.
Член напрягся еще больше, я поняла, что сейчас произойдет, но Миша не дал мне отодвинуться. Мой рот наполнился влагой, она прибывала толчками, и, чтобы не захлебнуться, я вынуждена была глотать ее…
Все кончилось. Только что казавшийся могучим член стал обмякать, уменьшаться в размерах, превращаться в нечто безвольное и жалкое, а мне до безумия хотелось, чтобы он, прежний и твердый, вошел в меня, пронзил всю до дрожи, до полного умопомрачения, до исступления, до потери сознания…
Все еще в тумане я увидела, как Миша отошел, запахнул халат, не спеша закурил новую сигарету…
- Одевайся, - бросил он совершенно равнодушно, и небрежно взглянул на часы. - Мне пора идти. Захочешь - так и быть, приходи еще.
Я посмотрела на него с невольным изумлением, но он деловито разглядывал свои ногти, и даже не поднял головы. Стараясь удержать рвущиеся наружу крик и слезы - сама же виновата! - я торопливо натянула разбросанную одежду, и, изо всех сил стараясь не выглядеть униженной, вышла из каюты.
Ни о какой дальнейшей уборке не могло быть и речи. Полная неудовлетворенной обиды, я кое-как вернулась к себе, упала на постель, и только тогда взахлеб зарыдала.

7. Юрий Флейшман. Ночь, утро, день

Очередные разговоры в баре грозили затянуться до утра. Поднабравшийся Лудицкий без умолку бубнил о политике, недобрым словом поминал старое, восторгался новым и по привычке обещал, обещал, обещал прекрасную жизнь. Все это было по меньшей мере сотню раз слышано, и не вызывало ничего, кроме беспросветной скуки.
Мне все это так надоело, что я, воспользовавшись первым подвернувшимся предлогом, потихоньку слинял в свою каюту.
Ленка еще не спала. Она сидела с ногами в кресле, одетая в легкий красный халат, и читала какой-то любовный роман из тех, написать который способен любой более или менее грамотный человек с хорошо подвешенным языком и толикой воображения. Видно, сильна у слабого пола потребность хоть на миг отождествить себя с Золушкой, дождавшейся своего принца. А ведь пора бы уже понять, что добрые принцы давно вымерли как мамонты, да и настоящих Золушек не осталось в помине.
Но каждый, имеющий свободное время, убивает его по-своему. У меня, например, его нет постоянно. Приходится крутиться не хуже той белки в колесе, да и все способы отдыха определены заранее. Застолья с компаньонами и просто с нужными людьми, презентации, ночные клубы, другие приличные нашему кругу развлечения… Я уже и не помню, когда последний раз смог нормально и неторопливо почитать. Для хорошей книги нужны соответствующая обстановка и покой, чтобы никто не отвлекал и не путался под ногами, а читать всякую белиберду совсем не хочется. Даже жаль, я любил раньше провести вечерок с книгой, но ничего не поделаешь…
- Как у них дела? - я кивнул на обложку с азартно целующейся парой. - Он ее еще не оттрахал?
Ленка посмотрела на меня с притворным возмущением, как бы говоря: у всех вас только одно на уме! Можно подумать, у женщин на уме нечто другое. Вся разница в том, что мы не лжем и называем вещи своими именами, а они привычно лицемерят даже перед собой, прикидываясь этакими белоснежными ангелочками. Как бы не так! Попробуй оплошай - и любой ангел, точнее - ангелица, в момент превратится в такую мегеру!
- А не пора ли нам баиньки? - спросил я, так и не дождавшись ответа.
- Я бы еще немного почитала.
Голос у моей секретарши грудной, из тех, что сводят мужчин с ума, да и внешность у нее… Глаза большие, чуть ли не на пол-лица - не глаза, а глазищи. Взгляд постоянно намекает на нечто волнующе-греховное, фигурка гибкая, ладненькая, грудки стоят и словно просят: поцелуй нас, приласкай…
Какое, к черту, чтение?! Я подошел к креслу, деловито потянул за поясок халата, и он покорно распахнулся, приоткрыв нежное девичье тело. Лена вздохнула, словно ей это было неприятно, но едва я припал к ее груди, застонала, принялась со все возрастающей страстью ласкать меня руками и прижимать мою голову, безмолвно требуя: еще, еще!
Я сам не выдержал, загорелся, стянул с нее трусики, и, как всегда, невольно залюбовался узенькой полосочкой аккуратно подбритых волос. Сами губы были выбриты полностью - Ленка прекрасно знала мои вкусы, и в итоге мне было достаточно одного взгляда, чтобы возбудиться до безумия.
Я раздвинул своей секретарше ножки, припал ртом к запретному месту, усиленно заработал языком. Немного чести всунуть и сразу кончить. Нет, если уж заниматься любовью, то всерьез и неторопливо, а подобные ласки, уж не знаю почему, всегда остужают меня и снимают напряжение с моей набухшей плоти, а в итоге делают меня способным на более продолжительные действия. Вот и сейчас, почувствовав, что возбуждение немного уменьшилось, я торопливо разделся сам. Как бы подразнивая перевозбужденную подругу, я еще поводил головкой по большим губам, с интересом понаблюдал, как Ленка изворачивается, всем телом торопит меня, и лишь тогда вошел во влажное отверстие.
Занятия любовью в кресле имеют свои преимущества: все находится у вас перед глазами и можно наблюдать сам процесс, получая массу дополнительного удовольствия. Правда, в итоге я чуть было не выбыл из игры раньше времени и вынужден был торопливо перебирать в голове бухгалтерские ведомости своей фирмы за последние два месяца. Вспоминал я их так усердно, что едва не перестарался и не потерял возбуждение. Пришлось срочно переключать внимание обратно на стонущую девушку…
Все произошло почти одновременно - у меня на пару секунд раньше, - и некоторое время мы все еще держались вместе, как будто можно хотя бы на миг продлить пережитое наслаждение. Затем я осторожно отодвинулся, помог Ленке встать, случайно взглянул на часы и невольно присвистнул:
- Все. Спать. Второй час ночи. А то опять на завтрак опоздаем. Успеешь еще начитаться.
Читать Ленке уже не хотелось, и улеглись мы быстро. Девушка благодарно прижималась ко мне, бормотала какой-то вздор, но мне и в самом деле неудержимо захотелось спать, и я так и уснул под нежный девичий шепоток.
Проснувшись, я понял - погода успела перемениться. «Некрасов» мерно раскачивался на волне. Так, слегка, но ведь и посудина здоровая. А впрочем, мне-то что? Морской болезнью я никогда не страдал, и будет даже интересно изобразить эдакого старого морского волка, а заодно и посмотреть на поведение многочисленных знакомых.
Качка почти не ощущалась, и тем не менее уже во время завтрака за столиками появились свободные места. Не было Борина. Лудицкий пришел, но едва прикоснулся к еде и тут же торопливо удалился.
Последнему обстоятельству я искренне обрадовался: Петр Ильич, подобно многим политикам, страдал недержанием речи, но при этом был органически неспособен выжать из себя что-либо путное. Сплошной словесный понос. В этом нынешние государственные деятели недалеко ушли от коммунистических времен, разве что болтать стали без помощи шпаргалок, да от всесветного шапкозакидательства перешли к не менее глобальному самоуничижению. Вполне по-русски!
После завтрака я проводил Ленку в каюту, а сам решил исполнить данное Пашке обещание: познакомить его с Мэри. Сомневаюсь, что она устроена иначе, чем прочие бабы, да и Пашке вряд ли что-то обломится, но интересно же понаблюдать вблизи за его методами ухаживания! Дон Жуан без ума и фантазии. Мышцу накачал, денег нахапал и считает, что стал неотразим!
А самое смешное, что для многих баб это так и есть. Никакие, даже самые изощренные ласки не возбуждают иных женщин так, как наличие у ухажера больших денег, а мышцы и тупую самоуверенность они склонны отождествлять с мужской силой. Но Мэри, она же Маша, сама не бедствует, и всегда имеет возможность выбора из числа весьма состоятельных мужчин, желающих отведать ее артистического тела. Наверное, именно из-за этого мне ее абсолютно не хочется. Не люблю женщин с чрезмерно большими претензиями. В постели от них никакого толку, а говорить с ними все равно не о чем.
За завтраком Мэри, как всегда, чуточку задержалась. Небольшой шторм не смог повлиять на ее аппетит. Пашка тоже был здоров - чего этому буйволу сделается? - а вот Шендерович ушел достаточно быстро, слегка, как говорят моряки, позеленев за жабрами. Одним словом все сложилось - лучше и не надо.
Дождавшись подходящего момента, я как бы случайно столкнулся с Мэри на выходе.
- Здравствуйте, красавица. Вы как всегда ослепительны, даже в такую погоду.
- Здравствуйте, Юра. - Мэри ослепительно улыбнулась, подтверждая мой банальный комплимент. - А вы, как всегда, сама галантность.
- Может, вы не откажетесь немного посидеть в баре с галантным мужчиной? - Пашку я на всякий случай отослал подальше, велев присоединиться к нам позже.
- С удовольствием.
Было заметно, что певица скучает, и рада любому поклоннику.
- Знаете, мне даже лестно сидеть в одной компании со знаменитой звездой, - сказал я, когда мы расположились за уютным столиком рядом с иллюминатором. - Тень вашей популярности невольно падает и на меня, словно я тоже причастен к искусству.
Насчет искусства я здорово преувеличил. Нынешняя эстрада есть не более чем одна из разновидностей коммерции - с той лишь разницей, что коммерсанты от эстрады популярны, в отличие от нас, скромных тружеников бизнеса. Но я никогда, за исключением детских лет, не мечтал об известности. Свои дела легче проворачивать тихо.
- Привет, Юрка! К вам можно? - Пашка не стал дожидаться условленного времени, не вытерпел и, войдя в бар, сразу устремился к нашему столику.
- Как решит дама, - деликатно ответил я, и, пока Мэри не ляпнула: «Нет», поторопился представить их. - Давайте я вас познакомлю. Павел Форинов, бизнесмен и владелец фирмы. А Мэри, я думаю, представлять нет необходимости. Нет в России такого мужчины, который явно или тайно не вздыхал бы о вас, Мэри.
- Выходит, и вы тоже? - Мэри кокетливо стрельнула в меня глазками. - Но почему же тайно? Могли бы и сказать.
- В тайне заключено больше волнующей прелести, - туманно пояснил я.
Тем временем Пашка без приглашения уселся на свободное место и небрежным жестом подозвал официанта.
- Шампанского! Самого лучшего.
Мэри посмотрела на него с едва заметным неудовольствием, и я понял, что был прав: в отношениях с мужчинами певица ценит в первую очередь тонкую игру и оригинальность. В шампанском ее стремились искупать, а, возможно, и купали, слишком многие. Вряд ли такие купеческие жесты способны произвести на нее должное впечатление.
- Люблю море, - заметил я, пока официант бегал за бутылкой. - Правда, с борта круизного лайнера оно не производит должного впечатления. Со стихией гораздо приятнее состязаться на равных. Вы ни разу не пробовали выходить на яхте в непогоду?
- Нет. - Мэри посмотрела через иллюминатор на волны.
- Напрасно. Идя под парусом, необыкновенно остро ощущаешь всю прелесть борьбы с противником, как минимум равным тебе в силах. Только собственная ловкость и мастерство против грубой и беспощадной к людским ошибкам стихии.
- Охота куда лучше, - встрял в разговор Пашка. - Я говорю об охоте на настоящего матерого зверя. Хотя бы на кабана. Ты хоть раз ходил на кабана?
- Предпочитаю мясо в готовом виде, - искренне признался я.
- Зря, - с апломбом объявил Пашка. - Настоящий мужчина - всегда охотник. Это у нас в крови. С древних-древних времен. Поэтому я прямиком из Греции отправляюсь в Африку на настоящее сафари. Я даже свой любимый карабин захватил. Не люблю ходить на серьезного зверя с чужим оружием.
- А разве можно везти с собой оружие? - Мэри впервые взглянула на моего приятеля с некоторой долей интереса.
- Кому-то, может, и нельзя, а мне можно. - Пашка сказал это таким тоном, словно принадлежал к царствующему дому.
- На таможне работают люди. А люди, как известно, любят деньги, - пояснил я. - Уверен, что карабин моего друга - далеко не единственное стреляющее приспособление на борту нашего лайнера. Например, кое-кто отправился в круиз с телохранителями, а те вряд ли оставили стволы на берегу.
- Хотите составить мне компанию на охоте? - предложил Пашка певице. Обращение к женщине на «вы» давалось ему с трудом, однако он мужественно старался быть вежливым. - Гарантирую непередаваемые ощущения. Первобытная природа, дикие животные и мы вдвоем… Запомните на всю жизнь!
- Никогда не пробовала охотиться, - с легким испугом ответила Мэри. - А это не опасно?
- Со мной - нет, - заявил великий охотник. - Неужели вы думаете, что я не смогу защитить женщину? Соглашайтесь! Ручаюсь: впечатлений вам хватит на всю жизнь!
Под впечатлениями он подразумевал совсем не охоту. Но охотой Пашка действительно увлекался, а когда мы случайно забрели вместе в тир, продемонстрировал мне и свое умение стрелять. Стрелок он весьма неплохой, и вряд ли кабана есть шанс уцелеть при встрече с моим туповатым, но умелым приятелем.
- Звучит заманчиво. - Судя по всему, предложение заинтересовало Мэри всерьез. - Но, боюсь, ничего не получится. Расписание гастролей у меня составлено на два месяца вперед.
Однако для Пашки никогда не существовало проблем, особенно чужих. Если он и помедлил с ответом, то лишь потому, что прикуривал.
- Подумаешь! Ну, ждали вас где-нибудь в Саратове, и еще подождут. Женщины на то и женщины, чтобы всегда и везде опаздывать.
- Только не на концерты, - качнула прелестной головкой Мэри. - Мне совсем не хочется платить неустойку за срыв гастролей.
- И только-то? Подумаешь! - отмахнулся Пашка и небрежно добавил: - Неустойку я за вас оплачу. Никаких проблем. Итак, что нам понадобится? Одежда не проблема, куплю. Палатка двухместная у меня есть. Ружье… У меня с собой только мой карабин… Ну, да ладно. Подберем вам на месте что-нибудь попроще для первого раза.
Самое любопытное, что Форинов абсолютно не сомневался в согласии певицы, и наверняка уже мысленно обладал ею в своей двухместной палатке под знойным африканским небом, а затем после особо удачной охоты дарил ей шкуру какого-нибудь собственноручно убиенного леопарда. И все это под перестук тамтамов дикого негритянского племени и зажигательные танцы туземцев. Короче, этакая чистейшей воды экзотика.
- Я пока не дала своего согласия, - напомнила Мэри, очаровательно улыбаясь. Романтичность предложения пришлась ей по нраву и здорово польстила самолюбию, но, как истинная женщина, певица твердо стояла на грешной земле, и не собиралась рисковать карьерой и деньгами ради какого угодно приключения или самой возвышенной и пылкой любви.
- Так соглашайся скорее. - Пашка так увлекся, что машинально перешел на «ты».
Мэри посмотрела на меня и едва заметно качнула головой. Я понимающе улыбнулся ей в ответ и вздохнул.
Но все-таки теперь Пашка имел определенные шансы на успех, или же я ни черта не смыслю в женщинах. Настало время оставить их одних - я свою миссия успешно завершил, - и тут в бар вошел зеленоватый от морской болезни Шендерович.
- Добрый день. - Он вяло пожал мою руку, кивнул Пашке и буркнул: - Хотя какой он, к черту, добрый?
- Подумаешь, слегка покачивает, - усмехнулся я. - На то оно и море. Ничего, скоро зайдем в Бискай, вот там шторма, так шторма. Все как полагается. А сейчас так, легкое волнение.
Шендерович невнятно замычал. Мысль о том, что качка может еще и усилиться, привела его в ужас. Однако несмотря на паршивое самочувствие, голова у него продолжала работать четко. Оставлять свою подопечную в компании двух молодых мужиков он явно не собирался.
- Прошу прощения, но Мэри я у вас забираю, - откровенно и в лоб сказал продюсер. - Нам надо обсудить детали нашей новой программы, к созданию которой мы приступим сразу после возвращения из круиза. Вы-то можете обо всем забыть и отдыхать, а у нас работа. Раз отстанешь, потом догонять трудновато.
Лицо Пашки вытянулось от неприкрытой обиды. Сейчас он походил на умирающего от голода путника, добравшегося наконец до вожделенного ресторана и с изумлением следящего, как официант вдруг забирает у него из-под носа только что поднесенное и аппетитно пахнущее блюдо.
К немалому счастью для Шендеровича, соображал мой приятель всегда туговато, и пока он прикидывал, как лучше высказать продюсеру все, что думает о таких типах, а то и без слов перейти к делу, коммерсант от музыки подхватил несопротивляющуюся Мэри и увел ее из бара.
- …! - Пашка с некоторым опозданием поведал всю правду о Шендеровиче, не поместив в длиннейшей тираде ни одного цензурного слова.
- Да плюнь ты на него! - Мне даже стало слегка жаль непутевого приятеля. - Дело почти на мази, вечерком подкатишь к ее каюте и - ноу проблем.
Пашкины глаза плотоядно сверкнули. Он моментально позабыл обиду и мысленно уже следовал моему сумасбродному совету. Не знаю, чем бы все это кончилось, ведь ситуация для Пашки вроде бы сложилась благоприятная, но после обеда шторм усилился настолько, что мой приятель утратил способность к каким-либо действиям. Я, кстати, тоже.
А ближе к вечеру шторм превратился в настоящий ураган…

8. Наташа Лагутина. Горе и праздники

Я ревела, заходилась в истерике и даже не заметила прихода Юльки. Мир словно перестал существовать.
- Да что с тобой?!
Я не сразу поняла, что это голос Юльки. Сквозь слезы я смутно разглядела лицо подруги, но была так зла на весь мир, что чуть не вцепилась в него ногтями.
Выглядела я, наверное, страшновато. Во всяком случае, Юлька невольно отшатнулась и лишь потом стала вновь приближаться ко мне, как приближаются к угрожающе рычащему зверю: медленно, стараясь не спровоцировать его на нападение. Она была явно готова в любую секунду отскочить.
- Наташа, успокойся, милая, хорошая ты моя, - прошептала Юлька, и я, кое-как вытерев слезы, неожиданно увидела в ее глазах подлинное сострадание.
Во мне произошел перелом. Больше не хотелось набрасываться, кусаться, царапаться - наоборот, я припала к подруге, как припадают разве что к матери, а Юлька нежно и успокаивающе поглаживала мне голову и спину, и все нашептывала вроде бы ничего не значащие слова…
Я еще плакала, но уже тише, без судорог, дышать стало заметно легче, и потихоньку, то и дело прерываясь от подступающего к горлу кома, я начала говорить о вчерашних и сегодняшних событиях, говорить откровенно, ничего не скрывая - только так можно было избавиться от разочарования и горя.
- Я к нему со всей душой… а он как свинья… попользовался и сразу бросил… - бормотала я, с трудом сдерживая истерику.
- Все мужики такие. Им на нас наплевать - лишь бы свое удовольствие получить, - утешала меня Юлька, и я всем сердцем соглашалась с ней. Все мужики одинаковы, и все они, без исключения, сволочи. Прежде я об этом лишь догадывалась, теперь же поняла твердо.
- …ни один того не стоит, - вторил моим мыслям Юлькин голос. - Можно еще переспать с кем-нибудь из-за денег или от большой беды, но получить при этом настоящее удовольствие даже и не надейся. Я говорю о подлинном удовольствии, а не о том, какое они порой все же дают нам, как милостыню…
Я соглашалась с каждым ее словом. Больше никогда и ни за что на свете не отдамся какому-нибудь пижону, чрезвычайно гордому тем, что у него что-то болтается между ног. Уж лучше вибратор куплю…
Неудовлетворенное желание вспыхнуло во мне с новой силой, но теперь мне о мужчине и думать не хотелось.
Поняла ли меня Юлька? Наверное, поняла. Нежно ласкающие меня руки стали немного смелее, одна из них намеренно или случайно коснулась моей груди, и я еле сдержала готовый вырваться наружу сладострастный стон, а про себя молила: еще, еще!.. Рука была совсем рядом, и я сумела извернуться так, чтобы повторить чудесное непередаваемое ощущение, и, начисто позабыв про стыд, накрыла Юлину руку своей, не позволяя ей перебраться на другое место, и, - о чудо! - Юля поняла, начала потихоньку тискать и мять, а у меня возникло ощущение, что еще совсем немного - и я полечу в бездну…
И сразу же догадливые и божественные руки подруги стали исследовать мое тело, прошлись по груди, скользнули по ногам и выше, а ее губы всерьез занялись моей грудью, но и мне захотелось подарить ей ответные ласки, и я взялась за подол ее платья, стала задирать его. Юлька приподнялась, платье поползло выше, взметнулось, отлетело в сторону… Кожа у Юли была загорелой и восхитительно гладкой, но оставалось еще белье, красивое, как и его владелица, однако лишнее, мешающее наслаждению, и я расстегнула на подруге бюстгальтер и спустилась, снимая все остальное…
Юля помогла мне завершить это нехитрое дело и вновь вернулась к моей груди. Ее голова стала спускаться все ниже и ниже, ноги мои сами собой раздвинулись, и я, ощутив, как работает ее язычок, застонала, поднимаясь в небесные выси, наслаждение стало непереносимым и - свершилось…
Нет в языке слов, чтобы передать хотя бы тысячную долю испытанного мной блаженства. Я даже понятия не имею, сколько оно длилось - вечность или чуть меньше, - но потихоньку его сила стала уменьшаться, но так и не уменьшилась окончательно, осталась со мною, и нестерпимо захотелось отблагодарить за него мою Юленьку, подарить ей такое же счастье, и я принялась ласкать ее желанное тело, заранее зная, как и в каком порядке ей будет приятнее, а когда она не выдержала, растаяла под моими ласками, я поняла, что возбуждаюсь и сама…
Так мы и чередовались, пока не устали вконец, а потом еще долго просто лежали рядом, прижавшись, как влюбленные. Нет, мы и были влюбленными, по крайней мере я, и на целом свете для меня не было существа дороже, чем моя Юленька.
Потом еще были обед, работа, показавшаяся мне продолжением праздника, еще какие-то дела, ужин и, наконец, бурная, наполненная нашими ликующими стонами ночь…
Спали мы с Юленькой совсем мало, но утром я встала бодрой как никогда. Каждая клеточка пела от наполнявшего ее восторга, двигаться было легко, словно куда-то пропал вес, и даже пароход стал казаться сказочным дворцом, обиталищем прекраснейшей принцессы без всяких никчемных принцев.
Пока я прибирала каюты, пароход прошел Зунд и двинулся дальше по привычному маршруту. Мне почему-то вспомнилось, как Фомич, наш старый - старше капитана - боцман, рассказывал про свою молодость. Он ходил тогда на рыболовных судах и, если не врет, то во время прохождения проливов им даже не разрешали выходить из кают, а на палубе несли вахту наиболее проверенные и идейные матросы.
Ну и ерунда порою лезет в голову! А все потому, что я не представляю, чем занять время до вечера. Вечером мы вновь сможем остаться с Юленькой наедине, и не надо будет никуда торопиться и о чем-либо думать. Вся ночь будет наша, одна на двоих, пусть даже корабль начнет тонуть!
Но, как оказалось, не вся. Юленька сообщила, что нас позвали на день рождения Володи Ардылова, даже не простой день рождения - на юбилей, и надо будет посидеть хоть ненадолго, а потом можно и потихоньку смыться.
Идти мне совершенно не хотелось. Мы вообще редко контактируем с командой. У них свои заботы, у нас - свои, да и на уме у них только одно - как бы кого трахнуть, да что выпить. Точнее, сперва что выпить, а затем, если не забудут по пьяни, и все остальное.
Но Ардылов приходился Юленьке каким-то дальним родственником, и не пойти на его сорокалетие она не могла. Пришлось и мне пойти с нею за компанию. Очень уж не хотелось разлучаться с подружкой, да и знаю по опыту, что находиться одной среди пьяных мужиков совсем невмоготу.
Сам именинник, как я слышала, отличнейший токарь, был нам не страшен: водку он любил больше всех женщин мира вместе взятых. Такими же были и его приятели - рулевой Коля и моторист Гена. Что же касается Фомича, тоже приглашенного на праздник, то он относился к нам с Юленькой скорее как к дочерям. Или как к внучкам.
Еще двоих гостей я не знала совсем, зато пришедшие уже после нас Валера и Гоча были бабниками хоть куда.
Оно и понятно. Валера был самым молодым из собравшихся, от силы лет двадцать пять. Знаю, что служил он в морской пехоте, они там все под два метра. Ну, а Гоча… Грузин и есть грузин.
Все покатилось так, как я и предполагала. На случай внезапного прихода начальства всю выпивку выставлять не стали. На столе держали одну бутылку, однако сколько их было запрятано по углам! И тоже мне, джентльмены: о нас с Юленькой они и не подумали. Ни ликера, ни вина.
- Больше не буду, - предупредила я после второй рюмки водки, едва в голове слегка зашумело.
- Вах! Как не будешь? Обидэшь прекрасного чэловека! - старательно изображая акцент, воскликнул Гоча.
- Мы водку не пьем, - поддержала меня Юленька. - Да и не знаю, как вам, а нам с утра на работу.
- Подумаешь! Мы все на работе, - совсем забыл про акцент Гоча. - Ничего страшного. Я очень извиняюсь, что кроме водки ничего нет, но обещаю: придем в ближайший порт, я вам самого лучшего шампанского куплю. А пока выпейте хотя бы еще по рюмочке. Праздник у нас сегодня, или нет?
- Да отстань от них, Гоча, - подал со своего места голос Николай, и с циничной откровенностью добавил: - Не хотят пить - ихнее дело. Нам больше останется.
- Не напиваться же мы сюда пришли! - возразил Гоча, поглядывая то на Юленьку, то на меня взглядом мартовского кота. - Пришли, панимаэшь, да, поздравить человека с его юбилеем, культурно посидеть, пообщаться, отдохнуть немного. Вино должно быть аккомпанементом к разговору, а не главной мелодией.
Вряд ли кто-либо из остальных мужиков был согласен с темпераментным уроженцем юга - уж больно быстро наполнялась и тут же опорожнялась разнокалиберная посуда. Да и сам Гоча пил охотно, просто ему очень хотелось подпоить и нас, а там под шумок перейти ко второй части извечного мужского плана.
Я тихонько пихнула ногу подруги, и Юленька слегка кивнула мне в ответ - мол, пора, только выждем момента поудобнее.
Мужики не заметили нашего молчаливого обмена мнениями. Как я и предполагала, одни только Валера и Гоча активно старались обратить на себя наше внимание. Они, кажется, даже пытались договориться между собой, кому кого трахать, и с самовлюбленностью самцов не предполагали, что им ничего не светит.
- Ну и ну! - Кто-то после очередной отлучки позабыл запереть дверь, и теперь в дверях каюты стоял второй механик Лева. - Пьянствуете?
- Михалыч! - пошатываясь, приподнялся Гена и протянул нежданному гостю налитую до краев рюмку. - … буду! У Володьки сегодня сорокалетие! Выпей за его здоровье, Михалыч!
Лева оглядел красные рожи своих подчиненных, недовольно покачал головой, но рюмку принял.
- Твое здоровье, Владимир Семеныч! - Механик деловито выплеснул водку в рот и чуть поморщился.
- Да ты закусывай, Михалыч! - Гена тут же наполнил опустевшую рюмку.
- Ни-ни, - возражающе помахал рукой Лева. - Хорошего понемножку. Да и вам не советую.
- Михалыч… - укоризненно протянул именинник. Он хотел что-то добавить, но не справился с заплетающимся языком и молча поднял рюмку.
Вздохнув, Лева выпил вместе со всеми и поставил рюмку вверх дном.
- Хорош. Лучше бы делом занялись. Дед говорит, что с двигателем не все в порядке. С виду вроде бы ничего, но вы же знаете, у него на такие дела нюх.
- Да что с ними станется? - Гена несколько раз старательно ткнул вилкой в тарелку с закуской, но подцепить ничего не смог и досадливо махнул рукой. - Через пару суток будем в порту, там и посмотрим. А до тех пор прокантуемся как-нибудь. Когда и что у нас ломалось? Вспомни. Дед мужик толковый, но любит порой горячку пороть.
- Ну, не знаю, - с сомнением протянул Лева. - Сегодня, конечно, из вас работнички никудышные. Гайку от болта не отличите. Но чтоб завтра все были как огурчики.
- Михалыч! Мы тебя хоть раз подвели? - Гена обхватил пятерней бутылку и принялся старательно разливать содержимое по рюмкам и столу.
- По-моему с вас хватит. - Рюмку механика кто-то уже успел перевернуть и наполнить, и теперь Лева взирал на нее со смесью сожаления и вожделения.
- Морскую пехоту не напоишь! - патетически воскликнул двухметровый Валера, победоносно и пьяно оглядывая собутыльников, а следом и нас с Юленькой.
Леву едва заметно поморщился. Подобно многим, кто не служил в армии или на флоте, он терпеть не мог армейскую браваду, к тому же Валера всем своим видом опровергал собственные слова. Не требовалось особого ума, чтобы точно предсказать его дальнейшую судьбу: три-четыре рюмки - и неизбежное приземление мордой на стол.
- Зачем компанию портишь, дорогой? Еще немного посидим, побеседуем и сами разойдемся. Сорок лет только раз в жизни бывает, - сказал Гоча. - Что мы, не мужчины, да? Не можем отметить юбилей нашего дорогого друга, да? Садись лучше с нами. Для хорошего человека всегда место найдем.
- За Володины сорок, Михалыч! - Гена вновь протянул механику рюмку. - Круглая дата!
- Ладно, еще одну и закругляюсь, - не устоял перед искушением Лева. - Будь здрав, Семеныч!
Юленька подтолкнула меня, и словно невзначай поднялась. Я сразу же последовала ее примеру, от всей души радуясь возможности покинуть осоловелых самцов. Тем уже было глубоко наплевать на наши прелести, один только Гоча встрепенулся и посмотрел на нас хищным взглядом.
- Куда вы, красавицы? Мы ведь еще и не посидели как следует. Зачем именинника обижаете?
- Нам пора, - решительно объявила Юленька. - С утра на работу. Всего хорошего, дядя Володя!
- А? - Ардылов вскинул тяжелую голову, пытаясь понять, что происходит, и неразборчиво промычал: - Угргу.
- Все правильно, - поддержал нас механик. - Делу время, а потехе - час. О работе забывать нельзя.
- Я вас провожу, - Гоча попытался выбраться со своего места, но для этого сначала требовалось поднять Ардылова и Фомича, а они подниматься не желали.
Мы воспользовались заминкой и проворно покинули каюту. Следом сразу же вышел Лева. Чувствовалось, что он с удовольствием бы остался, но скоро должна была наступить его вахта, и рисковать ему не хотелось.
Не знаю, выбрался ли в конце концов Гоча, или же махнул на нас рукой, да и знать этого не хочу. Мы с Юленькой не шли, а буквально летели по лестницам и коридорам, и в мгновение ока добрались до своей каюты. Там мы быстренько переоделись, сходили в душ и, вернувшись свеженькими и чистенькими, посмеялись над нашими мужичками, а затем, наверстывая потерянное на празднике время, вовсю занялись любовью…

9. Капитан Жмыхов. Заботы и тревоги

Предыдущая страница 3 Следующая страница


Командор 4

Погода ухудшилась внезапно. Несмотря на весь свой современный спутниково-компьютерный арсенал, синоптики слишком поздно передали штормовое предупреждение. Времени дойти до какого-нибудь порта уже не оставалось, а становиться в такую погоду на внутренний рейд было куда опаснее, чем находится в море, и Жмыхов без особых колебаний решил продолжить плавание.
Справедливости ради следует сказать, что капитан был полностью уверен в своем судне. Обещанный восьмибалльный шторм «Некрасов» мог выдержать, да и не раз выдерживал, играючи. Ну, поблюют пассажиры, так что с того? Никто их в море на аркане не тянул. Сами добровольно выложили денежки, желая испытать все прелести морского круиза, вот теперь пусть и испытывают их вдоволь!
К пассажирам Жмыхов в глубине души относился неприязненно. Не мог им простить их нежданного богатства, возможности направо и налево швырять зелеными - того, что не мог позволить себе он, свыше тридцати лет проходивший в море, из них последние четырнадцать - капитаном нескольких лайнеров.
Жмыхов был настолько уверен в своем корабле, что даже не стал подниматься на мостик, а вместо этого Иван Тимофеевич спокойно отправился к себе в каюту немного отдохнуть. Жмыхов и сам не заметил, как задремал, полулежа на диванчике и не снимая формы. Снилась ему какая-то ахинея, винегрет из полуголых дикарей, почему-то заседающих в Думе, и зарубежных киноактрис, страстно желающих познакомиться с ним, Иваном Тимофеевичем Жмыховым.
А потом все пропало, и капитан вынырнул из забытия, твердо уверенный: что-то случилось!
И точно. Качка сменилась на килевую и усилилась. Значит и шторм стал сильнее и нагнал более высокую волну.
Жмыхов поднялся, шагнул к переговорному устройству, но его опередили. Голос старпома деловито спросил:
- Иван Тимофеевич?
- Слушаю. - Жмыхов привычно одернул китель и подтянул ослабленный галстук.
- Докладывает Нечаев. Шторм усилился до девяти - девяти с половиной баллов. Пришлось развернуться носом к волне. Только что получено сообщение синоптиков, что часа через полтора-два нас настигнет ураган. Предположительно - до двенадцати баллов.
- Уйти не успеем? - коротко спросил капитан, хотя ответ ему был известен заранее.
- Нет.
- Добро. Сейчас поднимусь на мостик. Ждите.
Жмыхов задержался лишь на несколько секунд, чтобы взять свою трубку, и быстро покинул каюту.
В рубке все хранили спокойствие, чего нельзя было сказать об окружавшей «Некрасова» стихии. И куда только подевалось радующая глаз безмятежность моря? Даже цвет его из голубого стал свинцово-серым. Высокие тяжелые валы грозно катились под мрачным небом, где куда-то сломя голову неслись облака. Вокруг, до уже неразличимого горизонта, виднелись лишь бесконечные волны. Ни берегов, ни силуэта другого корабля.
- Задраить наружные двери. Проверить, чтобы иллюминаторы в каютах были закрыты наглухо. Вечерний концерт отменить. Предупредить пассажиров, чтобы и носа не высовывали на верхнюю палубу. Вызвать сюда стармеха.
Жмыхов отдавал распоряжения короткими рублеными фразами и одновременно пытался раскурить трубку.
- Вызывали, Иван Тимофеич? - Маленький полный Бороздин, старший механик «Некрасова», вошел в рубку и с трудом удержал равновесие - нос лайнера зарылся в очередную волну.
Жмыхов внимательно посмотрел на стармеха. Он ходил с Бороздиным долго, почти как с Нечаевым, и доверял ему полностью.
- Ожидается ураган до двенадцати баллов, - сообщил Жмыхов. - Как машина, Иваныч? Выдержит?
- По идее - да, - несколько уклончиво ответил Бороздин, предварительно облегчив душу ругательством.
- Что значит - по идее? Ты мне прямо отвечай: да или нет? Не в бирюльки играем!
- Скорее, да. Все показатели в пределах нормы, - спокойно сказал Бороздин. - А так… Я еще вчера докладывал, что турбина мне внушает подозрение.
- Докладывал! - резко откликнулся капитан. - Надо было меры принимать, а не докладывать! Кто стармех? Я или ты?
- Я. Но на ходу много не сделаешь. Машину-то в море не остановишь. Да не кипятись ты, Тимофеич! Пока это только предчувствия, а им верить тоже нельзя.
- Вот сбудутся твои предчувствия, и запоем мы с тобой на два голоса. - Жмыхов, не верящий ни в черта, ни в Бога, привык доверять интуиции Бороздина.
- Не век же урагану длиться, - заметил стармех. - Ночь как-нибудь продержимся, а там и шторм поутихнет.
- Смотри, головой отвечаешь. Кровь из носу, но чтобы машина работала как часы.
- Сделаю, - кивнул Бороздин, и: не прощаясь, удалился в царство своих механизмов.
Шторм все усиливался. «Некрасова» уже болтало на волнах не хуже какого-нибудь СРТ. Пассажиры забились по каютам, но команда продолжала работать.
Ни о каком продвижении вперед не могло быть и речи. Жмыхов старался лишь удержать корабль на месте, поставив его носом к волне, да и какой смысл двигаться, когда путь лежит в другую сторону?
Наступила ночь, ранняя по случаю непогоды и непроницаемо-темная, хоть глаз выколи. Пришлось зажечь прожектора, но толку от них было мало: при такой болтанке их лучи то натыкались на безумствующую воду, то взмывали к низким небесам.
Оставалось ждать утра и надеяться, что корабль выдержит удар надвигающегося урагана. Если бы надежды моряков сбывались всегда…

10. Ярцев. Вахта на мостике

Народу на мостике было много. Помимо вахтенных, там находились кэп с чифом, Володька, боцман Фомич, Колька, по праву лучшего рулевого занявший место у штурвала, наш электромеханик Гришин - по сравнению с обычным безлюдьем толпа, да и только. Болтало порядочно, но все терпеливо стояли, словно ждали чего-то.
- Так… - Жмыхов вытащил изо рта давно погасшую трубку. - Свободным от вахты штурманам отдыхать. А то будете потом носом клевать!
Это в наш с Володькой адрес. Но разве отдохнешь, когда все раскачивается, как на качелях? Впрочем, делать на мостике нам сейчас действительно нечего, и потому мы молча направляемся к выходу. Сам Жмых, похоже, решил остаться на мостике, пока не утихнет ураган. Оно и понятно - капитан.
С большим трудом по то и дело встающему на дыбы коридору добираюсь до своей каюты, и первым делом закуриваю. Самое паршивое, что нечем убить время. Заняться чем-нибудь серьезным невозможно, отдыхать трудно, а до вахты целых два часа. Сейчас бы чашечку горячего кофе, да только как его выпить? Качка такая, что чашку не удержать. «Вам кофе в постель?»- «Нет, лучше в чашку…»
Вспоминаю, что где-то в вещах у меня должна быть книга. Специально взял для подобных случаев, да вот позабыл. Долго копаюсь в сумке, затем в чемодане и, наконец, уже отчаявшись, нахожу между рубашками небольшой томик в мягкой обложке. Читать при качке тоже занятие не из легких, но все-таки лучше, чем пялиться в потолок, и потому старательно перелистываю страницы и стараюсь вникнуть в содержание.
А содержание оказывается банальным до тошноты. Областной городок, две терроризирующие его банды, продажная милиция, вернувшийся к родным пенатам отставной майор-спецназовец… Все крутится по накатанной колее. Друг детства майора, честный предприниматель, становится жертвой преступников, вдова покойного, между прочим - бывшая возлюбленная майора, и приходится бедняге, стиснув зубы, и мстить, и защищать и наводить порядок в городе… Раньше наверняка прочитал бы этот бред с удовольствием, а сейчас до того тошно…
Еще пятьдесят минут. Да какая, к черту, разница!? Я докуриваю очередную сигарету и отправляюсь на мостик. Жмых мельком смотрит на часы, но ничего не говорит. Он многое понимает, наш кэп, а что порой кричит на нас, так это должность у него такая. Неизвестно еще, каким стану я, если дотяну до капитана. А почему бы и нет? Лет эдак через пятнадцать… Да только стоит ли? Лучше поднакопить деньжат, да податься в бизнес. Буду к Варьке поближе.
Вот же закон подлости: пока молодой - с палубы не сходишь, а что делать в старости на берегу? Жена - старуха, на такую и под угрозой расстрела не полезешь, по молодым шастать - здоровье уже не то, море-то и на потенцию влияет. Вот сейчас стою, думаю о бабах - и хоть бы что шевельнулось!
Полночь. Расписываюсь в журнале и принимаю вахту. На экране, отмечая наше местоположение, мерцает черточка, на пульте ровно светятся лампочки и циферблаты, прожектора все так же попеременно освещают то зарывающийся в волны нос, то черноту небес. И вот что странно - едва принял вахту, как захотелось спать. Была бы возможность - ушел бы в каюту, заклинился в койке и дал бы как следует храпака назло всем штормам и ураганам. Полцарства за чашку кофе, да нет у меня и сотой доли царства, а о кофе сейчас остается только мечтать…
- Что это?
Сквозь рев бури я не разобрал, кто спрашивает, но смысл вопроса был совершенно ясен.
Да и как было не понять! Сквозь завывание и рев пробился очень низкий, на границе инфразвука, гул. Прежде я ничего не боялся я в море, но сейчас в душе зародился страх… Нет, не страх - а безумный ужас! - неумолимо стиснул сердце, и, стремительно нарастая, подмял под себя все прочие ощущения. Сделав над собой усилие, я обвел взглядом остальных и увидел на их лицах тот же всепоглощающий ужас. Мы - здоровые, много повидавшие на своем веку мужики, застыли парализованные, точно кролики перед удавом, и тщетно пытались взять себя в руки.
Гул все нарастал, приближался, и вместе с ним нарастал ужас. В рубке завибрировал воздух, пол под ногами задрожал. Мне отчаянно не хватало воздуха - я только сейчас заметил, что стою, затаив дыхание. Я резко выдохнул, отдышался, отвел взгляд от экрана локатора, посмотрел вперед, и… едва не заорал.
Свет прожекторов уперся в гигантский, не менее полумили у основания и стремительно несущийся на нас черный столб. Я машинально отметил время - ноль тридцать две. Плавно расширяясь, вращающийся столб вершиной уходил в тучи, подсвеченные изнутри почти непрерывными вспышками молний. К его основанию, точно притянутые гигантским пылесосом, со всех сторон тянулись концентрические кольца волн, с вершин которых ураганный ветер срывал клочья пены. Как ни странно, но море в основании столба (смерч метров на двадцать или тридцать не достигал воды) оставалось совершенно гладким, а волны, достигая четко очерченной границы спокойной зоны, исчезали, точно срезанные ножом.
- Господи! Смерч! - прохрипел кто-то. Мне отчаянно хотелось что-то крикнуть, но я не смог выдавить из себя ни звука. «Некрасов» содрогался от ударов к корму - лайнер уже вошел в зону концентрических волн. Сворачивать поздно, что-либо делать - невозможно.
Все, конец. Как глупо и страшно! Еще несколько секунд - и все исчезнет, провалится в небытие, и не будет мне дела до Варьки, как нет дела до всех остальных… вот уже и сердце стоит… тем лучше, не надо будет захлебываться соленой водой… никто не узнает, что я перехитрил костлявую: умер от страха раньше, чем утонул… я уже мертв… но почему же тогда мыслю, а, значит, существую, как говорил не помню кто?…
Нос «Некрасова» коснулся границы спокойной зоны. Лайнер содрогнулся и застонал. Я оглох от резкого перепада давления, и с изумлением увидел, как нос корабля плавно, но неумолимо задирается вверх, нацеливаясь на центр гигантского черного туннеля, в котором вдруг оказался, но тут корма тоже оказалась внутри спокойной зоны, и поднявшийся было нос рухнул вниз, взметая две чудовищные волны. Нас швырнуло на пол, но не успели мы подняться, как лайнер развернуло невесомой пушинкой, и внезапно вырвало из воды.
Сердце гулко стукнуло. Неужели все промелькнуло в мгновение, в один сердечный удар? В глазах потемнело…
И тут разом погасли все приборы спутниковой связи и навигации. Кое-как поднявшись, я увидел, что «Некрасов», окруженный стеной как-то странно пульсирующего мрака, висит над водой, освещаемый сверху тусклым мертвенно-серым светом, висит вопреки всем законам физики, а высоко ли? - я же не летчик…
Вспоминая потом этот миг, я так и не смог понять, что увидел - то ли подвешенный в воздухе лайнер вращался в центре неумолимо сужающегося черного туннеля, то ли сам туннель - внутренность чудовищного смерча - вращался вокруг корабля, все глубже затягивая его в свою пасть. И чем ближе становилась клубящаяся черная стена, тем ярче разгорался над нами серый свет, становясь сперва просто белым, потом ослепительно-белым, фиолетовым…
Черный туннель коснулся корпуса. Полыхнула фиолетовая вспышка… и чернота вокруг исчезла.
Сердце стремглав рванулось вверх, телу стало легко-легко, как будто пропал вес, и вдруг махина лайнера с невообразимым грохотом ударилась о воду. Над бортами вспухли, поднявшись метров на двадцать выше мостика, два высоченных водяных вала, и медленно схлынули в стороны. Почти целиком погрузившийся в воду, «Некрасов» замер на дне выбитой падением морской ложбины, и начал нерешительно всплывать.
Нас вновь швырнуло на палубу мостика. Удар был так силен, что я едва не потерял сознание, и первое мгновение не мог понять ни где я, ни что со мной. Секунд через десять я кое-как поднялся, бросил взгляд за окно и… живем!!!
Очевидно, упали мы не с очень большой высоты, иначе корпус попросту не выдержал бы такого удара. «Некрасов» снова болтался на волнах, вот только левый прожектор погас, да черт с ним, с прожектором! Главное, исчез давящий животный ужас, только все еще сосало под ложечкой, да и не мудрено после всего пережитого…
Неуправляемый пароход начало ощутимо разворачивать бортом к волне, и я бросился к пульту, но меня опередил поднявшийся на ноги Колька. Лицо его заливала кровь из ссадины на лбу, а взгляд стал ошарашенно-безумным, но руки прекрасно помнили свою работу, и лайнер стал возвращаться на курс.
Радость оказалась преждевременной. Привычный и едва слышимый гул двигателя оборвался. Погас свет, через секунду вспыхнули лампы аварийного освещения. Колька все еще пытался овладеть положением, не в силах понять тщетности своих усилий.
- Машинное! - хрипло, не узнавая своего голоса, прокричал я в микрофон внутренней связи, и не получил ответа. - Машинное!!!
Кто-то сзади навалился на меня, а я все продолжал звать, пока чей-то голос не прохрипел из динамика:
- Есть машинное! Что у вас стряслось?
Тот, сзади, оттолкнул меня и рявкнул во всю мощь капитанского голоса:
- Машинное! Мать вашу! Что с двигателем? Вам что, жить надоело?! Так вас и так!!!
Я никогда не видел Жмыха в таком гневе. Он рвал и метал не хуже Зевса-Громовержца, и, окажись тот здесь, испепелил бы его одним взглядом. Все предыдущие разносы, которыми он подвергал то одного, то другого провинившегося, по сравнению с нынешним походили на нежную отцовскую ласку.
- Не знаю, - огрызнулись в ответ. - Похоже, полетели лопатки турбины. Нам нужен врач. Срочно! Генка Карамышев упал на вал. Что у вас был за удар?
Кэп замолчал. Грудь его ходила ходуном, лицо побагровело настолько, что, казалось, его вот-вот хватит удар. До меня вдруг дошло, что падение наверняка не прошло бесследно не только для двигателя. Должны быть и другие повреждения, и человеческие жертвы.
Машинально оглядевшись я, словно в подтверждение своих мыслей, увидел неподвижное тело электромеханика. Именно тело: остекленевшие, полные ужаса глаза смотрят куда-то в сторону, а лицо густо залито кровью. Видно, падая ударился обо что-то виском.
- Матвеич, - наконец обрел голос капитан. - Хватай всех свободных от вахты и мигом на осмотр корабля. Стюарды пусть пробегут по каютам, посмотрят, что там. Всю машинную команду вниз. Кровь из носу, но двигатель должен работать!
- Есть! - Не тратя лишних слов, Нечаев бросился выполнять приказание.
Между тем потерявшее управление судно болтается на волнах и порой кренится так, словно хочет опрокинуться.
- Ярцев, связь! - С тех пор, как из экипажей убрали радистов, переговоры через спутник ведут штурмана. - Передавай SOS!
Никогда не думал, что придется передавать этот исполненный отчаяния сигнал. Но что остается делать, когда на борту восемь сотен человек, а управление потеряно? Тут любое промедление может быть чревато групповым некрологом и скороговоркой телеведущих. Правда, показывать им будет нечего - на месте гибели кораблей операторов обычно не бывает.
- Кэп, связи нет! - Я снова безрезультатно обшариваю эфир. - Никого и ничего, словно вымерли все!
- Проверь аппаратуру! Где Гришин? - Кэп замолкает, наткнувшись взглядом на неподвижного электромеханика.
Проверяю, что могу. Если верить контрольным лампочкам, все в порядке. Впечатление такое, будто во всем мире вдруг перестали пользоваться радиосвязью: в эфире сплошной треск без малейшего намека на человеческое присутствие. Может, в рации что-то сгорело? Попробуй, определи это на глаз при тусклом свете авариек!
На всякий случай передаю в пустоту сигнал бедствия, хотя с точными координатами напряженка. Экраны навигации пусты, словно и спутник накрылся.
Внезапно в свете уцелевшего прожектора появляются избиваемые волнами скалы, хотя я точно знаю, что до ближайшего берега перед ураганом было миль сорок-пятьдесят. Ну может тут быть никаких скал!
- Машинное! - рявкает вновь капитан. - Спите там, что ли? Срочно требуется ход. Срочно! Нас несет на скалы!
- Ни черта не выходит! - доносится отчаянный ответ. - Делаем, что можем, но в ближайшее время хода не будет!
- А потом не понадобится, мать вашу!
Так под матюги капитана лайнер и налетел на скалу. Волны снова и снова толкают беспомощный корабль, бьют его о камни. Похоже застряли мы прочно. Хотя «прочно» не означает «надолго». Если так пойдет и дальше, «Некрасов» попросту развалится.
Описать дальнейшее почти невозможно. Мы делали все, чтобы удержать корабль на плаву, а вода с ревом врывалась в пробоины, вышибала герметичные переборки, влетала через разбитые иллюминаторы…
И вдруг в царящем вокруг хаосе обнаружилось, что небо чуть посветлело. Хотя до рассвета было еще очень далеко, но и в этом преждевременном свете в какой-то миле от нас показалась земля. Откуда она тут взялась, уже не имело значения. У нас появился шанс, и упустить его мог лишь идиот.
Жмыхов никогда не был идиотом, и отреагировал мгновенно:
- Всех пассажиров и пострадавших в шлюпки! Матвеич! - Старпом очень вовремя объявился на мостике. - Части команды придется остаться. Может, удастся спасти корабль.
Шторм уже понемногу стихал, но поднятые им волны и сейчас представляли немалую угрозу. Одинаково опасно было и оставаться на лайнере, и пытаться на шлюпках достичь неведомой земли.
У каждого своя судьба. После суматошной погрузки я занял место в одной из спасательных шлюпок и вступил в свою борьбу, борьбу за спасение себя и полусотни доверившихся мне людей. Нас вздымало на гребни, швыряло вниз, едва не унесло в открытое море, шлюпке чудом удалось проскользнуть между прибрежными рифами, но все же настал момент, когда днище проскрежетало о гальку на берегу. Волны еще лупили шлюпку в корму, но я уже получил право хрипло крикнуть заветные слова:
- Все! Выгружайсь! Приехали!

Часть вторая: Остров
11. Сэр Джейкоб Фрейн. Парус на горизонте

Топот бегущих по палубе матросов вывел сэра Джейкоба из дремоты, вызванной мрачными раздумьями в компании с бутылкой рома. Взгляд за широкое, в половину кормы, окно капитанской каюты показал, что хмурый и пасмурный день еще не закончился, а значит, бравый капитан спал совсем недолго. Погасшая трубка сиротливо валялась на столе, зато пустая бутылка свалилась от качки на пол и время от времени напоминала о себе, перекатываясь от переборки к переборке.
Легкий стук в дверь заставил сэра Джейкоба привычно подтянуться и рявкнуть хриплым от штормов и рома голосом:
- Да, черт бы вас всех побрал!
Дверь осторожно приоткрылась, и капитан увидел возбужденную физиономию Хэнка.
- Простите за беспокойство, сэр. Парус на горизонте… сэр.
- Где? - От мрачных дум капитана не осталось и следа.
- Зюйд-вест, сэр.
Вряд ли в том направлении мог оказаться один из его кораблей, прикинул сэр Джейкоб. Но чем черт не шутит?
- Иду.
Собираться не потребовалось. Капитан был полностью одет, и даже длинная шпага с позолоченной узорчатой рукоятью привычно висела в портупее у левого бедра.
Стараясь не показывать нетерпения, сэр Джейкоб прошествовал на квартердек и огляделся.
Вся команда толпилась на палубе, многие залезли на ванты, и по направлению их взглядов не составляло никакого труда узнать, где же этот чертов зюйд-вест с объявившимся парусом. Каждый из джентльменов удачи стремился поделиться своим мнением с соседом, и над палубой висел возбужденный гул.
Не оборачиваясь, сэр Джейкоб молча протянул назад правую руку, и Дэвид, его бессменный помощник и шкипер на протяжении доброго десятка лет, так же молча вложил в нее подзорную трубу. Фрегат порядочно мотало на волне, и капитану пришлось шире расставить ноги в надраенных до блеска ботфортах. Обрадовавший всех парус он нашел сразу, но расстояние и плохая видимость не позволяли определить тип корабля.
Впрочем, для дальнейших действий сэра Джейкоба это не имело никакого значения. Он помедлил лишь, оценивая направление и силу ветра, и зычно скомандовал:
- Прибавить парусов! Идем на сближение!
Матросы бодро бросились к снастям. Сейчас они полностью разделяли чувства и мысли своего командира, и с нетерпением предвкушали встречу с неизвестным судном. Что это за судно, и в самом деле не играло особой роли. Если одно из своих - то их ждет радостная встреча, если чужое - то добыча. И еще неизвестно, чему бы они обрадовались больше.
Что касается опасности погибнуть в возможной схватке, то люди «Вепря» относились к этому достаточно равнодушно. Морские законы суровы, как само море. За малейшую провинность виновного ждут линьки, протаскивание под килем и прочие «радости» вплоть до пенькового галстука на шею. За неосторожность или неумение запросто можно отправиться кормить рыб одному или с кораблем, а в бою нет проблем схлопотать пулю или удар абордажной саблей. Тому, кто этого боится, нечего делать в море - пусть гниет в нищете на берегу. В доброй старой Англии всегда найдется достаточно настоящих мужчин, готовых рискнуть и при удаче составить себе состояние. Раз кто-то выигрывает, то кто-то неизбежно оказывается в проигрыше. Но не рискнешь - не узнаешь, что именно выпадет на твою долю…
«Морской вепрь» стремительно шел к неизвестному судну. Его нос то и дело погружался в волны, а с ним погружался и привязанный под бушпритом всеми забытый слуга капитана. Члены команды от юнги до самого сэра Джейкоба мечтали об одном - успеть до темноты! И мольбы их были услышаны. Неизвестный корабль явно шел навстречу, и это давало надежду, что это кто-то из своих. Правда, их должно было отнести в противоположную сторону - туда, куда недавно ушла «Стрела», но мало ли чудес встречается на море? Тем более, после такой бури.
Сэр Джейкоб нетерпеливо расхаживал по квартердеку, дожидаясь, когда можно будет рассмотреть встречный корабль. Подобно большинству своих матросов, капитан и сам не знал, какой же встречи он ждал больше - с кораблем из своей эскадры, или с врагами. С одной стороны, добыча никогда лишней не бывает, но ведь надо и как можно быстрее собрать эскадру… или то, что от нее осталось после дьявольской ночной круговерти. Ах, если бы этим кораблем оказалась «Санта-Лючия», но как следует потрепанная штормом!
За золотом сэр Джейкоб был готов полезть хоть в пасть к дьяволу, но прекрасно понимал, что от двойного превосходства в артиллерии не отмахнешься. Так недолго и самому из охотника превратиться в добычу.
Но вот расстояние сократилось, и чужой корабль стал разворачиваться, ложась на обратный курс, а луженные глотки пиратов издали восторженный рев хищников, заметивших слабую добычу. Судно, с которым они так долго и упорно сближались, оказалось старой испанской каравеллой.
Не оставалось сомнений, что она перенесла тот же ужасный шторм, что и «Морской вепрь». Потеряв все мачты кроме одной, каравелла теперь не могла развить нормальный ход и уйти. Не могли испанцы надеяться и на победу: у них было всего-навсего восемь жалких пушчонок против сорока четырех орудий фрегата. Но и сдаваться стал бы разве что идиот - шансы сохранить жизнь, угодив в лапы пиратов, практически равнялись нулю. Иными словами, положение испанцев было безнадежным во всех отношениях, и они лишь усугубили его, сблизившись по ошибке с «Морским вепрем».
Теперь спасти их могло только чудо. Например, появление других испанских кораблей, более мощных и способных задать изрядную трепку одинокому английскому фрегату. Но ниспослателю чудес следовало изрядно поспешить: поврежденная каравелла едва ползла по волнам, и англичанам не потребовалось много времени, чтобы догнать ее.
Немного подумав, сэр Джейкоб приказал своему канониру Чарли, прозванному Одноглазым из-за потерянного в стычке с французами глаза, зарядить орудия картечью. Удачный залп ядрами мог бы отправить и без того едва держащуюся на воде испанскую посудину на дно со всем ее содержимым, а это стало бы непозволимым расточительством.
За время погони капитан успел надеть кирасу и стальной шлем: бой есть бой, и от случайной пули никто не застрахован.
Расстояние сократилось до какой-то сотни саженей, когда корма каравеллы окуталась дымом, и два ядра бессильно вздыбили воду перед «Вепрем».
Фрегат не отвечал. На его верхней палубе уже ждала абордажная команда - более сотни отчаянных головорезов, возглавить которых приготовился сам Фрейн. Сомнительно, что испанцы имели хотя бы половинное число людей, и данное обстоятельство согревало сердца джентльменам удачи, суля короткую схватку.
Снова два ядра устремились к фрегату, и снова одно из них врезалось в волну, зато второе угодило под бушприт.
Это были последние выстрелы испанцев, и их единственная, да и то сомнительная удача.
Через какую-то минуту «Вепрь» вышел на правый траверз каравеллы, и всем бортом дал залп с двух десятков саженей.
Картечь смерчем пронеслась над палубой испанского корабля, круша снасти и убивая и без того немногочисленных защитников. Когда рассеялся пороховой дым, корабли уже сошлись вплотную, сцепившись абордажными крючьями, и на обе надстройки каравеллы посыпались до зубов вооруженные пираты.
Об достойном отпоре не могло быть и речи. Лишь немногие сохранили самообладание перед лицом неизбежной гибели и старались подороже продать свою жизнь. Большинство же было деморализовано, и дралось лишь потому, что не драться было невозможно.
Превосходство сил и натиск решили дело за какие-то пять минут. Только на шкафуте несколько испанцев сопротивлялись с мужеством отчаяния, но вскоре пали и они.
Схватка еще не закончилась, когда многие пираты уже рассыпались по захваченному кораблю в поисках законной добычи. И здесь их ждал жестокий сюрприз: трюмы каравеллы оказались практически пустыми. Немного продуктов, порох, жалкая кучка денег, найденная по карманам и кошелькам убитых. Ничего сколько-нибудь ценного, если не считать ценностью трех женщин - пожилую и двух молодых, - тщетно пытавшихся спрятаться в одной из кают.
Они, да четверо израненных моряков - вот и все, кто уцелел на злосчастном корабле.
У пиратов полегло трое и около десятка получили ранения, большей частью легкие, да еще, как доложили сэру Джейкобу, единственным попавшим в фрегат ядром был убит привязанный под бушпритом Джордж.
Последнее несколько огорчило сэра Джейкоба. Что ни говори, негр был не самым плохим слугой. Да, порой он вызывал законное раздражение хозяина и его приходилось наказывать, но как же без этого? Фрейн жалел о потере, как жалел бы о сломанной трубке. И уже совершенную ярость вызвало известие о мизерности добычи. Примененные тут же к пленным морякам пытки позволили узнать, что большую часть груза выбросили за борт во время шторма, но все же на каравелле оставалась казна - десять тысяч песо, предназначавшиеся для доставки на «Санта-Лючию». Когда же при встрече с «Морским вепрем» стала ясна безнадежность положения, капитан приказал отправить деньги за борт.
Коварство капитана окончательно вывело сэра Джейкоба из себя. Он много отдал бы за то, чтобы капитан каравеллы, этот низкий и подлый человек, остался жив - и ему долго пришлось бы молить о смерти! Увы… Картечь сразила испанца одним из первых. Хотя, если верить словам тех же пленных матросов, бесчестный капитан хотел дождаться абордажа и взорвать каравеллу вместе с фрегатом. За все его преступные действия и намерения сполна расплатились четверо пленных, чья агония длилась до глубокой темноты.
Частично утолив свою благородную ярость видом мучительной смерти, сэр Джейкоб переключил внимание на остальную живую добычу. Взяв себе одну из девиц, он долго насиловал ее, а когда лишился мужских сил, продолжил дело тростью и лишь потом отдал на помощь подругам - утешать мужское одиночество команды…

12. Из дневника Кабанова

…Жизнь на корабле стала замирать только после обеда. Шторм к тому времени усилился настолько, что нам, непривычным к морю, стало нелегко перемещаться по раскачивающимся палубам, и мало-помалу все пассажиры расползлись по каютам.
Что касается нас (я имею в виду охрану), то Лудицкий попросил (именно попросил, а не приказал) всем собраться у него. Происходящее успело разонравиться мне окончательно, и на всякий случай я решил подготовиться к худшему и велел своим ребятам поступить так же.
Подготовка эта заключалась только в сборах самого необходимого. Я, например, переоделся в джинсы и удобные кроссовки, подвесил наплечную кобуру с револьвером, прикрыл ее легкой курткой на молнии. Прочее - запасное белье, туалетные принадлежности, защитную форму, блок сигарет, коробку с полусотней патронов, прекрасно сбалансированный нож, - я аккуратно сложил в небольшую наплечную сумку с ремнем. Так же поступили и ребята, и в итоге в роскошную каюту шефа мы ввалились как в вокзальный зал ожидания.
И мы действительно сидели и ждали неизвестно чего, а затем, желая хоть как-то отвлечься от происходящего вокруг, решили переброситься в картишки. Постепенно игра захватила нас - даже шеф присоединился, - и мы ни на что не обращали внимания, пока после полуночи на нас не накатилась волна ужаса.
Никакими словами такое не передать. Совершенно внезапно нас, пятерых здоровых мужиков, трое из которых имели неплохую подготовку и успели побывать в кое-каких передрягах, почти парализовал безотчетный страх - как детей, наслушавшихся страшных историй. Не могу сказать, сколько это продолжалось (субъективное время порой не имеет к объективному никакого отношения), а на часы я не смотрел, но, казалось, прошла без малого вечность, пока это жуткое не отхлынуло, не пропало столь же внезапно, как и появилось, сменившись знакомым ощущением падения. Точно прыгнул с парашютом и еще не дождался рывка раскрывшегося купола.
И - удар! Мы полетели на пол, кое-как группируясь (последнее относится к нам троим) и уже всерьез ожидая чего угодно. Сам удар оказался весьма ощутим, но для нас все обошлось парой легких ушибов на всех. Не успели мы как следует прийти в себя, как погас свет и вспыхнула аварийная лампочка - верный признак, что на корабле что-то произошло.
Потом началась суматоха. В каюты торопливо заскакивали стюардессы, спрашивали, не пострадал ли кто, и тут же скороговоркой успокаивали, будто опасности нет никакой. А глаза у них были испуганные и красноречивее любых слов…
Суматоха продолжалась долго и закончилась приказом покинуть корабль спокойно и без паники. Но когда такой приказ обходится без паники? Давка была ужасная, но в конце концов мы погрузились в закрытую спасательную шлюпку, причем среди нас было и нескольких раненых, а потом началось еще более страшное, напоминающее американские горки, и от этого аттракциона зависела наша жизнь.
Мне неприятно даже вспоминать окончание нашего круиза. Могу лишь сказать, что под пулями было и то легче. Там хоть что-то зависело от твоего мастерства и умения, да и сама смерть казалась не то, чтобы легкой (легкая смерть достается не всем), но гораздо менее страшной. Все мои силы уходили только на одно: продержаться достойно в этом кошмаре.
Наконец нашу шлюпку выбросило на берег. Волны не желали отпускать свою добычу, продолжали бить ее, пытались оттащить назад. Командовавший нами моряк (позднее я познакомился с ним и узнал, что это второй штурман Валера Ярцев) приказал покинуть шлюпку, и я сделал это одним из первых. Прыжок из люка, приземление. Я, наверное, расцеловал бы землю, да меня окатило волной.
В шлюпке не хотелось оставаться никому. Волны продолжали накатываться, норовили сбить с ног, и пришлось помогать выбираться раненым и женщинам, доводить их до безопасного места и возвращаться. В довершении трудов забрали из шлюпки НЗ, и только тогда смогли вздохнуть спокойнее.
Я вымок насквозь. Не стихал сильный ветер, и меня начала бить крупная дрожь. Но все равно я чувствовал себя хорошо. Твердая земля под ногами, опасность позади - что еще нужно человеку для счастья?
Для полного счастья ему нужен костер, чтобы хоть как-то обсушиться. Еще хорошо глотнуть чего-нибудь крепкого в целях профилактики от возможных болезней, а заодно и для успокоения нервов. Да вот только где это крепкое взять?
Оставаться на берегу было холодно, и мы волей-неволей перешли в подступающий к узкому песчаному пляжу лес. Было темно, даже очень темно, и никто не стал разбираться, что вокруг за деревья. Да никого это тогда и не интересовало. Люди еще не успели прийти в себя, все были вымотаны до предела и сразу повалилось на траву. Один только штурман еще пытался что-то организовать, да мы с ребятами откололись от основной группы, решив набрать сучьев для костра. Попутно выяснилось, что у Славы в сумке есть целая бутылка коньяка, и мы распили ее на троих прямо из горлышка, оставив немного для Зайца. О прочих спасшихся мы в тот момент не думали. Может потому, что это были люди не нашего круга, и жизненных благ у них всегда было намного больше.
Все мы переоделись в сухое, причем все трое в камуфляж. Ившин служил в спецназе, а Чертков, как и я, в десанте. Правда, оба ушли в отставку лейтенантами. Только сменной обуви у нас с собой не оказалось, и наши кроссовки при ходьбе громко хлюпали.
Нам повезло. Бредя почти вслепую в поисках сучьев, мы наткнулись на какой-то распадок, наверное, специально припасенный для нас смилостивившейся судьбой. Ветер пролетал над ним, внизу же было довольно тихо, и мы перетаскали туда весь найденный хворост, а затем и перевели своих товарищей по несчастью. Скоро, создавая уют, заполыхал костер, повеяло теплом, и лица измученных людей немного прояснились.
Как мы не думали о других, попивая коньяк, так и другие не думали о судьбе остальных шлюпок. Ночь, пережитые страхи, усталость, обретенный покой сделали людей безразличными ко всему. Неизвестно, на каком берегу мы высадились, но это нас не особенно волновало: земной шар населен достаточно плотно, и утром достаточно поискать ближайший городок или поселок, а там уж помогут…
Без малого сто пятьдесят граммов коньяка с устатку и на пустой желудок подействовали на меня не хуже бутылки водки. Я захмелел, затем пригрелся и как-то незаметно для себя задремал, прижимая к себе сумку и опустив на колени отяжелевшую голову.

Предыдущая страница 4 Следующая страница


5 Алексей Волков

А утром нас ждал первый сюрприз. Среди деревьев то тут, то там мы увидели пальмы, словно мы попали куда-то в Африку. Штурман ругался, божился, бил себя в грудь и твердил, что такого быть не может, но факты, как говорится, вещь упрямая. Солнце продолжало упорно скрываться за сплошной завесой туч, однако шторм заметно ослабел, и мы один за другим отправились на берег.
За ночь с «Некрасовым» вроде бы ничего не случилось. Он прочно сидел на камнях километрах в полутора от нас, и тонуть пока не собирался. Левее на берегу мы увидели еще одну шлюпку, точную копию нашей, и направились к ней.
Общая картина стала ясна часа через три. Из четырнадцати спущенных на воду шлюпок цели достигли лишь десять. Еще две разбились вдали от берега о скалы, и из сотни находившихся в них человек спаслись лишь трое. Что же касается двух последних шлюпок, то об их судьбе не удалось узнать ничего - ни тогда, ни сейчас, когда я пишу эти строки. Скорее всего, их унесло в открытое море, и они сгинули там без следа. Море умеет хранить свои тайны.
Итак, всего нас собралось пять сотен человек, из них полсотни детей и почти две сотни женщин. Около тридцати человек пострадали настолько сильно, что относились к тяжелораненым, а царапины и ушибы никто и не считал. Никаких следов коренного населения поблизости мы не обнаружили, а эфир был по-прежнему пуст. Короче говоря, даже самым закоренелым оптимистам стало ясно, что в ближайшее время мы можем рассчитывать только на свои силы. Но сколько это продлится? День? Два?
Никакой организации у нас не было. Мы по привычке подчинялись членам команды и трем штурманам - капитан, старпом и все механики остались на корабле. Точнее, не подчинялись, а выслушивали их пожелания. Ранг находившихся на берегу моряков казался нашим «боссам» невысоким, но и никто из пассажиров, включая Лудицкого, в лидеры пока не рвался. К чему навешивать на себя лишнюю ношу?
В сущности мы просто сбились в кучу, как стадо баранов, и ждали, когда кто-то спасет нас от всех напастей. Причем помогать этому неведомому спасителю нам и в голову не приходило. Но что можно было от нас требовать? Мы были пассажирами, то есть людьми, о которых обязана заботиться команда. Те же из команды, кто сейчас находился на берегу: три штурмана, два десятка матросов, врачи и стюардессы, - никак не могли взять в толк, куда и каким образом мы попали, и где спасательные суда и вертолеты? Ведь даже если никто не слышал нашего SOS, то исчезновение лайнера чего-то да стоит!
Мы ждали достаточно терпеливо. Сам факт спасения все еще оставался таким счастьем, что все прочее казалось ерундой. Кто что хотел, то и делал, вернее, никто не делал ничего. Добровольцы выловили прибитые к берегу тела утонувших, сложили их в стороне, и на этом все дела закончились.
Солнце так и не собиралось появляться, а по шлюпочным компасам выходило, что приютившая нас земля находится к западу от корабля. Штурмана дружно божились, что этого не может быть: до Америки за ночь доплыть мы никак не могли, а островов поблизости не было никаких. Разве что Британские на севере, но даже детям известно, что в доброй старой Англии никогда не было никаких пальм.
Я несколько раз присутствовал при разговорах Лудицкого с моряками, и потому знал об отказе всей электроники. Теперь для определения точных координат оставались одни секстаны, но без солнца от и них не было никакого толку. Где мы - оставалось загадкой для всех.
Но время отгадывания загадок еще не пришло. Я, к примеру, был не способен к серьезным раздумьям. Живой, ну и ладно. Остальные пребывали в том же состоянии. В конце концов, за исключением Антарктиды и крайнего Севера на Земле давно не оставалось незаселенных мест. А раз так, то наша робинзонада просто не может длится сколько-нибудь долгий срок. Часы, от силы день-другой. Ничего страшного. Будет что вспомнить.
И еще об одной странности, замеченной сразу же. Все электронные часы перестали работать - разом сели все батарейки, а механические показывали одинаковое, хотя, похоже, неверное время. Но отказ электроники не относится к невероятным событиям. Батарейки, например, легко могут скиснуть в хорошем магнитном поле. А насчет неправильности времени… Так об этом при отсутствии солнца судить трудно.
Многие просто лежали. Кто-то обессиленно спал, кто-то хотел, но не мог заснуть. Сравнительно немногие бесцельно шлялись туда-сюда, при этом не отходя далеко от остальных. Разговоров тоже было мало. Случившееся было слишком живо для нас, чтобы обсуждать все его ужасы, а хвастать своим поведением ни у кого не было оснований. Не думаю, что кто-то испытал восторг от схватки со стихией, тем более, что для нас схватка свелась к сидению в шлюпках, ожиданию, да молитвах типа «Пронеси…»
Однако в каком бы состоянии ни находились спасенные, им все равно требовалась пища, и после очередного совещания штурманы решили рискнуть. После тщательного осмотра одну из шлюпок столкнули на воду, и Валера повел ее к кораблю.
Маломощный движок едва выгребал против ветра, сама шлюпка то и дело скрывалась среди волн, но каждый раз показывалась все дальше и дальше, пока не превратилась в чуть заметную точку. Я долго следил за ней, потом махнул рукой и прикорнул в лесочке неподалеку от берега.
Спал я меньше двух часов, и когда проснулся, шлюпка уже завершала обратный путь. Мой шеф в числе наиболее важных и любопытных отправился встречать отважных мореходов. Я присоединился к нему, поэтому основные новости узнал сразу.
Собственно, их было только две - как водится, плохая и хорошая: никакой связи ни с кем установить так и не удалось, зато есть надежда в течение нескольких дней откачать воду, отремонтировать двигатель и продолжать плавание своим ходом.
Если честно, как раз последнего мне абсолютно не хотелось. И вообще, век бы моря не видать!

13. Флейшман. Где мы?

…Мой приятель Пашка Форинов тоже уцелел. Как и все мы, он прихватил сумку с вещами, но кроме нее умудрился взять и свой любимый карабин, упакованный в чехол. Вид оружия так развеселил меня, что я долго хохотал, и лишь восстановив дыхание как можно более невинно поинтересовался:
- Паш, ты что, поохотиться здесь собрался? Мы ведь не в России, тут люди законов придерживаются, и за браконьерство можно за решетку угодить. Я уже не говорю, что из дичи здесь, скорее всего, одни коровы да овцы. Да еще чайки у моря.
Пашка успел подрастерять свое чувство юмора, и лишь тупо посмотрел в ответ. Истекшие сутки явно не пошли ему на пользу. Всегда красноватое лицо теперь стало белым с зеленоватым отливом, да и весь он выглядел измученным до предела. Я даже не предполагал, что моего амбалистого друга можно до такой степени укатать. Пожалуй, подгреби к нему сейчас наше эстрадное чудо с самым откровенным предложением, Пашка в лучшем случае ответил бы ей презрительным взглядом, а в худшем - послал бы куда-нибудь откровенно и далеко.
Кстати, Мэри тоже удалось спастись. На берегу я заметил и Борина со Шнейдеровичем, и Грумова с семейством, и Лудицкого с охраной, и Грифа с Жорой и любовницами - короче, знакомых была тьма. Вот только общаться мне ни с кем не хотелось, и я, недолго думая, завалился спать. Когда я проснулся, к берегу как раз подходила вернувшаяся из путешествия к кораблю шлюпка с Ярцевым.
Штурман привез нам гору еды, несколько ящиков коньяка, сигареты. От него же мы узнали об отсутствии связи и надежде отремонтировать наше прохудившееся корыто, а заодно и о том, что мы находимся невесть где.
Впрочем, о последнее я и сам успел догадаться. Как бы ни были скромны мои познания в географии, я прекрасно понимал, что в том районе, где нас настиг шторм, нет и не может быть ни материка, ни острова с тропической растительностью.
Но это было абсолютно непонятно, необъяснимо, а я с детства терпеть не могу неясностей.
- Можно залезть вон туда и оглядеться, - Я показал на виднеющуюся вдали от берега гору. - По идее, оттуда должна открываться неплохая панорама.
Ярцев внимательно посмотрел на меня, словно не ожидал услышать дельный совет из уст бездельника-пассажира, и согласился.
- Я уже думал об этом, да и капитан рекомендовал то же самое. Возьму несколько добровольцев и схожу туда.
- Я с вами, - быстро произнес я. Нет, мне не больше всех надо. Просто не люблю сидеть и ждать непонятно чего в компании ни на что не годных кретинов.
- И я, - подал голос телохранитель Лудицкого Кабанов. Насколько я знаю, раньше он был офицером-десантником. Хотя я и не люблю военных, в подобной экскурсии он мог оказаться полезным. - Вы не возражаете, Петр Ильич? - дипломатично спросил он у своего шефа.
- Конечно, нет. - А что еще мог сказать депутат, когда поход был и в его интересах?
- Можно прихватить одного моего приятеля. - Я вдруг подумал, что в лесу охотник может быть полезнее офицера. - Четверых вполне хватит.
Ярцев помедлил, словно для разведки требовалось не менее сотни человек, однако кивнул:
- Вполне. Возьмем с собой паек из шлюпок. Там консервы, галеты, питьевая вода. Мало ли что?
- При чем здесь «мало ли»? По-вашему, мы не обернемся туда и обратно за пару часов? - сварливо заметил Сергей.
- Думаю, часа четыре нам вполне хватит. В крайнем случае - пять, - ответил штурман.
- И не надейтесь, - спокойно возразил офицер. - Здесь вам не море. Вы что, по лесу никогда не ходили?
Штурман с явным неудовольствием посмотрел на нашего будущего спутника. Видно, почувствовал в нем соперника на руководящий пост. Мне и самому было не очень приятно поведение вояки, но я не мог не признать его правоты. Дорог я здесь никаких не видел, и обернуться в оба конца за четыре часа мог лишь неисправимый оптимист.
- Посмотрим, - неопределенно протянул Валера. - Хорошо, после обеда и выйдем.
- Или после ужина, - без улыбки добавил Кабанов. - Если уж идти, то выходить надо как можно раньше. Перекусить сможем и по дороге, а то сначала обед, потом адмиральский час, потом еще что-нибудь. Какой смысл откладывать? Полчаса на сборы всем хватит?
Я взглнул на начинающего закипать морячка, на терпеливо ждущего конца перепалки Лудицкого, и кивнул.
- Вполне. Я думаю, что Валера, как представитель команды, позаботится о припасах в дорогу?
И, не слушая ответа, отправился вербовать Пашку. Люблю, когда последнее слово остается за мной.
Уговаривать Пашку почти не пришлось. Как бы ни чувствовал себя мой приятель, лежать и ждать неизвестно чего ему не хотелось. Мы все считали, что где-то здесь должны обитать люди, и тот, кто первым их найдет, автоматически и быстрее всех выбывал из категории потерпевших кораблекрушение. Деньги у Пашки были с собой, и в первой же деревне или городке он мог сходу предаться всем радостям жизни. Например, хорошенько выпить, а потом завалиться на твердо стоящую - не корабельную! - постель с хрустящими белыми простынями и как следует отдохнуть после пережитого и выстраданного.
Кому как, но нам с Пашкой даже полчаса на сборы оказалось много. Одеты мы были в спортивные костюмы и кроссовки, поэтому моя подготовка свелась к тому, что я взял пачку баксов, прихватил бутылку коньяка и проверил, на месте ли документы, сигареты и зажигалка. Свою сумку со всякой мелочью (почти все осталось на «Некрасове») я оставил на хранение Ленке и посоветовал Пашке поступить так же. Он несколько переиначил мой совет: переложил ко мне свои тряпки, а почти пустую сумку прихватил с собой. Взял он, несмотря на все мои возражения, и карабин. Не помогло даже предостережение, что он рискует оказаться в участке. Пашка просто игнорировал мои слова, и я решил оставить его в покое. Не мне же сидеть в кутузке, в конце концов.
Наши сотоварищи по предстоящему путешествию составили неплохую пару. Оба были в форме - Кабан в камуфляже без погон, а Ярцев - в белой морской форме, при фуражке и с биноклем на груди. Этакое содружество армии и флота. Единственное, что портило впечатление - дорожная сумка у штурмана, и тот, наверное сознавая это, безуспешно пытался всучить ее сначала мне, а затем - Кабану.
Как-то так получилось, что в путь мы двинулись парами. Впереди шли Пашка с десантником, а мы со штурманом замыкали шествие. Шли молча, да и о чем было говорить? Кабан, как истинный вояка, наверняка при всем желании не мог изречь ничего, кроме пары команд из строевого устава, моряки же ни в чем не уступают военным по широте интеллекта, у Пашки интересы сугубо плотского свойства, а мне не хотелось метать бисер перед свиньями. Лучше уж поберечь дыхание.
Не скажу, что идти было особенно трудно. Не труднее, чем в любом лесу. Где-то приходилось продираться через густой подлесок, где-то даже обходить, но в целом особых препятствий нам не встретилось. На ходу мы постоянно осматривались, искали столь желанные «следы человеческой деятельности», однако природа выглядела первозданной, а если и попалось некое подобие тропинок, то это еще ни о чем не говорило. Тропинки и звери протаптывают.
Около одиннадцати мы решили устроить небольшой привал, а заодно и пообедать. Кабан проворно развел костер, и на нем мы подогрели четыре банки тушенки с кашей. Ярцев добавил к ним вчерашний хлеб и бутылку коньяка.
- В целях профилактики, - улыбнулся он, словно подобный поступок нуждался в оправдании.
Стакана, конечно, не оказалось, и мы отхлебнули прямо из горлышка, а затем с аппетитом набросились на еду. Она мне не понравилась - те, кто выпускают консервы, не имеют о вкусной пище ни малейшего представления, однако голод не тетка, и съедено было все. Запивали водой из жестяных банок и, утолив жажду, вновь пустили по кругу коньяк.
- Сергей, а ты не боишься перепугать своим видом всех окрестных обывателей? - спросил я Кабана. - Скажут: русские пришли! Коммандос!
- А разве нас кто-нибудь сейчас боится? - Мне показалось, что в его голосе прозвучали нотки сожаления, но он тут же овладел собой и кивнул на Пашкин карабин. - Можно взглянуть?
Пашка кивнул. Ему польстило внимание к его любимой игрушке. Кабан деловито извлек оружие из чехла, осмотрел со знанием дела, передернул затвор, приложился, целясь куда-то, а затем погладил с такой нежностью, словно это был не карабин, а красивая женщина.
- Как? - Форинов жадно следил за каждым движением вояки. Видно ему очень хотелось узнать мнение профи.
- Вещь! - коротко ответил Кабан. - Из такого и пострелять приятно.
- Ты когда-нибудь охотился? - заинтересовался Пашка.
- Приходилось, - скупо улыбнулся Сергей. - Хотя гораздо чаще не на животных, а на людей.
- На людей? - До Пашки, как всегда, дошло не сразу. - А… спецназ?
- Десант. Командир разведроты, - лаконично ответил Кабан.
Пашка уважительно присвистнул. Сам он служил срочную в стройбате, и на вэдэвэшников поглядывал с невольным уважением. Этому не мешала даже изрядно подмоченная репутация современной армии. Хотел бы я знать, долго ли продержался бы Кабанов против «зеленого берета»?
- Ладно. - Экс-десантник с некоторым сожалением вернул карабин в чехол. - Так мы и до вечера просидим. Пошли, что ли?
Мне уже давно расхотелось куда-то идти, но сидеть на месте было и в самом деле глупо, а возвращаться с полпути - еще глупее. Я поднялся, проклиная про себя свой длинный язык. И дернуло же меня напроситься в это путешествие…
Мы затоптали костер и двинулись дальше. Порядок движения остался прежним, только теперь шедшие впереди негромко переговаривались. Выпитое подбивало к болтовне и меня, и я спросил у штурмана:
- И все-таки, где мы можем быть? Чудес ведь на свете не бывает. Могло нас отнести ураганом?
- В тропики - нет. Ураган шел на северо-восток, а мы двигались ему навстречу, - без особой уверенности объяснил Ярцев.
- Вот и пришли, - усмехнулся я. - Наверное, развили такую скорость, что и ураган не смог удержать.
- Наверное, - вежливо усмехнулся штурман, хотя чувствовалось, что ему совсем не до смеха. Как ни верти, в случившемся была и его доля вины. Отвечать за прокладку курса и не знать, куда же нас занесло и каким образом?
А интересно: каким? Законы природы неизменны. Исходя из них, мы никак не могли оказаться среди пальм. Не мерещатся же они! Или ошибка в курсе была допущена еще при выходе из Ла Манша? Тоже невероятно. Во-первых, дойти до тропической зоны мы не могли при любом курсе, а во-вторых, местонахождение судна фиксируется со спутников, а аппаратура отказала только после встречи со смерчем.
Кстати, может он нас и перенес? Нет. Время нашего пребывания в нем исчислялось секундами. Концы с концами не сходятся. И направление не то, и скорость должна превышать звуковую. Или это вариант Бермудского треугольника? Вот уж во что никогда не верил! «И бермуторно на сердце, и бермутно на душе»…
Да, похоже, нам еще долго не понять, как сюда попали. И угораздило же меня влипнуть в историю! Теперь только и осталось, что бессильно махать кулаками, а драка тем временем давно прошла.
Черт с ним. Приключение - приключением, но пора возвращаться в лоно цивилизации. Заодно дадим ученым пищу для размышлений. Все равно на большее они не способны, вот пусть и высасывают из пальца замысловатые гипотезы о мгновенном пространственном перемещении морских лайнеров.
- … твою мать! - Ярцев засмотрелся по сторонам и, споткнувшись об корень, растянулся во весь рост.
- Что?! - Кабан выскочил из-за кустов с таким видом, точно ожидал нападения.
- Да вот Валера тебе позавидовал и тоже решил обзавестись пятнистой формой, - съязвил я, наблюдая, как штурман с сожалением разглядывает зеленые пятна на белых штанах. - Сам знаешь, что русский человек ничего без мата делать не умеет. На том и стоим, даже когда падаем. Ты бы хоть бинокль за спину закинул, пока форму окрашиваешь, - сказал я Ярцеву. - Неровен час разобьешь. При твоих-то методах…
- Иди ты… - смущенно отозвался штурман, стараясь как можно незаметнее проверить, уцелел ли бинокль?
- Иду. Даже не иду, а карабкаюсь. Тот, кто проектировал эту гору, явно забыл снабдить ее экскалатором.
- И вертолет на берегу оставить для полного счастья, - продолжил Кабан. - Пять минут - и на вершине.
Посмеиваясь, двинулись дальше. Цель была настолько близка, что каждый из нас уже предвкушал вид на панораму лесов и какую-нибудь асфальтированную дорогу, ведущую из пункта А в пункт Б, а заодно и сами эти пункты.
Но добравшись до вершины, мы едва не завопили от разочарования. И вовсе не из-за отсутствии пунктов А, Б, В и так далее, и даже хотя бы паршивенькой дороги - вернейшего признака цивилизации. По ней если пойдешь, то куда-нибудь да придешь.
Со всех сторон мы увидели море. Как заправские робинзоны, мы очутились на необитаемом острове…

14. Капитан Жмыхов. Борт «Некрасова»

Жмыхов и сам не заметил, когда поседел. Седина была у него и раньше, пятьдесят два года - не шутка, но кое-где волосы умудрялись сохранять близкий к первоначальному цвет. А вот сейчас, случайно взглянув в зеркало, капитан увидел, что седина победила и голова теперь белым-бела.
Снова и снова Жмыхов пытался обнаружить хотя бы одну ошибку в своих действиях - и не находил. Первопричиной случившегося было поздно переданное предупреждение синоптиков, но когда хоть одного синоптика судили за опоздание с прогнозом или за неверный прогноз? А вот капитанов - сколько угодно. Но в чем его вина? Все, что он делал, он делал правильно, и, не окажись перед носом лайнера тот смерч, ничего страшного бы не произошло. Где и когда слыхано, чтобы смерч выдернул круизный лайнер из воды?
Единственное, в чем мог обвинить себя капитан - это преждевременный спуск шлюпок, из-за чего почти сто человек погибло и еще столько же пропало без вести. Но промедли он с этим приказом, разве не могло число жертв оказаться большим? Ведь судьба «Некрасова» висела на волоске! Да и ответственность капитана распространяется только на судно, судьба спасательных средств его уже не касается. Или касается?
Как ни размышляй, Жмыхов понимал, что его карьера закончена. Посадят ли, спишут на берег или разжалуют, но на капитанском мостике ему уже не стоять.
Но, несмотря на безрадостные мысли, Жмыхов не прекращал руководить спасением корабля. Борьба была отчаянной, и чаши весов колебались то в одну, то в другую сторону. Потом шторм стал понемногу стихать и появилась надежда, что удастся приостановить начавшееся разрушение севшего на рифы корабля, а потом, - как знать? - и подремонтировать его на скорую руку.
Если бы продолжала действовать связь, то последняя проблема отпала бы сама собой. Но связи не было, и приходилось пока рассчитывать только на свои силы. Первой и основной задачей стало любым способом снять корабль с камней, иначе волны его постепенно добьют. Но как это сделать?
Запустить двигатель так и не удалось. Кроме того, «Некрасов» принял много воды и осел ниже всех допустимых норм. Хорошо хоть, что многие переборки выдержали, а из некоторых помещений воду даже удалось откачать.
Не раз Жмыхов и Нечаев спускались в машинное отделение и наблюдали за работой людей. Мотористы и механики понимали, что их судьба - в их же руках, и трудились без отдыха и перекуров, но никаких видимых сдвигов пока не было.
Все это Жмыхов рассказал прибывшему на борт Ярцеву. Поразмышляв втроем (третьим был Нечаев), пришли к выводу, что надо вернуть на корабль часть тех матросов, которые сопровождали шлюпки на берег. При таком аврале каждая пара рук на счету.
По всем прикидкам выходило, что при благоприятном раскладе завтра, в крайнем случае - послезавтра, можно начать перевозку пассажиров обратно. Море к тому времени наверняка успокоится, а на корабле они хотя бы будут в комфорте. На берегу нет никакого жилья - ведь никому и в голову не приходило снабжать суда палатками, да и проблема питания будет тогда решена. Запасов в холодильниках хватало, но, опять-таки, никаких переносных кухонь не имелось, и по-настоящему готовить можно было лишь на борту.
Рассказ Ярцева о пальмах на берегу вызвал откровенное недоверие. Ни Жмыхов, ни Нечаев по своему возрасту, воспитанию и опыту не верили ни в какие чудеса, а с географией были знакомы не понаслышке. Но налицо был факт, требовавший объяснения. Жмыхов заикнулся было по старой привычке о происках агентов империализма, но Ярцев тут же перебил его:
- Что вы, Иван Тимофеич? Времена холодной войны давно миновали, да и толку-то от этих пальм? Запутать заблудившихся русских моряков? А кто мог знать, что мы тут вообще появимся? Не говорю уже о смысле подобного запугивания. Может, ученые опыты ставили? Скажем, устроили ботанический сад, или хотят сделать новый искусственный курорт?
- Вот это возможно, - поддержал его старпом. - Собирались же на Марсе высаживать яблони, почему же у себя, на Земле, не посадить пальмы? Я, кажется, что-то об этом читал, или по радио слышал. Только страну забыл. Не то Франция, не то Испания.
- Я тоже вроде что-то слышал о чем-то таком, - согласился капитан. - Вот только подробностей не помню.
- Подробности как раз и неважны, - заметил Нечаев. - Точных координат там все равно не было, а район, где мы примерно можем находиться, нам и так известен. Меня смущает одно: вроде бы на западе никакого острова быть не должно. Или нас отнесло так далеко в сторону?
- Значит, отнесло, - отрубил капитан и повернулся к Ярцеву. - Ты, Валера, вот что… Надо как-то эту землю осмотреть. Ежели и вправду эксперимент, то хотя бы поселок ученых тут должен быть. Кто-то обязательно должен наблюдать. А раз есть поселок, значит есть и связь. Народ-то тут цивилизованный, без удобств обходиться не могут. Возьмешься?
- О чем разговор, Иван Тимофеич! Конечно возьмусь! Подберу кого-нибудь из пассажиров в помощь, и всю округу прочешем. А еще лучше: там гора есть, с нее все должно быть видно, как на ладони. Ученые - это не солдаты, они маскироваться не будут.
- Соображаешь, - протянул Жмыхов. - На том и порешим. Сейчас продукты загрузим - и отправляйся. И пришли сюда хотя бы одного из штурманов и десяток матросов, а то зашиваемся совсем. Кто там из вас лучше всего аппаратуру знает?
- Володя. Он электроникой интересуется, - подсказал Нечаев. - Да и переподготовку в аккурат перед рейсом проходил.
- Вот его и пришли. Нечего вам всем троим на берегу делать. Я бы и тебя оттуда забрал, да кто-то из комсостава обязан оставаться с пассажирами. На твоей ответственности будут и порядок, и питание, в общем все хлопоты. А Бог даст, завтра, ну пусть послезавтра, всех назад переправим. Если, конечно, раньше не спасут. Искать-то наверняка уже ищут. Короче, посмотрим.
- Разрешите идти, Иван Тимофеич? - спросил Ярцев, прикидывая, не загрузили ли уже шлюпку.
- Иди. Нет, постой, - остановил вдруг его капитан и извлек из сейфа заветную бутылку. - Давай двадцать грамм на дорожку!
Едва отчалила шлюпка, Жмыхов в очередной раз отправился в машинное отделение.
- Как дела, Иваныч? - спросил он стармеха. - Хоть что-то продвигается?
- Да похвалиться пока нечем, - Бороздин был весь перепачкан, и даже на лице виднелись пятна не то масла, не то солидола. - Ковыряемся, ковыряемся, а толку…
- Ковыряетесь? Тут не ковыряться, а работать надо! - Только усталость помешала Жмыхову вспылить по-настоящему.
- Так, Тимофеич, и Москва не сразу строилась! Никто же не рассчитывал, что корабль с такой высоты шмякнется. Вот тебе и результат. Повреждений столько, что и не знаешь, за что хвататься. Послезавтра и то вряд ли починимся, хоть люди без отдыха вкалывают!
- Некогда нам отдыхать, - отрезал капитан. - При такой волне нас скоро расколошматит об эти камни к чертовой матери!
Стармех ненадолго задумался, тиская черными от грязи руками промасленную тряпку, и посоветовал:
- А ты приспособь концы, матрасы, шины - все, что найдешь мягкого. Чем палубная команда у тебя занимается?
- Как это - чем? Воду вычерпывают, переборки укрепляют, пробоины пытаются заделывать, - перечислил капитан.
- Пока заделают, новые образуются. Лучше пока сделайте, как я сказал, а там пусть продолжают.
- Лады. - Жмыхов давно успел оценить предложение и отправился отдавать распоряжения, но, сделав всего несколько шагов, вернулся. - А ты движок чини быстрее. Без хода все равно ни черта хорошего не будет.
- Починить-то починю, да вот когда? - заметил Бороздин. - А если подумать, спешить нам нет никакого смысла. Разве что для успокоения совести. Все равно закончить не успеем.
- Как это - не успеем? - Снова собравшийся было уйти капитан застыл от удивления.
- Найдут нас раньше, - пояснил стармех. - Со связью, или без связи, но поиски давно начались. А в доке и ремонтироваться полегче будет. Главное для нас: не утонуть раньше времени. И не переживай, Тимофеич. Нашей вины в случившемся нет.
- Был бы человек, а вина найдется, - напомнил Жмыхов старинное изречение. - Да и ищут нас что-то больно долго.
- А чего ты хотел? Связи с нами нет. Пока связались с компанией, пока то, да се… Не так быстро все делается. Вот если бы мы успели сигналы передать…
- Успели - не успели, найдут - не найдут… По-твоему мы что, в детские игры играем? - Взгляд Жмыхова стал колючим и жестким. - Запомни, Иваныч: до тех пор, пока спасатели к борту не подойдут, работы по ремонту двигателя ни на минуту не прерывать. Объяснениями да выяснениями будем заниматься в порту. А за состояние корабля с нас ответственности никто не снимал. Все, выполняй!
- Есть, выполнять, - хмуро отозвался Бороздин. - Я свою работу знаю…
С возвращением капитана на верхние палубы там началась суматоха. Выполняя новые распоряжения, матросы пытались поместить между бортом и скалой как можно больше «смягчителей», но корабль болтало на волне, зазоры то появлялись, то исчезали, и работа оказалась весьма нелегкой.
После бессонной ночи и непрерывных работ люди совершенно выбились из сил. В любой другой ситуации Жмыхов обязательно предоставил бы им короткий отдых, но сейчас он здорово опасался, что они могут не успеть, и как мог подгонял команду.
Он и сам, невзирая на возраст и служебное положение, то и дело присоединялся к работающим, подавал пример, торопил. Если капитан потом и отходил, то только чтобы проверить, как продвигаются дела в других группах, скоординировать работу, распорядиться где надо… Лишь за полдень Жмыхов разрешил обедать повахтенно с тем, чтобы работы не прекращались ни на минуту.
Постепенно дела на «Некрасове» стали улучшаться. Борта были прикрыты, некоторые из пробоин кое-как заделаны, даже в машинном отделении наметилось некое подобие порядка. После совещания со старпомом и стармехом Жмыхов решился на абсурдную в обычных условиях попытку: попробовать стащить громаду лайнера с камней при помощи малосильных спасательных шлюпок.
Волнение все еще оставалось порядочным, и операция получилась сложной. Пока вызвали шлюпки (их было уже девять, одну утром успело утащить вороватое море), пока заводили концы, пока обеспечивали согласованность действий, пока откачивали воду из тех отсеков, из которых уже можно было попытаться ее откачать…
Как всегда, все пошло через пень-колоду. Буксирные канаты лопались, помпы справлялись плохо. Подавляющее большинство моряков всегда относилось наплевательски к занятиям по всевозможным аварийным работам. Сдал зачет, ну и ладно. Не думать же о худшем, когда собираешься в море. А в итоге один из неумело подведенных пластырей был сорван, и вода вновь хлынула в осушенный было отсек.
Попытались подвести новый пластырь, но мешали густо развешенные вдоль борта матрасы. Над палубой метался густой мат-перемат, люди бестолково суетились. Все сильно усугублялось всеобщей усталостью, и попытка закончилась бы ничем, но на помощь пришел прилив.
Вода приподняла полузатонувший корабль, и после бесчисленных усилий его удалось стронуть с места, а затем потихоньку оттащить в сторону. Сразу отдали все якоря и, крепко зацепившись за дно, смогли облегченно вздохнуть.
Уже вечерело. Была сделана только малая часть дела, а люди уже буквально валились с ног от усталости. Даже улучшившись, положение продолжало оставаться опасным. Могли не выдержать переборки, мог разыграться новый шторм, могло случиться что угодно и небрежно перечеркнуть сделанное. Но люди - не роботы, и Жмыхов был вынужден разбить работающих на две вахты и одну из них отослал на четыре часа отдыхать.
Нечаев тоже ушел в свою каюту, но капитан по-прежнему появлялся во всех местах, где шла работа.
Убедившись, что дела понемногу продвигаются, Жмыхов поднялся на мостик, где уже давно ковырялся Володя.
- Что у тебя? - устало поинтересовался Жмыхов, привычными за долгие годы движениями набивая трубку.
- С виду все в полном порядке. Припаял несколько оторвавшихся проводов, заменил пару разбитых блоков, а потом проверил все трижды. Обрывов в цепи нет, по всем законам должно работать, но не работает. Такое впечатление, что сюда просто не доходят сигналы.
- А такое возможно? - Капитан тяжело облокотился на стену около двери.
- Не знаю. Наверное, да, - без особой уверенности высказался штурман. - Магнитная буря, или еще что-нибудь в этом роде. Правда, тогда бы в эфире стоял сплошной треск, а здесь - обычный фон на всех диапазонах.
- Ладно. Иди-ка ты лучше спать, - разрешил Жмыхов, глядя на усталое лицо третьего. - Утро вечера мудренее.
- А вы?
- Меня потом Матвеич сменит. Да и не до сна мне сейчас, - признался капитан. - Устал, а ни в одном глазу.
Он сказал правду. Случившееся настолько близко касалось его, капитана Ивана Тимофеевича Жмыхова, что даже мысль о сне не приходила в голову. И это при том, что физические силы были явно на исходе. Но какой толк ворочаться в койке, призывая кратковременное забвение? И за что ему все это? После тридцати лет…
Оставшись один, Жмыхов обвел взглядом рубку, начал подносить ко рту трубку, но руку его на полпути замерла. Он внезапно понял, что дело гораздо серьезнее заурядного кораблекрушения, и вряд ли им суждено вернуться в привычный мир. Капитан понятия не имел, откуда на него вдруг снизошло такое. Быть может, это просто шуточки уставшего мозга? Жмыхов тряхнул отяжелевшей головой, отгоняя вроде бы дурацкую мысль, но, так и не поняв, на чем основана эта уверенность, мысленно повторил: «Правда».

15. Из дневника Кабанова

…Я шел и сам не знаю зачем прикидывал: сколько у нас может оказаться стволов? Телохранителей было не больше тридцати: чтобы взять в развлекательный круиз охрану, надо быть или очень богатым, как Рдецкий, или очень мнительным, как мой шеф. Но что может скрываться под пиджаком у телохрана? Пистолет. Вот и выходит, что на шесть сотен человек мы имеем один серьезный ствол и три десятка хлопушек с действенной дистанцией стрельбы от двадцати пяти до пятидесяти метров.
Уже не помню, что побудило меня заняться такими подсчетами. Скорее всего запаздывающая помощь, невесть откуда взявшаяся земля и полнейшее молчание в эфире подсказывали мне, что наша робинзонада может продлиться гораздо дольше, чем нам бы хотелось и моглось. Делиться подобными мыслями я ни с кем не стал, но решил прикинуть все, чем мы располагаем, а так же основные следствия.
Итак, дано: около восьмисот человек, заброшенных неизвестно куда и непонятно как. Еще есть поврежденный корабль, всего лишь вчера бывший комфортабельным пассажирским лайнером, а сегодня это полузатопленный корпус со сломанной машиной. Удастся ли починить его своими силами - неизвестно. Если же разразится еще один шторм, то теплоход или затонет, или будет выброшен на берег, или унесен в открытое море. Круиз планировался длительностью чуть больше двух недель, и вряд ли на борту есть запасы продовольствия на больший срок. Часть продуктов мы уже успели съесть, и сколько же их осталось?
Какая ерунда, оборвал я себя. Быть такого не может, чтобы нас не нашли. Пусть не за день, пусть за неделю. Как-нибудь выдержим. Лишь бы не повторился шторм. Тогда, потеряв «Некрасов», а вместе с ним и все продукты, мы рискуем оказаться на грани голодной смерти. Не бегать же с пистолетами за дичью, если таковая вообще здесь есть, или распускать на лески последнюю одежду? Вывод: береженного Бог бережет, и было бы неплохо создать на берегу небольшой запасец продуктов, а не гонять туда-сюда шлюпку несколько раз в день. Второе. Раз существует общество, должна существовать и власть. Пока же мы предоставлены сами себе. Морякам не до нас, а остальные привыкли жить на всем готовом, когда всегда можно сходить в магазин, а проблемы порядка худо-бедно решают всевозможные государственные структуры. Беда в том, что и магазины, и властные структуры остались где-то далеко, и если без первых недельку-другую мы продержимся, то некое подобие «совета старейшин» нам необходимо.
Тут я подумал о Лудицком. Как представитель верховной власти, он должен встать во главе пассажиров и попытаться решить три вопроса. Административный - я точно знал, что во всеобщей суматохе не были даже составлены списки спасшихся, и уж тем более погибших. А ведь их надо или похоронить здесь, или переправить на корабль. Распределительный - на одном только острове сразу полтысячи человек оказались на положении робинзонов. И, наконец, организационно-правовой - без комментариев. Я здорово сомневался в способностях своего шефа к практическому руководству. Это вам не с трибуны языком молоть, да с президентом за бутылкой советоваться, но если ему намекнуть, что по возвращении он заработает в общественном мнении неплохой капитал…
Как и путь на вершину, возвращение прошло без каких-либо происшествий. Единственное, о чем стоило упомянуть, так это о случайной встрече с диким козлом. Увы!.. Пока Пашка извлекал из чехла карабин, пока искал патроны, пока заряжал, животное успело скрыться в чаще. Мне пришлось уговаривать незадачливого охотника отказаться от погони. Все равно один козел не решит наших продовольственных проблем, а в дальнейшем времени на охоту у нас может оказаться гораздо больше, чем хотелось бы. Но главное - надо было успеть вернуться до наступления темноты, чтобы потом не блуждать по незнакомым местам, не имея даже фонарика.
Последний аргумент подействовал. Пашка, кляня собственную непредусмотрительность, пошел дальше с карабином в руках. Наверное, именно поэтому сработал «закон подлости», и больше никакой живности мы не встретили. Уже при подходе к лагерю Пашка разрядил свое сокровище и спрятал его от посторонних глаз в чехол. Точно можно спутать оружие в футляре со спиннингом или скрипкой!

Предыдущая страница 5 Следующая страница


Командор 6

В лагере, вернее на том месте, где следовало давно уже устроить лагерь, царил полный бардак. То тут, то там отдельные группы спасшихся, прихвативших в числе самых необходимых вещей спиртное, предавались самому вульгарному пьянству. Менее предусмотрительные лежали на земле, жались вокруг костров или бесцельно шлялись по берегу. Лишь абсолютное меньшинство пыталось сделать для себя примитивное подобие шалашей на случай плохой погоды. Практически никто не обратил на нас внимание, словно мы ходили в кусты по нужде.
Создавалось впечатление, будто людям совершенно безразлично где они, и что с ними будет дальше. Из пятисот человек вокруг нас собрались всего десятка два. Тут были Лудицкий с ребятами, Грумов, Рдецкий с Жорой, четвертый штурман, чьего имени я так никогда и не узнал, члены команды и пассажиры, знакомые мне разве в лицо, а то и совсем незнакомые, но так продолжалось недолго.
Едва мы начали рассказ, как к слушателям присоединился проходивший мимо мужчина, затем - девушка, сидевшая неподалеку, и скоро этот процесс стал напоминать катящийся с горы снежный ком. Чем больше людей стояло рядом, тем больше стремилось к нам. Вскоре почти все спасенные уже стояли толпой и, то и дело переспрашивая, жадно ловили каждое слово.
Нам пришлось повторить рассказ о результатах разведки раз десять, не меньше, пока его не пересказали всем.
- Это моряки во всем виноваты! - истерично завопила какая-то женщина. - Завели неизвестно куда, и подыхай тут!
Не знаю, кем была эта женщина, да и знать не хочу. Она сделала свое дело: назвала виновников происшедшего, и ее слова упали в толпу, в которой многие были пьяны, а все накануне пережили шок. Бочка с порохом прореагировала бы слабее, чем спасенные командой пассажиры.
- Правильно! - гаркнул молодой накачанный сопляк с толстой золотой цепью на шее. - Моряки называются!
- Господа! Мне кажется, что вы несправедливы, - проговорил кто-то в толпе, но его слова потонули во всеобщем реве.
На счастье или на беду, моряки были разбросаны в толпе, к тому же многие из них были одеты кто во что горазд. В форме были лишь штурманы, на них-то и обрушился праведный гнев истериков и истеричек.
Я невольно взглянул на Валеру. Он был бледен, как его китель, лоб покрылся легкой испариной. Штурман пытался что-то сказать, словно кому-то были нужны оправдания вместо жертв.
Люди еще не перешли ту грань, которая отделяет их от животных. Не хватало толчка, какого-нибудь агрессивного болвана. Как подметил Владимир Семенович: «Настоящих буйных мало, вот и нету вожаков». Но нет или есть, люди с нечеловеческими мордами - лицами я их уже не назвал бы - продолжали вопить, размахивать руками, подзадоривать себя и друг друга, и ожидать, кто сделает первый шаг.
Его сделал тот самый подвыпивший молодчик с золотой цепью, первым подхвативший вопль истеричной дуры. Выйдя вперед, он долго матюгался, брызгая слюной и, лишившись остатков своего куцего разума, бросился на стоящего рядом со мной Ярцева.
Я ждал этого и, использовав его рывок, перебросил буяна дальше. По-моему, он даже не успел понять, что это с ним, и все еще с недоумением на роже врезался в землю, попытался вскочить, но я одним ударом послал его в глубокий нокаут.
Если бы толпа была раз в десять меньше, их можно было бы привести всех в чувство одними руками, но многие даже не увидели, какая судьба постигла первого придурка, зато отлично расслышали прозвучавший откуда-то крик: «Бей!»
Выхода не оставалось. Одно потерянное мгновение - и толпа растоптала бы надуманных врагов. Я выхватил револьвер, дважды выстрелил в воздух и, направив ствол на всколыхнувшуюся людскую массу, рявкнул:
- Стоять!
По выражению моего лица передние сразу поняли, что шутки кончились. Вид направленного оружия отрезвляюще действует и не на таких храбрецов. Стоявшие ближе невольно подались назад, однако задние ничего не видели и продолжали напирать.
Мои коллеги оказались на высоте. Еще два ствола уставились на толпу смертоносными зрачками, а через секунду к ним присоединился еще один - Жора очевидно решил, что начинающийся бардак угрожает и его шефу.
- Шаг вперед - буду стрелять! - громогласно объявил я, поводя по сторонам револьвером в поисках первой жертвы.
Толпа при всей своей разнородности представляет собой подобие единого организма, и страх одних быстро передался остальным.
- Матросский прихвостень! - успел выкрикнуть кто-то из середины и сразу спрятался за спины соседей.
- Не вякать! - Я вложил в голос максимум презрения. - Кто и в чем виноват, будет решать суд. Никакой отсебятины я не допущу. Это первое, что я хотел сказать. Возражения есть?
В настроении толпы произошел крутой перелом. Возражений не последовало. Памятуя, что железо надо ковать, пока оно горячо, я выждал, чтобы мои слова дошли до всех, и продолжил:
- И второе. Нас на берегу пятьсот человек, целое общество. А, как известно, люди, да еще и в чрезвычайных обстоятельствах, не могут существовать без власти. Чем может кончиться анархия, вы только что видели. Да, нас могут спасти уже завтра, а если дня через два? Или через неделю? Короче, я предлагаю выбрать совет с чрезвычайными полномочиями на все время нашего пребывания на острове. Другие мнения есть?
- Зачем совету чрезвычайные полномочия? - спросил низенький полный мужчина лет пятидесяти. - Для оправдания террора?
- Никакого террора и никакого нарушения российских законов не будет, - заверил я толстяка. - Дело в том, что управляться обычными методами мы не можем из-за нашего необычного положения. Речь не идет о свободе слова, совести и тому подобном. Но мы в дикой местности, а не в центре города. Если наше спасение задержится, могут появиться проблемы распределения продовольствия, или, скажем, строительства каких-то укрытий от непогоды. Я уже не говорю о правопорядке. Думаю, каждый из вас заинтересован в собственной безопасности. Или нет?
После весьма непродолжительных дебатов мое предложение было принято. Даже самые непримиримые противники любой власти вряд ли хотели бы жить в неорганизованном обществе. Когда нет власти, наступает хаос. Думаю, никому не надо доказывать эту прописную истину. Поэтому было решено организовать совет из пяти человек.
В качестве главы Совета я предложил Лудицкого, мотивируя его кандидатуру принадлежностью к верхушке российских правящих структур.
Слова «представитель власти» возымели свое действие. Большинством голосов мой шеф был выбран на пост, равный президентскому, хотя в нашей республике людей было меньше, чем в иной деревне.
Второй кандидатурой, прошедшей почти без спора, стал Ярцев как представитель экипажа «Некрасова». Видно, многим захотелось хоть чем-то загладить свою невольную вину перед моряками. Я уже не говорю, что во многих вопросах мы напрямую зависели от корабля.
Остальную троицу выбирали долго, тем более что многие пассажиры были незнакомы друг с другом. И все-таки кое-как выбрали и остальных. Ими оказались Рдецкий, Грумов (наверное, как наиболее богатые из присутствующих) и задавший мне вопрос толстяк, оказавшийся областным судьей Сергеем Владимировичем Панаевым. Последний должен был выполнять и чисто судейские функции в нашем мини-правительстве.
Как ни странно, но один пост достался и мне. По предложению Панаева я был выбран начальником службы правопорядка. Этого назначения я не хотел: не люблю выполнять работу легавых. Не люблю, но долг есть долг.
Собрание наше уже расходилось, когда я предложил всем имеющим оружие зарегистрироваться у меня.
Самое забавное, что моя примерная оценка оказалась правильной. Нас, вооруженных, собралось ровно тридцать человек. Двадцать восемь, включая меня, работали телохранителями и имели при себе пистолеты разных систем. Двое остальных - Пашка и некий Струков, - увлекались охотой и прихватили в плавание карабины. Правда, Струков в суете эвакуации оставил свое оружие на борту.
Обоих охотников я решил оставить в резерве, предполагая в случае нашей задержки в этих краях использовать их таланты по прямому назначению. Телохранителей я разбил на семь смен по четыре человека. Каждая смена была обязана дежурить два часа через двенадцать, следя за порядком в лагере, а заодно и охраняя небольшой склад из перевезенных с «Некрасова» продуктов.
Я едва успел закончить дела и распределить ребят по сменам, как по-южному стремительно, почти без сумерек упала ночь. Я был вымотан капитально, поэтому решил вычистить после сегодняшней стрельбы револьвер и завалиться спать.
- Не помешал? - голосом Ярцева спросила смутно белеющая в темноте фигура.
- Садись, - кивнул я, продолжая орудовать шомполом при свете небольшого костра. - Извини, только угостить нечем.
- У меня есть. - Ярцев извлек из сумки бутылку коньяка, хлеб и палку сухой колбасы.
- Дача взятки лицу, находящемуся при исполнении… - невольно усмехнулся я, и лишь тогда вспомнил, что еще не ужинал.
- Я, между прочим, тоже лицо при исполнении. - Штурман проворно открыл бутылку и протянул ее мне.
- Тогда твое здоровье! - Я прервал свое занятие и отхлебнул из горлышка.
Ярцев принял бутылку назад, посидел с ней, словно раздумывая, пить или не пить, и вдруг заявил:
- Спасибо тебе, Сережа!
- За что? - От усталости я действительно не сразу понял, о чем это он, а поняв, смутился.
- Если бы не ты… Я уже, признаться, думал: хана, разорвут на кусочки. Твое здоровье! - Он приветственно поднял бутылку.
- Не за что. Я, в общем-то, ожидал каких-то беспорядков, но только не думал, что это случится так скоро, - признался я, в свою очередь глотая коньяк.
- Да ты ешь! - Валерка торопливо нарезал закуску. - Еще галеты есть из НЗ. Хочешь?
- Подожди, дай закончить. - Я собрал револьвер, набил барабан патронами и неспешно вытер руки носовым платком. - Вот теперь и пожевать не грех.
- Можно к вам на огонек? - Невесть откуда вынырнул Флейшман и, увидев бутылку, добавил. - Я в доле.
Он извлек из своей сумки еще одну бутылку коньяка, лимон, баночку икры и банку консервированной ветчины.
- Угощайтесь, ребята! Извините, но все прочее осталось на пароходе. Сами понимаете, не до того было.
Мы немного посмеялись над его нарочито-дурашливым видом, а затем я без церемоний достал нож и открыл принесенные банки.
- Ну, у тебя и тесачок! - отметил Флейшман. - Слушай, да ты прямо ходячий арсенал! Может и пулемет маешь?
- Чого нема, того нема, - в тон ему отозвался я, усиленно работая челюстями. - Обменял на два литра горилки. Душа, понимаешь, требовала, а вот теперь - жалко. Ты часом не знаешь, где можно достать по дешевке?
- Увы, но в этом Эдеме я впервые, - развел руками Флейшман. - Вернемся в Россию - что угодно, хоть стратегическую ракету!
- Ракеты не надо, запускать не умею. На месте взорвать могу, этому меня учили, а стрельнуть ею… - Я пожал плечами.
- Хорошо, обойдемся без ракеты. Тем более, что сейчас конверсия, разоружение, мирное сосуществование…
- Бардак, одним словом, - закончил я за него, прекращая жевать и с наслаждением закуривая.
Мы вяло - сказывалась усталость, - потравили анекдоты, а затем Флейшман заявил:
- Ну и хватка у тебя, Серега! Один удар, два выстрела, полсотни слов - и все со всем согласны и всем довольны.
- Профессия такая, - сказал я, закуривая очередную сигарету. Еще подумал: вот выкурю, и завалюсь спать. - У тебя профессия - уметь делать деньги, а у меня - уметь обращаться с людьми, преимущественно в форме приказов.
- Если б не твое умение, я бы здесь не сидел, - заметил Валера и провозгласил тост. - За Серегин профессионализм!
- Не надо, а то еще возгоржусь, - полушутливо-полусерьезно заметил я. - К тому же, если бы не твое умение в управлении шлюпкой, то и мое умение не понадобилось бы. Кормил бы местных рыб. Так что мы квиты. Кстати, Валера, было бы неплохо увеличить запасы продовольствия на берегу.
- Постараюсь, - согласился штурман. - Но только стоит ли?
- Не знаю, - признался я. - Просто мне показалось, что наша робинзонада будет долгой.
- Вот это уж вряд ли. Завтра или послезавтра потихоньку переберемся на корабль, а там починим машину и наша робинзонада закончится, - уверенно объявил Валера.
- Или превратится в одиссею, - вставил умолкнувший было Флейшман. - Такой вариант вы не допускаете?
Мы не допускали. Да и сам Флейшман больше шутил, чем говорил серьезно. А ведь худшее сбывается чаще, чем просто плохое.
Уже не помню кто из нас предложил завалиться спать. Костерок я предусмотрительно развел за холмом, ветра здесь почти не было. Мы прикончили остатки трапезы и стали устраиваться прямо на земле.
Валера уже спал, я готовился уснуть и уже лежа докуривал последнюю сигарету, когда устроившийся с другой стороны Флейшман ни с того, ни с сего спросил:
- Слушай, Сережа, а что бы ты стал делать, если бы толпа не остановилась и напала?
- Не напала бы, - лениво ответил я. - Бизнесмены - это не те люди, которые бросаются навстречу выстрелам. Вы слишком хорошо живете, чтобы рисковать жизнью не из-за денег, а из-за минутной вспышки никчемной злобы.
- Пусть не те, а вдруг? - не унимался Флейшман. - Мало ли что может стукнуть в голову даже самым благоразумным людям? Поперли бы напролом как кабаны… как носороги, - поправился он, словно я мог принять сравнение на свой счет. - И что бы ты делал?
Я тщательно затушил окурок, проверил, под рукой ли сумка, и лишь тогда ответил:
- Стрелял бы. В барабане оставалось четыре патрона, а промахнуться с такого расстояния невозможно.
Флейшман замолчал, а когда я решил, что он уже уснул, изрек:
- А ты страшный человек, Кабанов! Готов спокойно стрелять в живых людей, тебе лично не угрожающих…
- Не мне, так другим. Лучше в начале бунта убить парочку придурков, чем позволить убивать им. Меньше будет жертв. Кстати, именно поэтому меня и послушали. Поняли: либеральничать я не стану и полумерами обходиться не собираюсь. Если бы я блефовал, то они меня раньше штурманов бы в землю втоптали. И давай спать. День выдался трудный, а я почему-то сомневаюсь, что завтрашний станет легче. Спокойной ночи, Юра.
Засыпая, я подумал, что мое откровенное признание оттолкнет Флейшмана. Еще во время похода на вершину я заметил в нем презрение ко всем военным и к их методам. Нет, я не обиделся. С подобным отношением в последнее время приходится сталкиваться на каждом шагу. Да и как ему, богатенькому полуинтеллигентному чистоплюю, не осуждать стрельбу и убийства?
- Спокойной ночи, Сережа, - неожиданно пожелал мне Флейшман, и я почти немедленно заснул.

16. Наташа Лагутина. Лагерь на берегу

Второе утро на острове выдалось таким же хмурым, как и первое. По-прежнему дул ветер, и море обрушивало волны на сушу. Снятый вчера вечером с камней полузатопленный «Некрасов» все так же равномерно раскачивался вдали от берега.
Как и вчера, нас назначили помогать кокам. Пассажиры же продолжали слоняться без дела до самого завтрака, даже немного дольше. Затем им пришлось на себе ощутить ими же выбранную власть. Не знаю, кому из членов совета пришла в голову мысль нагрузить их работой. Нам это объявили уже как готовое решение: всем здоровым пассажирам предписывалось (именно так!) принять участие в постройке шалашей.
Место для шалашного городка было присмотрено в лесу на некотором удалении от берега. Никаких инструментов не было, и ветви приходилось ломать руками. Вдобавок почти ни у кого не было соответствующего опыта, и руководивший строительством Кабанов с несколькими помощниками носились по выбранным для лагеря полянам, где показывая, что делать, а где и помогая.
Работа растянулась от завтрака до обеда. К концу ее вся опушка и несколько полян оказались усеяны шалашами от совсем крохотных до способных вместить по десятку человек. При разнице в размерах их объединяло одно: все они были низковаты и предназначены главным образом для лежания. Выпрямиться них смог бы разве что карлик.
Работая, пассажиры постоянно ворчали, некоторые демонстративно пытались отказаться, но рядом немедленно возникал кто-нибудь из команды Кабанова, а то и член совета, и заставлял приниматься за дело - когда уговорами, а когда и угрозами.
Кое-кто объявлял это новой формой рабства и говорил, что по возвращении станет немедленно жаловаться на самоуправство, но дальше слов дело не шло. Людей Кабанов подобрал таких, что при одном их взгляде у самых буйных пропадало всякое желание спорить и лезть на рожон.
Не успели мы пообедать, как, подтверждая правоту и предусмотрительность совета, хлынул проливной дождь. Мы торопливо расползлись по своим новым жилищам и укрылись в них от очередной напасти.
Отношение людей к совету сразу переменилось: даже дураки теперь понимали, что если бы их не заставили работать, то им бы пришлось сейчас мокнуть под открытым небом без малейшей надежды обсушиться. Развести под дождем костер - дело почти безнадежное.
Сделанные наспех шалаши тоже кое-где пропускали воду. Приходилось устраиваться так, чтобы не попасть под падающие капли. Но это были уже мелочи по сравнению с тем, что могло нас ожидать. Да и винить за огрехи можно было только строителей, то есть самих себя.
Всякие хождения почти прекратились. Мы с Юленькой наконец остались наедине в своем шалаше, но женская любовь, в отличие от любви мужчины и женщины, требует большей обнаженности, и мы просто лежали рядышком и говорили, говорили, говорили…
Ближе к вечеру весь городок обошел Валера в блестящей от воды штормовке и объявил, что кэп разрешил всем желающим вернуться на «Некрасов».
Сердце мое забилось в предвкушении, воображение нарисовало родную каюту, в которой нам никто не сможет помешать, но радость оказалась преждевременной.
Машина «Некрасова» все еще не работала, воду удалось откачать лишь из нескольких отсеков, и хотя капитан ручался за безопасность корабля, большинство пассажиров предпочли до окончания ремонта остаться на берегу. Как будто в промокшем шалаше лучше, чем в комфортабельной каюте!
По-своему их понять можно. После всех пережитых ужасов людям совсем не хотелось вновь перебираться на корабль и зависеть от капризов стихии. И все-таки я готова была проклясть этих трусов, и, будь у меня возможность, пустилась бы на корабль хоть вплавь, лишь бы потом быть с Юленькой вдвоем.
Не вышло. Не знаю точного числа решившихся покинуть негостеприимный берег, но их набралось не больше ста человек - вполне хватило двух шлюпок. А ведь в каждой сидели еще и члены команды, которых вызвал обратно капитан.
Мы с Юленькой не вошли в число счастливцев. Раз большинство пассажиров решили остаться на острове, то и большинство стюардесс было оставлено при них для выполнения своих прямых обязанностей.
Но мы нашли выход. Как только стемнело, а ночи в такую погоду буквально черные, мы с Юленькой переоделись, сняв с себя абсолютно все, а потом надели на голые тела заранее подобранные платья. Эти платья позволяли без особых проблем добираться до самых лакомых мест. Теперь в случае неожиданного вторжения в наш маленький шалашный рай нам достаточно было одернуть подолы и поправить лиф - и никто бы ничего не заподозрил.
Приходилось сдерживать стоны: шалаши стояли слишком близко друг к другу, а звуки скрадывал лишь шум дождя. Но свежесть ситуации и риск быть застигнутыми врасплох сделали наши ощущения такими же сильными, как в незабываемый первый раз…

17. Лудицкий. Парусные корабли

Мысль заставить спасенных заняться возведением шалашей подал Лудицкому Кабанов. Аргументация была предельно проста: работа неизбежно отвлечет людей от нынешнего состояния с вероятными последствиями в виде всевозможных эксцессов, да и чисто практически полезно заранее позаботиться о крыше над головой. Небо так ни разу и не просветлело, и дождь мог начаться в любой момент.
Раздумывал депутат недолго. Он вполне оценил сделанное предложение, а заодно и тактичность своего начальника охраны, предоставившего шефу возможность лишний раз выступить в роли предусмотрительного руководителя и умелого организатора.
Вообще-то, управлять полутысячной толпой спасенных Лудицкому не хотелось. Как и большинство политиков высокого полета, он предпочитал действия в размере страны, или как минимум региона, а проблемы решать только глобальные и лишь в самых общих чертах. А здесь требовалось совсем другое. Проблемы были мелки, решения же наоборот требовались конкретные, без двусмысленностей и недомолвок. Проводить их в жизнь тоже требовалось самому при минимуме помощников. Создавать настоящий управленческий аппарат не было ни времени, ни смысла.
И все же к факту своего избрания Лудицкий отнесся очень положительно. Мысленно он уже видел заголовки газет, обширные интервью, хвалебные статьи, специальные передачи, повествующие далекому от морских передряг читателю, как после кораблекрушения известный депутат Государственной Думы, помощник президента Петр Ильич Лудицкий возглавил выброшенных на необитаемый остров людей и спас их от всех бед и напастей. Все это должно было натолкнуть потенциальных избирателей на мысль, что столь блестяще проявивший себя в критических обстоятельствах депутат может справиться и с управлением страной, тоже переживающей далеко не лучшие времена.
Не вызывал нареканий и состав совета. Рдецкий и Грумов в свое время финансировали избирательную компанию Лудицкого, и могли считаться его людьми. Точнее, он был их человеком, ведь политику, как и музыку, заказывает тот, кто платит деньги. С Панаевым депутат тоже был знаком достаточно неплохо и никаких возражений против него не имел. Сработаться с Ярцевым оказалось несложно. Штурман, похоже, уважал ранг Лудицкого, сам же на первый план не лез.
А самым незаменимым помощником оказался Кабанов. Энергичный, привыкший к чрезвычайным ситуациям, всегда готовый действовать жестко и при этом как бы от своего имени, не впутывая своего работодателя, он был тем китом, на котором держался порядок среди спасенных. Лудицкий без особых размышлений решил, что по возвращении незамедлительно увеличит оклад своего телохранителя. И вообще можно будет использовать Кабанова в качестве неофициального советника по некоторым особым вопросам.
Не имея особого опыта по организации конкретных, не связанных с бумагами работ, Лудицкий в глубине души побаивался, что люди забойкотируют предложение о строительстве. Но все заботы по воплощению идеи в жизнь взяли на себя остальные члены совета. К ним сразу подключилась созданная служба правопорядка, и последние возражения у любителей бездельничать исчезли.
Когда пошел дождь, Лудицкий был единственным человеком, испытавшем радость по поводу заурядного явления природы. Льющаяся с небес вода как бы подчеркивала его предусмотрительность. Да и шалаш депутата был получше большинства остальных шалашей, и нигде не протекал. Власть неразрывно связана с ответственностью, и в качестве компенсации за это во все времена и во всех странах ее представители получают несколько больше благ, чем прочие люди. Факт настолько очевидный и справедливый, что ни у кого не вызывает возражений. Если кто и протестует против такого, то лишь тот, кто сам желает стать вершителями всеобщих судеб и провести перераспределение благ в свою пользу.
С Лудицким в шалаше был и Кабанов, собравшийся поговорить с шефом наедине, но им не дали.
- К вам можно? - В шалаш проскользнула миловидная девушка лет двадцати пяти в мокром дождевике, наброшенном поверх спортивного костюма.
- Конечно, Риточка. - Лудицкий сделал рукой гостеприимный жест и повернулся к Кабанову. - Это Риточка Носова, журналистка из Москвы.
- Очень приятно, - дежурно улыбнулся телохранитель. - Сергей Кабанов из Прибалтики. Подробнее представляться не надо?
- После вчерашнего - нет, - польстила ему Рита. - Теперь вы среди нас одна из самых популярных фигур. Многие вас хвалят, а кое-кто наоборот.
- Можете не уточнять. Кнут можно бояться, можно уважать, а вот любить - никогда.
- Какой же вы кнут? - с профессиональным кокетством улыбнулась журналистка. - Вы человек, который сумел предотвратить большую глупость.
- С каких пор преступление стали называть просто глупостью? - не без иронии осведомился Кабанов.
- Преступление - это то, что обдумывается заранее с выгодой для себя. А какая здесь была выгода?
- Преступление - это действие, приносящее ущерб другой личности или обществу. Такие категории, как обдуманность, интересуют только адвокатов, - возразил Кабанов. - Если я сейчас выйду и походя тресну кого-нибудь по голове, меня привлекут к ответу, несмотря на всю глупость и бескорыстие моего поступка.
- Хотите коньячка? - Лудицкий решил прервать спор в самом зародыше, опасаясь, что недолюбливающий представителей прессы Кабанов в запале наговорит кучу дерзостей.
- Не окажусь. Вся эта сырость легко может довести до простуды. - Рита благодарно приняла рюмку, слегка пригубила ее и перешла к цели своего визита. - Я задумала цикл очерков с условным названием «Потерпевшие кораблекрушение». Главная роль в них отводится вам, Петр Ильич, как человеку, принявшему на свои плечи бремя власти, и вам, - повернулась она к Кабанову, - как сподвижнику, сумевшему утихомирить беспорядки.
- Обо мне не надо. - Кабанов отрицающе покачал ладонью с зажатой между пальцами сигаретой. - Жесткие меры ныне не в чести, а мягкими я ничего добиваться не умею.
- Хотите верьте, хотите нет, но мой телохранитель весьма недолюбливает демократов, - заговорщицки подмигнул Лудицкий.
- Вы сторонник коммунистов? - с интересом спросила журналистка у Кабанова. - Наверное, раньше вы служили в КГБ?
- В ВДВ, - поправил ее телохранитель. - Но могу вас разочаровать: коммунистов я тоже терпеть не могу. И вообще политикой и партиями не интересуюсь, ничьих взглядов не разделяю, в оппозиции не состою, нынешнее власти не поддерживаю. Прежние не поддерживал тоже.
- Странно. - Девушка еще раз приложилась к рюмке и достала сигарету. - Вас что, совсем не интересует будущее?
- Если бы интересовало, я бы обратился к астрологам. - Кабанов щелкнул зажигалкой. - Хотя им я тоже не верю.
- Я ведь вас предупреждал, что мой начальник охраны - Фома неверующий, - дополнил его Лудицкий. - Но при этом профессионал высшего класса.
- И давайте не будем больше обо мне, - предложил Сергей. - Занимающийся политикой охранник смешон, а старающийся попасть на первые полосы газет - глуп. Каждая профессия предполагает для своих представителей определенный уровень известности. Я не глубоко законспирированный разведчик, но мне совсем не хочется, чтобы меня узнавали на улицах. Одно из важнейших качеств хорошего телохранителя - неприметность.
- Но я же не могу вообще обойтись без вас. Вы были одним из главных действующих лиц случившегося.
- Разве это повод для написания моей биографии? Помяните вскользь с указанием должности, но без указания фамилии, - предложил Кабанов.
Журналистка обещала подумать, и после этого разговором целиком овладел Лудицкий. С привычным воодушевлением он принялся описывать общие проблемы людского общества, волею судеб на некоторый срок оторванного от остального человечества, подчеркнул жизненно важную необходимость организации, пожаловался на сложность задач, стоящих перед избранной властью, и для примера упомянул проблему занятости.
- Простите за любопытство, но чем вы думаете занять нас завтра? - успела в паузе спросить журналистка.
Вопрос оказался интересным. Выигрывая время, Лудицкий полез за сигаретами. Про себя он тихо проклял собственный язык, завлекший не туда, куда надо. Депутат уже собрался ответить неопределенно-загадочным: «Сами увидите», когда Кабанов небрежно обронил, как о давно обговоренном:
- Как - чем? Разумеется спортом. Если не будет дождя, создадим несколько команд, куда войдут желающие поиграть в футбол, в волейбол, принять участие во всевозможных эстафетах. Остальные смогут посмотреть на соревнования, поболеть за знакомых. Думаем, что будет интересно. Хотели заняться и самодеятельностью, но тут боимся не успеть. Не исключено, что к вечеру корабль отремонтируют, и наша робинзонада закончится.
Лудицкий с благодарностью посмотрел на телохранителя, еще раз подумал о прибавке к его жалованью, и подхватил:
- У нас были и другие планы, но, к сожалению - или к счастью - мы связаны временем. Если же говорить по большему счету, то требования народа всегда сводились к хрестоматийной фразе: «Хлеба и зрелищ!» Хлебом мы, слава Богу, обеспечены, и нам, соответственно, надо организовать зрелища. У нас уже нет необходимости улучшать свой быт, в любом случае завтра или послезавтра мы покинем этот остров, и что-то делать… - было очевидно, что продолжать депутат будет долго.
- Извините, Петр Ильич. - Кабанов дождался первой же паузы и поднялся. - Я, с вашего разрешения, пойду обойду лагерь.
- Хорошо, - машинально кивнул Лудицкий, стараясь не потерять нить рассуждений.
Язык часто бывает врагом своего хозяина. Интервью растянулось за полночь, когда даже тренированная Рита больше уже не могла выслушивать бесконечных речей. Наконец ей удалось уйти, и только тогда Лудицкий спохватился и лег спать. Проснулся он поздно от близко звучащих голосов и некоторое время не мог понять, где это он?
Утро уже сменилось ранним днем. Дождя не было и в помине. Более того, облака, два дня подряд закрывавшие небо, заметно поредели, обещая появление долгожданного солнца если и не сейчас, то к полудню. Меняющаяся к лучшему погода и перспектива на скорое освобождение подняли всем настроение. После завтрака мужчины и женщины стали объединяться в команды, чтобы принять участие в объявленных соревнованиях. А вскоре на берегу радостно закричали, и подбежавшие узнать в чем дело заметили далеко на горизонте паруса.
Все смешалось в одно мгновение. Были забыты так и не состоявшиеся соревнования, дела, собственный корабль и все остальное вплоть до управляющего совета. Как и тысячи робинзонов до них, люди с замиранием сердец вглядывались в далекие паруса и гадали, куда же они повернут?
- Вот видишь, мой дорогой друг, - обратился к Пашке Флейшман. - Ценность парусного спорта у тебя прямо перед глазами, а в чем польза от твоей охоты? Забрать нас отсюда пара яхт не сможет, зато на них наверняка должен быть работающий передатчик. Можно даже поспорить, что будет раньше: или наши доблестные мореходы починят свое прохудившееся корыто, или сюда нагрянут корабли со всех ближайших портов и трасс?
В другое время Форинов затеял бы спор, но сейчас он с безмерно-счастливым выражением лица наблюдал за морем и только заметил:
- Там не две яхты, а целых три. Видишь? Нет, даже четыре. Тут что, проходит регата?
- Нет сейчас никаких регат, - возразил Флейшман, тоже всматриваясь в горизонт. - Пятая! Странно…
- Знаток! - с легким пренебрежением бросил Пашка. - Даже не знаешь, что в твоем любимом спорте происходит!
- Бывают же причуды у судьбы! - несколько в стороне от спорящей парочки заметил Кабанов своему шефу. - На дворе конец двадцатого века, а мы, словно наши далекие предки, вглядываемся в незнакомые паруса на горизонте и гадаем, заметят нас, или нет. По мне лучше десяток транспортных вертолетов!
- Какая разница? - благодушно улыбнулся Лудицкий. - Главное, что нас наконец-то нашли. Будут вам вертолеты. И вот еще, Сережа… Я очень благодарен за оказанную мне поддержку. С этого месяца твой оклад увеличивается вдвое. Если есть еще какие-нибудь пожелания - скажи.
- Что вы, Петр Ильич? Я только выполнял свой долг, - немного смутился Кабанов, хотя мысль о деньгах и была весьма приятной.

Предыдущая страница 6 Следующая страница


7 Алексей Волков

От шлюпок к ним быстрым шагом шел Валера. После злополучного вечера он сменил форму на обычные свитер и джинсы, и только фуражка да бинокль отличали второго штурмана от столпившихся на песчаном пляже пассажиров. Правда, причиною переодевания был не страх. После похода на вершину брюки местами приняли травянисто-зеленый цвет, да и китель оказался испачканным настолько, что носить его стало неудобно. Белый цвет смотрится неплохо, но на лесные походы явно не рассчитан.
- На радиозапросы корабли не отвечают. В эфире прежняя тишина, - доложил Ярцев Лудицкому, словно тот и в самом деле был начальником.
- А чего вы ждали, Валера? - спросил подошедший Грумов. - Вряд ли на прогулочной яхте кто-то будет специально дежурить у рации. Люди отдыхают на природе.
- Это не яхты, а парусные корабли типа нашего «Крузенштерна». Взгляните сами. - Штурман потянул через голову ремешок бинокля.
Оптика приблизила неизвестные парусники. Стало возможным разглядеть, что у двух кораблей по три мачты, а у остальных по две. Общим видом корабли больше напоминали сценку из исторического фильма, чем флотилию яхт, на которой состоятельные господа вышли прогуляться по морю.
- Бардак, - выразил свое мнение Кабанов, отрывая бинокль от глаз. - Что это может быть, Валера?
- Откуда я знаю? - вопросом ответил штурман. - Сколько хожу, никогда такого не встречал. Может, киношники стараются? Все, что могу сказать наверняка - два последних - это бригантины. Видите, одна мачта с прямым вооружением, а одна с косым? А остальные точно как из фильма. Да еще у одного, по-моему, не хватает средней мачты. Такой большой промежуток…
- Поворачивают к нам, - заметил завладевший биноклем Лудицкий. - Гадайте, не гадайте, скоро мы и так все узнаем.
Неизвестные корабли и в самом деле повернули к острову. Какое-то время они шли все вместе, но потом одна бригантина ходко пошла за выступающий слева мыс. Один корабль, к радости столпившихся пассажиров, двинулся прямо на лагерь, а три оставшихся направились к неисправному «Некрасову».
Все эти маневры заняли довольно много времени. Перевозбужденные пассажиры успели без особого аппетита проглотить скудный обед, собрать нехитрые пожитки… Дальше им оставалось только ждать.
Шедший к берегу корабль действительно походил на иллюстрации к учебнику истории. Выдающийся вперед бушприт, сильно приподнятый ют, поблескивающая позолотой резьба, по два ряда пушечных портов с каждого борта… А вот средней мачты действительно не было, хотя было ясно, что она должна у него иметься хотя бы из эстетических соображений. Да и вообще, корабль имел несколько потрепанный вид, словно недавно побывал в морском сражении или, что гораздо правдоподобнее, попал в крепкий шторм.
Метрах в ста от берега парусник развернулся бортом и отдал якорь. Почти все паруса были уже убраны, и четыреста с лишним человек, стоявших вдоль кромки воды, восторженными криками приветствовали отвалившие от парусника шлюпки.
Словно в ответ на эти крики борт корабля окутался дымом. Залп картечью был страшен, и для многих людей на берегу грохот корабельных орудий оказался последним, что они услышали в жизни…

Часть третья: Схватка
21. Сэр Джейкоб Фрейн. Блуждания

Встреча с каравеллой принесла больше вреда, чем пользы. Не считать же пользой возможность сбросить напряжение и всей командой порезвиться с быстро впавшими в беспамятство бабами! Про мелкие монеты не стоит и упоминать…
Зато сразу бросался в глаза причиненный задержкой вред. Пока гнались, пока разбирались с испанцами, приблизился вечер, и шансы найти своих сошли на нет.
«Вепрь» медленно двигался обратным курсом. Сэр Джейкоб раздумывал: а не положить ли его вообще в дрейф? Тропические ночи темны, а тут еще эти тучи… В двух шагах пройдешь контр-галсом и ничего не заметишь. И черт подсунул эту поганую каравеллу вместе с ее подлым капитаном! Может Озрик и нашел кого-нибудь, да где найти Озрика?
К дьяволу в глотку это вечное «может»! Может повезет, может нет. Недаром их называют джентльменами удачи, ведь итог каждого похода в немалой степени зависит от судьбы. Можно болтаться пару месяцев по волнам и не встретить ничего, достойного внимания, а можно в первый же день взять на абордаж весьма ценную добычу. К чему иметь верный корабль и храбрую вымуштрованную команду, если горизонт чист, как хороший ром, а добыча шляется неизвестно в какой из четырех сторон света?!
Нет, пора завязывать с этим неблагодарным делом! Кое-что накопил - и ладно. Счет недурен, многие позавидуют, да только как завяжешь, когда есть возможность сделать его еще больше? Бог на стороне тех, кто умеет делать деньги, и делает их при каждом удобном и неудобном случае!
Проклятый ураган! Не мог разразиться на пару деньков раньше, когда эскадра еще стояла в бухте! Ищи теперь ее на дне морском!
Вот если бы встреча с испанским галеоном уже состоялась, и груз лежал в трюмах «Морского вепря», тогда можно только приветствовать пропажу остальных кораблей! Добыча делится между живыми. Но к чему праздные мечты? Нет добычи, нет галеона, нет своих кораблей…
Чтобы как-то избавиться от терзающих душу однообразных невеселых мыслей, сэр Джейкоб выхлебал большую бутылку рома, выкурил трубку и, пошатываясь не только от качки, добрел до койки. На мгновение все крутанулось, показалось, что фрегат опрокидывается, а в следующее мгновение капитан уже спал.
Как истый джентльмен, сэр Джейкоб никогда не был фантазером, но приснившийся сон иначе как фантастическим не назовешь. Бывалому моряку снилось море, буквально исходящее голубизной. Полный штиль безжизненно развесил паруса на мачтах, сделал невозможным движение. И вдруг, откуда не возьмись, по правому борту появился огромный белый корабль. Он не нес парусов, на нем даже мачт не было, но корабль бодро рассекал морскую гладь, как будто его толкали невидимые ангелы или демоны.
Сэр Джейкоб готов был топать ногами, рвать и метать, глядя на проплывающую мимо добычу. Тщетно. Фрегат оставался неподвижен, точно покойник, и никакие проклятия не могли заменить ветер и сдвинуть его с места. Из-за дальности нельзя было пустить в ход артиллерию, и скоро белоснежный призрак равнодушно удалился к горизонту и растаял за ним без следа. Только легкая темная дымка расползлась по воздуху, но скоро исчезла и она…
Сон был настолько ярок и необычен, что капитан, проснувшись, долго помнил его, хотя обычно забывал сны мгновенно. Долго, очень долго. До первого стакана рома.
Утро выдалось хмурым и безрадостным. Море по-прежнему было пустым. Куда ни кинь взгляд, двигались одни только волны да облака на небе. Под стать погоде был и вид команды. Матросы ходили мрачные, недовольные, и капитан понимал, что взбодрить их может или стоящая добыча, или встреча со своими.
Взять добычу было неоткуда, а где искать своих, не знал никто. Приходилось идти наугад в надежде, что все же появится на горизонте приблудный парус. Попутно старались доделать незаконченные вчера работы, насколько их вообще возможно доделать посреди неспокойной морской стихии.
Блуждания были долгими. Успели и поработать, и пообедать, и отдохнуть, а в мире ничего не менялось. Как будто Господь вновь наслал на грешную землю потоп, а на роль Ноева ковчега избрал «Морского вепря». Жаль, что забыл дать каждой твари по паре, а то вчерашние испанки не выдержали матросской любви, и пришлось покидать их растерзанные тела в неспокойную воду.
Бог частенько награждает терпеливых, перед этим вдоволь поиздевавшись над ними. На горизонте возник один парус, два, три, четыре, и все на фрегате сразу оживились, еще не зная толком, радоваться ли встрече.
Каждый на «Вепре» невольно задавал себе вопрос: не повторяется ли вчерашняя история - с той лишь разницей, что на месте каравеллы на сей раз окажутся они? Один к четырем - более чем достаточно, чтобы отправиться на съедение акулам или повиснуть с пеньковым галстуком на шее. Немало, ох, немало в водах архипелага людей, с радостью готовых отправить на тот свет честных моряков «Морского вепря»!
Но как же не рисковать? Вдруг удерешь от своих, а потом будешь их искать по всему бескрайнему морю?
Пушки на фрегате были на всякий случай заряжены, паруса поставлены, и сотни глаз напряженно всматривались вперед, старались как можно раньше разгадать, кто идет? Свои или чужие? Если чужие, то будет ли возможность удрать, не ввязываясь в безнадежную драку?
- Наши! Наши! - радостно завопил марсовый.
Наши! Крик радости вырвался из осипших от бесконечных скитаний по морям луженых глоток. Даже сам сэр Джейкоб, эсквайр и благородный джентльмен, изобразил на лице некое подобие улыбки и зачем-то поправил отложной воротничок на измятом богатом камзоле.
Вскоре в его каюте собрались капитаны: Озрик со «Стрелы», Стивен Ледер с фрегата «Гром и молния», Джон Хадсон с фрегата «Пляшущая акула», и Фред Смит с бригантины «Веселая Мэри». Еще два корабля Озрику найти не удалось, и об их судьбе ничего не было известно.
Все три найденных корабля имели течи и мелкие повреждения, а «Акула» сверх того потеряла грот-мачту. Но каким бы ни было состояние обретенных вновь кораблей, теперь в распоряжении сэра Джейкоба была целая эскадра, и стало возможным подумать о серьезных делах.
- Как ни крути, но придется встать на ремонт. - Здоровенный как бык Хадсон запустил ладонь в рыжую шевелюру. - Я не могу установить новую мачту, болтаясь на такой волне. Да и корпус осмотреть не помешает. Сколько ни откачиваем, все равно в трюме полно воды.
- Да, ремонт нам необходим, - голосом умирающего лебедя поддержал Джона худой и франтовато одетый Смит.
- Вы забываете об испанском галеоне, - напомнил им сэр Джейкоб. - Найдем его, а потом ремонтируйтесь хоть полгода.
- Легко сказать: найдем! - Хадсон залпом опрокинул в себя кружку рома и чуть поморщился. - Я его даже догнать не смогу.
- Я, положим, догоню, а толку? - спросил седой полноватый Ледер. - Пара хороших залпов по «Грому»- и он пойдет на дно не хуже чушки балласта. Нет, мне нужны хотя бы два дня в спокойной бухте, а потом я готов хоть к дьяволу в пекло. Сейчас «Гром» бой не выдержит.
- Полмиллиона песо стоят любого риска! - запальчиво воскликнул Озрик, самый молодой и горячий из капитанов. - Нам главное не упустить «Лючию», найти ее, а там зубами вцепимся, по досочке разгрызем, но денежки отнимем.
- Зубами… Зубов у меня маловато, - заметил Ледер, растягивая губы в ухмылке. Зубов у него и в самом деле осталось немного. - На галеон может и не хватить.
- Твоих не хватит, мы поможем, - заверил Озрик. - У нас пять кораблей против одного.
- А с чего вы вообще взяли, что «Лючия» сейчас в море? - вдруг спросил капитан «Грома и молнии».
Остальные оторопело уставились на старика, точно тот спятил. Ледер усмехнулся и заговорил, старательно загибая пальцы:
- Захваченная каравелла везла на «Лючию» часть золота. Так? Выходит, что деньги еще не собраны. Так? Каравелла не дошла, и испанцы не знают, что с ней. То ли погибла, то ли пережидает шторм. В любом случае, какое-то время ждать ее будут. Так? И, наконец, покажите мне капитана, согласного выйти в море в такой ураган. Умный капитан сперва удостоверится, что погода наладилась. А такой суммой не будет рисковать даже законченный идиот.
- Черт меня подери, коли ты не прав! - Хадсон грохнул по столешнице здоровущей ладонью.
Теперь все взгляды обратились на эсквайра, которому принадлежало последнее слово.
- Похоже на правду, - процедил сэр Джейкоб и решил. - Хорошо. Идем на ремонт. Но на все даю три дня и не часом больше!
Куда идти, знали все. Неподалеку лежал необитаемый безымянный остров, уже не раз служивший пиратам для тех же целей. Беда заключалась лишь в том, что наступившая ночь была беззвездной, и ни один шкипер не смог бы назвать своих точных координат. Приходилось руководствоваться интуицией, да надеяться на свою переметчивую подругу - удачу. Те долго не хотели помочь, и лишь поздним утром заветная земля замаячила на горизонте.
- Дьявол, что это!? - Дэвид с изумлением показал на белый корпус диковинного корабля, притулившегося неподалеку от берега. - Мерещится мне, что ли?
В голове стоящего рядом эсквайра вспыхнуло воспоминание о недавнем сне. Корабль был таким же, только в отличие от увиденного во сне, никуда не двигался и смиренно стоял на якорях.
- Да у него же и мачт нет! - вновь воскликнул Дэвид, опуская подзорную трубу.
Все свободные члены команды столпились у борта, и на их лицах сэр Джейкоб прочитал благоговейный ужас, словно сам Господь вдруг решил посетить здешние воды, мановением руки создав для этой цели белоснежный, как ангельские одежды, корабль.
- Что бы это ни было, но у него на борту люди, - громогласно объявил сэр Джейкоб, долго разглядывая диво в подзорную трубу. - И еще целая толпа болтается на острове у самого берега. - Он задумался над увиденным и решительно заявил: - Будем атаковать. Озрику обойти мыс, высадить десант и не дать толпе отойти вглубь острова. Хадсону ударить по ним с моря. Остальным достанется корабль. Пленных можно не брать. И не будь я Джейкобом Фрейном, если мы не перебьем их всех до единого! На таком плавучем дворце наверняка полно добычи. Так заберем же ее!
Последнее восклицание вызвало бурю восторга у его людей. Если подумать, то какая разница на кого нападать? Вряд ли это дьявол прибыл за ними, да и Господь мог призвать их к себе еще во время урагана. А люди… С людьми всегда можно справиться. Кто в целом свете устоит против лихих англичан!
Когда сэр Джейкоб убедился, что «Стрела» уже достигла берега за мысом, он еще раз взглянул на очень высокий и едва доступный борт белого корабля. Потом подумал, не забыл ли чего, и повторил приказ. Он был краток и состоял из двух емких слов: «На абордаж!»

19. Жмыхов и другие. «Не скажет ни камень…»

Вернуть пассажиров на «Некрасов» Жмыхов решил, едва узнав об инциденте на берегу. Подлило масла в огонь и избрание берегового совета. Капитан ни на минуту не забывал, что за все случившееся будут спрашивать с него, а не с каких-то там самозванцев, но при всем желании не мог разорваться на части и присутствовать сразу в двух местах. Первым делом требовалось отремонтировать корабль, а это не так-то и легко. Все-таки работы велись на открытом рейде и силами одного экипажа. Но и в беспорядках на берегу грядущая комиссия наверняка обвинит капитана. А тут еще не предписанное никакими правилами самоуправление…
Единственным и наилучшим выходом из сложившейся ситуации было возвращение всех пассажиров на борт. Никакое самоуправление не сможет вмешаться в непонятные для непосвященных корабельные дела. Свезти всех с берега, распихать по каютам, и пусть сидят на положенных местах! Но, будучи человеком добросовестным, Жмыхов не мог пойти на такой шаг до тех пор, пока не обретет уверенности в безопасности своего судна.
Нет, он твердо верил, что худшее позади, и передавал свою веру подчиненным, но рассудок приводил самые различные ситуации, когда беспомощный «Некрасов» мог быть выброшен на скалы или, напротив, унесен в открытое море. Поэтому и с предложением к пассажирам Жмыхов промедлил без малого сутки, пока не убедился, что последняя (и самая большая) пробоина будет полностью заделана на следующий день около полудня, а ближе к вечеру удастся запустить двигатель.
К немалому удивлению капитана, желающих как можно быстрее вернуться в свои апартаменты оказалось немного. И это при том, что шел дождь, и люди проводили время без массы элементарных удобств!
На всех оставшихся Жмыхов затаил глубокую обиду, зато тем вежливее стал к вернувшимся. В их распоряжении был максимум возможного в данных условиях комфорта, а на роскошнейшем, приготовленном из одних деликатесов ужине присутствовал сам капитан.
Утром впервые за последние дни он почувствовал себя неплохо. Во-первых, начинающийся день должен был стать последним днем их пребывания здесь, а, во-вторых, обещающее показаться солнце позволит наконец сориентироваться и узнать, куда же их занесло. В-третьих, капитан смог поспать целых четыре часа, что тоже способствовало появлению некоторой бодрости. Короче, поводов для более или менее нормального настроения хватало.
Появившиеся на горизонте паруса скорее озадачили, чем обрадовали капитана. Теперь, когда почти все уже было сделано своими силами, любая помощь лишь умаляла подвиг команды и лично его, капитана Жмыхова. Вот если бы она объявилась в то, первое утро, а еще лучше - в роковую ночь! Теперь она казалась лишней. Опытный моряк Жмыхов даже в неукротимых пьяных фантазиях представить не мог, что помощь потерпевшему бедствие круизному лайнеру явится в виде пятерки допотопных несерьезных парусников, о существовании которых капитан и не подозревал.
Однако, несмотря на всю абсурдность ситуации, отказаться от чьей-либо помощи он права не имел. Впрочем, его никто и не спрашивал.
Пятерка музейных экспонатов долго маневрировала, не отвечая на позывные «Некрасова», а затем разделилась. Одна бригантина на всех парусах умчалась за выдающийся в море мыс и пропала из виду. Другой корабль спокойно направился к заполненному пассажирами берегу, а остальные сблизились с неподвижным лайнером, вновь разделились и зашли с обоих бортов.
Даже полузатопленный, лайнер был намного выше любого из парусников, а по размерам походил на синего кита в окружении дельфинов.
- Меня не покидает, Иван Тимофеевич, ощущение какой-то несуразности, карнавальности происходящего, - признался Жмыхову стоящий рядом старпом. - Эти давно забытые обводы, пушечные порты вдоль бортов, игрушечная артиллерия, наконец, костюмы у матросов, словно они и на самом деле выплыли к нам из позапрошлого века. Не то заблудившаяся киногруппа, не то причуды какого-нибудь мультимиллионера.
- Странные, однако, причуды. - У Жмыхова вдруг засосало под ложечкой, точно примитивные парусники могли принести беду.
Он посмотрел на набитую зрителями верхнюю палубу. Даже машинная команда вылезла наверх в полном составе, не желая пропустить уникальное зрелище. Взгляд капитана упал на приближающиеся корыта, и Жмыхов остро пожалел об неисправном двигателе. Чтоб им появиться часов на пять позже! Ни один парусник никогда не сможет догнать современный океанский лайнер, когда у того в порядке машина.
- Ну и дела у вас, Тимофеич! - Бороздин тоже не утерпел и на правах стармеха поднялся на мостик. - Карнавал, да и только!
- Говорил тебе как человеку: почини машину! - упрекнул Жмыхов стармеха. - Сейчас бы ушли от этих весельчаков - и все дела! Ни хлопот, ни забот.
- Брось, Тимофеич, - небрежно отмахнулся Бороздин. - Что это тебе, пираты какие-нибудь? На абордаж нас возьмут?
И не успел он договорить, как со стороны берега донесся странный гром. Головы людей поневоле повернулись туда, и поэтому почти никто не увидел момента, когда из обращенных к лайнеру бортов парусников вылетели клубы дыма.
Удар с двух сторон почти в упор был страшен и безрезультатен. Корпус «Некрасова» вздрогнул, загремел сталью, оглушая и приводя в недоумение людей. А ядра мячиками отскочили от бортов, оставив лишь небольшие вмятины и посбивав краску. Знай люди на лайнере свою судьбу, и имей хотя бы стрелковое оружие, дело могло повернуться иначе.
Увы… И пассажиры, и экипаж были ошарашены случившимся, не могли понять, в чем дело, и тут из поднимающихся к небу клубов дыма вынырнули «карнавальные» суда, а прямо с мачт на палубу лайнера, ловко перебирая по реям босыми ногами, бросились люди в нелепых нарядах с музейными саблями и пистолетами в руках.
Кузьмин вместе с приятелями стоял на палубе, как и все ничего не понимающий, когда метрах в пяти от него прямо с реи на «Некрасов» спрыгнул какой-то человек в широких штанах и безрукавке, и резко, безо всякого повода, пырнул короткой саблей оказавшегося ближе всех второго механика. Лева пронзительно вскрикнул, вскинул руки, но тут же схватился за пронзенный живот и упал на палубу.
- Что за… - начал было штурман Володя, но досказать не успел.
Незнакомец полоснул его по горлу, и штурман, захрипев, упал, густо заливая фонтанирующей кровью настил.
Следующим должен был стать Ардылов, подобно двум предыдущим тупо взирающий на происходящее, но тут откуда-то сбоку налетел Гоча. Он сбил бандита с ног и, усевшись на него верхом, принялся с азартом и яростью бить поверженного головой об палубу.
- Бей!.. - Опомнившийся Валера подскочил ко второму пирату, успевшему занести саблю над разошедшимся грузином. Бывший морпех успел ударить противника ногой в самое уязвимое место.
Такого удара не выдержал бы ни один мужчина. Пират сразу уронил саблю, согнулся, и Валера, добивая, рубанул его сцепленными руками по шее. После этого Валера бросился на очередного нападающего, начисто забыв об оружии, словно здесь шел не бой, а заурядная драка.
Он вспомнил о своей оплошности сразу же. Пират полоснул воздух абордажной саблей, но Валера извернулся вновь, крутанулся едва ли не плашмя, и удачно попал противнику в колено. Второй удар отправил пирата в нокаут.
Неподалеку захлопали выстрелы. Молодой парень, прикрывая дородного мужчину, почти в упор расстреливал из пистолета набегавших пиратов. Боек сухо щелкнул, и парень, торопливо сменив обойму, выстрелил еще пару раз, а затем увлек своего подопечного в ближайшую дверь.
- Гоча, хватит! Ты же его убьешь! - Ардылов еле оттащил грузина от безжизненного тела.
- Сзади! - Чей-то крик резанул по нервам, заставил Ардылова нагнуть от страха голову, и это спасло ему жизнь.
Клинок просвистел над самой макушкой - Ардылов даже почувствовал, как он скользнул по волосам.
- Ты чего делаешь, сука? - изумленно спросил он вновь замахивающегося пирата.
Сабля взвилась высоко в воздух, но сам пират вдруг переменился в лице, а затем рухнул на палубу.
Сзади него стоял какой-то пассажир с пожарным багром в руках. Наконечник багра был красен, как и древко. Вид у пассажира был не лучше, чем у сумасшедшего - рукав пиджака оторван, разбитые губы сложены в идиотскую улыбку, а глаза полыхали огнем.
В руке ближайшего флибустьера дымно и гулко ухнул пистолет, и глаза пассажира округлились от изумления. Он никак не хотел поверить, что с ним случилось то, что случалось с миллионами людей в разных эпохах. С этим выражением изумления мужчина стал медленно оседать прямо на убитого им пирата.
А на ходовом мостике все никак не могли прийти в себя. Абсурдность происходящего делало нападение похожим на кошмарный сон, и, как во сне, люди стояли, не в силах сдвинуться с места, хоть как-то отреагировать.
- Сволочи! - завопил вдруг Бороздин и бросился на палубу, словно его появление могло хоть что-то изменить.
Оно и не изменило. Едва оказавшись на палубе, стармех налетел на какого-то пирата в кирасе и шлеме, и тот насквозь пронзил деда шпагой.
Истошный крик и бессмысленная гибель стармеха вывели людей на мостике из состояния ступора. Опомнившийся Нечаев врубил корабельную сирену.
Пронзительный протяжный вой разнесся над морем. Он заглушил все прочие звуки, вонзился в души людей, словно пытался своим криком заставить задуматься: что же они делают?
Схватка и в самом деле прекратилась. Нападавшие вертели головами, ожидая увидеть какое-нибудь чудовище, подающее этот страшный голос, а пассажиры и экипаж лихорадочно пытались осознать - что же, собственно говоря, происходит?
- Всем пассажирам и экипажу немедленно покинуть верхнюю палубу, - властно проговорил Нечаев по внешней связи. Его голос уцелевшим в бойне людям показался откровением свыше. - Забаррикадировать все двери, ведущие на нижние палубы. Повторяю: всем пассажирам и экипажу…
- Пошли! - Невесть откуда взявшийся Кузьмин подхватил Ардылова и бегом повлек его к ближайшей двери.
Неизвестно, удалось ли бы им добежать, но сразу после повторения приказа Нечаев вновь врубил сирену, заставляя пиратов отвлечься от ускользающих из-под самого носа людей. Правда, на сей раз нападавшие быстро опомнились, бросились в погоню и натолкнулись на спешно задраенные металлические двери.
- Блин! - Валера устало прислонился к стене, тяжело переводя сбитое дыхание.
Здесь же оказались Кузьмин с Ардыловым, окровавленный Гоча с саблей в руке, пятеро мужчин и две девушки. Блузка на одной из них была разорвана до пояса, отчетливо виднелась судорожно вздымающаяся грудь, но сама девушка этого не замечала. Мужчинам же было не до женских прелестей, тем более, что опасность не миновала, а на всех была одна сабля и пожарный топорик.
С той стороны в дверь пробовали ломиться, однако ее не так-то просто было взять, и беглецы получили небольшую отсрочку.
- Выпить ничего нет? - Валеру трясло, как в ознобе.
- Я сейчас! - Коля сорвался в расположенный совсем рядом бар, и через минуту вернулся, неся в каждой руке по паре бутылок коньяка.
Их сразу пустили по кругу, жадно глотая из горлышек. Кое-кто закурил и теперь жадно затягивался.
Переглянувшись, мужчины молча поснимали с двух пожарных щитов багры, топорики и лопаты, сожалея, что вместо подобного инвентаря нигде нет пирамиды с настоящим оружием.
- Коля, пробегись поблизости. Может, здесь еще кто-нибудь есть. Только не задерживайся, уложись в пять минут, - попросил Валера.
Вообще-то, он хотел послать одного из пассажиров, но тот мог легко заплутать в мешанине коридоров. Гоча был ранен. Ардылов, мастер с золотыми руками, уже доказал свою непригодность в критической ситуации, а сам Валера пойти не мог.
Возражать или спорить Кузьмин не стал. Время стало дорогим, и не стоило тратить его на никчемные словопрения. Рулевой молча кивнул и легкой рысью пустился вглубь судовых коридоров. Он заглядывал во все попадающиеся по пути двери, то и дело сворачивал в боковые ответвления, поднимался и спускался по лестницам, но лишь однажды встретил двух не очень молодых женщин в компании пожилого мужчины.
В нескольких словах объяснив им куда идти, Николай припустил дальше и после нескольких поворотов почти лоб в лоб столкнулся с пиратами.
Их было трое. Каждый имел при себе саблю и по паре старинных дульнозарядные пистолетов, и Кузьмин со своим тупым пожарным топориком даже не попытался изображать из себя супермена из дешевого американского боевика.
Рулевой во весь дух рванул прочь, стараясь попутно увести пиратов подальше от коридора, в котором остались друзья…
… Механик Лева был все еще жив и, корчась от обжигающей боли в животе, бессвязно думал о том, что останься он чинить машину, то был бы сейчас жив-здоров. Страшно не хотелось умирать, и тем более быть убитым черт знает откуда взявшимся беглецом из сумасшедшего дома.
«А может, мы провалились в прошлое?»- мелькнула было догадка, но тут же исчезла, смытая волной непереносимой боли.
Где же врачи?! Нужна срочная операция, покой палаты. Господи! Как хочется жить! Жить!!!
Здоровенный пират, проходя мимо, повернулся на стон, подошел к механику, деловито приподнял ему голову и без малейшей злобы полоснул по горлу ножом…
- Что же делать? Что мы можем сделать? - словно в бреду повторял Жмыхов, ни к кому собственно не обращаясь.
С ходового мостика были видны участки палубы, почти сплошь заваленные телами. Бойня наверху прекратилась. Уцелевшие пассажиры и моряки скрылись за задраенными дверьми. Но все ли двери задраены? Возможно, какую-то некому было закрыть, и сейчас через нее внутрь корабля врываются крепкие убийцы, уже завладевшие верхней палубой.
- У кормы на воде должна стоять спасательная шлюпка, - вспомнил Нечаев. - Надо передать уцелевшим, чтобы тайно или с боем пробивались к ней. «Некрасов» нам все равно не удержать. Всех перебьют здесь как мух. А так, глядишь, кто-нибудь и спасется.
- А эти молодчики послушают твою передачу и перекроют все входы-выходы, - мрачно отозвался капитан.
- Пусть слушают. Флаг у них британский, значит, русского языка не знают и знать не желают, - уверенно заявил старпом.
- А «Некрасов»? Они же захватят его! - Жмыхов вдруг ощутил кровную связь со своим кораблем.
- Надо смотреть правде в глаза, Тимофеич, - спокойно ответил Нечаев. - Корабль почти захвачен. Надо спешить с объявлением, чтобы хоть кто-то спасся.
- Хорошо, - согласился капитан и вдруг с безумной яростью воскликнул. - Но «Некрасова»я им не отдам! Хрена им, а не корабль! Прощай, Матвеич! Уцелеешь - расскажешь… - Он посмотрел старпому в глаза и крепко обнял его. Потом так же попрощался с двумя находящимися здесь матросами. - И вы прощайте! Не поминайте лихом! И еще… Матвеич, передай, чтобы поторопились…
Жмыхов торопливо покинул мостик, мгновенно затерявшись в бесчисленных корабельных коридорах.
… Нечаев говорил и говорил, без конца повторяя одно и то же, когда сразу полдюжины пиратов ворвались на ходовой мостик. Матросы встретили их пожарным инвентарем, давая старпому возможность закончить речь. Продержались они недолго.
И тогда Нечаев оторвался от микрофона и, сжимая в руке заранее припасенный топорик, проговорил по-русски:
- Прошу, господа! Проходите! Обычно мы гостям всегда рады, но вы, незваные, хуже татарина!
Что-то было в его глазах, осанке, голосе. Пираты невольно попятились, не решаясь вступить в рукопашную схватку.
- Куда же вы, родимые? - Старпом сам двинулся навстречу сжавшимся флибустьерам, и тогда громыхнуло сразу три или четыре выстрела…
- Надо прорываться. - Валера в нетерпении посмотрел на часы.
Шла одиннадцатая минута с момента ухода рулевого, и бывший морпех понимал, что дальнейшее ожидание уменьшает шансы на спасение. Будь он один, не колеблясь бы бросился разыскивать Кузьмина, но с ним сейчас еще девять человек. Валера считал, что ответственность за их жизни лежит на нем. Девять больше, чем один. Вот только этого одного послал он, а мог бы вполне и не посылать. А еще есть приказ старпома, приказы же не обсуждаются.
- Гоча, ты как? - Валера подсознательно тянул время, давая Николаю лишний шанс на возвращение вернуться.
- Нормально, дорогой, - попытался улыбнуться разбитыми губами перебинтованный Валериной рубашкой грузин.
Валера в последний раз оглядел свою группу. Вид у всех был не ахти, зато в руках у каждого имелось хоть какое-то, но оружие. Все понимали, что попытка добраться до шлюпки - это их единственная возможность выбраться из плавучего ада.
- Пошли, - бросил наконец Валера и быстро повел свой маленький отряд в чрево корабля, стремясь пройти нижними палубами, а наверх выбраться уже поближе к цели.
Где-то по соседним коридорам брели другие группки людей, местами вспыхивали короткие безнадежные схватки. И медленно спускался вниз оставшийся один седой капитан. Губы его были упрямо сжаты, а в глазах светилась безумная искорка…
Их группе еще повезло. Они благополучно проследовали по всей длине корабля, поднялись повыше, и лишь в последнем коридоре наткнулись на пиратов. Тех было четверо, все они сгибались под тяжестью узлов с награбленным, и Валера, не колеблясь, первым бросился на них. С неожиданным наслаждением он пробил топориком подвернувшийся череп и повернулся к следующему флибустьеру…
… Кузьмин зайцем петлял по знакомым переходам. Он давным-давно не занимался спортом и сбил дыхание. Один только извечный инстинкт самосохранения подталкивал его вперед, но топот за спиной звучал все ближе, и рулевой знал, что убежать ему не удастся.
Все произошло очень быстро. Очередной поворот, а за ним двое: молодой спортивного вида парень и дородный мужчина средних лет. Парень среагировал сразу, будто специально готовился к этой встрече. Шаг вперед, ноги слегка согнуты, руки вытянуты на уровне лица и глухой троекратный звук выстрелов, словно дело происходит не на захваченном корабле, а где-нибудь на стрельбище.
- Из команды? - не выпуская пистолета из рук, спросил парень и смерил Кузьмина оценивающим взглядом.
- Д-да, - задыхаясь, ответил рулевой, не в силах даже поблагодарить своего спасителя.
- По связи передали, что у кормы есть спущенная шлюпка. Сможешь провести? - Парень говорил кратко, экономя слова, как патроны.
Кузьмин кивнул в ответ. Парень осмотрел оружие убитых, презрительно отбросил длинноствольные пистолеты и взял только сабли. Две из них он протянул рукоятями вперед своим спутникам и сказал:
- Берите. И вы тоже, Константин Юрьевич. Мало ли что? А меня зовут Виталиком, - представился он рулевому.
Дородный мужчина взглянул на короткую саблю, как на змею, и перевел испуганный взгляд на Виталика.

Предыдущая страница 7 Следующая страница


Командор 8

- У меня осталась одна обойма, плюс три патрона в пистолете, - пояснил тот. - Итого - одиннадцать. На серьезную стычку может и не хватить. Берите, Константин Юрьевич. Все лучше, чем ничего. Вдруг пригодится!
Мужчина со вздохом принял оружие, но было ясно, что толку от него не будет никакого.
Успевший немного отдышаться Николай сразу повел их кратчайшей дорогой, и уже у выхода увидел Валеру.
Валера был в тельняшке, как заправский матрос. В руке он сжимал саблю, а за ним стояли Гоча, Ардылов, две девушки и четверо, нет, только трое мужчин.
В ответ на молчаливый вопрос рулевого Валера чуть прикрыл глаза, и Николай понял все.
По-прежнему не говоря ни слова, все дружно подошли к задраенному выходу и застыли, собираясь с духом.
- С богом! - выдохнул Валера, резко поворачивая запоры и толкая металлическую дверь.
… До цели Жмыхов добрался без особого труда. Пару раз по дороге он слышал чьи-то голоса, и тогда сворачивал в сторону. Потом движение другим путем, и так все ниже и ниже. Жизнь потеряла всякий смысл, но оставалось Дело, и выполнить его капитан собирался во что бы то ни стало.
Он достаточно проворно выбил подпиравшие дверь упоры и клинья. Оставался последний шаг. Мешать никто не собирался, и потому Жмыхов позволил себе достать трубочку, набить ее табаком, раскурить и в последний раз прикинул, все ли рассчитано правильно?
За этой дверью был затопленный водой отсек, последний с незаделанной пробоиной. Достаточно открыть - и море ринется в лишенный команды корабль, наполняя его водой и забирая себе. Никто из захватчиков, в этом капитан был уверен, не сможет разобраться ни в причинах, ни в способах спасения лайнера. У них будет только два пути: покинуть его, или разделить с ним судьбу.
Пора. Жмыхов последний раз глубоко затянулся, выбил трубку, сунул ее в карман, не желая разлучаться с ней и на том свете.
Потоки воды сразу сбили его с ног, но и захлебываясь, капитан ни на миг не усомнился в правильности своего решения…
… А на верхней палубе кипел бой. Десятка три пассажиров и моряков упорно пытались пробиться к заветному борту, но их противники имели превосходство в численности и вооружении, да и в умении владеть им.
Валера, Виталик, Николай и все, кто был с ними, не колеблясь, ударили по пиратам с тыла. Удар получился настолько неожиданным, что флибустьеры дрогнули, и уцелевшие некрасовцы успели проскочить туда, где штормтрап вел к спасательной шлюпке.
Но проскочить - одно, надо еще и спуститься, и тут неожиданную прыть проявил Константин Юрьевич. Оттолкнув в сторону женщин, которым с общего негласного согласия надлежало спускаться первыми, он по-обезьяньи проскочил по перекладинам и оказался на шлюпке. Навстречу счастливчику из люков вылезли два пирата, и один из них деловито пырнул Константина Юрьевича ножом в живот.
Двумя выстрелами Виталик отомстил за своего патрона и услышал крик яростно отбивающегося от флибустьеров Валеры:
- Проверь шлюпку!
Спорить Виталик не стал. Он быстро спустился по лестнице, нырнул в шлюпку и сразу же высунулся, призывно махая рукой.
К сожалению, девушки (целых четыре!) спускались намного медленнее. А тем временем на палубе продолжалась схватка. Люди дрались отчаянно и неумело. Каждая секунда могла стоить кому-то жизни. Вдобавок на стоящем вплотную к «Некрасову», но метрах в тридцати от шлюпки фрегате заметили беглецов, засуетились, забегали.
На корме взвился дымок ружейного выстрела, и спускавшийся по трапу мужчина полетел вниз. В ответ Виталик тоже открыл стрельбу, каждый раз тщательно целясь и стремясь не расходовать зря свои последние патроны.
Оказавшийся в шлюпке Кузьмин запустил двигатель и теперь был готов отчалить в любой момент.
Наверху оставалось шестеро живых, остальные или полегли в неравной схватке, или успели занять места в шлюпке. Последней шестерке спастись было труднее всех…
- Прыгаем в воду! - срывая голос, прокричал уже трижды раненый Валера.
Сражавшийся рядом с ним Гоча пошатнулся и тотчас напоролся на клинок. Еще один мужчина упал, получив саблей по голове. Сам Валера поскользнулся и повалился у борта на какой-то твердый предмет. Бросил на него мимолетный взгляд и увидел, что это - невесть как оказавшийся здесь огнетушитель. В следующий миг морпех вскочил на ноги, а руки, действуя, сами перебросили рукоятку.
Вылетевшая струя ударила в нападающих, и те сразу попятились, пытаясь закрыться руками. Валера сразу понял, что это последний шанс, и крикнул троим своим товарищам:
- Прыгайте! Ну!
Сам он собирался прыгнуть последним. Огнетушитель быстро иссяк. Валера бросил в пиратов пустой цилиндр, вскочил на фальшборт, и тут что-то остро и горячо толкнуло в спину.
Его успели выловить из воды, и шлюпка сразу дала ход. Промелькнувший в открытом люке кусок белого борта стал последним, что увидел Валера перед смертью…
- Тонет! - Кто-то из сидящих в шлюпке первым обратил внимание, что «Некрасов» стал заметно заваливаться на борт.
Фрегаты поспешно отходили от обреченного корабля, и в воцарившейся суматохе была позабыта небольшая крытая шлюпка, тоже спешащая прочь. В ней было, как подсчитал Кузьмин, девятнадцать человек - все, что осталось от экипажа и успевших вернуться на теплоход пассажиров.
А за кормой исчезал под водой красавец-лайнер…

20. Флейшман. Берег и лес

В парусных кораблях есть своя поэзия, начисто пропавшая у пароходов. Современный корабль - это комфортабельное средство передвижения, больше напоминающее небольшой город. Другое дело - корабли минувших эпох. По-моему, только на них и можно было по-настоящему испытать прелести и трудности плавания по океанским просторам. Любой парусник - как живое существо со своими капризами, повадками, нравом. К нему надо приноравливаться, и лишь тогда он станет слушаться тебя, как хорошо объезженная лошадь слушается наездника.
Наверное поэтому я всегда любил яхты и оставался равнодушен к теплоходам. У меня нет оснований считать себя первоклассным мореходом, для этого надо иметь намного больше практики, а это, в свою очередь - вопрос свободного времени. Но откуда его взять, когда практически все отнимает дело? Сбавь темп, позволь себе отдохнуть на завоеванных лаврах, и тебя сожрут недремлющие конкуренты, перехватят упущенные тобой деньги, и придется тогда догонять ушедший поезд, искать ту кратчайшую дорогу, которая снова позволит оказаться впереди всех.
Но до чего же приятно дождаться нескольких свободных дней и махнуть куда-нибудь на море! Наполненный ветром парус над головой, покачивающаяся в такт волнам палуба, соленые брызги на коже… А потом, где-нибудь за обедом с нужным человеком, словно невзначай обронить: «Недельки две назад, когда я на своей яхте болтался по Эгейскому морю…»
Все это лирика. Просто лучше всего я отдыхаю под парусом, как другие на охоте, на рыбалке, или в кабаке. Дело вкуса, а о нем, как известно, не спорят. Или, как было написано на неких воротах: «Каждому - свое».
В первый момент, увидев вдали паруса, я испытал только радость и облегчение. Нет, я не сомневался в спасении, хотя и стал привычно представлять самые разные фантастические ситуации. Что поделать, в обычные рамки входило далеко не все…
До инцидента на берегу я был полностью спокоен. Внезапная вспышка самых грубых эмоций показала мне, что мы находимся на вулкане. Конечно, в фигуральном смысле. Так сказать, на вулкане людских страстей. Я и не думал, что такие привычные законы человеческого общества могут исчезнуть без малейшей причины в мгновение ока. И ладно бы где-нибудь на Кавказе, где кровь горяча и легко бросается в голову. Но мы-то пусть необразованные, но все же европейцы, при случае легко называющие себя азиатами. Или тут сыграла роль азиатская половина натуры?
Вояка Лудицкого неожиданно оказался на высоте. Я с детства недолюбливаю погоны и прочие форменные атрибуты вместе с людьми, имеющими глупость их носить, но иногда и армейская муштра может принести полезные плоды. Люди начинают меньше ценить чужую жизнь, и без колебаний с дуболомной прямотой прапорщика готовы скрутить в бараний рог любого, не желающего выполнять команду «Смирно!» Не то что мы, без колебаний пускающие по миру конкурента, но не привыкшие самолично съездить ему на посошок по морде.
Получив нагоняй за непослушание, толпа утихла надолго. Но береженого и Бог бережет. Раз кое-кто не против пожить по первобытным законам, то лучшее - заранее пристроиться к кому-нибудь посильнее, и пусть он демонстрирует свою силу.
Один здоровенный приятель у меня уже был. Качок и охотник. Лобная кость - двадцать девять сантиметров - плавно переходит в затылочную, такую разве что снарядом и пробьешь. И все-таки в подобной ситуации я Пашке не доверял. Один на один он наверняка сделает любого, а вот с толпою ему не совладать. Не послушаются его люди, будь на нем хоть вдвое больше мышц. Тут нужны не только сила и наглость, но и такие качества, какие в двух словах и не описать. Пашка тоже сгодится, но неплохо бы поискать и более удачный вариант.
Другим вариантом, причем вариантом из лучших, стал Кабанов - или, как его прозвали коллеги-телохраны, Кабан. Внешне спокойный, почти неприметный, как и полагается хорошему телохранителю, наверняка без широкого кругозора, но в критических ситуациях чувствует себя привычно, а хватки у него хоть отбавляй.
Сойтись с Кабаном проблемой не стало. Немного знакомы мы были и раньше, а тут еще совместный поход к вершине… Осталось лишь упрочить наше знакомство, и вечерком я подвалил к Кабану с бутылкой и соответствующей закуской.
Потом, глядя на маневрирующие парусные корабли, я подумал, что перестраховывался зря. Впрочем, все равно ведь ничего не потерял, а труда посидеть да вместе выпить мне не составило.
Странно. Я не считал себя знатоком в морских делах, но все же не помню, что слышал о целой флотилии стилизованных под старину кораблей. Даже орудийные порты на поврежденном красавце выглядели весьма реалистично, словно кто-то решил скрупулезно восстановить полномасштабную модель прославленного в битвах линкора или фрегата.
Легко и изящно корабль стал на якорь как раз напротив нашего импровизированного лагеря. Все это и в самом деле напоминало подготовку к съемкам исторического фильма. Даже люди на корабле были одеты так же, как одевались лет двести, а то и четыреста назад. И повезло же киношникам! Наше спасение послужит такой рекламой фильму, что лучше не придумаешь.
Мы столпились у самого уреза воды. Было бы смешно предполагать, что парусник сумеет забрать нас всех, даже не столько забрать, сколько обеспечить такому числу людей сносные условия. Но, тем не менее, все мы стояли с вещами, которые успели прихватить с «Некрасова»в злополучную ночь.
- Вот видишь, ты даже поохотиться не успел. Стоял бы сейчас с тигриной шкурой. Подарил бы Мэри, а заодно на этой же шкуре и оформил, - стал я по привычке подначивать Пашку, и тут обе орудийные палубы корабля выбросили густые клубы дыма.
По ушам неприятно ударил громовой раскат. Я увидел, как стоящий рядом и чуть впереди мужчина схватился руками за грудь и повалился лицом в воду. Истерично завопили сразу несколько человек, и от этих воплей я вздрогнул сильнее, чем от громыхнувшего пушечного залпа. Мне показалось, что толпа вновь сходит с ума, я машинально посмотрел по сторонам и застыл, пораженный неожиданным зрелищем.
У воды и в самой воде валялись десятки людей, другие стояли или лежали с перекошенными от боли лицами - и все в окровавленной одежде. Море у самого берега тоже начало краснеть. Впав в какой-то ступор, я пытался понять, что это может означать, - и не понимал.
Очнувшись, я нагнулся над упавшим передо мной мужчиной - не то в поисках разгадки, не то движимый желанием помочь. Перевернул и увидел остекленевшие глаза и развороченную в нескольких местах грудь. Раны все еще обильно кровоточили.
Кровь! Убит! Значит, пушки на корабле настоящие! И только тут дошло, прорвало, и сразу стало ясно одно: бежать! Бежать, чтобы не рухнуть рядом с уже лежащими, бежать прочь, пока не поздно!
И я побежал, да так, как не бегал ни разу в жизни. Я мчался, не зная куда, мчался, подгоняемый по пятам паническим страхом.
Позади послышались какие-то щелчки. Я не представлял, что это такое, голова отказывалась работать, но чутьем я понимал: ничего хорошего они не означают, и попытался увеличить и без того рекордную для меня скорость.
Перед глазами мелькали ветки, на пути вставали деревья, и приходилось непрерывно петлять, огибая препятствия.
Потом… Потом что-то просвистело рядом с головой, и я увидел чуть в стороне странно одетого мужчину с вытянутой в мою сторону рукой, держащей какой-то знакомый и одновременно незнакомый предмет. Над предметом поднималось небольшое облачко дыма, словно это была курительная трубка.
Все это отпечаталось в моем сознании застывшей картиной, а в следующий миг я налетел на дерево.
Больно стало так, что потемнело в глазах и перехватило дыхание. Мне показалось, что больше я не вздохну и не выдохну, но легкие напряглись и впустили в себя свежий воздух. Сквозь пелену перед глазами я смутно различал приближающийся ко мне силуэт. Внезапно пелена спала, и силуэт оказался все тем же странно одетым мужчиной.
Я понял, что приближается моя смерть. Происходящее воспринималось материализовавшимся кошмаром, я не мог шевельнуть ни ногой, ни рукой, и лишь не сводил глаз с короткой сабли, да очень уж реально болело тело.
Вдруг из кустов позади мужчины вылетела мчащаяся сломя голову девушка. Она с разгона налетела на бандита, тот не удержался и упал в траву лицом вниз. Девушка свалилась рядом, но, подгоняемая паникой, мгновенно вскочила и рванула дальше.
Она мелькнула передо мной, как несущийся на полной скорости автомобиль, но все же я успел узнать свою Ленку, и, рывком избавившись от сковавшей меня неподвижности, изо всех сил припустил за ней следом.
Не могу сказать, сколько продолжался наш сумасшедший бег. Кровь толчками больно била в голову, в ушах шумело, легкие горели, ноги стали тяжелыми, словно их залили свинцом, но я все бежал и бежал, не сводя глаз с мелькающей между деревьями белой блузки и черной юбки.
Белое - черное, белое - черное, белое - черное…
Ленка выдохлась первой. Споткнулась, рухнула на траву и осталась там лежать загнанной лошадью. И без того короткая юбка задралась, открывая взору желающих стройные ноги в черных чулках и такого же цвета узенькие трусики в форме буквы Т.
То было моим первым требованием для всех девушек, принимаемых на работу. Никаких брюк, никаких начисто лишающих женщину сексуальности колготок, - только чулки. С поясом или на резинке, но чулки, а к ним в обязательном порядке красивое белье.
Теперь этим воистину сказочным видом мог насладиться любой, но никого кроме нас не было, а у меня темнело в глазах, и вообще было не до женщин.
Я не стал падать рядом с ней, уперся руками в какую-то пальму, да так и застыл, пытаясь поскорее восстановить дыхание и успокоить колотящееся в груди и готовое выскочить сердце.
- Ну и побегали! - выдохнул я через некоторое время, с трудом отталкиваясь от дерева и принимая вертикальное положение.
Ленка зашевелилась в ответ, привстала на колени и уставилась на меня безумными глазами. Ее грудь ходила ходуном, а изо рта с хрипом вырывался воздух.
- Как ты? - Я постарался, чтобы мой голос прозвучал по возможности бодро, хотя никакой бодрости я не испытывал.
Ленка попыталась ответить, но у нее ничего не получилось, и она лишь кивнула в ответ. Или дернула головой?
Я заставил себя подойти к ней, опустился рядом и осторожно обнял, стараясь передать прикосновением хоть чуточку сил.
Нет, я не был ни добряком, ни героем, ни джентльменом. Просто я до ужаса боялся остаться совершенно один в незнакомом лесу на неизвестном острове, да еще когда по нему рыщут неведомые убийцы в странных одеждах.
И тут Ленку прорвало. Ее тело затрясла крупная дрожь, она прижалась ко мне, вдавилась в меня, пытаясь успокоиться, но вместо этого разразилась судорожными истерическими рыданиями - почти без слез, с одними всхлипываниями.
- Ну, что ты? Все хорошо… все хорошо… - забормотал я, чувствуя, что и сам начинаю трястись.
Так мы просидели какое-то время. Но вот дрожь стала понемногу затихать, и Ленка сумела оторвать голову от моей груди.
- Ну, вот мы и успокоились, - сказал я ей как ребенку, поглаживая разлохмаченные волосы.
- Господи! Что это было? Господи! - зашептала Ленка, и я испугался, что приступ истерики повторится.
- Не знаю, - откровенно ответил я. - Я понял только, что на нас напали, но кто?.. и почему?..
А в самом деле: почему? Любой корабль является суверенной территорией того государства, чей флаг развевается на его мачте. Нападение на корабль равносильно нападению на само государство со всеми вытекающими отсюда последствиями, вплоть до полномасштабной войны.
Так что же, Англия решила напасть на Россию?
Я почувствовал, как на меня нападает истерический смех. Англия на Россию! Надо же! А в качестве ударной силы выставила пять парусников со взятыми из музеев пушками, и таким же музейным оружием вооружила экипажи. Вот это размах! Сейчас, наверное, целые эскадры линкоров и фрегатов на всех парусах подходят к Питеру и громят каменными ядрами наши береговые ракетные батареи…
- Успокойся, Юра. Да что с тобой?
Ленка испугано смотрела, как я исходил хохотом. Я кое-как взял себя в руки, но чувствовал, что истеричный смех может вспыхнуть снова от малейшей причины.
Что-то здорово мешало мне, и я с удивлением увидел, что это моя сумка.
Надо же, так промчаться по лесу с сумкой на плече, и умудриться не потерять ее, и не бросить!
- Посмотрим, чем мы располагаем. - Я очень обрадовался такому подарку судьбы, только сейчас сообразив, что мы отрезаны от всех и от всего.
Вообще-то я знал, что находится в сумке, так как совсем недавно собирался наведаться к друзьям и потому перекладывал содержимое. Там были две бутылки коньяка, баночка икры, две банки ветчины - все, что осталось от моих продуктовых запасов. Плюс складной перочинный ножик с парой лезвий, штопором и открывалкой, колода карт с голыми девицами, пластмассовый стаканчик, туалетные принадлежности, несколько пачек сигарет и зажигалка. Все остальное я переложил к Ленке, и теперь сожалел об этом.
Моя секретарша была налегке. Я не стал ее спрашивать, где и когда она бросила обе сумки, свою и вещевую. Все равно не будешь возвращаться и искать, да и продукты для нас были намного ценнее, чем одежда, а про коньяк я уже и не говорю.
- А ведь ты спасла мне жизнь. - Я вдруг вспомнил, как Ленка налетела на мужика с саблей. - Это дело надо отметить.
Я привычно открыл одну из бутылок, налил в стаканчик и протянул его девушке.
- Когда? Ты шутишь! - изумилась Ленка. Похоже, все подробности сумасшедшего бегства вылетели у нее из головы.
Пришлось ей вкратце напомнить. Разумеется, при этом я не стал распространяться о ступоре, в который впал при виде приближающейся смерти. Напротив, я мужественно готовился встретить вооруженного до зубов бандита и, возможно, сумел бы одолеть его.
Но, безбожно привирая и приукрашивая, я прекрасно сознавал, что на деле из меня не получится и самого никудышного вояки, и я не смогу защитить не только оказавшуюся со мной девушку, но и самого себя. Мое главное оружие - ноги. Я же не Кабанов. Он привычен к подобным вещам, успел повоевать, ему и карты в руки. Те, которые с голыми бабами.
Но шутки - шутками, а я бы дорого дал, чтобы Кабан сейчас был с нами. Но только жив ли он? Может, по иронии судьбы убит первым же залпом, и не помогло ему все умение? А может, и нет. Крадется сейчас по лесу да щелкает потихоньку всех встречных и поперечных.
Честное слово, если бы я верил в Бога, то стал бы молился, чтобы Кабан вдруг вышел бы сюда к нам, или бы мы нашли его! Да только где он сейчас?

21. Из дневника Кабанова

…Я хорошо помню застывший на якоре фрегат, английский флаг на мачте, сноровисто передвигающихся по реям матросов в диковинных костюмах, две орудийные палубы и на них девятнадцать направленных в нашу сторону пушек…
Мы стояли на правом фланге толпы. Члены совета, я, свита Лудицкого, еще несколько человек из тех, кто желает быть поближе к любому начальству… Каждый из нас старался невольно выдвинуться вперед, будто брать на борт станут только передних, а прочих оставят на произвол судьбы.
Что касается меня, то я не испытывал ни малейшего желания оказаться на этом парусном корыте. Лучше на «Некрасове». Качает поменьше, а о комфорте и не говорю. Но мне было очень интересно, откуда взялись эти парусные могикане, и я стоял вместе со всеми, покуривал, ждал, что будет дальше.
А дальше последовал бортовой залп, и сразу же послышались крики и стоны раненных людей.
Я мгновенно понял, что игра ведется всерьез. Вдаваться в причины нападения не было времени, как и задумываться, почему оно производится при помощи музейной рухляди. Пара пулеметов при сноровистых пулеметчиках уложили бы нас всех куда вернее, чем эта, с позволения сказать, артиллерия. Но не ломать же было в тот момент над этим голову?
Били картечью. Я не слыхал, чтобы подобное еще практиковалось, но что это именно картечь, сомнений не было никаких. Вряд ли у них имелись хорошие прицелы, да и пушки не блистали совершенством, но мы стояли плечом к плечу вдоль кромки прибоя, и первым же залпом убило очень многих.
Нас, стоящих на правом фланге, даже не зацепило. Картечь ударила левее в самую гущу толпы. Ждать продолжения, стоя на открытом месте, было глупо, а спрятаться на песчаном пляже - невозможно. Оставалось единственное - скрыться в лесу, туда уже вразнобой бежали многие, точно в одиночку легче спастись от вооруженных бандитов. Еще мгновение - и в бегство бросились бы все вокруг меня, и я, опережая их порыв, гаркнул:
- Не разбегаться! Всем держаться вместе! Не отставать!
Впрочем, последнее предупреждение для перепуганных людей было излишним.
Растерянные и ничего не понимающие люди с готовностью выполнили мою команду. Они побежали бы все равно - вряд ли нашлась бы сила, способная удержать их на месте, - но сейчас мы хоть бежали в одну сторону, и в лес вломились компактной группой.
Углубляться в чащу мне не хотелось. Бывают ситуации, когда в отступлении нет ничего позорного. Глупо умирать, не имея возможности ответить противнику хоть чем-то, но перед пробежкой неплохо осмотреться: стоит ли вообще бежать, а если стоит, то куда.
- Стоять! - гаркнул я на первой же полянке, и остановился.
Все недоуменно остановились, и я поспешил объяснить дальнейшие действия, говоря громко и четко, чтобы дошло до всех:
- Надо узнать, что случилось. Если понадобится, отойти дальше в лес успеем всегда. Запомните: не разлучаться ни в коем случае! В одиночку не выжить! Всем ждать меня здесь. Я на берег, посмотрю, что там. За старшего остается Ившин.
Во время краткого монолога я обвел взглядом тех, кто последовал за мной.
На поляне нас оказалось около сорока человек - пересчитывать было некогда. Лудицкий, Рдецкий, Грумов, Панаев, несколько моих ребят и незнакомых мне мужчин, с десяток женщин и четверо детей. Из моих «подчиненных» тут были шестеро: Слава с Колей, Генка Грушевский, Жора и двое, кого я знал лишь по фамилиям - Губарев и Зарецкий. Семь стволов, или четверть имевшихся перед этим сил.
Назначив Колю старшим, я не стал медлить и побежал обратно. Причины нападения меня по-прежнему не интересовали. Какими бы они ни были, на их осмысление требовалось время и хоть какие-то дополнительные факты. Размышления хороши в тиши кабинетов, нам же требовалось действовать, предупреждать следующий ход противника и, в зависимости от обстоятельств, сопротивляться или отступать. Прочее придется оставить на потом - если это «потом» когда-нибудь наступит.
Мы мало отдалились от берега, и вернулся я очень быстро. Сбавил шаг, пригнулся и осторожно выглянул из-за какой-то пальмы.
Пляж был усеян телами. Кое-кто еще шевелился, пытался встать… У меня дрогнуло сердце от жалости, и от того, что помочь я ничем не мог, да и не имел такого права. На поляне меня ждали доверившиеся мне люди, в том числе женщины и дети, и я был обязан попытаться спасти хотя бы их.
Вдали от берега вплотную к «Некрасову» виднелись пиратские корабли, и судьба нашего лайнера была безнадежной. Стрелявший по нам фрегат все еще стоял на якоре, но от него к пляжу торопливо двигались четыре заполненные до отказа шлюпки.
Будь у меня отделение со штатным оружием, мы бы уложили их всех, но увы… Имелись лишь бесполезный в серьезном бою револьвер, да фора минуты в три.
Выбора не оставалось. Я бегом бросился назад, выскочил на поляну и в глазах ждущих (все-таки ждущих!) людей прочитал обращенную ко мне надежду.
- Уходим! - с ходу объявил я. - Двигаться компактной группой, друг друга из виду не терять. Грушевский, Ившин, Зарецкий - замыкающие. Чертков, прикрываешь слева, Губарев - справа. Мы с Жорой идем впереди. Не отставать! Пошли!
И я повел их вглубь острова быстрым шагом, почти бегом. При этом я старался забирать как можно левее - помнил об ушедшей в обход острова бригантине. С нее уже наверняка высадили десант, который должен перекрыть нам все пути к отступлению.
Мы не успели отойти достаточно далеко, когда справа и чуть впереди начали потрескивать выстрелы. Серьезной перестрелки не было - то одиночный выстрел, то несколько подряд, но нашего настроения они отнюдь не улучшили.
Будь я один, не колеблясь бросился бы туда, где мои земляки вступали в короткий бой, но не вести же за собой толпу… Но как оставить их одних, раз тем более неясно, удастся ли проскользнуть, не наткнувшись на врага?
Не проскользнули. Мы уже не шли, а бежали, и все-таки не успели раньше нападавших. Возможно и не могли успеть: времени замкнуть кольцо у них было достаточно. Нам еще повезло, что у пиратов не хватило людей, чтобы сделать заслон плотнее.
Лес, он и есть лес. Видимости в нем минимальная, и мы буквально наткнулись на растянувшихся цепью флибустьеров.
Их было человек пятнадцать, а нас фактически только четверо: я, Жора, Губарев, Чертков. Трое шли в арьергарде, а пассажиров я вообще в расчет не брал.
Первыми с пиратами столкнулись мы с Жорой. Они появились перед нами внезапно и сразу стали стрелять.
Я успел увидеть, как они вскидывают оружие, и мгновенно бросился на землю.
Револьвер я держал наготове и ответный огонь открыл сразу же, даже не успев подумать, в кого стреляю. Хватало знания, что это враги, все прочее пошло само собой.
Я действовал привычно, как уже доводилось в других землях и с другими противниками. Но абсурдность случившегося все-таки сыграла свою роль, и, расстреляв барабан, я свалил только троих. Рывком вскочив, я отпрянул за ближайшее дерево, откинул барабан и вскинул револьвер стволом вверх, вытряхивая стреляные гильзы.
Торопливо набивая опустевшие гнезда, я слышал частую стрельбу Жориного пистолета, Правее, похоже, отстреливался Губарев.
Готово! Я щелчком послал барабан на место, выскочил из-за дерева и едва не налетел на здорового верзилу. Тот сразу вскинул руку с короткой саблей, я увидел, как она опускаться прямо на меня, но успел увернуться и дважды выстрелил.
Еще один пират выскочил чуть правее, и я, перехватив револьвер двумя рукой, аккуратно всадил новому противнику пулю между глаз. Потом дважды выстрелил в мелькнувшего между деревьями пирата. В барабане остался один патрон, и я нагнулся над убитым, собираясь воспользоваться его оружием.
В левой руке покойника был зажат длинноствольный пистолет с собачкой сбоку. Такие пистолеты можно увидеть разве что в приключенческих фильмах, и мне осталось лишь с досадой плюнуть и облегчить душу крепким словцом.
Но даже выругаться я не успел, потому что заметил справа мелькание тел и повернулся туда.
Метрах в пятнадцати от меня Жора сцепился врукопашную с двумя пиратами, и приходилось ему туго.
Пистолета у Жоры не было - видно, кончились патроны, - и он мог рассчитывать только на руки. Через плечо у него висела здоровенная сумка. В таких хорошо таскать товары из Турции, а не личные вещи, и сейчас она здорово мешала владельцу. Жора изловчился, сбросил сумку и огрел ею одного из пиратов, да так, что тот покатился на землю. В эту секунду еще один флибустьер выскочил из кустов и направил на Жору мушкет. Я выстрелил навскидку, и «мушкетер» рухнул, однако теперь и я на время остался безоружным.
Жора изловчился и нанес последнему пирату такой удар, что позавидовал бы и Брюс Ли. Пират совершил короткий полет, врезался в дерево и сполз по нему уже мертвым. И тут сбитый с ног первым приподнялся и вскинул руку с пистолетом.
- Жора! - Я торопливо выхватил нож, но тут раздался выстрел.
Жора успел повернуться на крик и принял пулю грудью. Одновременно мой нож, коротко свистнув в воздухе, вошел стрелявшему в шею.
Пират захрипел, но и Жора медленно осел на землю. Рубашка на груди быстро напиталась кровью, но я, прежде чем броситься ему на помощь, перезарядил револьвер и убедился, что живых врагов поблизости нет.
- Как ты? - Подбегая к Жоре, я по дороге выдернул из трупа свой нож. - Сильно ранен?
- А хрен его знает… - Жора кое-как поднялся, опираясь на меня. Сумку он сразу подобрал и держал, как сокровище.
- Да помогите же кто-нибудь! - прикрикнул я на свое стадо, появившееся после прекращения стрельбы.
Несколько человек, включая Рдецкого, засуетились вокруг Жоры, а я торопливо обошел поле скоротечного боя.
На полянках и среди деревьев в самых разнообразных позах валялись семнадцать трупов в грубой одежде и с допотопным оружием. Но и с его помощью им удалось убить Губарева и одного из пассажиров. Еще несколько пассажиров сбежало в панике неведомо куда, и искать их я не собирался. Я забрал себе ПМ убитого Губарева и запасную обойму к нему, велел собрать на всякий случай все оружие пиратов и повел отряд дальше.
В выборе цели я не колебался - все равно никаких других мест на острове я не знал, и ближе к вечеру мы добрались до вершины центральной горы, той самой, куда мы поднимались с Флейшманом, Валерой и Пашкой. Но на сей раз никого из них со мной не было.

22. Ярцев. Беглецы

Сам не знаю, как я уцелел. Наверное, правду говорят, что пуля - дура, а может, вмешалась судьба, имевшая на меня другие виды. Едва опомнившись после пушечного залпа, я сразу бросился к шлюпкам. Скорее всего, шлюпки в тот страшный момент показались мне частью привычного бытия, из которого меня пытались выдернуть жестоко и страшно. Шлюпки лежали, почти целиком вытащенные на песок, и, упершись руками в ближайшую, я задумался - что же дальше?
Задумался - не то слово. Мысли приносились в голове, сменяя друг друга с безумной скоростью, и я не мог ухватиться ни за одну.

Предыдущая страница 8 Следующая страница


9 Алексей Волков

Плыть на корабль? Но парусники уже сошлись с ним вплотную. Меня просто утопят еще на подходе. Да и какой смысл плыть в лапы к пиратам?
Направиться в открытое море? Куда? Но я и сейчас не имел никакого понятия, где мы находимся, в какой из сторон может быть берег, а горючего в шлюпке кот наплакал.
И все-таки я наверняка бы пустился в плавание наугад, но не смог в одиночку столкнуть на воду шлюпку. Я заходил то с одной, то с другой стороны, но задача одному человеку оказалась не по силам, а рядом уже никого не было.
От фрегата к берегу ходко двигались лодки, и до меня впервые дошло, что сидевшие в них люди - убийцы. Они только что дали залп картечью по безоружным людям, и с той же легкостью могут убить меня. Хотя бы как нежелательного свидетеля их преступления.
В страхе я побежал вдоль берега - прочь и от шлюпок, и от готовящихся к высадке головорезов. Бежать по песку было тяжело, поневоле пришлось свернуть в лес, но и там я бежал вдоль самой опушки, почему-то не желая упускать из виду море.
Я быстро запыхался, ноги едва двигались, однако меня подгонял страх, и я пробежал самое малое километра три, если не четыре. На большее не хватало сил. Я остановился, судорожно глотая ртом воздух, и лишь тогда впервые огляделся.
Изгиб берега скрыл напавший на нас фрегат, но с места моей вынужденной остановки виднелся «Некрасов», окруженный тремя парусниками. Даже бинокль не помог разобраться, что же происходит на родном корабле. Хотя, что там могло происходить хорошего? Безоружный, лишенный хода…
Больше смотреть было не на что. Я отдышался и быстрым шагом двинулся дальше.
Куда я иду, зачем, - подобные вопросы даже не приходили мне в голову. За спиной опасность, надо подальше уйти от нее - вот и все, что я знал. Я шел и шел. Будь остров поменьше, я бы, наверное, обошел его весь и вернулся в исходную точку. Но остров оказался достаточно велик, а шаг мой постепенно становился короче, я уже просто брел, не разбирая дороги, и тут неожиданно и ярко брызнуло солнце, резануло по глазам, залило мир позабытым светом.
Я невольно остановился. Не удержался, выглянул из леса и еще раз посмотрел в бинокль туда, где был мой корабль.
В первый момент я не смог понять, что происходит. Вглядывался, не верил своим глазам, точно от моей веры что-то зависело.
«Некрасов» тонул, все сильнее заваливаясь на левый борт, и парусники отодвигались от гибнущего колосса. Очевидно, перебив команду и забрав все ценное, пираты решили избавиться от главной улики - от самого лайнера. Ясно, что ни продать, ни использовать его они не могли. Теперь им оставалось отыскать и добить тех, кто, подобно мне, еще остался на проклятом острове. Тогда ни одна живая душа до скончания дней не узнает, куда исчез первоклассный круизный теплоход и восемьсот человек, на свою беду оказавшихся на нем.
Едва сдерживая слезы, я до конца досмотрел последние минуты своего корабля. Я никогда не считал себя сентиментальным, но сказалось нервное потрясение, да и «Некрасов» был последней связью с привычным миром. Теперь надежды выбраться отсюда не стало. Строить лодки я не умел, а случайный корабль может появиться тут и через год. Да что там год! Без пищи, без оружия, без людей я не протяну здесь и месяца, даже если уже сегодня меня не выследят и не убьют.
Чтобы хоть немного успокоиться, я закурил и лишь тогда задумался над тем, что же у меня вообще есть, кроме одежды?
Поиск по карманам не занял времени. Полторы пачки сигарет, зажигалка, перочинный нож, шариковая ручка, записная книжка, исписанная почти до конца, паспорт моряка, немного денег…
Ах, да. Еще у меня был бинокль. Остатки былой роскоши…
Знать бы, что нас ждет, сунул бы в карман хоть банку консервов. Да кто же мог предвидеть!
Я различил еле слышный шорох шагов, и как-то отрешенно, словно речь шла не обо мне, подумал: вот и конец! Сил сопротивляться или бежать у меня не осталось. Да и к чему? Имей я при себе оружие - и то вряд ли отбился бы, а так… На НВП в школе пострелял из мелкашки, и на этом мое знакомство с ручными средствами убиения себе подобных завершилось.
- Штурман, - услышал я тихий голос и, обернувшись, увидел одного из наших пассажиров.
С ним были жена и сын. Григорий, Виктория и Марат Ширяевы, бизнесмен средней руки со своим семейством. Вика была ничего, симпатичная особа, а про маленького Маратика и говорить нечего. Постреленок из тех, кому всюду надо сунуть свой любопытный нос.
Я вспомнил своих, и на душе стало тоскливо. Как они будут одни? Времена сейчас крутые, безжалостные…
- Слышь, Валера? Никак не могу взять в толк, кто они такие? - Ширяев смотрел на меня так, точно я мог немедленно ответить на все его вопросы.
- Судя по флагу, англичане, - ответил я, а сам подумал: хоть папуасы, нам от этого легче не станет. Бандиты национальности не имеют.
- А чего они таким старьем пользуются? Какие-то допотопные парусники, древние пушки… Что у них, ничего лучше нет?
- Почему же нет? Потопили же они как-то «Некрасова». Лайнер, конечно, не крейсер, однако ядром его не пробьешь.
Гришка с Викой немедленно уставились на меня. О гибели корабля они еще ничего не знали. Пусть их наверняка связывали с лайнером недобрые воспоминания, но при страшном известии оба испытали те же чувства, что перед этим испытал я. Находясь на острове, отсутствие корабля ощущаешь особенно остро.
- Вот даже как… - выдохнул Гриша, и в глазах его вспыхнул недобрый огонек. - Ладно, еще посмотрим…
- От тебя только и слышишь: посмотрим! - взорвалась его жена. - Другие люди дела делают, а ты только смотришь! Мало того, что семью как следует обеспечить не можешь, так еще заманил нас на этот дурацкий пароход! В круиз ему захотелось!
- Замолчи, - поморщился Ширяев. - Круиз - твоя идея.
- Ах, сам замолчи! - Похоже, у Вики начиналась истерика. - Я еще и молчать должна?! Не дождешься!
- Сейчас сюда сбегутся бандиты со всего острова, - заметил я.
Вика поперхнулась на полуслове и завертела головой в поисках упомянутых бандитов.
- Ты прав. Надо уходить, - согласился Ширяев. - Вот только куда?
- Черт его знает! Давай пойдем вдоль берега. По крайней мере, если они попробуют подойти на шлюпках, то хоть заметим их вовремя, - предложил я.
Других предложений не оказалось. Уверенные в скорейшем спасении, мы не изучали остров и понятия не имели, где можно укрыться хотя бы на несколько дней. Не станут же пираты торчать здесь вечно. О том, что с их уходом наше положение улучшится ненамного, я старался не думать.
Шли мы долго. Ширяев нес на плечах сына и небольшую сумку на ремне. В сумке кроме одежды лежало несколько шоколадок, две пачки печенья и бутылка лимонада. По молчаливому уговору еда принадлежала ребенку, нам же еще предстояло решать проблему питания.
- Слышите?
Я невольно обратился в слух, и вскоре услышал идущий со стороны моря тихий перестук мотора.
Не сговариваясь, мы повалились на траву и осторожно выглянули из-за деревьев.
Довольно далеко, кабельтовых в шести, не меньше, вдоль берега двигалась спасательная шлюпка. Я даже невольно подумал, не наша ли? Но почти такие есть на всех средних и крупных кораблях. И что с того? У лагеря их стояло целых шесть штук, и кто мог помешать пиратам использовать их для разъездов вокруг острова?
- Папа, а это пираты? - Глаза Маратика возбужденно блестели, словно происходящее было увлекательнейшей игрой.
- Это? - Ширяев помедлил, затем с сомнением ответил: - Может, и пираты. Отсюда не видно.
- А давай захватим их корабль и будем сами пиратствовать! - предложил сынишка.
Мы с Гришей переглянулись. Да, в книжках и фильмах пираты порой выглядят просто героями. В жизни все гораздо мрачнее и трагичней.
- Нет, сынок. Пираты - нехорошие люди. Они убивают без жалости всех подряд, и я таким быть не хочу.
Маратик задумался. Он не понимал, что убитые убиты навсегда, но раз папа говорит…
- Надо было тебе с собой пистолет взять, - высказал он итог своих размышлений. - Ты бы их всех перестрелял, и они больше никого бы не трогали.
- Если бы я знал, то пулемет с собой прихватил, - вздохнул Ширяев. - И ящик гранат в придачу.
- Дядя, а у вас пистолета нет? - спросил меня Марат, с надеждой разглядывая мою форменную фуражку.
- Нет. Я не военный моряк, а гражданский. Нам воевать не приходится, - пояснил я.
- А что такое - гражданский? - не замедлил поинтересоваться мальчуган.
- Мирный. Тот, кто возит грузы, пассажиров, и ловит рыбу, - перечислил я.
Тем временем шлюпка потихоньку прошла мимо. Мы тоже двинулись вперед. Вскоре нам попалась небольшая укромная поляна, со всех сторон окруженная кустами. На ее краю пробивался небольшой родничок, и мы решили немного передохнуть. Ширяев сразу вызвался сходить в разведку, посмотреть, не идет ли кто по нашим следам, но Вика ожгла его таким гневным взглядом, что Гриша осекся на полуслове.
- Ладно, я все равно хотел прогуляться, - бросил я и поднялся. Мне очень не хотелось идти куда угодно, но еще больше не хотелось стать свидетелем чужой семейной ссоры. Да и в главном мой случайный попутчик был прав: сидеть в полном неведении не годилось. Напавшие на нас пираты (как же иначе назвать морских разбойников?) вполне могли бродить где-то поблизости. И не только пираты. Залп с фрегата никак не мог убить сразу несколько сотен человек. Многие наверняка уцелели, и теперь, подобно нам, бродят по острову в поисках спасения…
Я оставил Ширяеву ненужный в лесу бинокль, снял фуражку, и, старясь выглядеть бодрым, зашагал назад. По пути я часто останавливался, вслушивался в тревожную лесную тишину и вздрагивал от малейшего шороха.
И дернуло же меня куда-то пойти! Наткнусь на пиратов, и что в итоге? Прихлопнут меня, как комара, а то еще и помучают перед смертью. Я ведь и сопротивляться толком не смогу. Не размахивать же перочинным ножичком курам на смех!
«А сидеть и ждать, пока из кустов вывалятся здоровенные головорезы, легче?»- спросил меня внутренний голос.
Да, спокойные времена кончились. Как знать, может те, сраженные сразу - счастливчики по сравнению с нами?
Едва слышный женский вскрик заставил меня в очередной раз замереть на месте. Я всерьез задумался, не убраться ли от греха подальше? Однако любопытство - то самое, что заставляет нас порой заглядывать в бездонную пропасть, - пересилило, и я очень осторожно двинулся на звук.
Где-то впереди затрещали сминаемые кусты, и я проворно укрылся за широченное дерево. Мысленно проклиная все разведки, вылазки и прочую опасную дребедень, я прижался к шершавому стволу, но потом не удержался, выглянул и сразу отпрянул.
Прямо на мое дерево бежала девушка в коротком облегающем платье. Бежала неумело, как бегают почти все девушки: нелепо разведя согнутые в локтях руки и высоко подбрасывая голени. Следом, почти настигая беглянку, мчался мужчина в каких-то ненормально широких штанах и серой рубахе.
Я дождался, пока девушка проскочила совсем рядом со мной, а затем неожиданно для себя выставил ногу.
Нехитрая уловка сработала. Преследователь споткнулся и полетел наземь. Теперь позволить пирату встать стало равносильно самоубийству, и я набросился на лежащего врага сзади, схватил за уши и принялся упорно бить мордой об землю. Не знаю, хотел ли я его смерти? Вряд ли. Все произошло так быстро, что мне попросту некогда было о таком думать. Скорее всего, я старался просто выключить его, заставить потерять сознание и, пользуясь этим, удрать куда подальше. Не тут-то было! Пират извернулся и перевернулся на бок, а я свалился с него в траву.
Теперь мы оказались лицом к лицу, и мои шансы резко ухудшились. Перепачканная землей и кровью рожа пирата была совсем рядом. Я успел съездить по ней кулаком, но и он чувствительно ударил меня под ребра, а затем в его руке блеснул нож.
Никогда в жизни я не испытывал такого страха. Моя левая рука изо всех сил удерживала руку пирата с ножом, наши свободные руки тоже сплелись в противоборстве. Мне нечего было ему противопоставить, я только оборонялся, стараясь лишь оттянуть гибель. Противник тоже понял это, его образина расплылась в зловещей ухмылке, и я, не помня себя, ударил лбом по его ненавистной роже. Удар пришелся по носу. Сразу хлынула кровь. Рука с ножом ослабила гибельный напор, а другая выпустила мою правую руку - пират схватился за разбитый нос. Тогда я приподнялся и ударил его ребром ладони по горлу, а затем, уже кулаком, в висок. Потом бил еще и еще, уже не помню куда. Я так увлекся, что едва не пропустил момент, когда противник попытался нанести ответный удар.
Что-то холодное и острое больно скользнуло по ребрам, но я как-то сумел вновь перехватить его руку, всем телом навалился на нее. Что-то хрустнуло, пальцы пирата вдруг выпустили нож, я подхватил выпавшее оружие и изо всех сил нанес удар в грудь.
Должно быть, нож попал как раз между ребер. Во всяком случае, он вошел в тело легко, почти не встречая сопротивления. Пират дернулся, захрипел, а я нанес ему еще несколько ударов и вдруг понял, что продолжаю бить по трупу.
Ошеломленный содеянным, я тяжело поднялся с земли и тут увидел спасенную мною девушку. Я узнал ее сразу, да и как было не узнать, если в последнем рейсе она была самой известной представительницей своего пола на злосчастном «Некрасове»? Я уже не говорю о клипах, то и дело мелькающих в различных развлекательных передачах. В наше время эстрадные исполнители намного известнее писателей, ученых, политиков…
Сейчас Мэри совсем не походила на ту кокетливую ухоженную девушку, которую любит показывать телевидение. Косметика на лице поплыла от пота, и без того короткое платье задралось вверх, на колготках зияла здоровенная дыра. Лишь темные волосы сохраняли подобие прежней прически.
Впрочем, кто я такой, чтобы судить о внешности других? Вряд ли я выглядел намного лучше. Бег, ходьба через лес, драка…
- Пойдем отсюда, - сказал я певице, и хотел уже встать, когда вспомнил о главном.
Набор оружия у мужчины оказался, мягко говоря, странноват. Не считая окровавленного ножа, который я так и не смог выпустить из стиснутых пальцев, он был вооружен короткой кривоватой саблей и старинным пистолетом, заряжающимся с дула. В другое время бы изумился при виде такого набора, но сейчас мой запас удивления был полностью исчерпан. Я деловито собрал оружие, прибавил к нему мешочек с порохом и пулями, подхватил Мэри под руку и быстрым шагом повел ее прочь.
Певица шла со мной покорно и безвольно, и я, чтобы хоть как-то привести ее в чувство, тихо заговорил:
- Знаете, мне почему-то кажется, что этот лес не лучшее место для прогулок в одиночку. Первозданная природа, народ дикий до крайности. Без сопровождающего вам не обойтись.
Не уверен, что она понимала смысл моих слов. Мне, например, происходящее казалось бредом, кошмаром, который просто обязан закончиться пробуждением, но лес вокруг был реален до тошноты, моя ладонь отчетливо ощущала ладонь Мэри, а левый бок горел и болел. Осторожно скосив глаза, я увидел, что рубашка порвана и вдобавок изрядно пропитана кровью.
Мне захотелось немедленно осмотреть рану, но я с детства побаиваюсь крови и испугался, что ее вид может подействовать на меня слишком сильно.
- Вы не поверите, но никогда не думал, что буду вот так запросто прогуливаться под ручку с известной звездой. - Я мог бы добавить, что не думал и о многом из того, что случилось за последние дни, но решил об этом лучше не распространяться. - Да что прогуливаться! Быть рядом - и то…
Мэри улыбнулась, но в ее улыбке было больше привычки, чем чувства. Глаза певицы по-прежнему оставались пусты. Видно, каскад событий, совершенно далеких от ее привычной эффектно-красивой жизни, отключил ее от происходящего и превратил в подобие сомнамбулы.
- Ну, как? - Ширяев вынырнул из кустов настолько неожиданно, что я вздрогнул.
Вместо ответа я протянул ему захваченное оружие и, лишь увидев на его лице недоумение, счел нужным пояснить:
- Сцепился с одним. Не знаю, кто они, но роль выдерживают умело. Сперва парусники, теперь эти музейные экспонаты.
- Ты ранен? - прервал меня Гриша, кивнув на мой бок. - Пойдем скорее, перевяжу. Заодно и расскажешь.
Я оказался прав в своих опасениях. Едва Ширяев помог мне избавиться от рубашки, я посмотрел на кровоточащую рану и на несколько секунд лишился чувств…

23. Наташа. Преддверие ада

Я бежала, стараясь не упустить из виду Юленьку и не врезаться в дерево. Рядом мчалось много людей, все это напоминало массовый физкультурный забег, но ставкой в нем была жизнь.
Нападение произошло внезапно. Какие-то странно одетые мужики выскочили нам навстречу. В руках у них были сабли, хлопнуло несколько выстрелов, кто-то упал, кто-то сцепился с бандитами, но мы с Юленькой оказались несколько в стороне.
Уже потом я поняла, как нам повезло. Будь нападающих побольше, или бегущих поменьше, мы наверняка не вырвались бы из западни, но соотношение оказалось таким, что захватить или убить всех бандиты не смогли физически. Они метались в мчащейся толпе, кого-то хватали, кого-то рубили, вселяли во всех неукротимый ужас, но тот же ужас придавал нам сил, и кое-кому удалось пробежать, скрыться.
Когда мы изнемогли от бесконечного бега, то оказалось, что нас всего-навсего семь человек. Мы с Юленькой, Борин - опять! - со своим менеджером, здоровенный парень, в тот памятный вечер нокаутированный Кабановым (его звали Костей), средних лет спортивный Николай и молодой Пашка. Что стало с остальными, не знал никто. Может, погибли, может, попали в плен, а может, вырвались и теперь блуждают, как и мы…
Едва отдышавшись, мужики стали дружно возмущаться случившимся, грозились куда-то пожаловаться, кому-то что-то сказать… Одни мы с Юленькой молчали, да и что было говорить?
Кто-то - кажется, менеджер, - пустил по кругу бутылку коньяка, и мы выпили ее прямо из горлышка, не чувствуя ни крепости, ни вкуса. Все мы были немного одуревшие, ни черта не соображали, и никто из семерых даже не подумал, что лучше уйти куда-нибудь подальше.
- Нет, я этого так не оставлю! - продолжал качать права Борин. - Я на наших морячков в суд подам! Сперва устроили крушение, забросили неизвестно куда, а теперь натравили каких-то психованных киношников. Издеваются, как хотят, а я, между прочим, не фуфло какое-нибудь!
- Я этих морячков и их заступничков вот этими руками… - пообещал Костя, демонстрируя здоровенные ручищи.
Мы с Юленькой переглянулись. При таких настроениях нам, пожалуй, опаснее было оставаться здесь, чем ходить в одиночку. Только как незаметно покинуть это скопище неврастеников? Мы все сидели у края поляны рядом с густо разросшимися кустами, но где-то за кустами были и наш береговой лагерь, и место пиратской засады. Возвращаться туда явно не стоило, а в другую сторону поляна тянулась довольно далеко, и незаметно пересечь ее под цепким взглядом пяти пар глаз вряд ли удастся.
- А между прочим, - вдруг вспомнил Костя, обращаясь к Пашке. - Ты тоже с морячками и их прихвостнем ходил.
- Тебя спросить не догадался, - огрызнулся Пашка.
- Чего? - приподнялся с места Костя. - Хамишь? Да я таких за бакс десятками покупал!
- А я таких, как ты - за рубль сотнями. И говорили - много даю! - не остался в долгу Пашка.
Костя не нашел, что ответить, и со злостью пнул Пашкину сумку, да так, что она отлетела в кусты.
- Достань, гнида! - Пашкино лицо стало пунцовым от гнева, он тоже вскочил.
Они стояли друг против друга, позабыв обо всем: об опасностях, о том, что мы находимся на необитаемом острове, что нас осталось очень мало, и что на нас идет охота…
- Перестаньте ссориться, господа! - попытался образумить их менеджер, но его не стали слушать.
- Видал? - разгорячившийся Костя сунул Пашке под нос здоровенную дулю. - Выкуси!
Пашкины нервы не выдержали. Он дернулся и врезал Косте так, что тот свалился. Пашка с неожиданным проворством подскочил к упавшему и от души добавил поднимавшемуся Косте ногой в лицо. Лицо сразу залилось кровью, а Пашка ударил еще раз куда-то под ребра и торжествующе застыл над поверженным противником.
Торжество его оказалось недолгим. Затрещали кусты, и на поляну выскочило трое бандитов. Их появление стало таким неожиданным, что мы на несколько секунд застыли. Затем менеджер стал поднимать вверх дрожащие руки.
- Бежим! - дернула меня за руку Юленька. Я послушно вскочила и изо всех сил бросилась прочь.
Краем глаза я успела заметить как Пашка, подхватив какой-то чехол, припустил за нами следом, но тут опять замелькали деревья, и смотреть по сторонам стало некогда. Хорошо хоть, что мы с Юленькой были в спортивных костюмах и кроссовках - переоделись для затевавшихся соревнований. Вот только программа их изменилась, и вместо предполагаемого волейбола пришлось заняться бегом.
Сзади раздался страшный крик. Такой можно кричать лишь перед смертью, и перед смертью ужасной, но кто именно кричал, я так и не поняла. Крик подстегнул нас, когда же за спинами громыхнуло, то мы помчались так, что наверняка побили все рекорды.
Казалось, что бегу не будет конца. Мы бежали, бежали, бежали, выкладываясь без остатка, пока не обессилели, но и тогда не остановились, а побрели, едва переставляя отяжелевшие ноги и не ведая, куда идем. Мы знали только одно - позади нас смерть.
Юленька, я, Пашка, да невесть когда оказавшийся с нами Борин, - четверо из семи. Только четверо…
Судьба остальных меня не волновала. В конце концов, кто они мне? Защитнички, мать их! Ладно мы с Юленькой, но эти бугаи впятером испугались троих! А от одного они бы тоже удирали? Мужчины… Нет, уж лучше бы с нами был этот - как его? - Кабанов. Уж он-то не струсил бы. Не побоялся же один выступить против целой толпы! Или струсил бы и он? Что мы знаем о людях? Казался же мне Борин самим совершенством. И нежный, и храбрый, а на проверку… Драпака задал не хуже нас, а что до нежности… Тьфу! Даже вспоминать противно!
- Все. - Пашка остановился посреди чащи и устало опустился на землю. - Перекур.
Я понимала, что надо идти, однако не могла сделать и шага. Пришлось опуститься рядом и привалиться спиной к дереву.
- Конина у кого-нибудь есть? - подал голос Борин. - Во рту все пересохло, так и загнуться можно.
Никто ему не ответил. У Юленьки с собой вещей вообще не было, при мне только сумочка, в которой кроме женских мелочей и шоколадки не было ничего, а Пашка так и не расстался со своим чехлом, скрывающем что-то длинное, но вряд ли съедобное.
- Вот где влипли! - прокомментировала случившееся Юленька. - Ни корабля, ни еды… Что делать будем?
Никаких предложений не последовало, и тогда Юленька ответила на свой вопрос сама:
- Надо искать наших. Не одни же мы уцелели на острове! Вместе может, что и придумаем.
- Найдешь, как же! - безразлично произнес Пашка. - Их, верно, и в живых никого нет, а если кто и остался, то спрятался в какой-нибудь щели, как таракан.
- Не могли же они перебить всех! - кто «они» Юленька уточнять не стала. - Нас здесь несколько сотен было.
- А осталось четверо, - продолжил Пашка. - Примерно один из сотни.
Он открыл чехол и неожиданно для всех извлек из него настоящее ружье.
- Вот, - Пашка с любовью погладил приклад. - А патронов нет. Все в сумке остались, хоть возвращайся!
Но и по голосу, и по выражению лица было ясно, что никуда он не вернется.
- И ты с этим удирал? - не выдержала Юленька. - Тоже мне, мужик называется!
- Я же тебе толкую: карабин без патронов! А все этот придурок! - вдруг разозлился Пашка. - Не начал бы выступать, так жив бы остался. Я как раз собрался карабин зарядить, а он… Сейчас бы были при оружии. Целая сотня патронов - попробуй, сунься!
- Чего уж там, - вздохнула я. Да, будь Пашкино ружье заряжено, мы чувствовали бы себя намного спокойнее.
- Сам виноват, - заявил Борин. - Будь бы у меня оружие, я бы всем показал!
- Сомневаюсь, - ехидно усмехнулся Пашка. - Им еще надо пользоваться уметь, а ты его только в кино и видел.
- Хватит! - оборвала их перепалку Юленька. - Может, еще разок подеретесь? Вы же, когда не надо, всегда храбрые!
Мужики пристыженно замолчали. Да и было с чего… На кого из них не посмотри в обычной жизни, каждый пыжится, распускает хвост, а стоит копнуть поглубже… И ведь находятся дуры, готовые их слушать! Не слушали бы, не принимали на веру их фанфаронистую болтовню - глядишь, и постарались бы мужики стать другими, на деле доказать свою пригодность! Взять средние века. Пока не проявил себя на войне или турнире, не показал, чего ты стоишь в честной схватке, ни одна девушка на тебя и не посмотрит. А нынешние привыкли все мерить на деньги, воображать себя хозяевами жизни, и что же? Много у нас было этих хозяев, да все по лесу разбежались…
А интересно, как повели себя моряки? Или этот Кабанов? Гриф со своим Жорой? Если так же, как эти, то рассказы о рыцарях - тоже ложь, вечная сказка, придуманная мужчинами, чтобы повысить себе цену. Или женская тоска по идеалу?
- Вы лучше думайте, что делать будем, - сказала Юленька, переводя взгляд с одного на другого. - Мужчины вы, или как?
- Помощи надо ждать, вот что, - буркнул Борин. - Быть такого не может, чтобы в конце двадцатого века в море свирепствовала банда, а никто ничего о ней не знает. Да одни их корабли чего стоят! Их же издалека видно, а догнать такие пара пустяков.
Он едва заговорил, а нам уже стало ясно, что ничего дельного он не предложит. Ждать помощи! Кто ж ее не ждет? Но ведь ее еще и дождаться надо…
- Не знаю, - с тоской отозвался Пашка. - Третий день на острове, и ни от кого ни ответа, ни привета. Как будто вымерли все. Да и как ее дожидаться? На берегу сидючи? Насиделись уже. Драпать нам надо. И чем скорее, тем лучше.
- Как драпать? Куда? Мы даже на «Некрасов» попасть не можем. Шлюпки на берегу. И управлять ими никто не умеет, - вздохнул певец.
И тут я впервые подумала о корабле. Последний раз я видела его в окружении трех парусников. Полезут на этот… как его?.. на абордаж, так ребятам и отбиваться нечем. Была бы машина на ходу, играючи ушли бы от этих тихоходов, а вот на якоре…
- Корабль неисправен, на нем не удерешь, - буркнул Пашка. - А так проблем бы не было. Сели - и айда отсюда! Надо что-то другое придумать. Хоть осмотреться для начала, как и что? И местечко найти поукромнее.
- Какое местечко? Где мы его найдем? - спросил певец. - Ни еды, ничего. Пойдем лучше сдадимся. Не будут же нас убивать просто так! Я человек известный.
- На берегу в нас стреляли просто так, - напомнил Пашка. - И плевать им на твою известность!
- Может, у них игра такая? Стрельнули разок для испуга. Живые мы им нужнее. Заложники, скажем, - отстаивал свое предложение Борин.
- Кому нужны такие заложники? - не выдержала я. - Были бы мы какие-нибудь американцы, тогда понятно, а русские… Да и вы как хотите, а мы с Юлей ни за что не пойдем. Лучше с голоду в лесу подохнем. - Я представила, что нас неизбежно ждет в плену, и меня едва не стошнило.
- И речи быть не может, - поддержала меня Юленька. - Вам, мужикам, легче. Если убьют, так сразу, а нам…
- Ничего, от вас не убудет, - презрительно усмехнулся Борин. - Еще и удовольствие получите. - И он заговорщицки подмигнул мне.
Это было уже слишком. Сама не своя, я вскочила и залепила певцу такую пощечину, что у него дернулась голова.
- Еще раз вякнешь - убью, - пообещала я, борясь с желанием дубасить его до полного изнеможения.
Борин попытался подняться, но встретился с моим взглядом, не выдержал его и затравленно сел. На его левой щеке уже проступал четкий отпечаток пятерни. Пашка смотрел на певца с нескрываемой насмешкой, хотя и не мог догадаться о наших отношениях.
- Так его, Наташа, - кивнула Юленька. - Дерьмо ты, Борин. Самое натуральное дерьмо.
После этого разговоры прекратились. Да и о чем было говорить? Высказывать, кто и что думает о других? Гадать, что за придурки играют в морских разбойников, убивая людей направо и налево и не страшась возможной кары?
Укрытие у нас было классное. Сидели бы мы тихо, вполне возможно, все бы и обошлось, но появившееся солнце, лесная духота, долгий бег вызвали у нас такую жажду, что мы не вытерпели и все вместе пошли на поиск ручейка.

Предыдущая страница 9 Следующая страница


Командор 10

Мы шли совсем недолго. На сей мы наткнулись на пятерых. Ждали ли они нас специально, или услышали нашу отнюдь не бесшумную ходьбу - какая разница? Главным было то, что нас теперь разделяло несколько шагов.
Страх полностью парализовал меня, и я, точно в замедленном фильме, увидела, как метнулся было в сторону Пашка. Еще один пират выскочил ему навстречу, и Пашка сцепился с ним, сбил с ног, но тут один из пятерки оказался сзади и вонзил в Пашкину спину саблю.
Борин, как перед этим его менеджер, поднял руки, да так и стоял, пока один из пиратов не подошел вплотную и не ткнул певца ножом в живот. Борин скрючился, стал оседать, и только тогда я бросилась назад.
Точнее, попыталась броситься. Кто-то успел схватить меня, я рванулась и сразу же получила сильный удар по голове…

24. Из дневника Кабанова

Уже на вершине мы подвели итоги. Нас осталось тридцать один человек: четверо детей, девять женщин и восемнадцать мужчин, один из которых был тяжело ранен. Куда подевались остальные, сколько людей погибло, а сколько бродит по острову, не знал никто. Да и соотношение беглецов и покойников постоянно менялось не в пользу первых, и гадать не имело смысла.
Со всех сторон мы видели вдалеке пустынное море. Парусники наверняка стояли слишком близко к берегу, «Некрасова» мы не видели и во время первого посещения, да и главные события сегодня разворачивались не на море.
Первым делом я решил произвести краткую ревизию имеющегося. Что касается меня, то все, чем я располагал, не считая одежды, были нож, револьвер и сорок шесть патронов к нему, впридачу «макаров» Губарева, заряженный двумя патронами, и запасная обойма к нему.
Кое-кто порастерял свои вещи во время бегства или еще на берегу, но многие были и с сумками. Вот только съестного в них почти не оказалось, и весь наш продовольственный запас состоял из небольшого количества сладостей и трех бутылок коньяка.
Зато среди нас находились три члена совета из пяти. Панаев пропал во время короткой схватки. Кто-то видел, как он убегал сломя голову. Ярцева последний раз видели на берегу, но остальные были в сборе и мы, как издревле повелось на Руси, расположились в сторонке и устроили совещание. На повестке стоял один-единственный и тоже извечный русский вопрос.
- Что будем делать? - Вопрос вертелся у всех, но первым сформулировал его, естественно, Лудицкий.
Прежняя утонченная спесь окончательно покинула моего шефа, и теперь он с надеждой заглядывал мне в глаза, словно я был всеведущ и всемогущ.
Таким же взглядом на меня смотрел и Грумов. Один Рдецкий продолжал держаться достаточно независимо и спокойно курил, посматривая на всех нас.
- Очень общий вопрос, - заметил я. - Мне и самому хотелось бы знать на него ответ, но будет гораздо проще разбить его на ряд более простых вопросов и, постепенно решая их, разобраться с главным. Например, как долго мы сможем здесь продержаться? Где взять продовольствие? И тому подобное.
Услышав, что вопросов может быть гораздо больше, Лудицкий почему-то воспрянул духом и объявил таким тоном, точно председательствовал в Думе:
- Мне кажется, что эта мысль заслуживает внимания. Возражения имеются? - Он немного выждал и подытожил: - Предложение принимается.
У меня тоже были свои привычки, избавляться от которых я не собирался, и потому я изложил общую обстановку. Насколько я ее знал, разумеется. Рассказал и о существовании небольшого потайного склада на берегу, устроенного Валерой по моей просьбе. Безуспешно попытался разобраться, кто же на нас напал, и попробовал спланировать кое-какие ответные действия.
- Вы собираетесь их победить? - перебил меня Грумов, глядя на меня как на душевнобольного.
- Это было бы идеальным выходом, но, к сожалению, боюсь, что для нас он нереален, - признал я. - На пяти кораблях может быть человек пятьсот человек, а то и тысяча. Даже если у них нет ничего серьезнее кремневых пистолетов и мушкетов, то и нам похвалиться нечем. Все, чем мы располагаем - семь пистолетов при пяти стрелках. Губарев убит, а Жора тяжело ранен и его в расчет можно не брать. Да и патронов в среднем по три десятка на ствол. Кстати, - я достал «макаров» Губарева. - Кто-нибудь умеет этим пользоваться?
Лудицкий и Грумов покачали головами, но я спрашивал не их.
Рдецкий перехватил мой взгляд, чуть усмехнулся уголками губ и вытащил из-под пиджака ТТ.
- Больше вопросов не имею, - объявил я, ничуть не удивившись такому обороту дела. - Тогда вернемся к нашим баранам. У кого есть какие-либо предложения по поиску уцелевших?
Как я и ожидал, никаких предложений не последовало. Более того, каждый из моих собеседников старательно прикидывал, а нужны ли нам другие люди, когда большинство находящихся с нами представляют из себя обузу? Маленькой группе легче и скрываться, и прокормиться. С другой стороны, случись серьезное столкновение, лишние люди не помешают, даже если и откажутся пригодны лишь на роль пушечного мяса.
- Ладно. Реально у нас три варианта поведения. Первый: держаться здесь даже в случае нападения. Говорю сразу, что смысла в том нет. Будь у нас оружие, боеприпасы, люди… Второй: при малейшей опасности немедленно уходить и прятаться в других, заранее разведанных местах. Третий: начать партизанскую войну.
- Только не это, - с твердостью Кислярского немедленно отозвался Лудицкий. - Нас выследят и перебьют. Кроме того, вы (раньше он бы сказал мне «ты») не упомянули еще одну возможность. Почему бы нам не сдаться в плен? Я все-таки советник президента России, и за мою гибель кому-то придется серьезно ответить.
- Бросьте, - прервал я его, пока эта мысль не угнездилась в головах остальных. - Нашей стране давно нет никакого дела до собственных граждан. За примерами и обращаться не стоит. И еще: почему вы думаете, что о случившемся кто-нибудь узнает? Как вы собираетесь сдаваться, когда в нас стреляют быстрее, чем мы успеваем открыть рот? Не знаю, чем было вызвано нападение, но теперь у нападающих один выход: ликвидировать все следы случившегося и всех невольных свидетелей, то есть нас с вами. Нет людей, нет и проблем. Мало ли кораблей пропадает без вести?
- Вы думаете… - лицо Грумова так налилось кровью, что я испугался - не хватит ли его сейчас удар?
- Не думаю, а убежден. Будь это заурядные террористы с заурядными требованиями, они бы захватили нас без единого выстрела.
- Вы правы, Сергей, - поддержал меня Рдецкий. - Сейчас мы - свидетели преступления, а от свидетелей принято избавляться. Единственное - они не знают и не могут знать точно, сколько же нас было на острове? Так что небольшой группкой можно спастись.
При этом Гриф выразительно посмотрел на двух других членов совета, и я понял, что он с радостью покинул бы нас на пару с преданным Жорой. Но Жора был ранен, а чтобы скрываться в одиночку на необитаемом острове надо иметь очень много мужества. Даже для того, чтобы выспаться, необходим хотя бы один проверенный напарник.
И еще мне стало ясно, что с совещанием пора закругляться. Обстановку я им доложил, дельных советов не услышал, а сидеть и переливать из пустого в порожнее можно до бесконечности. Лучше заняться конкретными делами, пока кто-нибудь не занялся нами.
- Есть предложение. Все вопросы отложить на потом, а сейчас произвести небольшую разведку. С вами останутся все четыре телохранителя, а я пошарю неподалеку. Может, сумею узнать что-нибудь о нападающих, может, найду кого-нибудь из уцелевших или придумаю что-то насчет продовольствия. В любом случае разведка необходима, и чем раньше ее провести, тем лучше. Зря я, что ли, когда-то разведротой командовал?
Мне попытались возражать, но очень вяло. Необходимость разведки была очевидной для всех, и возражение вызывала лишь моя кандидатура. Я все-таки был здесь кем-то наподобие министра обороны, а разве министры сами ходят в разведку? Но я был и наиболее подготовленным для таких действий, это тоже понимали все. Поэтому в конце концов со мной согласились, только попросили не задерживаться слишком долго.
Перед выходом я еще раз осмотрел наш крохотный лагерь, проверил посты наблюдения, а потом решил навестить Жору.
Я никогда особенно не ладил с ним, но не мог не признать, что в бою он действовал умело и труса не праздновал. Он мог умереть - вполне возможно, уже умирал, - и мое прежнее отношение к нему не имело никакого значения.
Жора лежал бледный, измученный болью. Пуля вошла ему в грудь, но выйти ей не хватило силы, а среди нас не было хирурга, чтобы извлечь этот кусочек свинца. Рядом с раненым сидели Носова и любовницы Рдецкого. Я отослал их, чтобы поговорить без свидетелей.
- Ты был молодцом. - Я не стал спрашивать, как он себя чувствует. - Извини, что опоздал с помощью. Как раз патроны в револьвере кончились.
- Все равно спасибо, - тихо сказал Жора. - Ловко ты его шлепнул! Хоть отомстил. Как вокруг? Тихо?
- Пока - да. Но если полезут, то будет жарко. - Я не видел смысла что-либо скрывать. - Одними пистолетиками не отобьешься. Сейчас схожу в разведку, попробую разузнать, что и как. Может, у этих пиратов какое-нибудь современное оружие есть.
- Там, в сумке… - говорить Жоре было трудно. - Открой и возьми. Не думал, что понадобится…
При наших обстоятельствах было не до церемоний, и я потянул к себе Жорину сумку. Она оказалась довольно тяжелой. И немудрено: открыв ее, я под грудой тряпок обнаружил сокровище, по сравнению с которым все изумруды и бриллианты показались мне в тот момент мусором. Там лежал «калашников»с откидным прикладом и укороченным стволом, а рядышком - два пустых магазина и самодельная коробка с сотней патронов.
- Ну и ну! - Я даже присвистнул при виде этого бесценного богатства.
Я не стал спрашивать Жору, зачем он прихватил в плавание автомат. Законы сейчас нарушают все кому не лень. Главное, что эта немудреная и безотказная вещица была необходима нам до крайности. Оставалось только жалеть, что Жора для своих неведомых целей не прихватил их с десяток.
Подошедший к нам Рдецкий выразительно посмотрел на Жору, но говорить ничего не стал. Да и что говорить? В лучшем случае, если прибудет запоздалая помощь, он легко может откреститься незнанием того, какой груз взял с собой телохранитель. В худшем - без оружия не обойтись.
- Спасибо, Жора. - Я прижимал к себе автомат, точно младенца, а для благодарности у меня не хватало слов.
- Знакомая штучка? - поинтересовался Рдецкий, поглядывая на мои нежности.
- Даже слишком. - Первый прилив восторга прошел, и я, тщательно осмотрев автомат, стал набивать магазины.
Жора лежал с закрытыми глазами. Мы с Рдецким отошли в сторону, а наше место заняли девушки.
- Я давно присматриваюсь к вам, Сергей, и не могу не признать за вами целого ряда достоинств, - негромко произнес Рдецкий. - Что вас удерживает возле
этого пустобреха? Я ведь знаю, что политика вам до фонаря, а как человек ваш шеф - ничтожество.
- Личные качества Лудицкого не играют для меня никакой роли, - холодно ответил я. - Равно как и род его деятельности. Я делаю ту работу, за которую мне платят, и которую умею делать. Все прочее для меня не имеет значения.
- Переходите ко мне, - предложил Рдецкий. - Не знаю, сколько вы получаете, но я стану платить вам вдвое больше.
- Заманчиво, - улыбнулся я. - Но давайте вернемся к этому вопросу, когда уляжется заварушка. Сейчас же вопрос о том, на кого я работаю - вернее, работал - не имеет никакого смысла.
- Понимаю, - кивнул Гриф. - Но все-таки подумайте над моим предложением. Желаю удачи!
- Спасибо. - Думать о такой ерунде у меня сейчас не было ни времени, ни желания.
Времени вообще было очень мало, а дел много. Я не имел права рисковать самым ценным нашим имуществом, и потому передал автомат на хранение Славке. Распихал по карманам патроны к револьверу, и отправился в сторону нашей береговой стоянки налегке.
Меня интересовал целый ряд вопросов, но я и не пытался строить догадки. При малочисленности и абсурдности (иначе и не сказать) фактов, все эти размышления не имели особого смысла. Очень уж фантастическим выглядело все случившееся с нами, чтобы запросто это объяснить.
Я шел быстро и осторожно. Часто проводил поиск по сторонам, вслушивался, вглядывался, был готов в случае малейшей необходимости исчезнуть, стать незаметным. Впервые за последние годы я чувствовал себя полностью хорошо. Тут нет никакой бравады. Просто мое унылое прозябание закончилось. Снова наступила настоящая жизнь, когда остро ощущаешь каждое прожитое мгновение, и собственное будущее зависит только от тебя, а не от каких-то внешних обстоятельств и изменений политических курсов.
Вдобавок на время разведки я стал свободен от ответственности за доверившихся мне людей. Когда-то я был профессиональным военным, и вот неожиданно вернулся к своему настоящему делу. Я был полностью уверен в своих силах и готов помериться ими с любым противником, будь он хоть посланцем ада.
Признаюсь сразу: мне было жалко попавших в переплет детей, отчасти - в гораздо меньшей степени, - женщин, но к нашим мужикам никакой жалости у меня не было. Наверное, то была дремавшая до поры до времени мстительность к новым хозяевам жизни, не представлявшим абсолютно ничего в человеческом плане. Уж очень они привыкли пыжиться индюками и не считаться ни с кем и никогда. Вот пусть и испытают на собственных шкурах такое же отношение к себе.
Я не успел отойти и на километр, как мне сказочно повезло. Шорох в кустах сразу привлек мое обострившееся внимание, я извлек из кобуры револьвер и осторожно пополз на звук.
Я увидел здоровенного рогатого козла или какой-то его близкого родственника. Он спокойно и деловито пережевывал листву, порой меланхолично поглядывал по сторонам, но моего присутствия пока не замечал.
Ветерок дул мне в лицо, до козла - точнее, как я теперь заметил, до козы, - было от силы метров пятнадцать, и упустить такой случай было грешно.
Я тщательно прицелился в рогатую голову. Буквально в последний момент коза что-то почувствовала, повернула морду ко мне, и я аккуратно всадил ей пулю прямо в глаз.
Животное повалилось на траву, дернулось пару раз и затихло.
Я вогнал новый патрон на место использованного. Выстрел мог привлечь внимание, но как я ни вслушивался, ничего подозрительного не услышал. Я выждал еще немного и бросился к добыче.
Коза оказалась неожиданно тяжелой, но мне совсем не хотелось разделывать ее на месте. После подобной процедуры неизбежно останутся следы, да и задержка мне ни к чему. Поэтому, я просто взвалил тушу на плечи и пустился в обратный путь.
Не знаю, как скоро я донес бы свою добычу. К счастью, меня заметили и встретили на полпути, и я передал козу Николаю и двум подошедшим с ним мужчинам. Потом махнул им на прощание и отправился по своим следам. Судьба помогла мне отчасти решить продовольственную проблему, но другие-то были не решены…
На этот раз я шел очень долго. Лес точно вымер. Следы людей мне попались лишь дважды. В первый раз я заметил втоптанный в землю окурок, оставленный кем-то из беглецов, в во второй - лоскуток грубой некрашеной ткани, вырванный на память кустарником из чьей-то одежды. Окурок - он и есть окурок, а вот лоскуток заинтересовал меня намного больше. Очень уж домотканым он выглядел. Похоже, именно из ткани такого качества сшита одежда нападавших.
Я повертел лоскуток, сунул его в карман и пошел дальше.
Минут через десять я услышал в отдалении чьи-то голоса и повернул в ту сторону.
Я подкрадывался к неизвестным, как к опасной дичи, но, расслышав русское слово, облегченно выдохнул.
Их оказалось пятеро - довольно пожилой мужчина, двое парней - один долговязый, второй прыщавый, - женщина средних лет и подросток лет шестнадцати. Мое неожиданное появление заставило всех вздрогнуть. Еще мгновение - и они бросились бы прочь.
- Тихо, свои! - предостерег я их, пряча револьвер.
Испуг немедленно перешел в радость, словно наша встреча избавляла беглецов от всех напастей. Но у меня не было времени возиться со спасенными. Я объяснил им дорогу до горы, предупредил об осторожности и уже хотел попрощаться, как долговязый предложил:
- Слышь, чувак? Может, сам нас проводишь? А уж мы в долгу не останемся. - И он дотронулся до массивной золотой цепи на шее.
- Не могу, чувак, - в тон ему ответил я, ощущая, как во мне нарастает раздражение. - У меня других дел по горло.
Долговязый открыл было рот, но где-то вдали хлопнул выстрел, и все пятеро испуганно завертели головами.
- Идите скорее, а я погляжу, кто там с ружьишком балуется, - сказал я.
Выстрел подействовал на беглецов сильнее любого аргумента, и они торопливо направились в сторону вершины.
Я продолжил путь. Новых выстрелов не услышал, зато сбился с выбранного направления.
Потом мне повезло. Я услышал чьи-то шаги и юркнул в ближайший кустарник. Вскоре в просветы между ветками и листвой я увидел четверых идущих вразвалочку пиратов. Одеты они были так же, как и остальные, но у одного я заметил современный охотничий карабин. Вид оружия вынудил меня действовать.
Отправляясь на разведку, я совсем не собирался вступать с кем-либо в бой. Захватить одинокого языка - дело другое, но оружие влекло меня, как колодец - умирающего от жажды. Я слишком хорошо помнил, что на тридцать человек у нас всего один автомат, и не собирался осторожничать.
Я дождался, пока вся четверка не прошла мимо, тихо выскользнул из-за кустов, оказался за их спинами и открыл огонь. Только один из пиратов успел что-то понять и рвануться в сторону. Пришлось потратить на него лишнюю пулю.
Я торопливо перезарядил револьвер и схватил вожделенную добычу.
Трое пиратов не имели при себе ничего кроме уже знакомых кремневых ружей и пистолетов, зато рядом с четвертым лежал современный карабин. Подняв его, я мгновенно узнал оружие, которое лишь позавчера - и целую вечность назад - держал в руках.
Тогда я еще не знал, что случилось с владельцем этого сокровища, самодовольным и туповатым Пашкой. Но захваченный пиратами карабин красноречиво поведал мне о Пашкиной участи.
На сантименты не было времени - это лишь в фильмах герой долго и эффектно клянется отомстить за смерть друга. Да и какой мне Пашка друг? Один из многочисленных знакомых, ушедший в последний путь раньше отведенного времени. Но разве один он? В чем-то им даже легче: они уже отмучились на грешной земле, а нам, живым, приходится продолжать эту не очень приятную эпопею.
Я записываю эти размышления задним числом, а тогда я лишь мимоходом помянул Пашку, а руки сами торопливо передернули затвор.
Карабин оказался незаряженным. Именно незаряженным - в стволе не было никаких следов пороха, - и я торопливо обыскал убитых в поисках патронов. Но ничего не нашел. Значит, из карабина так ни разу и не выстрелили.
Умирающий от жажды добрался до вожделенного колодца, забросил туда ведро и убедился, что никакой воды там нет.
Такого удара от насмешницы-судьбы я не получал уже давно, но сдаваться не хотелось. Раз Пашка не сделал ни единого выстрела, то пираты или попросту не заметили коробку с сотней патронов, или же она была потеряна еще раньше. Предстояло проверить оба варианта. Я прикинул, откуда шли пираты и побежал в ту сторону.
Уже по дороге я вспомнил про одинокий выстрел и подумал, не пристрелили ли Пашку из засады? Конечно, он мог погибнуть и раньше, но все же мне первым дело хотелось осмотреть место его гибели. Вдруг повезет, и я найду то, что превратит красивую, но бесполезную сейчас вещь в грозное оружие.
Я был начеку, и вовремя успел спрятаться и пропустить мимо торопливо спешащих навстречу пиратов.
Их было пятеро. Я мог бы без особого труда уложить их всех, но лишняя стрельба не входила в мои планы. Что толку, если число противников уменьшится на пять человек, когда оставшихся будет в сто, а то и в двести раз больше? Капля в море. Вдобавок на новые выстрелы могут сбежаться новые флибустьеры, а на перестрелку с теми - опять другие. И так до тех пор, пока у меня не кончатся патроны.
Нет, смерти я не боялся, но не хотелось погибать без всякого смысла. Да и оставшиеся пассажиры все еще нуждались во мне.
Я пропустил спешащих пиратов и, едва они скрылись среди деревьев и кустов, побежал дальше…

25. Флейшман. Лагерь на горе

В своем укрытии мы сидели довольно долго. Два одиноких запуганных человека посреди полного опасностей леса. Идти куда-либо было просто страшно. Да и куда идти? Жди нас земля обетованная, был бы смысл рискнуть, но я точно знал: нет сейчас для нас такой земли. Остров превратился в ловушку. Клочок суши, окруженный со всех сторон не то морем, не то океаном, и сколько по нему не ходи, рано или поздно все равно наткнешься на бандитов.
Но и оставаться на месте было не менее глупо. Пираты были просто вынуждены прочесать весь остров. После столь жестокого и кровавого нападения они должны избавиться от ненужных свидетелей. Да и без всяких прочесываний они могли наткнуться на нас в любую минуту.
У нас имелась одна-единственная цель: уцелеть. Неважно как, но выжить. И вовсе не для того, чтобы поведать ничего не подозревающему миру о невиданной жестокости поклонников британской старины. Все это пышные фразы, не более. Уцелеть надо хотя бы потому, что когда убивают, бывает очень больно. Да и без боли прекращать свое существование раньше отведенного времени…
Будь мы на материке, все было бы ясно. Уходи как можно дальше, пока не наткнешься на первый попавшийся город. А там тебя волей-неволей защитит полиция. Но куда уйти с острова?
Я решил подойти к вопросу с другой стороны. Вдвоем прятаться легче, чем сотней, но чтобы чувствовать себя при этом спокойно, надо быть Кабаном. Или с Кабаном. На самый худой конец - с Пашкой. Пашка все-таки охотник, да и оружие у него есть. Ну почему я не прихватил какой-нибудь пулемет?
Впрочем, даже пулемет не обеспечил бы мне покоя. Мало иметь оружие, им надо еще и уметь пользоваться.
Думать прекрасно, но надо найти выход. Или того, кто найдет выход. Кабана или Пашку, Пашку или Кабана. Вот только где? Не вопить же на весь лес, в глупой надежде, что услышат и придут! Услышать-то услышат, да, боюсь, не те.
И тут меня осенило: гора! Хороший обзор, а главное, за все время пребывания на острове мы больше нигде и не были. Может, конечно, статься, что ни Пашки, ни Кабана и в живых давно нет. Но если живы, горы не минуют, заберутся туда хотя бы чтобы узнать обстановку.
Я объяснил свой план Ленке, и мы пошли.
Мы были в такой чаще, что даже прикинуть направление на гору оказалось нелегко. Со всех сторон нас окружали густой лес. Не покажись на небе солнце, боюсь, мы забрели бы совсем не туда.
Идти было трудно и страшно. Каждую секунду мы ожидали роковой встречи и постоянно находились настороже. Несколько раз мы слышали вдалеке редкие выстрелы, а однажды - близкие грубые голоса. Потом мы долго прятались в кустарнике.
Потом… Потом впереди послышался испуганный женский визг. Он звучал и звучал, потрясая душу, и вдруг резко оборвался на высокой ноте. Мы стояли, прижимались друг к другу, словно это могло нас спасти, а потом крик повторился.
Теперь он звучал гораздо слабее, с большими перерывами. Видно, силы у неизвестной женщины подходили к концу, но не было конца мучениям. Мы вынуждены были свернуть в сторону, обходя страшное место, а крик то замолкал, то звучал снова, и наконец стих совсем.
Кто была эта несчастная? Может, кто-нибудь из знакомых? А, впрочем, какая разница? Не она первая, не она и последняя.
Впереди за деревьями что-то белело. Мы осторожно подошли туда и увидели Панаева собственной персоной.
Судья лежал рядом с одной из пальм. Он был при галстуке, только без пиджака, а его белая рубашка была в нескольких местах изодрана и густо залита кровью. Лицо осталось целым, но поперек горла тянулась еще одна кровяная полоса. Я ощутил, как свело желудок, и еле сдержался.
Это уже слишком… Я торопливо подхватил Ленку и увлек ее прочь, стремясь уйти подальше от страшного места, но на следующей поляне нас ждало еще более ужасное зрелище.
Наверное, крики доносились отсюда. Посереди травяного ковра рядом с изодранными остатками одежды лежала обнаженная женщина. Широко расставленные ноги, истерзанная плоть и распоротый живот без слов рассказывали о ее страшной судьбе.
Лена обмякла и, не поддержи я ее, тряпичной куклой повалилась бы на землю. Я и сам был близок к обмороку. Колени подкосились, тело отказывалось повиноваться, но душу обожгла мысль, что насильники не могли уйти далеко и находятся где-то рядом. Эта догадка заставила меня схватить Лену за руку и броситься прочь - навстречу избавлению или неожиданной гибели.
Убежал я недалеко. Нога зацепилась за коварно торчащий корень, и я полетел наземь.
Ударился я больно, сверху на меня свалилась Лена. Девушка не удержалась от короткого вскрика, но сама же его испугалась и замолкла.
Мы кое-как поднялись, и я потянул ее дальше. Сердце у меня поминутно уходило в пятки, мне все казалось, что на нас сейчас набросятся со всех сторон здоровенные, алчущие крови громилы. Но судьба неожиданно улыбнулась нам. Через час с небольшим мы наконец увидели перед собой вершину.
Я оказался прав в сделанных наобум предложениях. На горе расположилось человек тридцать. Среди них я заметил Грифа, Лудицкого, Грумова, Носову, еще кое-кого из знакомых.
- А ты молодец! - Лудицкий с таким чувством пожал мне руку, словно я совершил неведомый мне самому подвиг.
- Счастливый под обед, несчастливый под обух, - скупо улыбнулся Гриф, кивая в сторону ложбинки.
В ложбинке бездымно горел небольшой костер, и от него тянуло ароматом жарящегося мяса.
- Как там внизу? - спросил меня Лудицкий. Можно было подумать, что они обосновались на горе в незапамятные времена.
Я в нескольких словах рассказал об увиденном, и мой суховатый рассказ заставил пассажиров сжаться.
- А как у вас? - в свою очередь спросил я. - Давно вы здесь? Это все?
- Почти, - Гриф начал ответ с последнего вопроса. - А давно ли… Пожалуй, часа три-четыре. Как ты узнал, что мы здесь?
- Логика, - усмехнулся я. - Гора - единственное место, где мне довелось побывать вместе с Пашкой, Кабановым и штурманом. Вот я и подумал - может, кто-нибудь из них вернется к знакомым местам? Ирония судьбы: как раз своих спутников я здесь и не вижу. Никто из них не появлялся?
- Ярцева и Пашки мы не видели, - ответил мне Лудицкий. - А привел нас сюда действительно Кабанов.
- Что же его не видно? - Даже в такой момент приятно почувствовать себя правым.
- Кабанов у нас исполняет роль доброго духа и ангела-хранителя, - ответил Гриф вместо Лудицкого. - Отправился вниз узнать, что происходит, через полчаса вернулся, волоча здоровенную козу, и сразу ушел опять. А где он сейчас бродит?.. Мы уж было решили, что вы встретили его в лесу, и он послал вас сюда.
- Увы!.. - Я был разочарован. Не тем, что Кабанов ушел в лес, а тем, что он мне там не встретился.
Потихоньку все разбрелись по своим делам. Точнее, - по своим бездельям. Не считая наблюдателей и поваров, остальные или просто лежали, бессмысленно глядя вдаль, или болтали о всякой ерунде. Я и сам был не прочь поваляться после всего пережитого днем, но мной завладел Лудицкий. С дотошной обстоятельностью он стал расспрашивать о покойном Панаеве - вернее, о состоянии, в котором я его нашел.
- Нет, эти преступления им даром не пройдут! - патетически воскликнул депутат. - Они еще пожалеют о содеянном!
- Бросьте, Петр Ильич. - Весь цивилизованный мир казался мне сейчас далеким, как другая галактика. - Какое нам дело до грядущего суда? Справедливость, возмездие и прочий вздор… Нам от этого легче не станет. Покойникам, знаете ли, все равно.
- Я умирать не собираюсь, - объявил Лудицкий. - Можете меня не хоронить раньше времени.
- Я вообще не собираюсь вас хоронить ни раньше, ни позже. Но ни меня, ни вас об этом не спросят.
- Они не имеют права. Я депутат и советник российского президента! - Было заметно, что Лудицкий отчаянно трусит.
- Советуйте на здоровье. Но если хотите выжить - помните, что главное не то, что вы депутат и советник, а что вы опасный свидетель. - Мне был противен этот народный избранник, как и любой, кто сейчас заговорил бы со мной.
Я демонстративно улегся на спину и закурил, давая понять, что чье-либо присутствие рядом мне нежелательно.
- Но сейчас конец двадцатого века! - не понял моего намека депутат.
- Да хоть двадцать первого, - буркнул я. - Петр Ильич, не знаю как вы, а я очень хочу отдохнуть.
Лудицкий ушел. Я потихоньку стал дремать, не прекращая при этом курить. Но отдохнуть мне снова не дали.
В импровизированном лагере поднялась суматоха. Вся моя дремота мгновенно исчезла. Я вскочил, ожидая услыхать крики и выстрелы, и лихорадочно пытаясь сообразить, в какую сторону бежать. Но причина суматохи оказалась радостной: к лагерю вышли еще пятеро «наших».
Секрет их прибытия объяснялся просто. В отличие от меня и Лены им повезло, и они наткнулись на Кабанова. Он категорически отказался сопровождать компанию, но указал, куда надо идти. А сам направился в другую сторону, откуда вскоре донеслись выстрелы.
- Этот скот, блин, совсем обнаглел, - завершил повествование один из новичков, долговязый парень. - Надо будет поставить его на место.
После этих слов вокруг долговязого образовался вакуум. Видно было, что Кабана здесь если и не любили, то уважали. Иначе говоря, не я один успел прийти к выводу, что без этого невзрачного солдафона в нынешних обстоятельствах просто не обойтись.
- Ну-ну, - насмешливо бросил Гриф. - Не забудь пригласить посмотреть, как учить будешь. Интересное будет зрелище.
Тут подоспела козлятина, и все с энтузиазмом накинулись на горячее мясо. На время были позабыты и пираты, и ужасы, и Кабанов. Я тоже с аппетитом сжевал свою долю. Вот только где же добытчик? Не погиб ли он? Хотя, вряд ли…

Предыдущая страница 10 Следующая страница


11 Алексей Волков

Ужин получился довольно поздним. Солнце низко повисло над пустынным до самого горизонта морем. В лесу тоже не замечалось никакого движения, и лишь очень редко где-то далеко-далеко слышались глухие хлопки: очевидно, пираты постепенно отлавливали и приканчивали немногих уцелевших. А может быть, и кто-нибудь из пассажиров в одиночку отстреливал бандитов. Гадать было бессмысленно. Идти в густой лес в надежде поспеть до конца драмы - тем паче. Оставалось ждать, и мы, я говорю про большинство, ждали…
В отличие от прочих вещей, утерянных во время беспорядочного бегства, сигареты пока оставались у всех курильщиков, и то один, то другой спускался на перекур в лощинку. Курить на виду никому не хотелось: вечерело, и огонек сигареты мог быть виден издалека.
Я заметил, что Гриф то и дело присоединяется к наблюдателям. Очевидно, он тоже ожидал Кабанова, но, насколько я знал Грифа (а знал я его достаточно неплохо), известный вор в законе к людям относился равнодушно. Кроме тех случаев, когда был в них крайне заинтересован. Стало быть, у и Грифа есть на Кабанова какие-то свои планы. Но зачем ему бравый вояка? Хочет с его помощью взять власть в свои руки? Глупо. Зачем ему власть над кучкой жалких и ни на что не годных людей? Толку с нас всех…
Постой-ка, осенило вдруг меня. Толку от нас действительно никакого. Исключение - несколько человек из нашей бывшей службы правопорядка. Остальные, если называть вещи своими именами - не более чем обуза. Может, Гриф решил избавиться от нас? Подобьет Кабанова - тот нашу деловую братию не жалует, - Кабан шепнет пару слов своим ребятам, и все тихонько смоются в поисках более уютного убежища. И ни один суд их не осудит. Никто не обязан жертвовать своей жизнью, спасая других, а на мораль Гриф давным-давно наплевал. Иначе бы и Грифом не был.
Не могу сказать, что эта мысль показалась мне забавной. Оказаться брошенным на произвол судьбы со всем здешним стадом не хотелось и секунды. Но чем я могу пригодиться Грифу? Или Кабану? Вопросик на засыпку.
Причину своей необходимости я так и не отыскал, но все же решил наблюдать внимательнее. Чем черт не шутит? Вдруг удастся навязаться в честную компанию? Ленкой поманить их, что ли? Девчонка она красивая и, что гораздо важнее, умелая.
Перед самым закатом скончался Жора. Я никогда не доверял ему, но мне было жаль, что от нас ушел профессионал, ни в чем не уступавший напавшим на нас бандитам. Вдвойне было печально, что с минуты на минуту должна была наступить ночь, а Кабана все не было. Умение - умением, но вдруг и он ушел, как Жора - навсегда?..

26. Наташа. Лесные ужасы

Я очнулась от грубого прикосновения мужских рук. Голова раскалывалась от боли. В первый момент я ничего не соображала. Инстинктивно открыла глаза и увидела над собой гнусные обросшие щетиной рожи. Все они расплывались в плотоядных улыбках, демонстрировали гнилые щербаты зубы, и я содрогнулась, представив свою судьбу.
- О, одна уже очнулась! - Говорили по-английски, но с таким ужасным акцентом, что я едва разобрала смысл.
- А она ничего, - деловито отозвался другой. - Только больно костлява, как водовозная кляча.
- Кто вы такие? - спросила я, старательно выговаривая слова.
- О! Крошка знает человеческий язык! - удивился молодой пират, одетый намного лучше остальных, но столь же грязный и вонючий. - Тогда, прежде чем мы с ней потешимся, хочу задать несколько вопросов. Поднимите ее!
Меня рывком подняли на ноги, прислонили к дереву и, заведя назад руки, крепко связали их по ту сторону ствола.
- Джордж! Вы еще не ушли? Я же приказал отнести ружье на бригантину, и быстро! - прикрикнул молодой.
Несколько разбойников с откровенным неудовольствием покинули место предполагаемой забавы.
Воспользовавшись возникшей паузой, я огляделась. Неподалеку от меня в позе младенца в утробе лежал мой бывший кумир Миша Борин. Не оставалось сомнений, что он уже мертв. Пашку я не видела - наверное, он лежал где-то в стороне, зато Юленька была у меня перед глазами. Слабое подрагивание ее рук подсказывало, что она жива. А над ней и передо мной стояли семь здоровенных, хотя и невысоких мужиков. Молодой был одет в какой-то старинный камзол, прочие - в грубые штаны, рубашки, куртки.
- Кто вы такие? - в привычной властностью спросил молодой.
- Русские. - Я не видела причин скрывать своей национальности.
- Кто? - удивленно переспросил молодой. - Никогда не слыхал ни о каких русских!
- Наверно, местные туземцы, сэр, - предположил один из разбойников.
- Какие туземцы? Она похожа на европейку, - поморщился молодой и неожиданно влепил мне пощечину. - Отвечай, шлюха!
- Мы русские моряки. С круизного лайнера «Некрасов». Россия. Москва, - с трудом выговорила я сквозь проступившие слезы.
- Москва… - повторил за мной молодой. - А, московиты! Слыхал. Азиатский народ где-то на востоке. Но разве у вас есть выход к морю?
Его монолог прервал вырвавшийся у Юленьки стон. Бандиты повернулись к моей подруге. Двое наклонились и принялись деловито сдирать с нее одежду, отпуская грубые шуточки и замечания. Юленька очнулась, попробовала вырваться, но безуспешно.
- Том! Пол! Потом! - прикрикнул на них молодой. - Дайте договорить с этой.
Видно, он был у них за главного, и пираты, несмотря на похоть, остановились.
- Сколько вас человек? - спросил молодой. - И не ври, будто не знаешь. Хотя баба, она и есть баба!
- Я и правда не знаю, - сказала я. - Я не начальник.
- Баба - начальник! - переиначил мои слова один из разбойников. - Представляете, парни? Ну и нравы у них в Московии!
И подонки дружно заржали, точно никогда не слышали, что на свете есть женщины-директора и женщины-президенты.
- Люблю веселых крошек! - заявил молодой и вдруг резким движением разорвал на мне майку сверху донизу.
Лифчика в то утро я не надевала, и разбойник, грубо потискав мне груди, заявил:
- Эту я попробую первым. Развяжите ей руки!
Пока остальные выполняли приказ, он освободил меня от остальной одежды.
Едва почувствовав свободу, я попыталась броситься наутек, но ноги от страха слушались плохо, и подскочивший вожак влепил мне такую затрещину, что я полетела кувырком на траву. Ослабевшая было головная боль вспыхнула с новой силой. Не успела я встать, как молодой навалился на меня. Из его рта воняло, как из выгребной ямы, и я поняла, что сейчас меня вытошнит.
Но мне повезло. Главарь так и не успел начать, как в лесу захлопали выстрелы, и пираты насторожились.
- А стреляли-то там, куда пошел Джордж с парнями, - сказал один из них, снимая с плеча ружье.

Главарь неохотно поднялся, вытащил из-за пояса пистолет и приказал:
- Пол, Сэм! Остаетесь сторожить красоток. И чтобы обе к моему возвращению были целыми! Остальные - за мной!

Пираты быстро скрылись в лесу. Я попыталась подняться, но замерла, увидев взвившийся надо мной приклад.
- Лежи, сука! Дернешься - все потроха выпущу! - пригрозил один из разбойников.
Я невольно сжалась в ожидании удара, но его не последовало. Совсем рядом лежала Юленька, и в ее глазах я увидела безумный ужас. Я и сама ощущала животный страх. Он парализовывал, лишал сил, заставлял покорно дожидаться своей участи.
Так продолжалось очень долго. И вдруг на поляну бесшумно выскочил мужчина в зеленом, подскочил к одному из пиратов, затем к другому, и оба после его резких движений рухнули.
- Извините за задержку, сударыни, но я просто не знал о вашем точном местопребывании. Сожалею, что опоздал…
Перед нами стоял Кабанов.
- Наоборот, вы удивительно вовремя. - Юленька опомнилась первой и осторожно села.
- Тогда рад вдвойне, - галантно изрек наш спаситель и уже другим тоном продолжил: - Одевайтесь, девочки. Быстрее! В другое время я готов бы любовался вами часами, но обстановка сейчас, к сожалению, не та. Не бойтесь. Ваши сторожа мертвы.
Пока мы с Юленькой поднимались и облачались в остатки своей одежды, Кабанов вертелся неподалеку, что-то искал и никак не находил.
- Прошу прощения. - Он вернулся к нам, когда я отбросила безнадежно разодранную майку и надела спортивную курточку прямо на голое тело. - Один-единственный вопрос. У Паши с собой никакой сумки не было?
- Вы ищите патроны? - сообразила я, заметив за спиной Кабанова Пашкино ружье.
- Да. Не знаете, где их они?
- В сумке. А сумка осталась в кустарнике, - сказала я. - Но где этот кустарник, не помню.
- Уходим. - Мы были уже одеты, и Кабанов шагнул вперед, показывая направление. - И, прошу вас, вспомните. Это очень важно. Я понимаю, как вам не терпится оказаться в безопасном месте, но если мы найдем патроны, то любое место станет для нас безопасным.
- Мы действительно не помним, - сказала Юленька, поднимая на Кабанова прекрасные глаза.
- Все-таки, давайте поищем. - Кабанов тяжело вздохнул.
И мы принялись искать. Мы с Юленькой были измучены вконец, но Сережа (он сам предложил звать его по имени) буквально таскал нас по бесконечным дебрям. Я плохо отношусь к мужчинам, но с Сережей мне было спокойно. То же испытывала и Юленька. Кабанов не производил впечатления тупого бугая, как некоторые качки, не распускал перед нами хвост, но случись нежданная встреча, еще неизвестно, кому в итоге будет хуже. Тех двоих Сергей мгновенно убил голыми руками.
Но встреч Сережа избегал. Не знаю, было ли причиной наше присутствие, или что-то иное, однако три раза Кабанов заставлял нас прятаться и замирать.
Наши блуждания продолжались долго. По-моему, даже наш неутомимый спаситель собрался махнуть на поиски рукой, но тут мы случайно вышли на знакомую мне поляну. Теперь на ней в нелепых позах лежали три трупа. Я невольно вздрогнула, вспомнив, что совсем недавно это были живые люди, и лишь быстрота ног спасла нас с Юленькой от их участи. Быстрота, а позднее Сережа.
Кабанов мельком взглянул на каждого из мертвецов и полез в кусты, на которые я ему указала. Оттуда он вылез со знакомой Пашкиной сумкой в руках. Странно, но лицо Кабанова теперь просто светилось от счастья, как будто не было и нет вокруг ужасов, а наша жизнь в полной безопасности.
- Спасибо, девочки! - трогательно улыбнулся нам Сережа. - Даже не знаю, как вас и отблагодарить.
- Это мы не знаем, как, - возразила я, пока Кабанов проворно заряжал ружье. - Вы нам жизни спасли. И не только жизни…
Сережа любовно погладил заряженное ружье, извлек из той же сумки бутылку коньяка, открыл и передал нам.
- Глотните немного. Взбодрит. Что касается вашего спасения, то оно не составило труда. А кроме того, - он хитро подмигнул, - я уже сполна вознагражден лицезрением вашей несравненной красоты.
Я почему-то смутилась. Понимаю, что все это глупости. Мало ли кто меня видел? Ничего трагического в том нет, но было немного неловко. А самое смешное: мне было стыдно оттого, что мне было стыдно. Сережа достоин любой награды, а я, как последняя дура, стесняюсь, что он видел мое далеко не безобразное тело.
- Держите, - Сережа достал из сумки пачку печенья, разломил ее пополам и протянул нам.
- А вы? - спросила Юленька, заметив, что Кабанов не оставил себе ничего.
- Я не хочу. И не спорьте со мной, девочки. Учтите, что нести сразу двоих по лесу мне будет тяжеловато.
Мы с Юленькой невольно рассмеялись, представив, как Кабанов несет нас обеих на руках. То был первый светлый момент за весь бесконечный день. Сережа отхлебнул из вернувшейся к нему бутылки, тщательно закрыл ее и упрятал в сумку. Он с наслаждением закурил, но посмотрел на небо и поднялся.
- Пора идти. Солнце скоро сядет. Темнеет здесь быстро, а мне вовсе не хочется, чтобы ребята приняли нас за подкрадывающихся флибустьеров. Да и по лесу идти вслепую радости маловато.
Коньяк и скудная еда немного подбодрили нас. Мы с Юленькой даже перестали виснуть на нашем спасителе. Разве что совсем немного.
Идти по лесу всегда трудно. Деревья, кусты, какие-то холмики и ямки… Приходится постоянно обходить многочисленные препятствия, удлиняя и без того не короткий путь. Сергей шел, напряженно вслушиваясь, то и дело вертел головой, но прятаться больше не приказывал. Видно, разбойникам тоже не хотелось шляться ночью по лесу, и они до темноты предпочли убраться на захваченный берег или на свои корабли.
Корабли… Попасть бы сейчас на родной лайнер, и чтобы его машина работала как прежде! Ни один парусник не в состоянии угнаться за «Некрасовым». Можно было бы переночевать в своей каюте на чистом белье…
На этом мои размышления были прерваны самым безжалостным образом. Шагая по лесу, мы вышли на очередную полянку и посреди нее увидели окровавленное растерзанное тело изнасилованной и зверски убитой женщины.
- Идемте, - Кабанов, не сбавляя хода, провел нас в стороне от изуродованного трупа. - Здесь мы, к сожалению, уже ничем не поможем.
Меня начала колотить нервная дрожь. Мы с Юленькой наглядно увидели ожидавшую нас участь, от которой нас спасло только чудо. Не подоспей вовремя Кабанов, или окажись на его месте кто-то другой, и лежать бы нам подобно этой несчастной.
Я вдруг испытала такой прилив благодарности к Сереже, что попроси он, даже не попроси - потребуй награды, отдалась бы ему, не стесняясь подруги. Я невзлюбила не мужчин, а тех, кто называет себя мужчинами. Но наш спаситель был не поддельным мужчиной, а настоящим!
Мне показалось, что Кабанов уловил мое состояние, но вместо приставаний стал более сдержанным. Он даже стал меньше смотреть на нас.
- Самое паршивое, что дойти до лагеря засветло мы не успеваем, - сказал он после некоторого молчания.
- Можем заночевать в лесу, - предложила Юленька. Она тоже не испытывала страха в присутствии такого защитника. - А утром уже дойдем до остальных.
- Можно и так, - неопределенно протянул Кабанов. - В принципе ночью никто шастать по лесу не будет.
Он вдруг остановился, предостерегающе вскинув руку. Этот жест был нам уже знаком. Мы послушно остановились, вслушиваясь в лесные звуки.
Кабанов тихо отвел нас за ближайший кустарник, передал Юленьке сумку, мне - ружье, и шепнул:
- Ждите меня здесь. Что бы ни случилось - не высовывайтесь и не бойтесь. И молчите. Я скоро приду.
- Не ходи, - шепнула Юленька и неожиданно вцепилась в него. - Или вместе переждем, или вместе пойдем.
Кабанов осторожно освободился от моей подруги, посмотрел ей в глаза, перевел взгляд на меня и сказал:
- Я вернусь. Обязательно вернусь. А ваша помощь - ваше ожидание. На меня еще пуля не отлита.
Больше он не сказал ничего. Кивнул и бесшумно растворился в окружающей зелени, будто был не человеком, а добрым духом этого леса.
Томительно потекло время. Мы с Юленькой обратились в слух, ожидая шума борьбы, невольных вскриков, выстрелов, но все было тихо. Потом где-то вдали зазвучали возбужденные голоса, притихли и стали медленно приближаться к нам.
Я инстинктивно наглухо застегнула молнию на куртке и присела, стараясь слиться с кустарником. Но почти сразу же, снимая с души камень, прозвучал ставший родным голос:
- Все в порядке, девочки! Это наши, с «Некрасова». Можете выходить.
Мы без колебаний выполнили его пожелание. Кабанов предстал перед нами в компании четырех женщин различного возраста, двух детей и пятерых мужчин. Все они были знакомы мне лишь в лицо. Единственным исключением был наш судовой врач Петрович (все звали его обычно по отчеству). Полноватый и добродушный доктор с седенькой клинообразной бородкой даже сейчас не расстался с большим и тяжелым саквояжем.
Подобно нам, компания спаслась благодаря случаю. Бегали, прятались, один раз налетели на разбойников, но тех было только двое, и Костя, тоже телохранитель, как и Кабанов, застрелил их быстрее, чем они успели причинить какой-либо вред. Теперь вся группа с готовностью присоединилась к нам. Мы двинулись дальше целой толпой, но ни я, ни Юленька не уступили почетного места рядом с Сергеем.
Ночь наступила быстро. На небе светила начавшая убывать луна, но деревья росли так густо, что видимости не было почти никакой. Наши шаги поневоле замедлились, а тут еще подъем стал круче. Местами приходилось едва ли не карабкаться, и все порядком вымотались, когда Кабанов остановил наш маленький отряд. Он велел подождать его на месте, а сам в одиночку полез дальше.
А потом были радостные голоса, последние метры подъема, встреча с успевшими обосноваться здесь пассажирами… Было жареное над костром мясо дикой козы, добытой все тем же Кабановым. Был и он сам, уставший и такой родной, и его слова:
- Идите спать, девочки! Боюсь, завтрашний день тоже окажется не из легких. Спокойной ночи!
- А вы?
- Я еще закончу кое-какие дела. - Он внезапно подмигнул мне и добавил одно слово: - Искусительница!

27. Ярцев. Моряк без корабля

Очнулся я быстро. Я сидел, прислонившись к какому-то шершавому дереву, рядом на корточках пристроился Ширяев, а за ним стояли Вика, Мэри и Марат. Они смотрели на меня с испугом и жалостью.
Гриша осторожно и умело обтер мне ребра влажной тряпкой и, закончив, объявил:
- Счастлив твой Бог, Валерка! Аккурат в ребро угодил. На сантиметр ниже или выше - и привет…
Он стянул с себя рубашку и остался в тельняшке, но не нашей, морской, а в такой, какую носят десантники - в бело-голубую полоску. Быстро разрезав рубашку на полосы, Ширяев туго перебинтовал рану.
Я все-таки не выдержал и посмотрел на медленно пропитывающуюся кровью материю. Гриша перехватил мой взгляд и успокоил:
- Рана пустяковая. Кровь свернется, и все будет в норме. Одевайся, а я займусь твоими трофеями.
И он, усевшись на корточки, принялся деловито осматривать принесенный мною пистолет, что-то бурча себе под нос, но так тихо, что разобрать слова было невозможно.
- Давай помогу. - Мэри увидела, как я осторожно пытаюсь напялить на себя рваную рубашку, и присела рядом.
Она с материнской заботой помогла мне одеться, но встал я сам, наотрез отказавшись опереться на ее руку.
- Порядок! - Ширяев отстранил вертевшегося рядом сына, встал и с довольным видом сунул пистолет за ремень. - Конечно, не ахти, но трофейному коню в зубы не смотрят.
- А мне дай саблю! - Маратик еле поднял тяжелый для него клинок. - Всех зарублю!
- Это не игрушка, - остудил его пыл Гриша, забрал оружие у сына и спросил у меня. - Ты фехтованием не занимался?
- Нет. Только бегом, да и то очень давно. - Я усмехнулся, поняв двусмысленность ответа.
- Вот и я нет. Предлагали в молодости. Да, знать бы, где упадешь… Ладно, держи. Хоть что-то будет. Или махнемся, если хочешь. Я тебе пистолет, а ты мне саблю.
- Я все равно стрелять не умею, - признался я и вытащил ранивший меня нож. - Мне и этого хватит.
- Покажи-ка. - Ширяев взял нож и оценил балансировку. - Ну вот, хоть что-то знакомое…
Почти незаметным стремительным движением он метнул нож в стоящее метрах в десяти дерево. Нож легко вонзился в ствол сантиметра на три.
- Ну, папка, ты даешь! - восторженно прокомментировал Маратик и поинтересовался: - А мне можно попробовать?
- Потом, когда время будет. И очень тебя прошу: не шуми. С нами женщины, и мы должны их охранять. А теперь, - обратился он к нам, - надо уходить. Местечко здесь хорошее, но как бы сюда дружки бывшего поклонника прекрасного пола не нагрянули.
Возражать ему никто не стал. Вряд ли пираты, обнаружив убитого кореша, в панике повернут назад. Лучше к этому времени оказаться как можно дальше отсюда.
Нож я отдал Ширяеву. Глупо было держать у себя то, чем в совершенстве владеет другой. Поэтому я прицепил к поясу саблю, страстно надеясь, что воспользоваться ей не придется.
Никогда не держал в руках холодного оружия. Разве что в раннем детстве мы с приятелями вовсю размахивали палками, воображая себя то капитанами Тенкешами, то рыцарями, то мушкетерами. Но это было давно - так давно, что уже почти не верилось. Да и в играх своих погибали мы понарошку. Сейчас же все происходило всерьез, и забыть об этом не давала саднящая боль в боку. Будь я верующим, то хотя бы надеялся на загробную жизнь. Но в детские годы верить меня не научили, а сейчас я уже вряд ли в кого-то или во что-то поверю. Я верю лишь в то, что можно пощупать, попробовать на зуб, понюхать или ощутить любым доступным образом. Все, что находится за гранью восприятия, не находит дороги к моему сердцу. Вера противоположна разуму. Они, как параллельные прямые, пересечься не могут.
Мы продолжали идти лесом, по-прежнему не удаляясь от берега. Порой за спиной далеко-далеко звучали редкие выстрелы. Ширяев неизменно настораживался, как боевой конь, заслышавший привычные звуки.
Нас пока никто не преследовал. Или преследовал, но не мог догнать. Поэтому и бегство постепенно начало напоминать обычную прогулку. Отчасти этому способствовало и наше оружие, смахивающее на карнавальное. Справа же от меня шла эстрадная звезда, и поверить в это было не легче, чем в неспровоцированное жестокое нападение.
- Привал. - Шедший впереди Ширяев снял с плеч сынишку и устало присел на траву.
Женщины переглянулись и по очереди удалились за кусты, а я присел рядом с Гришей.
- Болит? - кивнул на мой бок Ширяев.
- Немного.
Мы закурили, с наслаждением выпуская струи табачного дыма.
- Тебе еще повезло. - Ширяев поерзал, устраиваясь поудобнее. - Я когда дырку в ноге заработал, так врачи сгоряча ампутировать хотели. Ногу, конечно, а не дырку. Знаешь же наших костоломов. Им на человека наплевать. Но ничего, отстоял.
- Ты что, воевал? - Почему-то рассказ о чужом ранении меня успокоил.
- В Афгане. А моим взводом командовал знаешь кто? - И, выдержав паузу, сам же ответил: - Кабанов.
- Сергей? - удивился я. После неудавшегося суда Линча я испытывал к Кабанову понятную симпатию.
- Он самый. Тогда он еще лейтенантом был. Отличный мужик! Пару раз нас из таких заварух вытаскивал, похлеще нынешней! Будь он сейчас с нами, придумал бы что делать. Эх, сейчас бы сюда наш взвод, да с оружием - эти морские разбойнички по лесу бы не бегали! Да что взвод… нам хотя бы Кабана найти!
- Кого это ты искать собрался? - подозрительно поинтересовалась вернувшаяся Вика. - Опять за старое?
- Какое старое? Я говорю, надо нам моего командира искать. С ним нигде не пропадешь.
Что-то забрезжило в моем сознании, неопределенно и нечетко. Но раньше, чем я сумел поймать ускользающую мысль, вмешалась Вика.
- Да, он не такой слюнтяй, как ты. Он бы и о еде позаботился, и местечко безопасное нашел. Мыкаемся, как неприкаянные. Ладно мы, а Маратик чем виноват?
- Привал закончен, - вместо ответа объявил Ширяев. Он старательно погасил окурок и поднялся. - Пройдемся еще немножко.
Я еле сдержал улыбку. Как знать, не пожелай Виктория устроить сцену, мы могли бы задержаться здесь. Опасность почти с равным успехом могла подстерегать нас повсюду. А пираты вполне могли удовлетвориться тем, что рассеяли нас по лесу, и не обращать внимание на немногих уцелевших бедолаг. Отсутствие мачты на атаковавшем нас корабле могло объяснить причину их появления в здешних водах. Причину древнюю, как мореплавание: ремонт корабля после шторма. Интересно, а как они вообще ухитрились пережить такое? И зачем нападать на нас, убивать, топить принадлежащий еще достаточно сильному государству лайнер? Ради тренировки? Ну да, шуточки у вас, поручик…
Вполне возможно и то, что флибустьеры не пожелают останавливаться на достигнутом и методично прочешут не такой и большой остров. Тогда как ни прячься, толку никакого не будет. Шапок-невидимок у нас нет, потаенные пещеры нам неизвестны, так называемое оружие сомнительно, своевременного прибытия помощи не намечается…
Но пока жив человек, жива и надежда. Мы шли и шли, стараясь удалиться от бывшего лагеря. О том, что один из кораблей мог обогнуть остров и послать людей нам навстречу, мы старались не думать. Так же, как и о шедшей сюда шлюпке.
Путь наш закончился сам собой. Впереди сверкнула вода, и скоро мы уперлись в неширокую, метров двадцать шириной, речушку.
- Приехали! - протянул Ширяев, оглядываясь по сторонам. - И что дальше-то делать будем?
- Переправляться, конечно, - ответил я. - Течение слабое. Да и между нами и этими хоть какая преграда будет.
Мэри подошла к речке, по-кошачьи потрогала рукой воду и объявила:
- Теплая!
- Хоть горячая! - недовольно фыркнула Вика. - На чем переправляться? Я плавать не умею!
Я хотел сказать, что не такая эта и проблема, речка не широкая, как-нибудь поможем, но в присутствии ее мужа решил промолчать. Пусть говорит сам. И он сказал:
- Ладно, не будем пока торопиться. Переправиться всегда успеем. Можно подняться выше по течению, там речка должна быть и уже, и мельче. Перейдем вброд без проблем. И вообще, что мы так привязались к берегу? Боимся корабль прозевать?
- Уговорил. - Я не стал спорить с Ширяевым. - На пятки нам пока не наступают. Вверх, так вверх.

Предыдущая страница 11 Следующая страница


Командор 12

Я уже повернулся, чтобы шагать дальше, но Ширяев тихо и властно шепнул:
- Не торопись, Валера. Веди себя спокойно и не оглядывайся. По-моему, за нами кто-то наблюдает.
Правая рука бывшего десантника словно невзначай оказалась рядом с пистолетом, пальцы бесшумно взвели курок.
На душе вдруг стало тоскливо, и мне пришлось приложить усилия, чтобы не завертеть в панике головой.
Вот и все. Как говорят итальянцы, финита ля… Интересно, хоть одного с собой прихватить успею? Или они сразу начнут стрелять?
- Да это же Валерка! - послышался вдруг знакомый голос, и из кустов появился Кузьмин, а с ним какой-то парень.
Минут через пять там, где речка сильно обмелела, мы увидели наполовину вытащенную на берег и старательно замаскированную шлюпку. Возле нее расположились люди, девятнадцать человек: Кузьмин, двое матросов, Прохоров и Карпухин, моторист Труханов, токарь Ардылов, девять пассажиров-мужчин и пятеро женщин. Все, кто был сегодня на «Некрасове»и сумел уцелеть. Остальные погибли во время абордажа, или пошли на дно вместе с кораблем.
Спасшиеся сбивчиво рассказали нам о последних минутах лайнера. Картина поневоле была фрагментарной. Рассказывали что видели или делали сами, на каких палубах искали спасения, как пробивались к шлюпке. Но никто ничего не мог сказать ни о событиях в машинном отделении, ни на мостике. Где был Жмыхов? Убили ли его в самом начале, или он погиб позже? Почему приказ об эвакуации отдал старпом? Почему утонул «Некрасов»? Если верить спасшимся, для пиратов гибель захваченной добычи стала неожиданной. Или, обыскивая корабль, они случайно открыли дверь в затопленные отсеки?
Наше встречное повествование тоже не отличалось полнотой. Мы даже не могли похвастаться своим мужеством. Драпали, вот и все.
- Влипли, - подытожил оба рассказа Виталик - тот самый парень, который вместе с Кузьминым встретил нас на берегу. - Ловушка захлопнулась, и как выбраться из нее…
- Но у нас есть шлюпка. Продуктов на ней - хоть отбавляй. Махнем в море, пускай попробуют нас найти. А там или эта дурацкая зона радиомолчания кончится, или до берега доберемся, - предложил один из пассажиров.
- Продуктов действительно хоть отбавляй, а вот горючего надолго не хватит. И потом, куда плыть? До сих пор не знаем, где мы? - возразил Кузьмин.
Остальные тоже больше не хотели вверять свою судьбу морю. Может и вверили бы, имея хоть какие-то реальные шансы, но отправляться на верную да еще и мучительную смерть - тогда уж лучше на берегу. Может, удастся где-нибудь затаиться, спрятаться, а там все как-то утрясется? Или эти странные бандиты уберутся, или помощь придет?
И тут я вспомнил: гора! Мы даже не пытались исследовать остров, и гора была единственным местом, где мы успели побывать. Было вполне вероятно, что кто-нибудь из моих компаньонов рано или поздно попытается добраться до вершины. Не один же я уцелел! По-моему, такой хват, как Серега, сумеет выбраться из любой ситуации, и вряд ли кто сумеет преградить ему путь.
Я сразу поделился своим предложением с остальными. Энтузиазма оно не вызвало, но и возражений не последовало. Люди перенервничали, устали, и большинству из них было все равно, куда идти. Мы забрали из катера все продовольствие, и через полчаса выступили в поход.
Уже ближе к утру после трех кратких привалов наш небольшой отряд наконец-то достиг цели. Нас окликнули задолго до вершины, и еще не поднявшись на нее, мы узнали, что наши усилия были не напрасны.
На горе оказалась масса народа - наверное, человек пятьдесят. Не было только Сергея. Недавно вернувшись из разведки, он снова ушел в лес во главе группы из трех человек, и до сих пор не вернулся. Правда, ночью быстро не походишь…

28. Из дневника Кабанова

…Наташа и Юля не хотели отпускать меня даже в лагере. Так маленькие дети никуда не хотят отпускать свою мать. Я бы и сам остался. Бурные события дня отняли немало сил, и я был не прочь вздремнуть хоть немного, но временем на сон я не располагал.
Я оставил Славе на хранение карабин, забрал у него автомат, прихватил с собой Николая, Костю Сорокина и Зарецкого, и отправился с ними на берег.
Во-первых, мне не давал покоя наш тайный склад. Население лагеря увеличилось, и его надо было как-то кормить. Охота - занятие неплохое, но когда вокруг кишат пираты - довольно опасное. После единственного выстрела рискуешь сам превратиться в дичь, а нам это ни к чему.
Во-вторых, необходимо любой ценой узнать, кто на нас напал, почему, сколько их всего, и вооружены ли враги чем-либо серьезнее мушкетов. Короче говоря, позарез необходим был «язык».
В лагере о нашем уходе я предупредил только Славу и случайно подошедшего Рдецкого. Устраивать ради такого общее собрание или спрашивать разрешение у совета я никакого смысла не видел. Мы находились в состоянии войны и, сейчас мне было не до демократии. Мне совершенно не хотелось взваливать на себя бремя власти, и я предпочел бы, чтобы нами руководил кто-то другой. Вот только кто?
Фактически вопрос о власти висел в воздухе. Формально у нас оставался совет, но реальными делами и принятием решений занималось мое крохотное подразделение из шести человек. Толпа пока относилась к нам с благодарностью, но сама ни на что не годилась. Женщины, дети, дюжие, но не умеющие стрелять мужики…
Растворившись с ребятами в ночи, я в какой-то степени ушел от проблем. Теперь я отвечал только за себя и за троих подчиненных. У меня на груди висел автомат со связанными магазинами, в кобуре под мышкой привычно устроился револьвер, в кармане лежал «макаров» Губарева, на поясе - кинжал. Для полноты счастья не хватало только гранат. Но шли мы не в бой, и сегодня ночью дело решали не они.
Ребята были вооружены гораздо хуже - пистолетами и ножами. Можно было прихватить по трофейному мушкету, но глупо таскать на себе такую тяжесть, чтобы сделать единственный выстрел. Лучше поберечь силы…
Ночной поход по лесу трудно назвать удовольствием. Но все мы были неплохо тренированы, и до берега добрались без помех и приключений. Правда, вышли мы немного левее, но и это обстоятельство стало нам на руку, так как позволило спокойно осмотреться.
Огонек на воде отмечал стоящий на якоре корабль. То же, что напал на нас, или другой - в темноте не разобрать. Да и не все ли равно?. Будь у нас не один, а четыре автомата, корабль, пусть даже с примитивной артиллерией, все равно оставался для нас крепким орешком. Пулями можно расчистить палубу, но солидную пробоину в борту из автомата не сделаешь. Зато картечь бьет насмерть. Сейчас нам не помог бы и гранатомет, разве что артиллерия, но это уже вообще из области фантастики.
У самой опушки леса, там, где еще утром находился наш лагерь, горели несколько костров. Очевидно, часть команды предпочла ночевать на берегу вместо надоевшей палубы. Наш складик был зарыт с другой стороны, и пришлось сделать изрядный крюк, чтобы не нарваться на пиратов.
Место я помнил хорошо, и мы быстро откопали спрятанные продукты. Их было не так много, как хотелось бы, но и не так мало, чтобы запросто донести. По счастью, в свое время мы с Валерой поленились их перекладывать и закопали прямо в сумками, так что особых проблем с переноской не возникло.
Полдела было сделано. Нагрузившись, мы углубились в лес. Там я оставил Сорокина и Зарецкого, приказав ждать в течение часа, а затем пытаться дотащить все самостоятельно. А сам с Николаем вернулся к нашему бывшему лагерю.
Мы шли осторожно, вслушиваясь и вглядываясь в темноту (луна почти скрылась за горизонтом). Ждали встречи с часовым, которому по всем законам полагалось охранять спящих товарищей. Но пираты, похоже, и не думали об охране. Или сочли, что мы разгромлены наголову и уже неспособны причинить им существенный вред?
Постепенно мы подобрались почти к самым кострам и напряженно затаились на границе тьмы и отблесков света.
Бодрствующих вокруг костров было мало. Почти все пираты угомонились и завалились спать. У каждого огонька (всего их было четыре) сидели человека по три-четыре. Судя по доносящимся до нас голосам, все они были пьяны, и будь сейчас со мною десяток толковых ребят, мы могли бы вырезать их всех.
Мы лежали и терпеливо ждали, пока кто-нибудь из «стойких» не отойдет от своих приятелей освежиться.
Ждать пришлось недолго. У отдаленного костра поднялся один и, слегка пошатываясь, словно находился на штормовой палубе, двинулся к лесу. Выбранное им место находилось в стороне от нас, пришлось спешно двинуться на перехват.
Мы едва не опоздали. Закончивший свои дела морячок двинулся назад, и тут я оглушил его и подхватил обмякшее тело.
Его могли хватиться сразу, а могли и не хватиться вовсе. На всякий случай мы не стали мешкать и перенесли свою добычу в лес.
Дальнейшее не составляло труда. Мы крепко связали пленному руки, засунули ему в рот кляп, и Николай несколькими пощечинами привел его в чувство.
В темноте выражение лица видно плохо, но вряд ли оно осталось у пленника бесстрастным, когда он увидел над собой две склоненные фигуры и ощутил горлом холодное прикосновение стали. Он оказался понятлив и не пытался освободиться. Николай рывком поднял пленника на ноги и, крепко вцепившись ему в плечо, подтолкнул в нужную сторону. Так, подталкивая и указывая, мы добрались до ожидавших нас ребят, разобрали груз и бодрым шагом двинулись в обратную дорогу.
Мы очень спешили. Наш новый спутник скоро устал, начал падать, пришлось подбадривать его затрещинами. Ему ничего не оставалось, как идти вместе с нами.
Как мы ни торопились, но к горе вернулись лишь на рассвете. Солнце нам здорово помогло: нас заметили, встретили, забрали тяжелые, натершие плечи сумки, и остаток пути нам удалось проделать налегке.
Среди встречающих я заметил Ширяева и Ярцева, и очень обрадовался нежданному пополнению.
По дороге они успели вкратце рассказать свою историю, упомянули о спрятанной шлюпке, о судьбе «Некрасова»и о принесенных с собой продуктах. Последнее обрадовало меня больше всего. Увеличившийся запас предоставлял шанс дольше продержаться, а, располагая временем, мы, возможно, сумеем предпринять нечто решительное и кардинально изменить ситуацию. В помощь извне я уже не верил.
Ширяев был практически безоружным, и я передал своему бывшему командиру отделения «макаров» убитого Губарева. Я знал, что отдал оружие в надежные руки.
- Спасибо, тов… - начал было растроганный Григорий, но спохватился и назвал меня по имени. - Сергей.
Я подмигнул ему. Мы уже достигли нового лагеря. Члены совета ждали нас, и у двоих из них на лицах было написано недовольство.
- Мы ценим ваш опыт, Сережа, но предупреждаем раз и навсегда, что самовольство в наших нынешних обстоятельствах недопустимо, - без предисловий и приветствий строго объявил мне Лудицкий. - Прежде, чем куда-нибудь отлучаться, извольте спросить разрешение.
- В наших обстоятельствах прежде всего недопустима демократия. Если мы будем ставить на голосование каждый вопрос, то до его воплощения не никто доживет, - возразил я. - Первое правило любой войны - как можно больше узнать о противнике. Этим мы сейчас и займемся.
По моему сигналу ребята вытолкнули вперед пленника и вытащили из его рта кляп.
- Как вы смеете обращаться так с иностранным подданным? Это же дипломатический инцидент! - возмутился Лудицкий.
- А как они вчера обращались с нами? - Я мог бы сказать больше, но не стал. - Кто у нас знает английский?
Язык я знал и сам. Но практики в последнее время было маловато, да и произношение…
- Я попробую, - Из собравшейся вокруг толпы вышел Флейшман. - Что у него спросить?
«Фамилия, звание, номер части, »- привычно всплыло в голове, однако вслух я сказал другое:
- Спроси, кто он такой? Что за корабли? Почему напали на нас? И предупреди: будет врать - повесим на ближайшем дереве.
Последнее я добавил, уловив смену настроения нашего пленника. Пестрый вид пассажиров и обилие женщин и детей говорили ему о нашей слабости. И я хотел, чтобы он четко уяснил: при всей нашей слабости сила никогда не будет на его стороне.
Флейшман бойко обратился к пленнику и выслушал его ответы. Надо сказать, что английский матроса звучал не лучше моего. Что в этом виновато: национальность или происхождение, сказать не могу.
- Зовут его Том Чизмен. Он матрос с фрегата «Гром и молния» из эскадры сэра Джейкоба Фрейна. Кстати, - добавил Флейшман, - имя этого сэра он произнес так, словно оно должно быть известно каждому. Кто-нибудь о нем слышал?
Таковых среди нас не оказалось. Флейшман вновь перешел на английский, потом стал переводить:
- Том утверждает, что сэр Джейкоб - один из самых известных людей в Вест-Индии, и не услышать о нем невозможно.
- Вест-Индия? - невольно вырвалось у Ярцева. - Какая еще Вест-Индия? От Биская до Индии не одна тысяча миль.
До остальных тоже потихоньку стал доходить смысл этих слов. Правда, в отличие от штурмана, о местонахождении Вест-Индии многие имели весьма слабое представление.
- Он клянется, что мы находимся в Вест-Индии, - переспросив, ошарашенно подтвердил Флейшман. - В районе Малых Антильских островов.
- К черту острова, потом разберемся! Узнай лучше, почему они ходят под парусами? Есть ли у них связь? Сколько людей? Есть ли более современное оружие? Почему они напали? В первую очередь нам надо решить проблемы безопасности. О прочем подумаем потом.
На этот раз Флейшман переговаривался с пленником особенно долго, то и дело переспрашивал, уточнял.
- Ничего не понимаю. Он почему-то убежден, что других судов, кроме парусных, не бывает. О радио и современном оружии понятия не имеет. Или он сумасшедший, или хочет свести с ума нас. Да, пока не забыл. На кораблях их больше тысячи человек. Но не знать элементарного… Подождите… - Флейшман торопливо задал еще один вопрос, получил ответ и долго изумленно молчал, прежде чем сообщить его нам. - Он говорит, что сейчас тысяча шестьсот девяносто второй год от Рождества Христова. Он готов поклясться в этом всеми святыми.
Тысяча шестьсот… И вдруг все встало на свои места. Я не столько умом, сколько сердцем понял, что все это правда, и таинственная эскадра сэра Фрейна явилась к нам из глубин трехвековой давности. Или мы, что гораздо точнее, провалились в прошлое. Объяснение было диким, абсурдным, фантастическим, но только оно увязывало в единое целое загадочное молчание эфира, отсутствие помощи, необитаемые острова, фрегаты, бригантины, кремневые ружья, сабли, дульнозарядные пушки, нападение без малейшего повода… Как и почему произошел перенос во времени целого корабля теперь уже не имело значения. Насколько я знаю, наука отрицает возможность путешествий во времени… как когда-то отрицала вращение Земли. Нам же, невольным участникам и жертвам антинаучного явления, остается одно: научиться выживать задолго до рождения наших прадедов. Без привычной обстановки, без близких, без техники, без своей страны - одним словом, без ничего.
Я вдруг ощутил себя крохотным беспомощным ребенком, заблудившимся в лесу, где каждый куст таит в себе что-то страшное. Того и гляди, выпрыгнет какое-нибудь чудовище, нападет и сожрет, а свой верный деревянный меч я забыл дома, и в какой стороне тот дом, тоже забыл…
Я обвел взглядом лица товарищей по несчастью. Каких только выражений не было на них! Недоверие, недоумение, попытка понять, отчаяние, подкатывающаяся истерика, кое у кого неприкрытая тупость… Как и в первый вечер на берегу, эта мешанина эмоций грозила взорваться, обернуться хаосом, бессмысленным стихийным бунтом, после которого виновных уже не найти. Надо было подавить вспышку в зародыше, и я, не узнав свой внезапно севший голос, гаркнул то, что первым пришло на ум:
- Пленного увести! Связать, пусть пока полежит. Никому не расходиться! Объявляю собрание открытым.
Какое там расходиться! Люди старались сгрудиться плотнее, сжаться в кучу, инстинктивно ища друг у друга поддержки. Я скомандовал, и потому все взгляды обратились на меня, ожидая продолжения. А что, собственно говоря, я мог им сейчас сказать?
- Вы все слышали, что сообщил пленный. Или он сумасшедший, но тогда у них в эскадре все сумасшедшие, или мы действительно перенеслись на три века в прошлое. Сам я склонен поверить во второе. Скорее всего, в этом повинен гигантский смерч, о котором рассказывали моряки. Но факт есть факт, и будем действовать, исходя из него. Нас здесь семь с половиной десятков человек, оторванных от своего времени, без техники и почти без оружия. Скорее всего, вернуться мы уже не сможем никогда. Но мы опережаем ныне живущих на триста лет, и мы русские. Так неужели мы не сможем обратить это в пользу для себя? Да, сперва будет трудно, но неужели в конце родного двадцатого века легче? Выжили там, выживем и здесь. Кто хочет жить, поднимите руки.
Одна робкая рука, вторая, третья, целый лес поднятых рук, а в глазах у всех тоска.
- Итак, единогласно, - подвел я первый итог. - Тогда уясните вот что. До тех пор, пока мы находимся на острове, никто не выживет в одиночку. А наша общая задача - выбраться отсюда. Каким образом - пока не знаю. Такое за секунду не решишь. Надо все взвесить, хорошенько подумать. И не забывайте, что на острове английские пираты, и нам надо постоянно быть готовыми к схватке. Поэтому я требую, чтобы все мои приказания выполнялись безоговорочно.
- Позвольте, но по какому праву… - воспользовавшись паузой, начал было Лудицкий, но я перебил его:
- По праву наиболее опытного в военном деле. Как только изменится обстановка, мы решим вопрос о власти в пользу того, кто будет самым опытным в новой ситуации. И предупреждаю: никакой анархии я не допущу. Если не согласны - уйду с теми, кто захочет следовать за мной.
Угроза подействовала. Пассажиры поняли, что со мной уйдут мои ребята, и недовольные останутся без всякой защиты.
- Женщинам заняться ревизией всего имущества. Составить списки, приготовить завтрак. Мужчины займутся основами боевой подготовки. Пора вспомнить, что мужчина в первую очередь должен быть воином. Все.
У нас имелись десятка полтора трофейных мушкетов, штук двадцать кремневых пистолетов и три десятка сабель. Я решил распределить это примитивное оружие между пассажирами, научить обращаться с ним, и тем самым присоединить к ядру своего войска всех, в ком осталось хоть капля мужества.
Не забывал я и о противнике. Я выслал Гену и Славу обойти побережье и разведать, где стоят пиратские корабли и чем занимаются их экипажи. В обоих парнях я был уверен. В бой им было приказано не вступать, но на крайний случай я дал им автомат, а Ярцев выделил бинокль. Их накормили завтраком, дали продуктов на дорогу, и они ушли.
А сам, с помощью не занятых в караулах ребят, занялся обучением наших бизнесменов.

29. Сэр Джейкоб. Дешевая победа

Все прошло на удивление гладко. Правда, пушки ничего не смогли сделать диковинному кораблю, но ответного залпа не последовало, и абордажная команда высадилась беспрепятственно. Едва ли не впервые флибустьеры почти не встретили сопротивления. Лишь позже, когда победа джентльменов удачи стала несомненной, небольшие группки обреченных то тут, то там пытались отсрочить свою гибель, вступали в самоубийственные схватки, прятались за металлическими дверями.
Именно за металлическими. Гигантский неподвижный корабль, больше смахивающий на плавучий дворец, оказался целиком металлическим! И тем не менее это железное чудо держалось на воде не хуже деревянного судна. А всевозможных коридоров и кают внутри оказалось столько, что матросы в них едва не заблудились.
Но для дворца добычи оказалось маловато. Выпивка, еда, множество непонятно для чего предназначенных предметов, и при этом никаких денег. Может они и были, но попробуй найди их во множестве помещений, да еще быстро! На многих трупах было золотишко, да и в каютах попадались золотые цепочки, кольца, перстни, браслеты. Подари судьба чуть больше времени, может, и нашли бы тогда настоящее сокровище.
Увы! Капризная фортуна опять посмеялась над Фрейном. Не сразу, но однако заметили, что металлический дворец медленно погружается в море. Внутри него клокотала вода, поднималась все выше, и победителям пришлось покинуть чудесную добычу. В суматохе немногим обитателям дворца удалось с боем пробиться к стоящей у кормы крытой лодке и погрузиться в нее. Лодка оказалась волшебной. Сама, без весел и парусов, она вдруг заскользила по морю и, пока пираты были заняты возвращением на свои корабли, отошла достаточно далеко, а затем и вовсе скрылась за островом.
Но что значила какая-то лодка по сравнению с затонувшим дворцом! Хорошо хоть, гигант не ушел на дно сразу, и сэр Джейкоб лишился лишь чуть более тридцати человек. Кто-то был убит, а кто-то наверняка не смог найти выхода из лабиринта коридоров.
Бой на берегу тоже прошел почти без потерь. Странные поселенцы - или как их называть? - панически бежали после первого же залпа. Очень многих люди Озрика перехватили и уничтожили. По мнению сэра Джейкоба, зря. Лучше было бы продать их плантаторам на Барбадосе. И опять-таки, у многих поселенцев были при себе золотые украшения, а вот оружия, как ни странно, не было почти ни у кого. В итоге сэр Джейкоб потерял не более трех с половиной десятков людей, а поселенцев было уничтожено несколько сотен. Точный счет не вел никто. К чему?
Лишь в одном месте беглецам удалось положить на месте семнадцать человек - целый отряд. Сами же они оставили всего два трупа. Возможно, в том месте прорывалась группа их отборных воинов?
Честно говоря, сэру Джейкобу больше хотелось верить именно в это. Сталкиваться в лесу с людьми, умеющими нести потери в восемь раз меньшие, чем грозные флибустьеры, ему совсем не хотелось. Хватит и тех, кого он сегодня потерял в обмен на не очень богатую добычу.
На берегу, где находился лагерь неизвестных, пираты захватили шесть лодок, родных сестер сбежавшей, но заставить их двигаться не смогли. Самый тщательный осмотр не обнаружил никакого подобия весел. Странный винт на корме - вот и все. Но не могла же крохотная безделушка передвигать странную шлюпку!
Однако будь эти люди настоящими чародеями, разве позволили бы они уничтожить себя с такой легкостью?
Сплошные загадки! С десяток захваченных пленниц, как назло, не знали ни английского, ни испанского. Лопотали что-то на языке, которого не понимал ни один из матросов, и после коллективного использования были добиты без малейшего сожаления.
Ближе к вечеру стало известно о новых потерях. Кто-то из беглецов перебил шестерых матросов и освободил двух только что захваченных пленниц. Озрик, возглавив своих головорезов, сам отправился на поиски наглецов, но тем удалось скрыться в лесу.
Ночь прекратила поиски. Почти вся эскадра перешла к тому времени в удобную бухту, и лишь фрегат Ледера остался на якоре напротив захваченного лагеря. Сэр Джейкоб прекрасно понимал, что даже его авторитет не предотвратит неизбежную попойку. Если и есть в мире то, с чем бороться бессмысленно, то это пьянка на берегу после удачно завершенного дела.
Сэр Джейкоб тоже побывал на берегу. Он осмотрел диковинную одежду убитых, подивился ужасному бесстыдству женщин, принял активнейшее участие в дележе добычи, заглянул в диковинные лодки и вернулся на свой фрегат.
Он сидел в своей каюте, когда-то казавшейся ему роскошной, и в одиночку наливался ромом. Сэр Джейкоб одним из первых спрыгнул на палубу плавучего дворца и лично прикончил троих обитателей железного чуда. Последний из этих троих, старый и толстый, тем не менее сумел проткнуть одного из флибустьеров багром, обратным движением вытащил из бедолаги комок кишок и попытался атаковать сэра Джейкоба. Даже несколько раз пронзенный капитанской шпагой, Фомич (его имени сэр Джейкоб, естественно, никогда не узнал) никак не хотел умирать, и все пытался дотянуться до противника…
Но настроение командору испортил вовсе не отчаянный старик. Не он один такой - достаточно вспомнить подлого капитана потопленной позавчера каравеллы. Сэра Джейкоба потрясло совсем другое: роскошные помещения дворца, в которые он успел заглянуть. По сравнению с ними его каюта выглядела убогой, как халупа бедняка. А что за странные светильники освещали коридоры? Кое-кто пытался вытащить их из гнезд, но светильники немедленно гасли.
Ах, как было бы здорово привести такие в родовой замок и удивлять гостей их ровным немигающим светом! Наверняка дворец был набит и другими сказочными чудесами, каждое из которых могло обеспечить сэра Джейкоба до скончания дней. И пусть даже все они действовали только на самом странном корабле - он бы нашел способ отбуксировать плавучий дворец к родным берегам и сделал бы его своей резиденцией.
Сэр Джейкоб представил, как вытянулись бы от зависти лица многих лордов, и тяжело вздохнул. Как жаль, что насладиться всем этим можно лишь в мечтах!
Но почему, собственно, в мечтах? Разволновавшись, сэр Джейкоб принялся покусывать мундштук трубки. Поселенцы явно имели самое прямое отношение к дворцу. Ведь их лагерь на берегу явно был временным - одни сделанные на скорую руку шалаши. Защита от дождя, но никак не жилища. Скорее всего, обитателям морского дворца просто захотелось немного отдохнуть на берегу, ведь любого моряка порой тянет на сушу.
Но раз люди высадились туда, чтобы отдохнуть, а настоящим их домом был дворец, то среди них должны быть и те, кто разбирается во всех этих чудесах. Механики или колдуны. Остается только отловить их, а уж там найдется способ восстановить хотя бы часть утраченного.
Черт бы побрал этого Озрика! Видел же, что беглецы безоружны, но в плен брать их не стал. Правда, командор сам сказал ему, что пленных можно не брать. Да, промашка вышла… Как теперь узнаешь, не перебиты ли в суматохе самые знающие? Все покойнички выглядят одинаково.
И все-таки остров не настолько велик, чтобы на нем надежно спрятаться. Да и провианта у беглецов наверняка нет. Если подумать, то они просто должны гореть желанием сдаться, хотя бы ради надежды сохранить жизнь. А если они до сих пор и сопротивлялись, то лишь потому, что Озрик даже не пытался брать пленных.
Надо будет отрядить всех свободных людей на поиски уцелевших, решил сэр Джейкоб. Только пусть на сей раз берут живьем всех, кого найдут…
Однако проснувшись поутру, сэр Джейкоб уже не был так убежден в правильности принятого вчера решения. Ночью многое видится иначе, но утром в дело вступает Его Величество Расчет.
Нет, конечно, попытаться можно, но не следует забывать и об испанском галеоне. Умеют ли беглецы творить чудеса, вопрос еще достаточно спорный, а вот полмиллиона песо - вещь вполне реальная. Только безумец рискнет упустить эту воистину королевскую добычу. А к сумасшедшим сэр Джейкоб себя не причислял. Он лишь благородный джентльмен, вынужденный тяжким трудом зарабатывать на хлеб насущный.
Командор позавтракал в полном одиночестве, выпил большую чашку кофе, подумал и вызвал на флагман своих капитанов.
Первым как всегда явился Озрик. Был он немного угрюм от вечерней неудачи и зол на весь свет. Смит и Хадсон прибыли вместе, со следами вчерашнего кутежа на лицах. Но и свою работу они вчера проделали безукоризненно.
Позже всех объявился Ледер. «Гром и молния» стояла на прежнем месте, а оттуда до бухты было не менее получаса ходьбы на шлюпке. Посыльному тоже ведь требовалось время, чтобы добраться до его фрегата.
- Итак, джентльмены, - начал сэр Джейкоб, внимательно оглядев собравшихся, - вчера мы наломали немало дров. Вернее не мы, а Озрик.
Капитан «Стрелы» вздрогнул и уставился на сэра Джейкоба недоумевающим взглядом. Уж он-то твердо рассчитывал на похвалу, а своей единственной ошибкой считал безуспешные вечерние поиски обнаглевших беглецов.
- Простите, сэр, но я не понимаю… - выдохнул Озрик. - Мы сделали все, что в человеческих силах…
- Перебив без толку прорву людей, - мрачно кивнул Фрейн. - Разве можно вредить самому себе?
И он вкратце обрисовал возможную ценность пленных. Капитаны слушали его внимательно, согласно кивали головами.
- Не может такого быть! - возразил Озрик. - Будь они чародеями, не попались бы так легко в ловушку! Да и умирали они без фокусов, как простые люди.
- Я говорю не о волшебниках, - пояснил сэр Джейкоб. - Я не знаю, кто эти люди. Продали ли они душу дьяволу, или помнят всеми забытые секреты древних ремесел, или же в самом деле знакомы с колдовством… Это мы могли узнать только от них. Кто был на плавучем дворце, тот поймет меня. Нигде не найти и сотой доли чудес, которые мы там видели!
- Разрази меня гром, если вы не правы, сэр! - воскликнул Хадсон. - Верно, сам дьявол дал им этот дворец за особые заслуги, но увидев, что подарок уплывает от его слуг, забрал его назад. Я тоже был бы не прочь потолковать с кем-либо из его владельцев.
- Потолкуешь с ними, как же! Я тут попробовал объясниться с одной ведьмочкой, а она несет какую-то тарабарщину. Ни черта не понять, - поделился своим опытом Фред.
- Это московитский язык, - не без довольства сообщил Озрик. - Одна из пленниц говорила по-английски и призналась мне, что они московиты.
После сообщения Озрика установилось продолжительное молчание. Капитаны пытались вспомнить, что они знали о Московии. А знали они о ней не больше, чем о Китае. Вроде бы довольно большое азиатское государство за Польшей и Швецией. Народ там, как и везде в Азии, необразованный и дикий. Ни флота, ни мануфактур. Зимою страшные холода. Глухомань, одним словом.
- Странно, - первым нарушил затянувшееся молчание Ледер. - Я что-то не слыхал, чтобы в Московии научились делать такие чудесные вещи.
- Я же говорил: они снюхались с дьяволом. Человеку не под силу создать такое, - убежденно сказал Хадсон.
- В Азии много чудес, - подал голос Фред.
- Если бы им действительно было бы ведомо многое, то миром бы правили не мы, а московиты, - возразил Ледер. - А я что-то ни разу не встречал их в море, хотя плаваю очень много лет.
- А может, именно сейчас они и готовятся захватить мир? - предположил Фред. - Не зря они ни с того, ни с сего оказались в здешних водах, ох, не зря…
Собравшиеся невольно вздрогнули. Каждый из них представил несметные дикие орды, плывущие к родной старой Англии, но уже не во дворцах, а в плавучих крепостях. Британия же совсем не ждет нашествия, да и как отразить колдовскую силу? И им, привыкшим ежедневно играть со смертью, стало жутковато от придуманной картины. Что будет стоить жизнь, когда некуда будет вернуться? Где провести последние годы?
- Их надо немедленно остановить! - сказал, как отрубил, Хадсон. - Перебить всех до единого, словно бешеных собак!
Остальные капитаны дружно поддержали его. Объявись здесь, в каюте, московит - и его участь была бы решена в момент.
- Молчать! - оборвал поднявшийся гвалт сэр Джейкоб. - Уничтожить всегда успеем. Поймите вы, тупицы - захвати мы этот чертов дворец, и добыча с «Санта-Лючии» по сравнению с ним показалось бы подаянием нищему на паперти. Мы обязаны узнать все московитские секреты. Поэтому их надо не убивать, а захватывать в плен, а уж языки мы им всегда развяжем. Но и это не все. Испанцев нам тоже упустить нельзя. Быть может, они уже вышли в море и направляются прямиком в Европу.
- Испанца мне без грот-мачты не догнать. Вот починюсь, а тогда… - вместе с клубами табачного дыма выдохнул Хадсон.
- Хорошо. Даю тебе три дня ремонт, включая сегодняшний. Успеешь управиться?
Капитан «Акулы» кивнул.
- Мне хватит и двух дней, а может, и меньше, - не дожидаясь вопроса, ответил Фред.
Сэр Джейкоб ненадолго задумался, перебирая варианты, и решительно объявил:
- Сделаем так. Я, Ледер и Озрик снимаемся с якорей сегодня под вечер и отправляемся на поиски «Лючии». «Веселой Мэри» занять место Ледера напротив бывшего лагеря московитов. Хадсону оставаться здесь. Я даю вам три дня на ремонт. - Он показал остающимся три пальца, чтобы лучше запомнили. - Послезавтра вечером, в крайнем случае - на следующее утро идти на соединение со мной. Место встречи уточним дополнительно. У вас почти пятьсот человек. Для ремонта столько не требуется. Свободных от работ пошлете на поиски московитов. Вы обязаны найти и захватить их. Всех. Времени и людей на это у вас более чем достаточно. Самых знающих привезете мне живыми, а со слугами и рабами можете делать что хотите. А сейчас всем за работу.
Сэр Джейкоб поднялся первым.. Капитаны последовали его примеру и торопливо вышли из каюты командора.

30. Ярцев. Планы и реальность

Хватка у Кабана оказалась бульдожьей. Не успели мы опомниться, как он отправил женщин работать, а нас выстроил в две шеренги.
- Равняйсь! Смирно! - Ничто в голосе и внешности Кабанова уже не напоминало прежнего незаметного телохранителя. Он подтянулся, стал как бы выше ростом, а главное - изменился внутренне. Я знал его не шибко болтливым, но компанейским парнем - таким же, как большинство из нас. И вдруг в один миг он превратился в олицетворение власти. Таким он был и в тот памятный вечер: предельно собранный, жесткий, точно знающий, что делать, и ради своих целей готовый идти на любой риск и любые жертвы.
Мы, взрослые люди, давным-давно позабывшие игры в солдатиков, отвыкли и от беспрекословного армейского подчинения. Но мы были ошеломлены обрушившейся на нас ужасной новостью, и властный голос Кабанова оказал воистину магическое воздействие. Я вдруг с немалым изумлением понял, что чисто машинально вместе со всеми выполняю слова команды, как молодой курсант на плацу военной кафедры.
Кабанов медленно прошелся вдоль строя, вглядываясь в лица, сделал кому-то замечание, вышел на середину и приказал:
- Вольно! - Он выдержал паузу и объявил: - Как вы все поняли, наш круизный лайнер во время урагана непонятным образом перенесен в пространстве - от Европы к Америке, и во времени - на три века назад. Ситуация совершенно фантастическая, но к сожалению все это, - неопределенный взмах руки, - абсолютно реально. Против нас пять кораблей, а на них свыше тысячи морских разбойников. Поэтому объявляю поголовную мобилизацию всего мужского населения нашей маленькой колонии. Отныне ценность каждого из вас будет определяться не величиной теперь уже мифического банковского счета или занимаемым когда-то положением, а умением владеть оружием. Запомните главное: от этого будет в первую очередь зависеть ваша жизнь. Пленных наши противники не берут, поэтому о сдаче в плен и не помышляйте. По возможности мы станем избегать серьезных схваток, но если сделать это не удастся, то выбор будет простейшим: победа или смерть. Если вы не научитесь убивать врага, то он убьет вас. Ситуация ясна?
Строй понуро молчал. Думаю, пообещай нам флибустьеры пусть рабскую, но жизнь, не меньше половины тут же побежали бы сдаваться. А так…
- С этим разобрались, - продолжил Кабанов. - Идем дальше. В конце семнадцатого века, куда мы с вами попали, оружие еще не достигло того совершенства, которое обрело… обретет в наши дни. Если не брать в расчет артиллерию - а это дульнозарядные пушки, - то ручное огнестрельное оружие представлено кремневыми пистолетами, мушкетами и ружьями. Скорострельность, как вы наверняка знаете из фильмов, крайне мала. Думаю, можно принять ее за один выстрел в минуту. Дальность стрельбы тоже мала, но на расстоянии шагов в двадцать и ближе оружие это безусловно очень опасное. Пуля свинцовая и без оболочки, поэтому при попадании в цель сплющивается, и выходное отверстие получается такое, что кулак пролезет. Однако после выстрела перезарядить пистолет в бою вы вряд ли успеете, поэтому основная роль в сражении приходится на холодное оружие. Вчера мы захватили всякой твари по паре, и именно трофеями вам и предстоит сейчас овладеть.
Тем временем помощники Кабанова вынесли трофеи и разложили их на три кучи: отдельно пистолеты, отдельно мушкеты и отдельно сабли. Этакий арсенал времен царя Гороха.
- А поновее у вас ничего нет? - спросил из строя какой-то пассажир.
- Кое-что есть, - ответил Кабанов. - Хотя и очень немного. Я понимаю, что вы не испытываете любви к музейным ценностям, но из настоящее оружие у нас один автомат, один охотничий карабин и несколько пистолетов. Все оно находится у тех, кто хорошо умеет им пользоваться. Проблема заключается не только в оружии, но и в людях, способных при его помощи причинить противнику наибольший вред.
Я невольно посмотрел на этих людей. Как и следовало ожидать, все они были бывшими телохранителями, а в том, прежнем лагере - еще и стражами правопорядка. Среди них я без удивления увидел Ширяева, и с некоторым удивлением - Рдецкого.

Предыдущая страница 12 Следующая страница


13 Алексей Волков

- Только не думайте, будто я собираюсь использовать вас в роли пушечного мяса, - предупредил Кабанов. - Соотношение сил таково, что у нас на счету каждый человек. Те, кому уже довелось сражаться с пиратами в лесу или на «Некрасове», скажут вам, что наши противники такие же люди, как и мы с вами. Их можно убивать, а это для нас сейчас главное. Все наши вчерашние беды объясняются не превосходством нападающих, а внезапностью нападения и нашей безоружностью. Не станем трусить, и не станет у пиратов легких побед. А теперь приступаем к занятиям.
Кабанов взял в руку саблю и стал показывать простейшие приемы нападения и защиты. Часа полтора, не меньше, мы все, разбившись попарно, усиленно размахивали палками. Давать нам сабли Кабанов пока не стал, чтобы мы случайно не ранили друг друга.
После не слишком обильного завтрака Кабанов устроил получасовой отдых. Я был не против поспать хотя бы эти тридцать минут и уже расположился было в тенечке, когда рядом уселся Кабанов, протянул мне сигарету и сообщил:
- Надо поговорить. Надеюсь, ты не против?
- А это имеет значение? - поинтересовался я, кляня в душе разговоры на любую тему.
- Наверное, нет, - едва заметно улыбнулся Кабанов. - Прости, что отвлекаю от отдыха, но кто знает, будет ли еще время?
- Всякое может случиться, - вынужден был согласиться я. - Хотя не вполне понимаю, почему разговаривать надо со мной, а не с другим, более сведущем в военных делах?
- Элементарно, Ватсон. Если ты назовешь хотя бы еще одного штурмана в лагере, то я оставлю тебя в покое. Мы находимся на острове, поэтому без твоей помощи ни о каком спасении не может быть и речи. Допустим, мы победим, или, что гораздо более вероятно, пираты уплывут прочь. Вряд ли сэр Джейкоб устроит на нас охоту только ради своего удовольствия, а поживиться у нас нечем. Но даже останься мы одни, наше положение улучшится ненамного. Продуктов мало, никакой помощи не будет. Все придется делать своими силами.
- Ты хочешь убраться с острова? - Я уже давно понял, куда клонит Сергей, и мой вопрос прозвучал скорее риторически. - Что я могу сказать? Карты у нас нет. Малые Антильские острова - это недалеко от Южной Америки, севернее нынешней Венесуэлы. Что там сейчас - понятия не имею. Скорее всего, испанская колония. Но чтобы добраться до нее, нам нужен корабль. «Некрасов» лежит на дне, у шлюпок не хватит топлива, пираты какой-нибудь из своих парусников нам не отдадут, построить мы ничего не сможем.
- Отдадут или нет, это полдела, - перебил Кабанов. - Ты лучше скажи, ты с парусником справиться сможешь?
- Когда-то давно практиковался. Будет немного времени, разберусь. Но ведь нужна еще и команда. Не в одиночку же мне паруса ставить?
- А твои орлы? Хотя, откуда им? Ах, да. Флейшман. Он, помнится, хвастался, что любит ходить на яхте. Считай, один помощник уже есть.
- Ты что, всерьез хочешь захватить один из кораблей? - удивился я. - Но как?
Кабанов докурил сигарету до фильтра, вдавил окурок в землю и отрицательно покачал головой.
- Пока - нет. Не вижу особого смысла. Представь, мы добираемся до какого-нибудь фрегата, берем его на абордаж, а что дальше? Дальше, пока мы будем разбираться с парусами и якорями, четыре прочих долбанут нас артиллерией и раскатают, как на блюминге. Было бы тут одно судно, тогда дело другое.
- Не помешал? - прервал наш разговор подошедший Рдецкий. - Можно присоединиться?
- Конечно. Гостем будете, - кивнул Кабанов, но смолк.
Рдецкий присел перед нами и задумчиво почесал обросший щетиной подбородок.
- Думаете, что делать дальше, Сережа? Власть вы захватили, людей заставили заниматься военной подготовкой, а теперь ищете способы одоления супостата?
- Вы осуждаете или завидуете? - шутливо спросил Кабанов, но брошенный на Рдецкого взгляд был холоден.
- Помилуйте, Сережа! - улыбнулся тот. - Ни то, ни другое! Вы один из немногих профессиональных военных, вам и карты в руки. Не слушать же вашего шефа, который, извините, умеет только языком молоть… - Он красноречиво развел руками.
Я ждал, что Кабанов заговорит в ответ, но он продолжал сидеть молча, словно ждал продолжения.
- Вы молодец, - вынужден был заговорить Рдецкий. - Я восхищаюсь вашей энергией и вашими методами, но единственный вопрос. Вы - военный, прекрасно владеете оружием, умеете заставлять людей выполнять приказы. Все это очень хорошо … в боевой обстановке. Однако обстоятельства могут меняться, и при некоторых переменах ваши таланты могут оказаться бесполезными. Вы не считаете, что вам нужен советник по гражданским делам?
- Вы говорите о себе?
- Допустим, - не стал отрицать Рдецкий. - Впрочем, если у вас есть более достойные кандидатуры…
- Нет, никаких кандидатур у меня нет. Но вы не обижайтесь, я считаю этот вопрос несколько преждевременным. Мне совершенно не нужна власть, я и в самом деле военный, а не политик, но в данный момент наше положение настолько критическое, что дележ портфелей не имеет никакого смысла. В более спокойной обстановке мы непременно вернемся к нашему разговору, а пока извините.
Кабанов легко, словно и не было у него бессонной ночи, встал и удалился в сторону одного из наблюдательных постов.
- И как он вам? - спросил меня Рдецкий. - Не много ли на себя берет?
- Берет он на себя много, но много и делает. Во всяком случае, пока он на своем месте, - признал я.
- Вот именно, что пока. - Рдецкий подчеркнул последнее слово. - Но войны рано или поздно кончаются, а появившиеся после них проблемы не решаются военными методами. Более того, опыт говорит, что даже во время войны верховная власть не должна принадлежать генералу. Его дело командовать войсками, правительство же должно состоять из штатских людей. А военные должны выполнять их волю.
- Не берусь с вами спорить, но не слишком ли нас мало, чтобы иметь правительство?
- Хорошо, пусть правителя, - поправился Рдецкий. - Можете назвать его атаманом, вожаком, президентом, - суть от этого не меняется. А уже при нем будут несколько помощников: по морским вопросам, по военным, по продовольственным. Вы думаете, Кабанов не понимает этого? Еще как понимает! Но власть притягательна, вкусивший ее не захочет опуститься ниже. Поэтому лучше всего поставить его на место сразу. Ведь ясно для чего он разговаривал именно с вами. Вы единственный среди нас штурман, без вас мы обречены оставаться на острове. Вот он и спешит заручиться вашей поддержкой. Или хотите сказать, что я не прав?
- Положим, в данном случае речь шла совсем не о поддержке. Сергея интересовало, сумеем ли мы выбраться с острова?
- А разве это не одно и тоже? Что в лоб, что по лбу, - с наигранным удивлением спросил Рдецкий.
Я хотел ему ответить, что нет, но время отдыха истекло, и нам пришлось возвращаться к занятиям.
На этот раз нам показывали приемы заряжания кремневого оружия. Сергей сразу признался, что понятия не имеет, как можно без выстрела разрядить мушкет, и порох с пулями нам не выдали. Стрельба - это не только трата зарядов, которых и без того не густо, но и невольный знак, выдающий наше местонахождение любому пирату, имеющему уши.
Попутно всех нас разбили на группы. Во главе каждой Кабанов поставил кого-нибудь из бывших стражей правопорядка. Только мы, моряки, образовали отдельную полудюжину, где я поневоле стал старшим. Никакого серьезного оружия ни у меня, ни у моих людей не было. Ширяев вернул мне пистолет убитого мной пирата, Кузьмин ходил с добытым на «Некрасове» мушкетом и пожарным топором, Карпухин и Труханов имели сабли и пистолеты, Прохоров - саблю и багор, а Ардылов - один пожарный топорик. Единственный свободный «макаров», оставшийся после умершего Жоры, Кабанов передал одному из пассажиров, подобно Ширяеву, успевшему повоевать в Афганистане.
Я не мог не согласиться со справедливостью такого дележа. Оружие действенно только в умелых руках, да и моя полудюжина не предназначалась для боя. На шлюпке ли, на корабле или на плоту, но мы обязаны добраться до обжитых мест, а уж что дальше будет, одному Богу ведомо.
К полудню возвратились разведчики. По их сведениям, у берега напротив бывшего лагеря встала бригантина, а остальные корабли расположились в удобной закрытой бухте на севере острова. На всех судах велись какие-то работы. Очевидно, команды устраняли повреждения, полученные во время шторма. Непосредственно на берегу пиратов было немного. Разведчики наткнулись на два отряда человек по тридцать каждый. Эти отряды рыскали по лесу, но в обоих случаях нашим ребятам удалось остаться незамеченными.
После обеда вновь был объявлен получасовой отдых. Еще одна пара разведчиков ушла вглубь острова. На сей раз они искали место для запасного лагеря и пути возможного отхода к нему. Подавляющее большинство оставшихся было так вымотано, что завалились спать, не думая ни о каких пиратах.
Я тоже хотел последовать их примеру, и снова не успел я прилечь, как мне помешали.
Теперь рядом со мной села Мэри. На лицо певицы был наложен привычный макияж, одежда по возможности приведена в порядок, а сама она пахла какими-то духами.
- Я немного посижу рядом с вами, Валера, - нежно и трогательно произнесла она.
- Пожалуйста. - Не прогонять же ее! Я даже спросил, чтобы не показаться неучтивым: - Как вы себя чувствуете?
- Неплохо, - улыбнулась Мэри. - Знаете, вчера я даже не поблагодарила вас как следует.
«А как это следует?»- чуть было не ляпнул я, но отчего-то смутился и пробормотал:
- Пустяки. Любой на моем месте поступил бы так же. Мне просто повезло оказаться рядом. И не надо больше об этом, Мэри.
- Для вас я не Мэри. По-настоящему меня зовут Маша. Мэри - это всего лишь сценический псевдоним. Не знали?
- Нет. Я редко бываю на берегу, и за новостями эстрады не слежу.
- Но ведь это ужасно!
- Почему же? - не сдержался я. - Вас ведь не интересуют, к примеру, лоции. У каждого человека своя жизнь и свой круг интересов. Вы не сердитесь, но футбол мне куда интереснее.
Певица посмотрела на меня с искренним удивлением. Она привыкла совсем к другому обществу, красивой жизни, богатым поклонникам. А тут перед нею сидел простой моряк, половину времени болтающийся по волнам и ничем особо не интересующийся.
- Я не сержусь. - Я так и не понял, искренне ли она говорит. - На вас я вообще не могу сердиться. Скажите, а это правда?
- Что?
- Что мы в прошлом? Семнадцатый век, пираты, рыцари, всякие там цари и короли?
- Рыцарей в семнадцатом веке уже не было. А остальное, как бы дико это не звучало - правда.
И тут я по-настоящему осознал, что это действительно правда, и та страшная ночь разделила наши жизни на две неравные части. Я никогда больше не увижу свою Варьку и даже не смогу узнать, как она там? Для нее я - погибший, пропавший без вести вместе с кораблем, а она для меня? Это же абсурд, чья-то мрачная шутка: умирать за века до собственного рождения! Жуткий смерч, всосавший в себя корабль и перенесший его на триста лет в прошлое. А ведь обратной дороги нет! Своим ходом? Да доживи я до ста лет, до рождения Варьки останется еще двести! Я могу вспоминать ее, еще не рожденную, предстоящую, но встретиться с ней невозможно… Да за что нам такое, Господи!?
Наверное, все эти мысли отразились у меня на лице. Не знаю. Я весь ушел в себя, и с трудом расслышал голос Мэри:
- … Валера! Что с вами, Валера? Вам плохо? Может, принести воды? Да не молчите же, Валера!
- Все нормально. - Я сделал над собой усилие, загнал поглубже навалившееся отчаяние и повторил: - Все нормально.

31. Флейшман. Заговоры

Нас осталось семьдесят четыре человека. Сорок четыре мужчины от шестнадцати и старше, двадцать три женщины и семеро детей. Меньше десятой части тех, кто злосчастным вечером поднялся на борт белоснежного красавца. Крохотная горстка людей, заброшенная в далекое прошлое и чудом спасшаяся от многочисленных опасностей. Но надолго ли?
Кабан не был бы военным, если бы не разбил нас на подразделения. Старый армейский принцип: разделяй и командуй! Я всегда терпеть не мог военщины, но вынужден признать: лучше стоять в строю и чувствовать локоть товарища, чем, подобно зайцу, в одиночку петлять по кустам.
Итак, нас, мужчин, было сорок четыре человека. Десять имели современное оружие, всем прочим досталась музейная рухлядь. Кабан первым делом отделил шестерых уцелевших моряков, врач тоже в счет не шел. Двадцать семь пассажиров Сергей разбил на три девятки и добавил к каждой одного из своих головорезов в качестве командира. Еще шестерых он оставил при себе, и на этом наша организация была завершена.
В моей десятке оказались бывшие члены совета Лудицкий и Грумов, секретарь Лудицкого Зайцев, один из моих старых знакомых Женя Кротких и четверо пришедших памятной ночью на вершину: долговязый Вовчик, прыщавый Леня, средних лет Виктор и шестнадцатилетний Саша. Нашим командиром был назначен Костя Сорокин, бывший офицер морского спецназа, как и Кабанов устроившийся в телохранители. Двумя другими десятками командовали Рдецкий и еще один телохранитель Виталик.
При дележе оружия я урвал себе неплохую саблю и хотел ограничиться этим, но мне дополнительно всучили тяжелый и неудобный мушкет, и выдали к нему девять пуль с соответствующим запасом пороха. Я еще подумал: хорошо что нас не забросило еще дальше во времени, а то пришлось бы напяливать кольчугу и таскать с собой двуручный меч! Но с другой стороны, в оружии, даже в самом примитивном, есть некая навевающая спокойствие сила. Я стал чувствовать себя более-менее сносно, насколько это вообще возможно в нашем положении.
Меня поражал Кабан. Проведя всю ночь в поисках, он выглядел на удивление бодро, возникал то тут, то там, показывал нам приемы заряжания и фехтования, словно уже бывал в этом времени и все успел досконально изучить. Я представил его в роли офицера и невольно пожалел его солдат: вот с кого он точно драл по десять шкур, раз с нас дерет минимум по три.
Впрочем, после обеда Сергей все же дал нам небольшой перерыв, а сам отправился проверять наблюдающих.
Проведя в заботах весь день, я оказался перед дилеммой. Чем же заняться - то ли сходить навестить секретутку, то ли просто завалиться спать, как поступило большинство пассажиров. А может, просто посидеть и подумать, пока есть время?
Пока я решал эту нехитрую проблему, ее решили за меня.
- Не знаю, как вам, Юра, но мне это все порядком надоело, - объявил мне устроившийся рядом Лудицкий.
Вид у депутата и советника был довольно непривычный. Дорогой костюм выпачкан и помят, на рубашке не хватало пуговицы, подбородок покрылся щетиной - короче, еще парочка таких приключений, и известный народный избранник сошел бы за обыкновенного бомжа. Я мысленно поблагодарил судьбу за то, что всем костюмам, сходя на берег, предпочел спортивный. Применительно к нашей обстановке он выглядел вполне прилично.
- Надоело - не надоело, но мы живы, Петр Ильич, а это главное. Прочее можно считать мелкими неудобствами походного быта.
Лудицкий посмотрел на меня с легким недоумением, словно ожидал услышать другой ответ, и наставительно произнес:
- В вас говорит молодость, Юра. По-своему вы человек счастливый. Ваша молодость совпала с появлением демократии, вы почти не застали иных времен. А я в них жил, и поэтому вижу намного дальше вас.
- И что же вы видите, Петр Ильич? - лениво поинтересовался я.
- Я вижу возвращение к старым временам, к попранию с таким трудом завоеванных свобод в угоду одному человеку. Небольшое испытание - и вот уже внутри нашего круга происходит военный переворот. А самое ужасное, что люди типа вас безмолвствуют и соглашаются выполнять приказы самозваного диктатора. Вы очень быстро забыли свои права и обязанности. Если честно, я был о вас лучшего мнения!
Вот все и встало на свои места. Но какая терминология! Господа, военный переворот, об угрозе которого мы вам твердили с тысяча девятьсот девяносто какого-то года, свершился! Осталось в очередной раз призвать народ на защиту Белого шалаша (за неимением Белого дома), устроить демократическую революцию, выбрать законный парламент, президента и прочие крайне необходимые органы.
- Насчет прошлого вы поразительно правы. Мы не просто вернулись, мы проскочили даже приснопамятные совковые годы и теперь находимся во времена самой махровой реакции. На нашей исторической родине вместо парламента заседает сейчас боярская дума, да и той скоро придет конец. До следующего всплеска хоть каких-нибудь свобод очень и очень далеко. Впрочем, если хотите, попробуйте вернуться в Россию и предложить вашему крутому тезке план демократических реформ. Рискните, хотя я не советую. Царь он прогрессивный, хорошего сделает немало, но тиран такой, что последующие цари едва ли не ангелами покажутся. Но вот в чем странность: в истории под именем Великого останется именно он. Что же до военного переворота, так ведь у нас не государство, а группа довольно случайных людей. И как каждая группа при необходимости выделяет из своей среды тех лидеров, которые наиболее успешно способны справиться с текущими проблемами. В море главным был капитан. На берегу его место заняли вы. А сейчас все переменилось настолько круто, что вас поневоле сменил более опытный в военном деле человеком. Уйдут в море флибустьеры, и все возвратится на круги своя. Или не возвратится. А если мы придумаем, как покинуть сей не особо гостеприимный остров, то роль лидера перейдет к Ярцеву - как к единственному среди нас штурману. Все очень просто и естественно.
Лудицкий метнул в меня полный ненависти взгляд. В этот момент я наверняка представлялся ему источником всех его несчастий. Да и обидно было советнику президента огромного государства подчиняться собственному телохранителю. Но это его проблемы.
Я выждал, пока он отойдет подальше, и закурил. Чужая душа, как говорят, потемки, но мотивы Лудицкого были ясны. Он настолько привык витать в эмпиреях власти, что окончательно отвык стоять на земле. Он внезапно оказался в строю наравне со всеми и вынужден делать нечто реальное, а его болтовня никого не интересует. Такой подлянки от судьбы Лудицкий не ожидал, и, опомнившись, решил действовать. Только совсем забыл, что сейчас идет другая игра, и ставкой в ней служит жизнь.
Это вовсе не означает, что мне хотелось выполнять чьи-то приказания, но ведь пираты действительно не брали пленных. Наше положение было безвыходным. Перенесенные неведомо как в далекое прошлое, мы не могли надеяться, что новое чудо вернет нас обратно. Позади (или впереди?) остались обеспеченная жизнь, собственное дело, положение. Нам было в тысячу раз хуже, чем Робинзону. Тот хотя бы знал, что знакомый мир остался на месте, только в самодельном челноке до него не доплыть. Трудись и жди, пока мимо не проплывет случайный корабль, который может доставить тебя к родным берегам. Но какой корабль в состоянии вернуть нас в родное время?
Можно рвать на себе волосы, посыпать голову пеплом, взывать к любому из богов - положение от этого не изменится. Остается хорошенько подумать и решить, чем можно заняться в этом мире, и что надо сделать, дабы и здесь урвать себе кусочек места под солнцем? Янки у Марка Твена было проще. Он помнил даты солнечных затмений, умел делать массу полезных вещей и вообще смог подстроить королевство Артура под себя. Не вдаваясь в философскую сторону вопроса: «можно ли переиграть уже свершившуюся историю?», знаю одно. Ни черта общественно-значимого мы сделать не сможем. Не те мы люди. Но все-таки надо как-то вписаться в здешнее время, раз уже не суждено вернуться в свое.
Одна мелкая проблема: чтобы прожить здесь жизнь, надо как минимум ее не потерять. А не потерять ее можно лишь убравшись с острова. Неважно, победим мы при этом пиратов, или перехитрим их. И в том, и в другом случае я не видел способа проделать такой фокус в одиночку. А раз так, то надо продолжать держаться Кабанова - он, во всяком случае человек не слова, а дела.
От размышлений меня отвлек Рдецкий. Я не заметил, когда он подошел, просто не смотрел по сторонам, был всецело занят своими мыслями. На Грифа я обратил внимание лишь тогда, когда он присел рядом со мной и чуть дернул головой, безмолвно спрашивая: как дела?
Я тоже не стал тратить слов и неопределенно пожал плечами. А про себя подумал: «Ну вот, еще один…»
- Да, Юра, попали мы с вами, как тот кур в ощип, - с легкой усмешкой проговорил Гриф. - Положение, прямо скажем, аховое!
- Верно, - согласился я. - Машину времени изобрести некому, корабль мы потеряли, пулемет в круиз взять позабыли. Одни мушкеты. Хорошо хоть, что не каменные топоры.
Рдецкий помолчал. Он сосредоточенно курил, изредка посматривал на меня и словно решал: стоит ли со мной делиться?
- Я говорю не об абстрактных вещах, Юра, - мягко молвил он. - Вы же знаете, я сугубый практик, и общие размышления меня совсем не волнуют. Ну, прошлое, так что из того? В нем тоже можно развернуться, тем более, что нынешние жители по сравнению с нами - дикари.
- Дикари умеют убивать не хуже цивилизованных людей, - напомнил я. - Я тоже считаю, что кое-какие перспективы у нас есть и здесь. Вот только прежде нам надо решить проблему с пиратами и каким-то образом покинуть остров.
- По морю покинем, по морю, - подсказал мне Рдецкий. - Летать мы пока не научились.
- Так и вплавь без корабля далековато будет. Рыбами мы пока тоже не стали, - в тон ему ответил я.
Рдецкий снова изучающе поглядел на меня. Не знаю, насколько высоко он оценил мою скромную особу, но с мнением моим согласился:
- Да, корабль - наше самое больное место. Свой мы потеряли, а достать другой очень трудно. Но не все сразу. Послушайте, Юра, мне помнится, вы увлекались парусным спортом?
- Увлекался, - кивнул я. - Но толку от этого… Еще не посажен тот дуб, из которого сделана моя яхта.
- Но управиться с парусником вы сможете? - гнул свое Гриф.
- Смотря с каким. Но общие принципы управления знаю.
Похоже, Грифу понадобился личный шкипер. Но почему он не беседует на эту тему с нашими моряками? Или они привыкли ходить по морю с комфортом на пароходе?
- Хорошо. Тогда если что, буду иметь в виду вас, - пообещал Рдецкий. - И вот еще… Вам в строю стоять не надоело?
- Не травите душу. Еще как надоело, но в генералы рылом не вышел, - усмехнулся я.
- Да, дожили, - не без притворства вздохнул Рдецкий. - Состоятельные люди, а вынуждены тянуться перед армейским фанфароном. Где правда?
- А правды нет и никогда не было. В той жизни хозяевами были мы, теперь - они. В зависимости от того, какое из человеческих качеств в данный момент нужнее.
Ну, вот, Гриф тоже взалкал власти. И над кем? Над горсткой напуганных и ни на что не годных беглецов!
- А почему, собственно говоря, он? - риторически спросил Рдецкий. - Не скажу ничего плохого о Кабанове, как о профессиональном военном. Как киллеру ему просто цены нет. Но заправлять делами, тут уж… извините. Не хочу, чтобы мной помыкал офицеришка, пусть и самый лучший. Его дело не властвовать, а выполнять, что приказывают умные люди. Если я в чем-то и убежден, так это в том, что военным у власти не место. Править должен штатский человек.
- И кого вы предлагаете на его место? Лудицкого? - с максимальным простодушием спросил я. - Он подходил как раз перед вами и говорил о том же. Даже теми же словами.
- Этого болтуна? - Рдецкий досадливо плюнул. - Демократ хренов! Ему только одно место годится - у параши. Не сочтите за бахвальство, но в данной ситуации гораздо полезнее окажусь я. Или у вас есть возражения?
Вот так. С этого и надо было начинать. Интересно, а кто-нибудь еще на роль руководителя претендует? Почему бы и нет? Только почему всем так важен мой голос? Впрочем, знаю. Мое увлечение яхтами. Пираты - пиратами, но коли выживем, с острова как-то выбираться придется, и тут без знатоков парусного дела не обойтись. Знаток этот - я. Возможно - Валера. Если их во время курсантской практики посылали на «Крузенштерн».
- Я подумаю, - пообещал я Рдецкому. - Надеюсь, вы понимаете, что такие вопросы не решаются с бухты-барахты?
- Подумайте, Юра. Только не думайте очень долго, а то получится как с тем индюком.
Да, судьба у индюка была плачевна. Но черт с ним, с индюком! Дано: три претендента на власть, из которых один уже успел ею завладеть. Вопрос: кого поддержать мне, раз уж им небезразлично мое мнение? А в самом деле: кого?
Лудицкого? Но Гриф правильно назвал его пустобрехом. Мы не на своей родине, где подобные болтуны в цене и даже пролезают к власти. Руководить должен тот, кто способен это делать. Никакие речи и общие рассуждения не помогут нам выжить за тридевять земель и лет.
Гриф? Этот, пожалуй, смог бы. Перед ним и раньше ходили по струнке и слова поперек сказать не смели. Боюсь только, что он и сюда перенесет все свои порядки, мигом разделит всех нас на приблатненных, шестерок и кто там еще есть? На чужую жизнь ему давно наплевать. И моя жизнь для него тоже чужая.
Была ли фраза о индюке невинной шуткой, или серьезной угрозой?
Чепуха! Мы не в России конца двадцатого века. К тому же, Жоры не стало, и Гриф остался один. Связаны с ним были многие, но на роль охранников и палачей они не годятся. Попробует сманить кого-нибудь из окружения Кабана? Но там остались одни бывшие десантники и спецназовцы, и все они, насколько я могу судить, преданны своему нынешнему командиру. То ли в силу армейской солидарности, то ли по армейской привычке подчиняться старшему по званию. А Сергей - капитан.
Я совсем было решился рассказать Кабану о двух намечаемых заговорах, но отведенное на отдых время истекло, и мы опять приступили к занятиям. Сам Кабанов показывался на них мало, большей частью он пропадал на наблюдательных пунктах, пару раз уходил недалеко вниз, и вместо него преподавали его ребята. Так преподавали, что с меня десять потов сошло, не меньше. Когда наконец объявили долгожданный перекур, я был вымотан до предела.
Но происки «больших людей» не давали мне покоя. Будто невзначай, по естественным надобностям, я направился в ту сторону, куда перед этим ушел Кабан, и через несколько минут обнаружил его в укромной ложбинке. Наш начальник лежал с биноклем и старательно высматривал что-то в глубине острова.
Я никогда не любил доносить и наушничать, но здесь были затронуты и мои интересы. Я вкратце пересказал Сереге разговоры с советником и Грифом.
- Хорошо, - спокойно кивнул Кабан. На его лице не было и тени удивления. - Этого следовало ожидать.
- И что ты думаешь с ними делать?
- Еще не решил, - ответил он, и тут в глазах его сверкнула веселая искорка. - Слушай, у нас веревки нет?
- Веревки? - недоуменно переспросил я. - Откуда я знаю? Я же не завхоз. А зачем тебе веревка?
- Как - зачем? - старательно разыграл удивление Кабанов. - Не тратить же на них патроны! Повесим - и дело с концом. Или ты предлагаешь отрубить им головы?
Я подождал, пока он отсмеется, и буркнул:
- Ну и шуточки у вас, поручик! А если серьезно?
- Куда уж серьезней? Подождем, посмотрим. Если и у остальных их агитация будет иметь тот же успех, что и у тебя, тогда проблем нет. А если наберут сторонников, то я никого не держу. Могут отправляться на все четыре стороны и решать свои проблемы, как хотят. Я ведь тоже могу уйти с теми, кто захочет со мной пойти. Насильно мил не будешь, и помогать кому-то против его воли я не хочу.
- Убедил. - Я взглянул на часы и вздохнул. - Я пошел. Перекур подходит к концу. Еще дадут наряд вне очереди за опоздание!
Кабан кивнул, взялся за бинокль, скользнул взглядом по лесу и вдруг тихо скомандовал:
- Стой! Отставить!
- Ты что? - Переход от простой человеческой беседы к языку приказов был настолько резок, что я опешил от неожиданности.
- Подожди, - бросил Кабанов, не отрываясь от окуляров. - Кажется, идут.
- Да кто идет!? - не выдержал я. Может, военные и бывают полезными, но общаться с ними явно тяжеловато!
Некоторое время Кабан молчал, потом повернулся ко мне и спокойно пояснил:
- Кто к нам может идти? Конечно, пираты. Ерунда, их всего два десятка. Так что проведем небольшое практическое занятие.
От его слов мне стало не по себе. Где-то в глубине души зародился знакомый ужас, захотелось немедленно бежать, спасаться, пока не поздно, и только спокойный вид Кабана немного привел меня в чувство.
- Что? Посмотрим, чему вы научились. - Кабанов дружески подмигнул мне и сам же ответил. - Посмотрим. Зови командиров групп и моих ребят! Остальным - тревога!

32. Из дневника Кабанова

…Два с половиной десятка флибустьеров направлялись прямиком на нашу вершину. Не так-то и много, но они могли оказаться лишь передовым отрядом, и я долго водил биноклем по сторонам, но никого больше не обнаружил. Возможно, то была разведка, а может, они просто решили устроить здесь наблюдательный пост - особой роли это не играло. Я до сих пор не знал другого подходящего места для лагеря, и оставалось одно: принять бой.
Слава с Геной еще не вернулись, и настоящих бойцов у меня было мало. Кроме того, автомат, наше самое серьезное оружие, тоже был у разведчиков, и мы располагали одним карабином, пистолетиками, да кремневым старьем. Впрочем, вооружение пиратов было еще хуже.
С самого начала главной целью я поставил полное уничтожение разбойничьего отряда. Стоит спастись хоть одному, и он приведет сюда столько своих приятелей, что они задавят нас числом. Пропажа отряда тоже должна вызвать тревогу на эскадре, но тут играл роль фактор времени. Пока сэр командор сообразит, что его люди никогда уже не вернутся, пока то, да се, мы вполне успеем перебраться в другое место. А там наступит ночь, и ищи нас по всему острову!
План действия на такой случая я разработал заранее, осталось воплотить его в жизнь. Полудюжину моряков я незамедлительно отослал на противоположную сторону - вдруг пираты решили совершить скрытный обход? Вероятность такого была мала, но все-таки оставалась, и надо было принять меры предосторожности. Саму вершину должны были оборонять все три десятка ополченцев со своими командирами. Командовать ими я назначил Костю, а сам с тремя бойцами должен был зайти разбойникам в тыл и перерезать пути отхода.
Конечно, для полной гарантии неплохо было бы взять хотя бы одну десятку, но бывшие пассажиры не умели передвигаться по лесу без лишних звуков, и нас могли обнаружить задолго до окончания маневра. Пусть лучше сидят на горе, силы у них с пиратами примерно равны. Вдобавок, три пистолета в умелых руках способны нанести немалый урон, а тут и мы подоспеем, и флибустьеры окажутся в колечке.
Именно три пистолета, потому что Николая я на всякий случай послал командовать моряками, а наш кремневый арсенал… Вряд ли кто успеет перезарядить оружие, и после первого же выстрела ополченцам придется отбиваться врукопашную.
Стараясь двигаться как можно незаметнее, я в последний раз обошел наши позиции. Все люди были надежно укрыты, оружие приготовлено к бою, но многие заметно волновались. Но кто же не волнуется перед своим первым боем? Оставалось пожелать всем удачи и пуститься в путь.
Место для скрытного спуска тоже было выбрано заранее. Местами приходилось туго: то склон был крутоват, то кустарник стоял непролазной стеной. Зато и прошли мы незаметно. Сделали порядочный крюк по лесу и оказались прямо за спинами карабкающихся наверх пиратов.
До них было еще далеко, не меньше сотни метров. Нам пришлось красться за ними, стараясь как можно скорее выйти на дистанцию выстрела.
Внезапно пираты остановились и принялись о чем-то горячо спорить. Я успел подумать, не почуяли ли они угрозы, но причиной остановки, судя по всему, оказалась обычная лень - подниматься выше многим не хотелось. После не очень продолжительных дебатов пиратский отряд разделился. Одиннадцать человек продолжили подъем, а прочие расположились на траве и не думали трогаться с места.
В какой-то степени разделение сыграло нам на руку. Теперь против трех десятков защитников лагеря было меньше дюжины пиратов, а моя четверка имела более скорострельное оружие и вполне уравновешивала четырнадцать противников.
Пока часть флибустьеров подбиралась к вершине, мы сумели незаметно подобраться к отдыхающим и затаится, ожидая начала боя.
Ждать всегда неприятно. Как бы ты ни был уверен в своих силах, любой бой несет в себе массу случайностей. Пуля действительно дура, она может попасть в самого умелого и хладнокровного солдата с неменьшим успехом, чем в новобранца. Я никогда не трусил в деле, но ждать, когда грянут выстрелы и знать, что один может оказаться последним - тут поневоле станет слегка не по себе.

Предыдущая страница 13 Следующая страница


Командор 14

И они грянули! Волнение моментально исчезло, мир ограничился сектором обстрела, а сознание - мыслями о том, как быстрее и эффективнее убить вскакивающих прямо передо мной людей. Скорее всего, это все-таки была не разведка, а если и она, то ее участники отнеслись к задаче спустя рукава.
Расстояние было настолько мало, что о промахе не могло быть и речи. Пятью выстрелами я свалил пятерых, проворно набил карабин патронами и убедился, что стрелять больше не в кого. Ребята не сплоховали, и теперь перед нами лежали одни трупы.
У вершины тоже все было кончено. Шестеро нападающих безжизненно разлеглись на склоне, а уцелевшие сломя голову мчались вниз. Они изо всех сил старались уйти от расплаты и обогнуть мою группу далеко стороной. Дать им уйти было непозволительной роскошью, и мы без команды дружно ринулись наперерез.
Бегущие разглядели наш маневр и, не сбавляя хода, стали еще сильнее забирать левее. Один из них споткнулся и покатился по склону, но остальные этого даже не заметили. Каждый спасал свою шкуру, а чужая жизнь не имела для них никакого значения.
Я понял, что мы можем и не успеть. Тогда пришлось бы продолжать погоню в лесу, а это дело достаточно трудное. Стрелять на бегу на пересеченной местности тоже неудобно, и я опустился на колено, вскинул карабин, оценил упреждение и выстрелил. Пират послушно полетел на землю, и я послал пулю в его соседа, передернул затвор, но третий выстрел пропал даром. Зато следующий достал еще одного, и только один из флибустьеров успел скрыться от меня в кустарнике.
Заниматься беглецом я не стал. Ребята были намного ближе к нему, мне же требовались драгоценные секунды, чтобы наверстать упущенное. Вместо этого я повернулся к упавшему перед тем пирату, дал ему приподняться и уложил навсегда. Затем в кустах сухо треснули два пистолетных выстрела, и возвращающиеся ребята еще издали дали мне знать, что все кончено.
Победа была убедительной и полной. Пиратский отряд уничтожен целиком, а наши потери, если их можно так назвать, ограничились двумя легко ранеными. Одному из ополченцев ответная пуля слегка поцарапала руку, другому - голову.
Удивительно, насколько самый маленький успех поднимает настроение! Вчерашние беглецы, растерянные, потерявшие от страха голову, за несколько минут превратились в героев, и подойди сейчас к пиратам запоздалое подкрепление, его бы встретили с уверенностью в новой победе. Наверное, очень немногие понимали, что случившееся - не более чем пролог. Рано или поздно на смену погибшим явится другие, горящие желанием отомстить.
Можно было сразу покинуть вершину, однако я все еще не знал удобного места, а блуждать в лесу наугад со всей этой толпой не хотел. А день уже клонился к вечеру, на небе снова стали появляться облака, и ночь обещала стать темной.
Из предосторожности я велел стащить все трупы в укромное место. Еще лучше было бы закопать их, но у нас не было лопат, да и не стоил этот сброд нормального погребения. Мы забрали все оружие, пули и порох, нашли у убитых несколько бутылок рома, вяленое мясо, сухари - вот и вся добыча, не считая горстки золотых и серебряных монет. Может, когда-нибудь они и пригодятся, но пока от денег нам не было никакого проку.
К вечеру дала знать о себе усталость. Вчерашний день был перенасыщен событиями, ночь я провел в поиске, потом был вынужден решать целый ряд проблем, и такими темпами меня могло надолго не хватить. Предчувствие говорило, что наступающие сутки будут не менее бурными, чем предыдущие. Мне необходимы были все мои силы, и я решил поспать хотя бы часок-другой. Я приказал разбудить себя при малейшем намеке на опасность, в случае возвращения разведчиков, или через сто двадцать минут в любом случае.
Разбудили меня через восемьдесят. Короткий сон не придал сил, лишь разморил, и минуты две я не соображал вообще ничего, а наступивших сумерках даже не понял, вечер сейчас, или утро. Затем я увидел рядом разведчиков, и мне сразу стало легче.
Принесенные новости взбодрили не хуже чашки крепчайшего кофе. Ребята не только обнаружили неплохое местечко для нового лагеря - в том, что эта часть задания окажется успешной, я не сомневался - но и прошлись вдоль береговой линии, нашли парочку неплохих бухт, а под конец навестили стоянку пиратской эскадры. Они своими глазами видели, как два фрегата и бригантина снялись с якорей и ушли в открытое море.
Последняя новость показалась мне настолько важной, что я сразу устроил совещание со своими гвардейцами и командирами десяток. Я вкратце объяснил изменение ситуации. Теперь против нас остались только два корабля: фрегат с поломанной грот-мачтой в бухте, и бригантина напротив нашего бывшего лагеря. Большая часть команд ночевала на берегу, кроме того, корабли разделяло немалое расстояние, и в моей голове родился дерзкий план.
Я хотел взять наиболее боевую и вооруженную часть отряда, добавить к ним моряков, тем или иным способом проникнуть на борт бригантины, перебить находящихся на ней флибустьеров и направиться к одной из обнаруженных разведчиками бухт. Там можно было забрать всех остальных современников и потихоньку убраться в море.
Я прекрасно сознавал, что мой план - чистейшей воды авантюра, но попробуйте предложить что-либо лучшее в той ситуации, в которую мы даже не попали - влипли! Наш конец был предрешен независимо от того, оставят нас пираты в покое, или нет. Нам грозила смерть если не в бою, то от голода. Это герои Дефо и Верна благоустраивали свои острова, находили в карманах зерна, а в земле - руду. Новые робинзоны умели прекрасно делать деньги, некоторая часть умела воевать, но сельским хозяйством из нас всерьез не занимался никто. Я уже не говорю, что построить корабль своими силами не смогли даже герои популярных романов.
Захват бригантины был нашим единственным шансом на спасение. Я решил поставить на карту все, хотя проигрыш означал всеобщую гибель: и тех, кто пойдет на операцию, и тех, кто останется в лагере. Зато и выигрыш стоил любого риска. Шансов было не очень много: предстояло незаметно добраться до корабля, стоящего в полутораста сотнях метров от берега, перебить экипаж, разобраться в парусах, суметь обогнуть остров… Не стоило забывать и того, что оставшиеся на берегу пираты вряд ли равнодушно отнесутся к угону своего корабля, а ведь возле острова стоит и фрегат…
С фрегатом было хуже всего. Двое из пассажиров служили срочную в артиллерии, однако этот факт не играл для нас никакой роли. Мы худо-бедно смогли освоить стрелковое оружие, но пушки всегда предъявляли повышенные требования к обслуживающим их людям. Приходилось считаться с фактом, что на бригантине мы окажемся почти безоружными.
И все-таки я предложил рискнуть. Терять нам все равно было нечего, к тому же военная мудрость гласит, что обороняясь, войну не выиграешь. Все эти рассуждения я вынес на суд своих помощников, и стал ждать их ответа.
Бывшие спецназовцы согласились сразу. Перспектива гибели на острове никого не прельщала, и они были готовы рискнуть.
Рдецкий колебался недолго. Никакого другого плана он не предложил, но высказал свои опасения по поводу возможной неудачи. Он посоветовал придумать что-нибудь понадежнее и повернее без схваток одного с десятью, да еще на виду у пиратского лагеря. А еще он пожелал, чтобы мы заодно вырезали и находящихся на берегу пиратов, точно у меня было не девять человек, а как минимум тридцать.
Вторым колеблющимся оказался Ярцев. Он сомневался, что сумеет справиться с незнакомым кораблем, к тому же и люди его под парусами никогда не ходили. Тут Рдецкий вспомнил, что любителем этого вида спорта был Флейшман, и у нашего штурмана появился помощник.
В конце концов решение было принято. В рейд отправлялись я, семь ветеранов (кроме Славы), полдюжины моряков и Флейшман - итого пятнадцать человек. Позволить большего мы себе не могли. В лагере оставались все женщины, дети, ополченцы, Рдецкий (на правах старшего) и Слава Чертков. Он в случае нашей неудачи должен был отвести всех на новое, им же обнаруженное место. Славику я оставлял автомат. Конечно, «калашников» нам необходим был позарез, но в случае нашей гибели у уцелевших остались бы одни мушкеты и кремневые пистолеты.
Ночь потихоньку приближалась к половине. Медлить было нельзя. Мой отряд наскоро собрался и выступил из лагеря, ни с кем не прощаясь…

33. Ярцев. Захват бригантины

Похоже, тот, кто втянул нас в эту историю, всерьез желал нашей гибели. Но гибели не мгновенной - тогда ему достаточно было просто погубить корабль, - а медленной, дающей ему возможность вдоволь насладиться нашими предсмертными муками.
Едва прошел хмель от победы, как я подумал: а чему мы, собственно, радуемся? Тому, что перебили примерно пятидесятую часть нападающих? Но вчера они с гораздо меньшими усилиями уничтожили в двадцать раз больше народа, а в придачу к этому и наш корабль. Будь цел лайнер, мы бы имели нечто незыблемое, а так… Может, Кабанов и чувствует себя вольготно в любом веке, но я могу существовать только в одном, все прочие - не для меня. Зверю безразлично, в каком времени он живет, понятие эпох придумано людьми, и мы кровно связаны со своим столетием. А вот место не играет для нас никакой роли. Мало ли людей переселяется в другие города, страны, части света в силу обстоятельств или в поисках лучшей доли? Человек способен жить на севере и на юге, на западе и на востоке. Он неспособен только на одно: жить в чужом времени.
Но я недооценил предприимчивость нашего предводителя. Ночью он устроил совещание, на котором познакомил нас с результатами последней разведки. Там же он предложил авантюрный от начала и до конца план: воспользоваться разобщенностью оставшихся на острове пиратов и захватить у них бригантину.
Я не имел ни малейшего желания участвовать в этой авантюре, но на меня насели со всех сторон, и вскоре я уже шагал по ночному лесу вместе с группой захвата из пятнадцати человек. Ремень мушкета неприятно давил на плечо, два длинноствольных пистолета были заткнуты за трофейный пояс, сабля то и дело била по ногам, и я ощущал себя персонажем какой-то дурацкой комедии, в которую вдруг превратилась наша драма. Но от моих желаний уже ничего не зависело. Я был марионеткой в руках опытного кукловода, и мне оставалось одно: сыграть свою роль до близкого конца. В возможность успеха я не верил, не говоря уже о том, что любая победа станет лишь отсрочкой нашего не подлежащего обжалованию приговора.
Небо плотненько затянуло тучами. Не знаю, как ориентировался Сергей, но после показавшейся бесконечной ходьбы он вывел нас на берег неподалеку от старого лагеря. До рассвета оставалось не более двух часов. Тьма стояла кромешная, и только несколько затухающих костров едва освещали пиратскую стоянку.
Стояли предутренние часы, те самые, когда даже самых стойких начинает клонить ко сну. По словам вернувшегося из разведки Кабанова, лишь пятеро часовых кое-как продолжали бодрствовать, да и те явно были не в лучшей форме. Остальные спали в наших шалашах или прямо под открытым небом. Кому из них могло прийти в голову, что мы, загнанные и обреченные, решимся на такой отчаянный шаг?
Кабанов о чем-то пошептался со своими ребятами, приказал нам подождать, а сам прихватил четверых и снова исчез в темноте. Они отсутствовали долго, или нам показалось, что долго. Мы невольно прислушивались, ожидая со стороны лагеря суматохи, выстрелов, криков. Но все было по-прежнему тихо. А потом Сергей бесшумно возник рядом с нами, шепнул, что все в порядке и повел нас на берег.
Я думал, что до бригантины нам придется добираться вплавь, но похоже, что Кабанов предусмотрел все. Повинуясь его жестам, мы осторожно опустили на воду шлюпку - не нашу, а пиратскую, весельную, - забрались в нее и отплыли в ночь. По спокойному морю грести было легко. Я стал направлять шлюпку на бригантину, но Сергей рукой указал мне в сторону. Мы описали полукруг и подошли к бригантине со стороны моря: Кабанов перестраховался и тут.
Двое его людей с одними ножами скользнули в теплую воду. Для нас же вновь наступило ожидание, только на сей раз мы находились не в кустах, а на открытой морской глади. Догадайся кто-нибудь из флибустьеров устроить иллюминацию, и наша участь была бы решена. Я в очередной раз подумал, что весь план Кабанова - это чистейшей воды авантюра, и все ежесекундно висит на тоненьком волоске.
Наконец огонек фонаря на корме дрогнул, стал раскачиваться из стороны в сторону, и Сергей шепнул магическое слово:
- Вперед!
Через некоторое время над нами навис борт бригантины. Мы подались немного вдоль него и обнаружили свисающий канат.
Кабанов с карабином через плечо первым устремился наверх, и почти одновременно с этим на берегу громыхнул выстрел. Видимо, кто-то проснулся и обнаружил убитых часовых, потому что следом раздались тревожные крики, еще несколько выстрелов…
Ребята Кабанова нетерпеливо ждали своей очереди подняться по канату. На корабле тоже затопали, послышался чей-то оборвавшийся вскрик, а затем шум борьбы.
Наверное, вначале наш спецназ по инерции пытался действовать без шума. Бойцы один за другим карабкались вверх, переваливались через фальшборт, и какое-то время выстрелов не было, лишь крики то боли, то ярости. Но пиратов оказалось до неожиданного много, и справиться с ними в рукопашной не удалось. Тогда-то выстрелы и защелкали один за другим.
Мне предстояло подниматься следом за группой захвата. Не знаю, что на меня подействовало - напряженное ожидание, звуки схватки или сама обстановка, однако от былого равнодушия не осталось и следа. Я вдруг пробудился от апатии и постарался влезть как можно быстрее.
Понять что-либо на палубе было трудно. В свете нескольких слабо мерцающих фонарей люди больше походили на силуэты, и эти силуэты непрерывно двигались, сходились, расходились, сцеплялись, падали… Я взвел курок пистолета, сделал несколько шагов по направлению к юту, и тут ко мне устремился кто-то в светлом. Ни у кого из наших ничего светлого не было, и я, не раздумывая, вскинул пистолет и выстрелил в упор. Пират громко вскрикнул, схватился за грудь, упал. Я был ошеломлен содеянным, хотел нагнуться над ним, посмотреть, и тут на меня напал другой.
В тот момент я был совершенно беззащитен. Мой пистолет был разряжен, другой все еще находился за поясом, мушкет висел на плече, а сабля болталась на поясе. Мне оставалось лишь смотреть, как пират вскидывает саблю, собираясь обрушить ее на меня. Но сбоку налетел кто-то из наших, нанес молниеносный удар, и пират беззвучно повалился на палубу.
- Не зевай, Валера! - воскликнул мой спаситель голосом Кабанова, и растаял в полумраке.
Я опомнился, выхватил оружие, и с пистолетом в одной руке и саблей в другой устремился за Сергеем.
Мое вмешательство не понадобилось. Кабанов сошелся с пиратами вплотную, заметался среди них, и морские разбойники попадали безжизненными куклами. И тут совершенно неожиданно шум на бригантине утих.
- Гена, Гриша, за мной! Проверим внутри! Остальным осмотреться на палубе! - приказал Кабанов, и фонарем в руке исчез за ближайшей дверью. Следом скользнули еще двое. Вскоре изнутри глухо хлопнул выстрел.
Глаза уже приспособились к тусклому свету, и мы принялись методично разглядывать валяющихся на палубе пиратов. Все они были мертвы. Погибли и двоих наших ребят. Одного - Звонарецкого - я знал лишь по фамилии, а второго только в лицо. Потом мне сказали, что он плыл на лайнере пассажиром. Воевал в свое время в Афгане, вернулся, прожил несколько спокойных лет, и вот нашел смерть за два с половиной века до своего рождения.
Вынырнувший откуда-то Сергей выслушал нас и спокойно сказал:
- Значит, двое. Что ж, не такая большая цена за корабль. Отлично сработали. А теперь - за дело! Разбирайтесь! Мы должны как можно скорее уйти отсюда. Бойцам - собрать все мушкеты, и зарядить. Возможна атака с берега. Валера, командуй своими!
Мне ничего не оставалось, как взять свою команду и с фонарями в руках заняться изучением многочисленного такелажа. В разгар этого занятия рядом загрохотали выстрелы, и мы направились было на помощь к ребятам, но нас остановил окрик Кабанова:
- Куда, мать вашу!.. Всем заниматься своими делами, если не хотите здесь же и остаться!
Мы недовольно повернули назад. Почти сразу же умолкла стрельба. Как я узнал позднее, от берега отчалили две шлюпки и направились к бригантине. В каждой сидело больше двух десятков пиратов. Одну из шлюпок взял на себя Кабанов, другую - пятерка его спецназа. Выдержать прицельный огонь пираты не смогли, потеряли человек пятнадцать и повернули обратно.
Облака на востоке начали расходиться, и небо там стало быстро светлеть. К тому времени мы сумели кое-как разобраться с некоторыми парусами. Я напялил на себя прихваченную в рейд фуражку и занял место у руля рядом с Кузьминым. Вынырнул из воды якорь, затрепетали, наполнились утренним бризом два поднятых нами небольших паруса, бригантина тронулась с места и едва не пошла на берег. Пришлось лихорадочно вспоминать все, что когда-то учил в мореходке. Здорово помог присоединившийся к нам Флейшман, и мы потихоньку поплыли.
Для начала мы немного удалились в море. Нашим противникам не стоило знать, что на острове остались наши товарищи, но и удаляясь, мы не теряли берегов из виду. Медленно, осваиваясь на ходу, мы легли на нужный курс.
Пока мы учились, гвардейцы Кабанова очистили палубу от трупов. Их насчитали сорок пять. Довольно много, если учесть, что с нашей стороны активно действовали лишь восемь. В награду победителям помимо судна с двадцатью двумя бесполезными для нас пушками (две на носу, две на корме и по девять с каждого борта) досталась целая груда мушкетов, пистолетов, разнообразного холодного оружия, а также бочонки с солониной, мешки с мукой и крупой, сухари, ром и даже кофе.
Стоя на юте бригантины и прихлебывая горячий бодрящий напиток, я уже и сам не понимал причины вчерашней апатии. Другой век, другое время, но люди остаются людьми. Неужели мы со знаниями двадцатого века не сможем чего-нибудь добиться здесь? Конечно, промышленную революцию нам не устроить, мир не переделать, но для себя-то кое-что сделать мы в состоянии! Надо только выбрать страну, которой суждено будет стать нашим пристанищем, и - вперед, за дело!
- Сергей, ты не очень занят? - Я решил поинтересоваться на мнением нашего командира.
- Пока нет. - Кабанов стоял рядом, с удовольствием попивал кофе и нещадно дымил сигаретой.
- Хочу спросить, куда мы направимся теперь? Ближе всего к нам Венесуэла. По идее, это сейчас испанская колония. Может туда?
- Испанцы, говоришь? - Глаза у Сергея покраснели от недосыпания, да и выглядел он очень усталым. - Насколько я помню из школы, они ничем не лучше ребят Фрейна. Говорю так потому, что здорово сомневаюсь - можно ли быть хоть немного хуже? Или все эти англичане, испанцы, французы стоят друг друга?
- Хорошо. Тогда куда? - Я сам впервые задумался о нынешнем мире, и не смог сходу предложить ни одного варианта.
- А я почем знаю? - пожал плечами Кабанов. - Настолько далеко я еще не заглядывал. С острова бы убраться, и то ладно. А там вместе что-нибудь придумаем.
- К числу моих забот относится и курс. Вести корабль на все четыре стороны сразу я не умею. Лучше бы решить этот вопрос до отправления.
- Ага, - кивнул Сергей. - А наши британские друзья тем временем резолюцию наложат. Не знаю, надолго ли они отсюда убрались, но фрегат-то остался. И пушек у него больше нашего. Я уже не говорю о том, что мы своими пользоваться не умеем. Если нам придется драться на море, то можешь сразу писать завещание. Поэтому единственная надежда - убраться подальше отсюда, пока еще не поздно. Говоришь, Венесуэла? Давай править к ней. На материке как-нибудь не пропадем. А лучшим вариантом стала бы Европа. И к дому ближе, и что-то знакомое. Но уж больно далеко.
- Да, в Европу бы неплохо, - согласился я. - Цивилизация. Но что там было в конце семнадцатого века, понятия не имею.
- Я, по большому счету, тоже. Я же не историк. В начале восемнадцатого - Северная война, а что до нее…
- До нее другие войны, - съязвил подошедший Флейшман. - Дележ испанского наследства. Хотя разрази меня гром, если я знаю, в чем это наследство состояло, и кто его делил. Наверное, Англия с Францией, а может и Австрия с кем-нибудь еще. В общем, ты, Сергей, без работы точно не останешься. Навербуешь себе отряд наемников и станешь дубасить всех подряд. Только смотри, не продешеви. Узнай где какой курс, льготы, привилегии…
Мы устало улыбнулись. Юра поднял еще одну проблему. Мало решить, куда мы желаем добраться. Ни один из нас понятия не имеет, чем мы будем жить? Какой бы ни стоял век на дворе, за красивые глаза кормить нас никто не станет. Я уже не говорю, что все наши документы здесь недействительны. Насколько я помню, эпоха паспортов еще не наступила, и с этой стороны нам особо ничего не угрожает. Но мы не владеем нынешними ремеслами, крупной суммы денег у нас тоже нет. Да, мы вынули из карманов убитых пиратов всевозможные дублоны и гинеи, но нынешних цен не знаем, равно как и нынешних порядков. Короче, проблем перед нами целый воз и еще маленькая тележка.
- Ладно, вы тут управляйтесь сами, в морских делах я не помощник. Пойду взгляну на местную артиллерию. Может, и придумаю чего. Не карабином же в случае чего фрегат топить.
Кабанов любовно погладил свое оружие, улыбнулся чему-то и отправился к стоящим на палубе пушкам.
- Угораздил же черт! - помотал головой Флейшман. - Нет чтобы перенестись во вторую половину девятнадцатого века! Ни пиратства, ни войн. Начало научно-технической революции, для предприимчивого человека - настоящее раздолье. Ведь куда вкладывать деньги, мы в общем-то знаем. На самый худой конец можно клепать фантастические романы, потрясая грядущих исследователей массой угаданных фактов. А тут…
- Не повезло, - подтвердил я, хотя никакими литературными и деловыми талантами не обладал. - Но лучше бы вообще обойтись без всяких переносов во времени.
- Лучше скажи спасибо, что нас не занесло куда-нибудь к динозаврам. С ними даже наш доблестный шеф-командор не смог бы справиться. А тут все же люди…
Я вспомнил бойню на берегу, тонущий «Некрасов», несущегося за Мэри пирата, и не согласился:
- Боюсь, что людьми назвать их трудновато.
- Нам просто не повезло. В той же Англии уже существует парламент, суд присяжных. Нравы, конечно, покруче наших, но в целом все не так-то и плохо. Мы же столкнулись с отребьем, шайкой местных преступников, по каждому из которых давно виселица плачет. Преступников во все времена хватает.
- А в России сейчас Петр Первый, - дошло до меня. - И мореплаватель, и плотник…
- Думаешь податься на родину? - среагировал Флейшман. - Не советую. Царь он великий, но уж больно крут. Впрочем, к морякам расположен. Глядишь, и карьеру сделаешь. Если не сопьешься или голову не отрубят. Кстати, выход к морю еще только будут прорубать. А общественный транспорт не изобретен, и как туда добраться сам черт не знает. Хочешь - рискни…
Не знаю, куда нас завел бы разговор, но бригантина уже приблизилась к намеченной бухте, и нам пришлось приступить к необходимым маневрам.
Опыта подобного рода у нас все еще практически не было. Я уже не говорю о нехватке людей. Из шести человек, состоящих в моей команде, Кузьмин был нужен у руля, а Ардылов признался, что боится высоты. В итоге для лазаний по реям у меня остались четыре человека, причем ни одному не приходилось заниматься этим раньше. Ни одному, включая Флейшмана - парусное вооружение на яхтах значительно проще и управляется с палубы. К тому же оно косое, а на ставшей нашей бригантине фок-мачта несла прямое.
Даже элементарное маневрирование давалось нам с большим трудом. Мы были вынуждены убрать почти все паруса, но я продолжал здорово сомневаться, сумею ли ввести корабль в узкое горло бухты. Сомнения были так велики, что я предложил Кабанову поставить бригантину на якорь на открытом рейде, а людей с берега переправлять к нам на двух имевшихся весельных шлюпках. Еще лучше было бы вернуться чуть назад к устью реки и вывести оттуда нашу спасалку с «Некрасова». Горючего в ней пока хватало, а вместимостью она превосходила обе пиратские шлюпки вместе взятые.
Предложение было заманчивым, но Сергей сразу указал на уязвимое место. Бухта была практически незаметна со стороны моря, в то время как на открытом рейде мы были бы как на ладони. Объявись фрегат, узкое горло защищать значительно легче, чем драться в море. Кабанов заявил, что с артиллерией его люди уже справятся, однако за точность огня он ручаться не может.
Как ни странно, но в бухту мы все-таки проскользнули. Потом бригантину развернули левым бортом к проходу, и попытайся кто-нибудь войти за нами следом, он рисковал получить полновесный залп в упор.
Мы не обольщались. Какие меры предосторожности не принимай, по-настоящему спасти нас могло только немедленное бегство. Бросить товарищей по несчастью мы не могли, лагерь располагался достаточно далеко, поэтому едва мы покончили с главными работами, Кабанов взял одного из своих гвардейцев и отправился к вершине. Еще одна пара - Кузьмин и Виталик - пошли к реке за замаскированной шлюпкой, и на бригантине нас осталось девять человек - не отбиться не только от фрегата, но и от двух-трех шлюпок. Оставалось лишь надеяться, что нас не обнаружат хотя бы до подхода наших «главных сил». Точнее, основной толпы: в боевом отношении шестерка Кабанова стоила нас всех вместе взятых. Вот только управиться с двумя десятками древних пушек вшестером они, конечно, не могли.
За последние двое суток все мы успели порядком вымотаться, но я не мог позволить людям сколько-нибудь продолжительный отдых. Речь шла о нашем спасении, и никто не роптал. Еще в море мы обнаружили, что один из трюмов пропускает воду. Наш мастер на все руки Ардылов взял в помощь двух спецназовцев и занялся ремонтом. Третий спецназовец расположился на берегу у входа в бухту - наблюдать за морем, а я со свободными людьми продолжил изучение такелажа. Мы понемногу осваивали сложное парусное хозяйство, прикидывали, как лучше выполнить ту или иную операцию, тренировались в постановке и уборке парусов…
При всей усталости и загруженности мы ни на минуту не забывали о своем опасном положении. Глупо было предполагать, что потерявшие судно пираты не совершат ни единой попытки его вернуть. Я невольно подумал, не слишком ли поосторожничал Кабанов, оставив большую часть человек в лагере? При захвате бригантины пользы от них не было бы никакой, но ведь Сергей загодя мог бы послать их или в эту бухту, или к устью реки. А тут жди, пока они заявятся!
Или он настолько сильно сомневался в успехе задуманной им авантюры? Все действительно висело на волоске, и просто чудо, что нам удалось с небольшими потерями провернуть такое дело! Чудо в сочетании с боевым мастерством Кабанова и его гвардии. Но поднимись на берегу тревога чуть раньше, или заметь нас случайно кто-нибудь на бригантине - и с нами покончили бы одним пушечным выстрелом.
Но какое теперь имеют значение причины осторожности нашего шефа-командора, как называет его Флейшман? Мы вкалывали как проклятые, а сами постоянно оглядывались на окружающие бухту заросли: не вынырнут ли оттуда озлобленные пираты? Сотня метров - не такое большое расстояние. Даже из мушкетов нас могут перестрелять как куропаток, а прихвати они к тому же парочку лодок - и абордаж нам гарантирован. Было бы нас человек на десять больше, или останься на бригантине Кабанов, мы бы чувствовали себя намного спокойнее.
Время приближалось к полудню, когда знакомое тарахтение мотора известило нас о возвращении Кузьмина. Все невольно заулыбались, а у меня сразу полегчало на душе.
Прошло совсем немного времени, и шлюпка оказалась в бухте. Двигатель - не паруса, управиться с ним не проблема, и я в очередной раз пожалел, что нас забросило в такую временную даль. С другой стороны, еще бы на пару веков вглубь, и в здешних водах никто об европейцах и малейшего понятия не имел бы.
Шлюпка легко пристала к нашему борту, ребята проворно поднялись на палубу.
- У реки объявились пираты, - сообщил Виталик. - Еле успели уйти. Хорошо хоть, что шлюпка крытая. Мушкетные пули на излете ее не берут, а то подстрелили бы, как сусликов.
- Много их? - задал я вертевшийся у всех на языке вопрос. От бухты до речки километров шесть, не больше, а это часа полтора ходу по здешним лесам.
- Точно не скажу. В зарослях не разглядишь, а на разведку уже не было времени. Но, думаю, не больше полусотни, а то и меньше, - сказал Виталик.
- И двоих он успел подстрелить, - добавил Коля, дружески хлопнув своего напарника по плечу.
- Ерунда, - отмахнулся тот. - Двое погоды не сделают. Убираться отсюда надо. Дождаться Кабана - и вперед с песнями.
- А если пираты объявятся раньше? Может, все-таки лучше выйти в море? - предложил Флейшман.
- И бросим наших на произвол судьбы? - резко спросил Ширяев. - Там, между прочим, почти шестьдесят человек!
- Почему - бросим? Оставим шлюпку, а подойдут пираты - передвинем ее дальше.
- Самого тебя передвинуть! - заявил Ширяев. - Нет, ждать надо здесь! В крайнем случае хоть огнем поддержим. У нас здесь четыре опытных бойца. Да и там тридцать с лишним мужиков.
- Толку от тех мужиков… - не сдавался Флейшман. - А пиратов в два раза больше. И потом, все равно под пулями ни нашим на бригантину не перебраться, ни нам паруса не поставить. Для этого ведь на мачты придется лезть!
- Верно говоришь! - поддержал его Ардылов. - Будем на этих чертовых реях мишени изображать!
Я внимательно оглядел людей. Моряки, похоже, разделяли мнение Флейшмана, зато вояки были готовы стоять до последнего, но дождаться командира. Дай им по автомату - и наверняка они сами полезли бы в драку и постарались перебить пиратов всех до единого.
Другое дело - мы. Почти все мои люди тоже отслужили в армии или на флоте, но было это достаточно давно, успело порядком подзабыться, да и уровень подготовки был далеко не тот, что в десанте. Наша основная работа - водить корабли. Убивать до самого последнего времени не доводилось никому, и воевать с кем бы то ни было у нас не было ни малейшего желания.
- А зачем обязательно лезть на мачты? - спросил вдруг Кузьмин. - Шлюпка есть, возьмем бригантину на буксир - и айда в море!
Предложение пришлось как нельзя кстати. Мы ведь действительно едва забрались сюда, а обратный путь был ничуть не легче. Но окончательное разрешение спора принес наблюдатель. На севере, пока еще далеко, объявился парус, и все мы со страхом подумали об одном: фрегат!

34. Наташа. Недолговечный лагерь

…Кабанова мы, женщины, почти не видели. Он постоянно был занят: что-то показывал, что-то объяснял, куда-то ненадолго пропадал, объявлялся вновь… К нам он заглянул всего два раза. В первый дал указания об обеде, а во второй предложил нам выбрать временную начальницу для решения текущих проблем.
Сам он в выборах не участвовал. Сказал и исчез по своим делам. После довольно вялого спора мы выбрали Риту Носову, молодую и энергичную журналистку из Москвы. Кое-кто предлагал жену Грумова, но прежнее положение уже перестало играть определяющую роль, и мы постепенно начали ценить людей не за былое богатство, а за их личные качества.
Невероятно, но мужики отнюдь не стремились к нашему обществу. Создавалось впечатление, что вчерашнее нападение превратило их в поголовных импотентов. А может так оно и было - на тот день. Усталость, пережитый ужас, ожидание нового нападения - вряд ли кто-нибудь после этого желал любви. На уровне подсознания наша сильная половина наверняка считала нас обузой и была бы не прочь избавиться от нас совсем. Обидно, но сейчас и в самом деле все стала решать сила и умение драться - то есть то, на что мы не годились. Мы были обузой не в оскорбительном, а в прямом смысле этого слова.
Впрочем, обузой было и большинство мужиков. Действительно необходимыми были только люди Кабанова, врач Петрович, и, с учетом будущего, уцелевшие моряки. Прочие не умели ничего из того, что должен уметь настоящий мужчина. Лишь Сергей упорно пытался превратить вчерашних бизнесменов в солдат, а те с перепугу даже не возражали.
Известие о приближающихся пиратах едва не подняло в нашем девичнике настоящую панику. Мы были готовы бежать куда глаза глядят, лишь бы не видеть повторения вчерашнего. Появившийся на мгновение Ширяев, бывший сослуживец Кабанова, оставивший с нами жену и сына, клятвенно заверил нас, что пиратов совсем немного, и с ними покончат без особого труда.
И верно, сражение было выиграно на удивление быстро. Находившиеся на вершине дали нестройный залп, внизу часто защелкали выстрелы пошедших в обход спецназовцев Кабанова - и морские разбойники были уничтожены полностью. Петрович перевязал двух наших раненых, дал выпить по глотку коньяка - и больше медицинская помощь не потребовалась. Сами пострадавшие чувствовали себя героями и всячески старались обратить внимание на свои бинты.
И вообще, после победы наши мужички воспрянули духом, распушили хвосты и ходили по лагерю героями. Некоторые даже стали заигрывать, но запала хватило ненадолго. С наступлением темноты герои завалились спать, напрочь позабыв о существовании противоположного пола. Лишь часовые продолжали нести службу, да руководство расположилось у одного из костров и принялось о чем-то совещаться.
- Слышь, Наташка, - нежно дотронулась до моего плеча Юленька. - По-моему, нам надо взять шефство над Сергеем. Он всю прошлую ночь провел на ногах, весь день учил наших осликов, а теперь снова взялся за какие-то планы. Долго он так не протянет, а без него все пропадем.
- И что ты предлагаешь? - Я тоже чувствовала желание хоть как-то облегчить жизнь нашему спасителю.
- Не знаю. Для начала надо как-то уложить его спать, пусть отдохнет по-человечески. Вот только как?
- Подойдем и заберем его с этого дурацкого совещания, - предложила я. - Должны же мужики понять, что Сергею тоже необходим сон.
- А ты уверена, что он послушается? - спросила Юленька. - Тем более, при своих головорезах.
Но пока мы беседовали, совещание закончилось, и сидевшие у костра разошлись. Воспользовавшись этим, мы попытались отыскать Сергея, однако тьма была такая, что в двух шагах ничего не увидишь. Единственный знакомый, на которого мы набрели, был Ардылов. Он явно собирался куда-то, хотя даже в темноте чувствовалось, что делать этого ему совершенно не хочется.
- Да вот Кабанов удумал напасть на пиратов и захватить у них корабль. Совсем из ума выжил, - хмуро ответил он на наш вопрос. - Тут надо спрятаться получше и не высовываться, пока разбойнички не уберутся подальше. Полководец хренов! На свою жизнь наплевать, так о других бы подумал!
- Вот он о других и думает, - отозвался подошедший Николай. - Думаешь, удастся отсидеться? Да за одно сегодняшнее побоище пираты прочешут весь остров! А в плен, сам знаешь, они никого не берут. А если и уцелеем… С голодухи здесь подыхать собрался, или голыми руками ковчег построишь? Кабанов прав. Захват корабля - наш единственный шанс выбраться с острова.
- Захватит он его, как же! - недовольно пробурчал Ардылов. - Пуговицу подарить? Пришьешь на лоб, будешь губу пристегивать.
- Пошли! Не веришь - вешайся сразу. Тебе мучиться не придется, а мне твое нытье выслушивать. - И Коля едва ли не силой увлек приятеля за собой.
Мы двинулись следом за ними и скоро заметили группу мужчин.
- Значит, ждете от нас вестей до полудня, - услышали мы негромкий голос Кабанова. - Нет, часов до десяти. До полудня может быть поздно. Соберитесь заранее, чтобы потом не терять времени. Вещи, оружие, продукты. Не дождетесь - Слава отведет вас на новое место, здесь оставаться уже опасно. Там ждите сутки. Если никто из нас не придет и туда, придется вам выкручиваться самим. Но будем надеяться на лучшее.
- Всем ни пуха, ни пера, - пожелал кто-то на прощание, и Кабанов отозвался привычным:
- К черту!
И отряд без дальнейших церемоний растворился во тьме, оставив на месте двоих.
- Думаешь, что-то может получиться? - По голосу я узнала Рдецкого. - Ведь авантюра чистейшей воды.
- Тут только авантюра и годится, - ответил второй, желавший Кабанову удачи. - Если у Сергея не получится, тогда труба дело.
- А вы что здесь делаете, барышни? - Рдецкий наконец заметил нас.
- Услышали голоса и решили узнать, в чем дело. Или нельзя? - сказала Юленька.
- Можно. Все можно. И много узнали? - поинтересовался Рдецкий. - Удовлетворили, так сказать, любопытство?
- Удовлетворили, - кивнула я, сомневаясь, что в такой темноте можно заметить кивок.
- Тогда идите-ка вы спать, - не то приказал, не то посоветовал Рдецкий. - Только не говорите никому, что Кабанов покинул нас и забрал с собой почти всех своих людей, а то кто-нибудь сдуру в панику ударится. Хоть до утра продержимся без жалоб и воплей.
Мы покорно двинулись прочь, но я еще услышала слова второго оставшегося, прозвучавшие с откровенным упреком:
- Зачем же так говорить? По-моему, вы такими фразами наоборот вызовете панику. Или упадок духа.
- Пусть знают, каков их спаситель, - равнодушно бросил Рдецкий. - Все равно утром увидят.
…Мне снился наш белоснежный «Некрасов», родная каюта, мы с Юленькой снова ласкаем друг друга, и тут входит Сергей в военной форме, смотрит на нас пристальным мужским взглядом, уверенно направляется к нам…
Продолжения я не помню, но у меня все произошло прямо во сне.
Было раннее утро. Сквозь расступающиеся облака пробивались ослепляющие лучи солнца. Тут и там просыпались наши подруги по несчастью, кое-кто вертел головами, не соображая спросонок, где же мы. В отдалении зазвучал веселый детский голос, чей-то взрослый резкий вскрик - и ребенок затих.
С сосредоточенным видом прошли двое мужчин со старинными ружьями за спиной, а потом откуда-то выскочила Рита, объявила, что есть важные новости, и мы (я имею в виду женщин) покорно сбились в кучу.
Новости для всех прозвучали откровением. Лишь мы с Юленькой уже знали о случившемся, и потому были спокойнее остальных.
- Ты не волнуйся, мама! Папка покажет этим паршивым пиратам! - авторитетно заявил мальчуган своей заметно нервничающей мамаше. В матери я узнала жену Ширяева, бывшего сослуживца и нынешнего помощника Кабанова.
- Вот видишь! - воскликнула она в ответ. - Твоему папе до нас дела нет! Ушел и даже не попрощался, а мы выкручивайся сами!
- Спокойно! - Рита тоже услышала их короткий диалог. - Все вы должны понять, что другого выхода у нас нет. Нам так или иначе необходимо покинуть остров, поэтому мужчины решили рискнуть. Пошли только самые опытные бойцы и все моряки, чтобы в случае удачи сразу отвести корабль в заранее условленное место. Старшим в лагере остался Рдецкий. Человек он опытный, знающий. Если что, сумеет вызволить нас из беды. Кроме него с нами тридцать мужчин и десантник с автоматом. Оснований для паники нет никаких. В десять часов мы все уходим отсюда, поэтому прошу к этому часу быть готовыми.
Насчет опасений Рита хватила через край. Наверняка даже младенцы поняли, что от нас ушли самые боеспособные мужчины во главе с весьма популярным Кабановым. Сомнительно, что кто-либо всерьез рассчитывать на оставшихся защитников. Думаю, возьми мы оружие сами, и эффект стал бы примерно тем же. Поэтому понятно, что общее настроение нельзя было назвать радужным.
Ожидание тянулось необыкновенно долго. По мере того, как время приближалось к условленному часу, безумная надежда стала все больше уступать место глубокому отчаянию. Что касается меня, то я понимала, что смерть Кабанова с его людьми - это пролог нашей гибели. Странно только, что собственная гибель воспринималась отстраненно, а вот Серегина вызывала такую душевную боль, точно я думала о самом дорогом для меня человеке. Последний час я буквально не находила себе места от тревоги.

Предыдущая страница 14 Следующая страница


15 Алексей Волков

Время ожидания подошло к концу, и Рдецкий вместе со Славиком объявили подготовку к выступлению. Как обычно, все оказались не готовы и принялись в спешке собирать немудреные пожитки. Когда же сборы были с запозданием закончены, то оказалось, что уже поздно.
Прежнего наблюдения за окрестностями под конец уже не вели, и пиратов заметили совершенно случайно. Большой отряд разбойников, намного больше вчерашнего, поднимался с той же стороны и скоро должен был достигнуть вершины. Ни о каком отпоре не могло быть и речи. Мы все столпились в ложбине, словно бараны, не зная, что предпринять. Галдеж стоял такой, что его наверняка было слышно за километр, но в нем были сплошные сетования на судьбу и обвинения в адрес ушедших.
- Надо разбегаться в разные стороны! - перекрыл общий гвалт голос Рдецкого. - Всех не переловят, и хоть кому-то удастся спастись!
- Ни в коем случае! - возразил ему Славик. - Нас тут тридцать мужиков, неужели мы не сможем оказать сопротивление?
- Какое сопротивление? - выкрикнул Лудицкий. - Нас тут всех перебьют!
- Тогда надо отослать женщин и детей, а один десяток прикроет их отход, - предложил Славик.
Сомневаюсь, чтобы кто-нибудь из наших мужичков согласился войти в число этой десятки! Они были готовы броситься в бегство первыми, но тут неожиданно грянул знакомый голос:
- Отставить!
Во всеобщей сумятице никто и не заметил, как среди нас объявился Кабанов в сопровождении одного из своих бойцов.
- Всем слушать команду! - В голосе Сергея звенел металл. - Мы захватили пиратскую бригантину. Сейчас она укрыта в бухте, километрах в восьми отсюда. Это два, от силы два с половиной часа ходьбы по лесу. Всем организованно и без паники двинуться на корабль! Проводник и ответственный за марш - Грушевский. - Он указал на своего спутника. - Его заместитель - Чертков. Выступить немедленно, никому не отставать, в дороге соблюдать осторожность! Самые крепкие мужчины понесут детей. Вопросы есть? Нет? Тогда вперед! Я прикрою отход.
Он забрал у Славика автомат, парой слов пресек все возражения и взглянул на нас так, что мы без дальнейших слов и проволочек поспешили выполнить его приказания. Мы торопливо двинулись к противоположному склону, уже на ходу вытягиваясь в колонну.
Сергей с полминуты стоял позади, глядя нам вслед, а потом повернулся и решительно двинулся навстречу пиратам.
Через некоторое время сзади защелкали выстрелы. Порою они звучали часто, порой замолкали на некоторое время, снова гремели и умолкали опять. В эти моменты мы понятия не имели, жив ли еще Кабанов, а только шли и шли по бесконечному лесу к ожидавшей нас бригантине.
Потом позади нас окончательно и бесповоротно воцарилась зловещая тишина…

35. Из дневника Кабанова

…К сожалению, это не решало главного. Я отнюдь не был уверен в успехе нашей авантюры, и люди по-прежнему оставались в лагере на горе. Надо было как можно скорее привести их сюда и со спокойной душой убраться с острова, пока нас не перехватил фрегат. Да, мы могли бы встретить его залпом, даже повредить, но потопить этими пушками даже такие лохани достаточно трудно. А это означало одно: дело кончилось бы неизбежным абордажем, и исход его был предрешен заранее.
Все решали быстрота и удача. Я решил отправиться за людьми сам. С собой я взял только Гену - он был единственный, кто знал кратчайший маршрут. Да нас и было не настолько много, чтобы мы могли передвигаться крупными группами. С другой стороны, нельзя было полностью исключить возможность встречи с пиратами по дороге, и посылать Гену одного я не рискнул.
Добрались мы благополучно, но, как сразу же выяснилось, буквально в последний момент. Флибустьеры уже карабкались на вершину, и было их на сей раз больше полусотни. Наши горе-вояки не имели мужества встретить их достойно, а сплотить их Славик не сумел. Впрочем, нам сейчас было не до боя. Главная задача заключалась с ином - спасти как можно больше людей. Нам осталось лишь немедленно отступить, оставив минимальный заслон против подступившего вплотную противника.
Положиться на ополченцев я не мог. Рдецкий тоже отпадал. Оставались мы трое, но один из нас должен был повести людей к кораблю. Я на секунду заколебался, подумал, кого из ребят оставить с собой, но карабин был на бригантине, а автомат - только один. Поэтому я приказал уходить всем. Ни Славе, ни Гене не хотелось этого, однако приказ есть приказ.
У меня был автомат с парой связанных магазинов, четыре десятка патронов россыпью, да револьвер. Хотелось верить, что один «калашников» стоит полусотни мушкетов, и я смогу задержать пиратов хотя бы на полчаса. Большего и не требовалось. Два, а то и три километра - достаточная фора при разделяющем корабль и гору расстоянии. Тем более, что подгоняемые страхом пассажиры будут спешить изо всех сил.
Я не собирался записываться в покойники. Правила войны тоже совершенствуются со временем, и стоило сыграть по тем, что будут приняты в конце двадцатого века.
До противника оставалось полторы сотни метров, когда я залег на заранее выбранной позиции, перевел автомат на одиночный огонь и привычно поймал на мушку рослого загорелого головореза, чуть опередившего других.
Четырнадцатью патронами я свалил тринадцать нападающих, и лишь тогда остальные сочли за благо отступить, скрыться в кустах. Все это заняло минуту, от силы полторы, и сидеть здесь мне оставалось до безобразия долго.
Понесенные пиратами потери невольно заставили их призадуматься. Даже самым глупым из них стало ясно, что взять вершину нахрапом у них не получится. Какое-то время они покорно сидели в кустах, прикидывая дальнейшие действия. Воспользовавшись паузой, я дозарядил магазин и не спеша покурил. Изредка то один, то другой смельчак пытался высунуться, оценить обстановку. Я им не мешал. Одним больше, одним меньше - существенной разницы не было. Моей задачей было задержать флибустьеров, а убивать их при этом или нет, это уже детали. Лично я не возражал против нейтралитета минут на тридцать, а там бы со спокойной душой мог отправиться восвояси, но противник решил иначе.
Их тактика не блистала оригинальностью, но придумать что-либо лучшее было трудно. Сразу две группы направились в обход с флангов, в то время как часть пиратов осталась на месте, изредка постреливая в мою сторону.
Я не отвечал, экономил патроны. Лишь когда вконец обнаглевшая парочка попыталась подобраться ближе, я двумя выстрелами уложил обоих. Увлекся, выстрелил в приподнявшегося разбойника и промахнулся.
Полчаса уже миновало, но отходить стало опасно. Надо было прежде отвадить пошедших в обход, и я вогнал в магазин три недостающих патрона, незаметно покинул позицию и переместился влево.
К тому времени пираты почти успели завершить маневр. Передним оставалось до вершины каких-то семьдесят метров, но несколько прицельных выстрелов и четыре новых трупа мигом умерили их пыл и заставили отступить. Я сразу же бросился в другую сторону.
На этот раз мне повезло гораздо меньше. Я не успел добежать, как сразу три пирата оказались на гребне прямо передо мной, и три мушкетных ствола уставились в мою сторону, готовясь изрыгнуть смертоносный свинец.
Я опередил их на какую-то долю секунды. Очередь с бедра почти в упор срезала всех троих. Я подскочил к гребню и едва не столкнулся с карабкающимся наверх подкреплением. Четверо были совсем рядом, еще трое порядком отстали на крутом в этом месте склоне. Выстрелы предупредили их о моем приближении, и сразу двое ближайших флибустьеров пальнули в меня из мушкетов.
Меня спасло только то, что в конце семнадцатого века стрельба еще не была искусством и оставалась прелюдией к рукопашной. Будь моим противником кто-либо из моих современников - и мне не пришлось бы записывать в дневник воспоминание об этом бое. Одна из пуль просвистела совсем рядом, а, когда я одной короткой очередью срезал двоих, стоящих слишком близко друг к другу, еще одна пуля ударила меня в левую руку в районе локтя.
Инстинктивно я бросился в сторону, упал, откатился подальше. Затем двумя короткими - по два патрона - очередями убрал обоих уцелевших ближних, вновь перевел автомат на одиночную стрельбу, но последняя троица, не дожидаясь своей порции свинца, сломя голову мчалась вниз. Стрелять вдогонку я не стал.
Теперь пора было отходить. Оборонять обширную вершину сразу с трех сторон я не мог. Левый рукав быстро пропитывался кровью. Я еще мельком подумал, что и тут повезло: рана в ноге могла оставить меня здесь навсегда. Я уже поднялся, чтобы бежать, и тут увидел забравшихся на гору с фронта и левого фланга пиратов.
Заметив мое движение навстречу, некоторые из них выстрелили, и правое плечо обожгло сильной болью.
Это вообще никуда не годилось. Я плюхнулся на колено и с левой руки тремя патронами поразил троих. На четвертый раз боек предательски щелкнул - магазин опустел.
Я сменил магазин и передернул затвор, потратив секунды три. Выстрел, еще одно безжизненное тело, но остальные поняли, что жизнь дороже любой бравады, и торопливо попадали на землю.
Я не стал дожидаться, пока они сообразят, что стрелять можно и лежа, и это даже удобнее. Вряд ли кто-нибудь из моряков умеет хорошо бегать, тут на моей стороне были все преимущества, и я припустил так, словно в конце дистанции меня ждал ценный приз.
В принципе, так оно и было. Продолжай я бой, два с половиной десятка уцелевших джентльменов удачи имели достаточно много шансов убить меня. Дело не в трусости. Я был обойден с трех сторон, и флибустьерам ничего не стоило замкнуть кольцо. Стрелял я намного лучше их, о превосходстве «калашникова» перед их оружием я уже и не говорю. Там, где я служил, учили крепко, со знанием дела, но никакое мастерство не поможет пополнить запас патронов. Стоит расстрелять последний магазин, и автомат превратится в бесполезный кусок железа, а набить его мне бы уже не дали.
Я выполнил свою задачу. По времени люди должны были находиться на полпути к бухте, и догнать их пираты уже не могли. Лишний десяток перебитых англичан не давал нам решительно ничего, а сам я еще был нужен товарищам по несчастью, да и автомат мог пригодиться в какой-нибудь чрезвычайной ситуации.
Короче, пока флибустьеры приходили в себя, я успел добежать до дальнего склона и скрыться с их глаз. На всякий случай я взял правее пути, по которому должны были следовать пассажиры, и производил по дороге немало шума.
Обернувшись уже внизу, я увидело на вершине нескольких противников, махнул им на прощание зажатым в левой руке автоматом и помчался дальше в лес. Я бежал быстро, стараясь оторваться от возможной погони, а сам прикидывал, где в данный момент могут находиться мои современники. Бой в общей сложности длился пятьдесят восемь минут, без малого час, и по идее пассажиры могли уже преодолеть около половины расстояния.
Пробежав пару километров, я выбился из сил и был вынужден устроить себе кратковременный отдых.
Индивидуальным пакетом (они входили в комплект аварийного снаряжения корабельных шлюпок) я кое-как перевязал раны, забил в магазин последние патроны, перекурил и двинулся дальше. Локоть был едва задет - большая кровоточащая царапина, - но с плечом дело обстояло намного хуже, и я еле шевелил правой рукой. Пуля застряла во мне, я чувствовал чужеродный кусок металла и мог только радоваться, что он не засел где-нибудь в сердце.
Усталость, бессонные ночи, раны, - все это здорово давало о себе знать, и, доведись мне столкнуться с полудюжиной пиратов, я стал бы для них не самой грозной добычей. Мир вокруг потерял четкость, порой я балансировал на грани потери сознания, но всякий раз приходил в себя и все шел, шел, шел…
Фортуна от меня не отвернулась. Я никого не встретил по пути, и наконец увидел перед собой долгожданную бухту со стоящим на якоре кораблем - нашим кораблем! - и спешащую ко мне лодку. И только тогда сознание на время покинуло меня, и я рухнул на песок…

36. Наташа. В ловушке

Это было странное шествие. Более полусотни мужчин, женщин, детей, обуреваемых одним-единственным желанием - спастись! Кто-то нес детей, кто-то продовольствие, кто-то тащил свои вещи. Вдобавок и одеты мы были кто во что горазд, и со стороны напоминали толпу беженцев, лишенных последнего пристанища.
Впрочем, так оно и было. Мы действительно потеряли все, даже больше, чем все, ведь к числу потерь относились не только наши дома и вещи, а у многих и состояния, но и само время. Наше время. Пусть для кого-то зыбкое, неустойчивое, однако, как оказалось, до боли свое. Теперь мы мыкались в чужой и чуждой эпохе на затерянном где-то у берегов Америки необитаемом островке, и вздрагивали при одной мысли о пиратах, известных прежде лишь по фильмам и книгам.
Мы шли, и постепенно наше шествие становилось все более упорядоченным.
Впереди, указывая дорогу, шагал Гена, а за ним Рдецкий с несколькими мужчинами. Далее следовали женщины, дети, мужчины с поклажей, включая тех же детей, а сзади нас прикрывали несколько человек во главе со Славой. Он же следил, чтобы никто не отстал, но даже самые слабые шли без малейших жалоб, понимая, что любая задержка грозит смертью.
Позади давно смолкли выстрелы. Может, мы отошли слишком далеко, а может, уже некому было стрелять. Лишь тот же лес тянулся и тянулся, и не было конца и края пальмам, кустарнику, траве…
Я уже давно выбилась из сил и шла как заведенный автомат. Но вот впереди мелькнул просвет, другой, и мы вышли к долгожданной бухте. А вскоре мы оказались на корабле.
Я проходила в море больше года, но даже представить себе не могла, что на судне может быть такой бардак. Палуба была залита недавно пролитой кровью, но она и перед этим была самым натуральным образом грязной. Повсюду валялись объедки, тряпки, пустые бутылки и прочий мусор, палубу скрывал слой грязи, а запашок стоял такой, что вокзальный туалет показался бы благоуханным раем. Не лучше было и в немногочисленных каютах и кубриках. Создавалось впечатление, что в них жили не люди, а самые натуральные свиньи, не имевшие о чистоте ни малейшего понятия.
Кроме того, бригантина оказалась тесноватой. Даже на палубе свободного места было совсем немного. Вдоль бортов стояли пушки, ближе к середине - какие-то бочки, сверху свисало множество различных веревок и канатов, и ходить среди них было трудно, как в тропическом лесу.
И все-таки это был корабль, и он мог унести нас прочь от этих страшных мест, где постоянно приходилось опасаться за свою жизнь, и где не было элементарнейших удобств. На бригантине с удобствами дело обстояло не лучше, иначе говоря, их не было совсем, но мы и не собирались долго на ней оставаться. Добраться бы до более цивилизованных мест, а там как-нибудь проживем.
Только бы Сергей вернулся живым и невредимым! Он самый сильный, самый умелый и просто не имеет права погибнуть! Лучше пусть кто-нибудь другой! Сколько их здесь, ни на что не годных! Так почему?…
…А наши злоключения и не думали заканчиваться. Второй пиратский корабль шел вдоль берега, и мы, не успев даже толком распределиться по кубрикам (каюты, за исключением капитанской, были отданы детям), включились в жаркий спор: что же теперь делать?
- Надо, пока еще не поздно, уходить из этой ловушки, - громогласно объявил Рдецкий. - Фрегат далеко, и у нас есть все шансы удрать. Но делать это надо быстро!
- Какие шансы? - возразил Валера. - Против нас опытные мореходы. По сравнению с ними мы жалкие дилетанты. И потом, у них в команде полный комплект, а у нас семь человек, когда надо раз в пять больше. Мы не выдержим состязания с пиратами ни в скорости, ни в маневренности.
- Значит, хреновые вы моряки, раз ни черта не умеете и не можете! - Рдецкий сказал это другими, более резкими словами. - А нет людей, так вот же они! - Он указал на пассажиров. - Неужели ради собственного спасения они не помогут вам управлять этим корытом?
- Любому делу хоть немного учиться надо, - мрачно изрек Валера. - Окажемся с этой спешкой на дне морском.
- И потом, мы должны дождаться Кабанова, - напомнил Ширяев. - Бросить его на острове было бы подлостью.
- Сам виноват, - отмахнулся Рдецкий. - Что дороже - семьдесят жизней или одна? Я уже не говорю про то, что его наверняка и в живых-то нет.
- Сволочь ты, Гриф, и больше никто, - бросил ему Ширяев. - Давить таких надо как клопов!
- Уж не ты ли давить будешь? - угрожающе выдохнул Рдецкий, делая шаг вперед. - Мало я тебя учил?
- Хватит, отучился! - отрубил Григорий. - Кончилось твое времечко, Гриф! Лет уж двести, как кончилось.
За спиной Ширяева, словно невзначай, оказались остальные ребята Кабанова, и их вид не сулил Рдецкому ничего хорошего. Да и кое-кто из пассажиров не выдержал, присоединился к ним. Грифу не осталось ничего другого, как пойти на попятный.
- Что было, то было, ни к чему прошлое ворошить. Недаром говорят - кто его помянет, тому глаз вон. Но у меня два вопроса. Как долго мы будем ждать Кабанова? Учтите, что он, возможно, давно убит. И второе. Стоило ли захватывать корабль, раз все боятся выйти на нем в море?
- Придет время - выйдем, - отозвался Николай. - А захватывали мы его не для игры в морской бой.
- Пусть так. Ставлю вопрос шире. Кто нами сейчас руководит? Я не противник демократии, но если мы будем устраивать диспуты по любому поводу, всем нам скоро придет конец. До тех пор, пока мы находимся в таком сложном положении, вся власть должна быть сосредоточена в руках одного человека. Только тогда мы сможем спокойно вздохнуть, а в конечном итоге - спастись.
- У нас уже есть командир - Кабанов. Другого нам не надо, - твердо заявил Григорий, и многие одобрительно загудели.
- Вы меня не поняли. Кабанов наш, если так можно выразиться, главнокомандующий. Он самый опытный военный среди нас, но нам нужен именно Руководитель, на все случаи жизни.
Наверное, лишь идиот не понял бы, куда гнет Рдецкий.
- Сергей именно такой руководитель и есть, - поддержал Ширяева Гена. - На все случаи жизни. А на корабле власть принадлежит капитану.
Он кивнул в сторону нашего единственного штурмана. Ярцев промолчал, и этим снова воспользовался Гриф.
- Тогда не понимаю, кто из них главнее: Кабанов или Ярцев? Иными словами, десантник, или моряк?
- А еще на это место претендует вор в законе, так что есть из кого выбирать! - во всеуслышание объявил Григорий.
Их взгляды встретились. Если бы ненависть могла испепелять, от обоих остались бы кучки пепла.
- Позвольте, - начал вдруг Лудицкий. - Мне кажется, что мы подходим к делу не с того конца. Существуют законы…
- Законы остались в прошлом, точнее - в будущем, - сказал Валера. - Руководитель у нас и в самом деле один - Кабанов, а я всего лишь управляю кораблем.
- Я не умаляю его заслуг. Мы ему обязаны очень и очень многим, но если его и в живых нет? - спросил Рдецкий.
- Так вот же он! - воскликнул кто-то из пассажиров, указывая на недалекий берег.
Все, как по команде, бросились к борту. У самой кромки воды стоял Кабанов, пошатывающийся, перевязанный, но живой. Живой…
Одна из шлюпок оставалась на воде, и туда сразу прыгнули несколько человек: гвардейцы Кабанова, моряки, и - неожиданно для себя - я.
Ребята выкладывались не хуже спортсменов на соревнованиях, и лодка не плыла, а летела по спокойным водам бухты. Никто меня ни о чем не спросил - видно понимали мои чувства. А может, просто было не до праздного любопытства.
Шлюпка с разгона уткнулась в песок, и мы сразу бросились к ждущему нас Кабанову. Сергей вдруг покачнулся и упал. Ребята подхватили его, уложили в лодку и сразу пустились в обратный путь.
Голова Сергея лежала у меня на коленях. С невольным изумлением я поняла, что мне до безумия дорог этот сильный человек, без малейших колебаний готовый рисковать жизнью ради спасения других, дважды спасший меня, а теперь потерявший сознание от ран. Он был совсем некрасив, если говорить о том, что обычно понимают под мужской красотой, и одновременно прекрасен, как спустившийся с небес бог. Наше положение оставалось трагичным, раны Сергея могли оказаться опасными, но его голова лежала на моих коленях, и я была по-своему счастлива.
Беспамятство Кабанова длилось недолго. Глаза его приоткрылись, скользнули по сторонам, задержались на мне, и он спросил:
- Все дошли?
- Так точно, то… Сергей, - ответил Григорий. - Все люди на борту, раненых и отставших нет. Сильно вас зацепило?
- Ерунда, заживет. - Лицо Кабанова едва заметно сморщилось от боли. - Сейчас поднимусь.
Он действительно сел, и даже по шторм-трапу поднялся сам, помогая себе одной рукой.
Пассажиры - даже те, кто не особенно жаловал Кабанова, - встретили его с восторгом. Само его присутствие, пусть раненого, вселяло в людей уверенность в благополучном исходе. Можно было сколько угодно ворчать на введенные строгости, однако нельзя было не признать, что именно Сергей отводил от нас беду. А что до его методов, так ведь и процессом лечения мало кто бывает довольным. Но лечатся же, сознавая, что иначе будет во много раз хуже.
На палубе Кабанов снова превратился в требовательного начальника, мгновенно вошел в курс последних дел и одобрил решение оставаться в бухте.
- В открытом море пираты будут сильнее нас. На их стороне умение, привычка, огромный опыт. Я уже не говорю о превосходстве в артиллерии. Кстати, вместо никчемных словопрений лучше бы поучились парусному делу. Раз мы вынуждены пользоваться такой техникой, то должны усвоить: семь человек физически не в состоянии управлять бригантиной. Все мужчины должны как можно скорее овладеть азами морского дела. Лишь в этом случае мы сможем добраться до других берегов. Хватит считать себя пассажирами. Ярцеву сейчас же разбить людей по вахтам и приступить к обучению. Всем бывшим десантникам и спецназовцам организовать непрерывное наблюдение за морем и берегом, а также заняться освоением артиллерии. Женщины, как всегда, пусть подсчитают запасы и приготовят обед. Пока все.
Люди стали послушно расходиться. Лица многих мужчин выражали недовольство, но возражать против распоряжений Кабанова не посмел никто. Да и как возражать, когда речь идет о собственном спасении? Приказы Сергея были элементарны и очевидны. Даже странно, что до этого не додумались раньше. Или споры о власти были важнее?
- Давайте осмотрим ваши раны. - Петрович подошел к Кабанову с видом человека, занятого своим делом.
- Валяйте, - после краткого раздумья согласился Сергей. - Как ни странно, сегодня я у вас единственный пациент.
До флота я почти полгода проработала санитаркой в больнице, да и всевозможные курсы по оказанию первой помощи проходила не раз. Сообщив об этом, я быстро набилась в ассистентки к нашему эскулапу. Не скажу, что мне был приятен вид крови, но надо же было хоть чем-нибудь помочь Сергею!
Рана на левой руке оказалась пустяковой. Пуля прошла вскользь, сорвав кожу и слегка задев мышцы. Петрович ее быстро обработал и перевязал. Зато рана в плечо оказалась гораздо серьезнее. Пуля не смогла пробить тело насквозь и застряла в теле. Петрович, хирург по образованию, предложил удалить ее, но Сергей попросил подождать до подхода фрегата.
Всех занимал один вопрос: заметят нас или нет? Деревья на косе частично скрывали мачты, все паруса были убраны, и только случайность или особо острое зрение пирата-наблюдателя могли раскрыть наше присутствие. Если нас не обнаружат, то с уходом фрегата мы сможем покинуть бухту и бежать на все четыре стороны.
Почти все занимались какими-то делами. Мужчины терпеливо изучали искусство ставить и убирать паруса. Рита с добровольными помощницами старательно исследовала содержимое трюмов и погребов. Кто-то наблюдал за берегом, кто-то заканчивал приготовление нехитрого обеда. Каждый старался найти в делах кратковременное забвение, но мысли то и дело возвращались к фрегату. Заметит или нет?
Не заметил. Не сбавляя хода и не меняя направления, парусник прошел вдали от берега и стал медленно удаляться к югу. Пираты успели поставить на него третью мачту, и он шел при полном параде, окутавшись парусами - не белоснежными, как я представляла, а грязновато-серыми.
Вообще говоря, реальность имела с книгами мало общего. Одна лишь грязь на бригантине стоило многого. Не представляю, как пиратам самим было не противно плавать на такой помойке? Раньше я была более высокого мнения о своих древних коллегах и предполагала наличие хоть каких-то бытовых удобств. На бригантине не было даже бани, словно никто и никогда здесь не мылся. Примитивный гальюн да грубые нары в кубриках без всякого белья и без матрасов - вот пожалуй и все, чем обходились моряки. В каютах, правда, были более удобные постели, но кают было раз-два и обчелся, да и чистотой они почти не отличались от кубриков. Если же учесть, что народа на бригантине было больше, чем нас, оставалось загадкой, как они вообще могли здесь разместиться.
Между тем расстояние до фрегата потихоньку увеличивалось, и Сергей согласился на операцию. С юта прогнали всех посторонних, устроили примитивную лежанку и приступили к делу. Ни о каком наркозе не могло быть и речи. Еще хорошо, что у Петровича оказались с собой кое-какие инструменты. Их старательно протерли трофейным ромом. Целый стакан этой гадости Сергей принял внутрь вместо обезболивающего и спокойно лег на «операционный стол», в нарушении всех правил покуривая сигарету. На работу Петровича он не смотрел и старался делать вид, что происходящее его вообще не касается. Но несколько раз лицо Сергея морщилось от боли, а на лбу выступали капельки пота.
Я впервые увидела его тело и сразу обратила внимание, что полученные сегодня раны далеко не первые. На правом боку виднелись два аккуратных круглых шрама, а от левого плеча к бицепсу тянулся еще один, продолговатый. Видно, то были отметины предыдущих войн, вернее, последующих, ведь им суждено было начаться без малого через три века, и еще не родились прапрадеды их будущих участников.
К счастью, пуля вошла не очень глубоко, и после нескольких манипуляций Петрович сравнительно быстро извлек ее на свет. Он отложил в сторону злополучный кусочек свинца, обработал рану все тем же ромом, старательно сшил ее края и наложил свежую повязку.
- Ну, вот и все. Теперь недельки две старайтесь не тревожить руку, и все будет в порядке.
- Спасибо, доктор. - Сергей закурил новую сигарету. - Но не тревожить обещать не могу. Сами понимаете…
- Понимаю, но все-таки постарайтесь, - со вздохом вымолвил Петрович и добавил: - А держались вы молодцом.
По губам Сергея скользнула легкая улыбка:
- Это только кажется. Про себя я такие коленца загибал - любой боцман позавидовал бы.
- Про себя не считается. А мы ваших выражений не слышали. - Петрович тоже улыбнулся в ответ.
- Не могу же я ругаться при даме, - повернулся ко мне Сергей. - Вам тоже спасибо, сестричка! И где вы были во времена моей молодости? Попались бы на моем пути - не устоял бы, ворвался бы в вашу душу вихрем, сгорел бы в объятиях вместе со шпорами! - И он, словно отыскивая подтверждение своим словам, взглянул на свои перемазанные кроссовки.
Я понимала, что все это Кабанов говорит исключительно из благодарности, но слушать его было очень приятно. Я зарделась от его слов, хотела сказать вроде бы в шутку, что время не упущено, и ничто ему не мешает поступать, как он сказал, но не смогла. Испугалась, что это прозвучит излишне серьезно, и Сергей поймет меня неправильно.
- Старик нашелся! - Петрович покачал головой. - Чем расточать комплименты, хлебните-ка лучше еще рому. Исключительно в медицинских целях.
- Благодарю за добрый совет, но с меня хватит. Еще одного стакана я не выдержу.
С помощью Петровича он осторожно натянул тельник и защитную куртку. И то, и другое было покрыто пятнами крови.
- Давайте я вам постираю, - предложила я, и тут же смутилась.
- Спасибо, - Сергей улыбнулся мне так, что нежно заныло сердце. - Вот выберемся подальше…
И тут откуда-то с берега громыхнул выстрел. С лица Кабанова мгновенно исчезла улыбка, он стал сосредоточенным, жестким, и проворно, точно и не было только что операции, бросился к борту.
Кто-то выстрелил в ответ с нашей бригантины, потом еще раз. На палубе поднялась суматоха, одни хватались за оружие, другие метались, не зная, что предпринять, а на берегу валялось чье-то тело и чуть колебались кусты.
- Женщинам и детям немедленно покинуть палубу! - гаркнул Кабанов. - Мужчинам залечь вдоль бортов! Стараться не высовываться! Приготовиться к бою! Патроны зря не тратить! Командирам десяток принять команду над своими людьми!
Кусты на недалеком берегу кое-где окутались дымками, и свист пуль заставил всех укрыться за высоким фальшбортом. Бойцы Кабанова открыли редкий ответный огонь, и под его прикрытием женщины где ползком, где бегом направились в каюты и кубрики.
Я не стала следовать их примеру. Сидеть взаперти в вонючем помещении ничуть не лучше, чем оставаться на палубе. Здесь хоть воздух был чуть свежее, да и Сергей был рядом. Страха я не испытывала - наверное потому, что кроме пуль мне ничего не угрожало. Никто не плыл к кораблю, никто не карабкался с кривыми кинжалами на абордаж, а редкие выстрелы не казались мне чем-то опасным.
Выполняя приказ Кабанова следить за фрегатом, на берегу находились двое его бойцов, Славик и Гена, вооруженные карабином и пистолетом. Пираты подобрались с противоположного конца бухты, поэтому ребята и не заметили их, но с началом стрельбы спецназовцы обошли нападавших, и стрельба в той стороне резко усилилась.
Угасла она очень быстро. Всего морских разбойников было одиннадцать человек, но четверых подстрелили с бригантины, а Слава и Гена без особых проблем справились с остальными.
Жаль, что они не сделали этого раньше. Нет, я не виню ребят, они были далеко и не могли успеть, просто на этот раз мы тоже понесли потери. Первыми выстрелами пираты убили женщину, а двоих мужчин ранили. Но наши беды на этом не закончились.
Ушедший было прочь фрегат вдруг лег на обратный курс. Может, на нем услышали выстрелы, может, их предупредили иным способом, - какая разница? В любом деле важнее всего результат, а он был для нас плачевен. Мы ждали штурма, боя, схватки, но пираты не решились ломиться через узких проход в бухту прямо под дула наших пушек. Они отложили решение нашей судьбы на вечер, а пока спустили паруса и встали на якоря неподалеку от берега.

37. Константин Сорокин. Схватка с фрегатом

Пираты не решились на немедленную атаку, но положение людей на бригантине было отчаянным. Собравшиеся на совет спецназовцы понимали, что это лишь отсрочка, и с наступлением темноты вспыхнет решительный бой.
Исход его был известен заранее. Стоило фрегату войти в бухту - и он получал залп в упор из девяти бортовых пушек, но потопить одним залпом парусный корабль невозможно. Следом неизбежно последовал бы абордаж, где сказалось бы огромное численное превосходство джентльменов удачи. Не считая раненого Кабанова, на бригантине осталось только шесть опытных бойцов, да еще три с половиной десятка мужчин, которых в серьезном деле можно было не принимать в расчет. Драться в таких условиях с тремя сотнями головорезов бессмысленно.
Скорее же всего, пираты даже не станут рисковать фрегатом. В темноте обрушатся со всех сторон на шлюпках, потеряют несколько десятков человек на подступах к своему бывшему кораблю и во время подъема на него, а дальше будет то же, что и в предыдущем варианте.
Даже если не ждать, и самим выйти в море, то ситуация повторится - с тем отличием, что тогда бортовым залпом угостит нас фрегат. А затем абордаж и тот же печальный результат.
Никто из собравшихся никого ни в чем не упрекал. Да, они сами задержались в бухте, ставшей теперь ловушкой, но никаких состязаний в скорости и маневренности они бы не выдержали, а фрегат все время маячил в пределах видимости.
- По-моему остается одно: свезти всех людей на берег, а корабль уничтожить, - предложил Геннадий.
- Там нас и отловят, - мрачно пообещал Рдецкий. - И без того чудом оттуда выбрались.
- Мы можем вести партизанские действия, - поддержал Геннадия Слава. - Мы будем всегда иметь превосходство над мелкими группами, а столкновения с крупными силами постараемся избегать. У нас есть некоторое преимущество в стрелковом вооружении, а это уже немало.
- Этого преимущества мы лишимся максимум за два боя, когда кончатся патроны. Да и по острову долго не побегаешь, - не согласился Кабанов.
Вид у него был измученный, но он крепился изо всех сил, лишь курил больше обычного.
Другие выглядели ненамного лучше. Вячеслав Чертков, Николай Ившин, Геннадий Грушевский, Григорий Ширяев, Виталий Королькевич, Константин Сорокин. Лейтенант ВДВ, лейтенант ОМОНа, лейтенант армейского спецназа, старший сержант и сержант ВДВ, старший лейтенант спецназа флота. Все в запасе. С ними вор в законе Рдецкий и штурман торгового флота Ярцев. Остальных приглашать не стали.
Совещание происходило в капитанской каюте, самой большой на бригантине и единственной свободной от детей. Все собравшиеся усиленно налегали на крепкий кофе, а накурено было так, что все виделось словно в густом тумане.
- Хорошо, а что ты предлагаешь? Оставаться на бригантине и ждать неизбежного боя? - спросил Слава.
Кабанов загасил окурок, глотнул кофе и сразу закурил опять.
- Нет, оставаться тоже не выход. Здесь мы точно погибнем. Но и на острове шансов уцелеть у нас практически не будет. Так что думайте, господа.
- А если попробовать вступить с пиратами в переговоры? - предложил Рдецкий. - Наших сил они не знают, а за последние сутки потеряли корабль и не меньше ста человек. Тут поневоле призадумаешься: а по зубам ли противник?
- Нельзя ли конкретнее? Какие условия вы хотите им предложить? - уточнил Кабанов. - Только имейте в виду, что вернуть им бригантину мы не можем. Покинув ее, мы снова окажемся на положении дичи. Доверять флибустьерам нельзя, а захватить корабль вторично…
- Отдавать нельзя, - согласился Гриф. - Мы должны блефануть, убедить пиратов в том, что мы сильнее, чем есть. Надо нагло предложить им выбор: или они беспрепятственно пропускают нас в море, или мы уничтожаем их до единого.
- Ладно, допустим нам поверят, хотя в этом я здорово сомневаюсь. Количество пушек на бригантине им прекрасно известно, а стрелковое оружие в морском бою особой роли не играет. Что им помешает выпустить нас, а затем дать бой? То, что моряки мы неумелые, будет заметно сразу. В бухте хоть у кого-то будет шанс спастись, а в море? Нет, мы должны каким-то образом уничтожить фрегат к чертовой матери! Лишь тогда можно будет без опасений покинуть здешние воды. Утопить или взорвать - не имеет никакого значения.

Предыдущая страница 15 Следующая страница


Командор 16

- Легко сказать - утопить! - скептически хмыкнул Ярцев. - Для этого надо проделать в нем дыру размером с дверь! Пушки на такое не способны, а ничего более мощного у нас нет. Не топором же его долбить!
- А взорвать? - спросил Кабанов. - Раз у них есть артиллерия, значит, должны быть пороховые погреба. Дождаться темноты и попробовать повторить ночной налет с той разницей, что вместо захвата попытаемся пробиться к их боезапасу. При удаче еще успеем попрыгать за борт.
- А зачем нам вообще все эти сложности? - спросил молчавший до этого Сорокин. - Взорвать фрегат можно иначе.
Собравшиеся с надеждой посмотрели на него. Костя служил в морском спецназе, и о способах уничтожения кораблей должен был знать больше остальных. Даже больше, чем Ярцев. Последнего учили водить суда по морю, а Сорокина - бороться с ними.
- Не будем мечтать об аквалангах, минах и прочих полезных штуках, которых у нас все равно нет. Но мы вполне можем воспользоваться опытом предков и изготовить брандер. Возьмем спасательную шлюпку, набьем ее порохом, а там сойдемся с фрегатом вплотную, сцепимся и устроим такой фейерверк, что чертям жарко станет!
Никаких основательных возражений не последовало. Не откладывая дело в долгий ящик, десантники занялись превращением шлюпки в гигантскую бомбу.
Кабанов не принял участия в этой работе. Воспользовавшись затянувшейся паузой, он приказал привести к себе пленного, а в качестве переводчика вновь выбрал Флейшмана.
На этот раз вопросы носили сугубо практический характер. Сергея интересовали обычные приемы морского боя у флибустьеров, дистанции, с которых они начинают вести огонь, количество артиллерийских залпов перед абордажем…
Пленный не скрывал ничего. Он был единственным пиратом, знавшим подлинную численность противников, и не мог не удивляться воинскому мастерству некоторых из них. Но сейчас, когда они оказались в ловушке, он заявил прямо, что никаких шансов на победу у Кабанова нет, и предложил «сэру Сергею»и его отборным людям перейти на службу к джентльменам удачи. Со своей стороны он обещал замолвить за них словечко и сказал, что таких хороших вояк с радостью возьмет себе любой капитан.
Об судьбе остальных пассажиров, по мнению пленного, не стоило и думать. Уметь они ничего не умели, толку от них не было, и даже для высокочтимого сэра они являются обузой, от которой надо поскорее избавляться.
- Вот так, Юра, - с нескрываемой иронией произнес Кабанов, когда пленного увели. - Никогда не думал, что мне предложат заняться морским разбоем, да еще будут утверждать, будто у меня к этому делу большой талант. А наши современники обвиняют армию и утверждают, что российские офицеры ни на что не годны. Мафиози меня к себе зазывали, пираты зазывали. Согласиться, что ли? Гроза Карибского моря высокородный сэр Кабанов со товарищи! Займу местечко под здешним солнцем. Правда, такой путь частенько заканчивается виселицей, да и с вами придется распрощаться. Но тебя я, может, и возьму в качестве переводчика. Согласен?
Флейшман внимательно смотрел десантнику в глаза, словно сомневался, а не говорится ли это всерьез?
- Тогда надо хоть по бабе на брата оставить. Здешние даже не подозревают о гигиене, - постарался ответить в тон Юрий.
- Да, с гигиеной и в Европе, и в Америке слабовато, - согласился Кабанов. - Эх, сейчас бы попариться хорошенько в баньке, да потом вздремнуть минут шестьсот! Ладно, помечтали и будет. Скоро начнет темнеть, а у нас еще куча дел. Не в службу, а в дружбу - собери людей. Хочу сделать небольшое объявление.
- Хорошо, сэр, - кивнул Флейшман, и отправился выполнять просьбу.
После его ухода Кабанов некоторое время посидел, собираясь с мыслями, затем тяжело поднялся и вышел.
Его уже ждали все. Помощники, включая Рдецкого, собрались вокруг, как бы подчеркивая близость к начальству. Остальные стояли на палубе, и в обращенных на себя взглядах Сергей читал робкую надежду на спасение.
- Я собрал всех, потому что ситуация очень осложнилась, - без предисловий начал Сергей. - Объяснять ее, думаю, никому не надо. Все вы прекрасно знаете, что мы заперты в бухте, и у нас нет шансов одержать победу в открытом бою. Но выход все-таки есть. С наступлением темноты попробуем использовать спасательную шлюпку в качестве брандера. Чтобы пираты не уничтожили ее еще на подходе, нам придется на некоторое время отвлечь их огонь на себя. Выражаясь яснее, шлюпка на буксире выведет в море нашу бригантину. Внимание пиратов поневоле будет приковано к кораблю. Обычно они предпочитают бить почти в упор, но пока они будут ждать сближения на привычную дистанцию, фрегат будет атакован брандером. Это в идеале. Реально же не исключено, что хоть один залп по нам они сделать успеют. Поэтому все женщины и дети, а также мужчины, не занятые управлением, могут покинуть корабль. Если победим, то вернемся за вами, а нет… тогда придется выживать самим…
- Я остаюсь! - звонко выкрикнула Наташа. - Или вместе спасемся, или вместе погибнем!
Ее пример заразил остальных. Большинство собравшихся не блистало храбростью, и их решение было продиктовано трусостью. Оказаться на острове одним, без защитников - одна мысль об этом приводила людей в ужас. На корабле с ними были десантники Кабанова, а вера в них была достаточно сильна. До сих пор у Сергея получалось все задуманное, так почему же должно сорваться на этот раз? А в худшем случае лучше покончить со всем сразу. Кабанов честно предупредил, что при неудаче взорвет бригантину вместе с фрегатом, но и такая смерть была предпочтительнее альтернативы.
После недавно полученной раны Кабанов был слаб, и потому не смог занять место в брандере. Он встал на квартердеке, приняв на себя командование бригантиной. Рядом с ним стояли еще трое. Ярцев обеспечивал выполнение необходимых маневров, Кузьмин привычно держал штурвал, а шестнадцатилетний Саша был под рукой для передачи возможных распоряжений. Остальные мужчины должны были заниматься парусами и помогать десантникам вести огонь из заряженных картечью орудий.
Люди Кабанова дружно предложили себя в помощь Сорокину, но этой чести удостоился один Грушевский. Сергей отдал ему автомат с последними патронами - главной обязанностью Геннадия было прикрывать действия своего напарника. К ним просился и Кузьмин, но Костя заявил, что с управлением шлюпкой справится сам. Опытный рулевой был куда более необходим на бригантине.
Женщины, невзирая на опасность, выбрались на палубу. Сидеть в кубрике и в неведении ожидать решения судьбы было выше человеческих сил.
С последними лучами солнца Кабанов приказал начинать. Тьма стала их естественным союзником, но она же затрудняла путь по узкому проходу, и поэтому в выборе времени решили пойти на компромисс.
Затарахтел, нарушая тишину, мотор на шлюпке. Низко осевший от своего зловещего груза брандер тяжело тронулся с места. Натянулся буксирный трос, но бригантина какое-то время все еще стояла на месте, словно не желая выходить в неизвестность. Но вот она тронулась и медленно потянулась за катером. Люди на ее палубе застыли, пристально вглядываясь в проплывающие мимо берега, уже принесшие им столько горя.
«Наверх вы, товарищи, все по местам! Последний парад наступает!…»- завертелись в голове Сорокина знакомые с детства строки. Он вдруг осознал себя наследником морской славы своих соотечественников и - проклятый перенос! - ее предвестником. Герои Гангута, Чесмы, Наварина, Чемульпо, еще не рожденные, уже пристально наблюдали за ним, и он был не вправе обмануть их ожидания. Единственное, о чем сожалел Константин, было отсутствие флага, того самого, Андреевского, которому суждено гордо развеваться над морями две сотни лет, и каких лет! Флага, еще никогда не виданного даже на Родине…
- Вот он, красавчик! Расположился, как у себя дома! - Геннадий кивнул на преграждающий им путь фрегат.
- Стоял один такой, - процедил сквозь зубы Сорокин. - Ничего, недолго ему осталось!
Время было рассчитано точно. Солнце блеснуло в последний раз и нырнуло в воду, когда Костя сбросил скорость.
- Отдать концы!
Теперь бригантину и брандер не связывало ничего. По команде Ярцева на паруснике были подняты кливера. Их силы хватало, чтобы потихоньку, как говорится, в час по чайной ложке, двигать бригантину. Но быстроты пока и не требовалось.
На фрегате занялись трели боцманских дудок. Пираты видели перед собой корабль, долгое время деливший с ними все тяготы морских походов, и не могли позволить ему уйти. Топить его без крайней необходимости они тоже не хотели, и привычно готовились к бою, в котором пушечный залп мог стать лишь прологом.
Темнота наваливалась по-южному быстро. Стремясь сполна использовать остатки света, флибустьеры торопливо подняли якорь и занялись постановкой парусов. Они понимали, что похитители бригантины тянут время, и не хотели дать противнику ни малейшего шанса для спасения.
Все внимание джентльменов удачи было приковано к утраченному судну. Вряд ли кто-нибудь смотрел на тихонько ползущую рядом приземистую шлюпку без привычных мачт и весел. Еще в первый день пираты имели возможность убедиться, что диковинные суденышки не имели никакого оружия и не представляли реальной опасности. Правда, какой-то дьявол с гулом перемещал их по воде, но что с того?
- Всем укрыться за фальшбортом! - громко приказал следящий за приближающимся фрегатом Кабанов.
Корабли теперь разделяло чуть больше половины кабельтова, и расстояние продолжало медленно сокращаться. Никто пока не стрелял. Кабанов помнил, что больше одного залпа он сделать не успеет, и берег его на самый крайний случай, а пираты надеялись захватить бригантину целехонькой.
- Пора! - сам себе скомандовал Сорокин. Шлюпка, словно проснувшись, на максимальной - увы, недостаточно большой - скорости пошла на сближение с фрегатом.
Маневр удался. Пираты не смогли вовремя оценить приближающегося противника, а затем стрелять по нему стало невозможно.
Брандер мягко ткнулся в нависающий над ним борт фрегата. Несколько пиратских голов показалось сверху, и Геннадий как, на стрельбище, понаделал в них дырок. Стрелком он всегда был отменным, а расстояние настолько малым, что почти все пули находили цель. Под таким прикрытием Сорокин вбил в борт парусника пару заранее заготовленных крючьев и намертво принайтовал к ним шлюпку.
Теперь флибустьеры почуяли недоброе, и целая группа попыталась спрыгнуть на прилепившийся к ним кораблик. Автомат задергался в руках у Геннадия, издал холостой щелчок, но десантник успел сменить магазин и вновь встретить нападающих меткой стрельбой. Тела пиратов падали в воду, двое шлепнулись на саму шлюпку, и уцелевшие не выдержали, отпрянули от борта.
Пока Геннадий отбивал атаку и прикрывал напарника, Костя спокойно поджег фитиль, выждал несколько секунд, и, лишь убедившись, что тот не погаснет, высунулся из люка.
- Все! Уходим! - Фитиль должен был гореть меньше минуты, а ведь надо было еще успеть отплыть!
- Давай! - отозвался Геннадий, и краем глаза заметил, как его напарник почти без всплеска ушел вглубь.
Сверху сразу свесились два пирата, и Грушевский с удовольствием всадил в них последнюю очередь, а затем последовал примеру Константина.
Тьма уже сгустилась. Оба диверсанта плыли быстро, ориентируясь по сигнальному огоньку на бригантине. Верхнюю одежду и обувь они оставили на ней же, прихватив лишь по ножу, и ничто не сковывало их движений. Пистолеты они не брали, а ставший бесполезным автомат Геннадий с сожалением выбросил в море.
Видя успех первой части операции, Ярцев как можно круче отвернул бригантину прочь. Никто не мог предугадать силу взрыва, и лучше было оказаться как можно дальше.
А потом какой-то наиболее отчаянный пират все же спрыгнул в шлюпку, едва не свалился в воду, но сумел удержаться. Гулко грохнул кабановский карабин, и джентльмен удачи расстался с жизнью у самой цели.
И тут брандер рванул. Вспышка первого взрыва почти слилась с оглушительным грохотом второго - на фрегате рванули бочки с порохом на орудийной палубе, а следом и пороховые погреба. Конец большинства флибустьеров стал очень быстрым.
Едва отсвистели осколки, как над фальшбортом бригантины по приказу Кабанова зажглись фонари, указывая пловцам путь. Одну из шлюпок немедленно спустили на воду. Конечно, никто не знал, живы ли Костя и Гена? Не погибли ли они при взрыве? Если даже до бригантины долетели осколки и горящие обломки, чуть не вызвав пожар, не убило ли ими ребят в море?
Но за отчаянных - Бог. И Сорокина, и Грушевского подняли на шлюпку живыми. Вот только Гену ударило доской по голове (к счастью, вскользь) и он теперь уверял всех, что шишка вырастет громадная…

Часть четвертая: Архипелаг
38. Флейшман. Праздник и выборы

Чувство человека, приговоренного к смертной казни и в последний момент помилованного - вот что испытывали мы все после уничтожения пиратского фрегата. В этот радостный для нас миг были напрочь забыты и усталость, и неимоверное нервное напряжение последних дней. В нас возродились неведомые доселе силы: мы стали единой командой, только что одержавшей полную победу при самых тяжелых для себя обстоятельствах.
Вряд ли счастье было бы столь полным, если бы кто-нибудь в тот момент мог задуматься о дальнейшем. Да, нам удалось избежать страшной опасности и уцелеть, но это не означало возвращения в привычный нам мир. Мы по-прежнему оставались в глубоком прошлом, где все было для нас чуждо. О прежнем безбедном существовании мы могли забыть. И уж тем более о таких привычных вещах, как автомобили, телефоны, телевизоры, квартиры с отоплением, электричеством, ванными и туалетами - всего, без чего и жизнь - не жизнь. Быт - чрезвычайно важная штука, однако речь даже не о нем. Человек - продукт конкретного социума, и только в нем он способен полностью самореализоваться и занять подобающее ему положение. Мы были свидетелями и участниками кардинальнейших перемен, но они были растянуты на несколько лет, и люди смогли к ним приноровиться. Но сейчас все обстояло совершенно иначе. Прошлое, внезапно ставшее для нас настоящим, оказалось абсолютно непривычным, в нем не имелось ни единой точки опоры. Мы стали в нем нечаянными и нежданными пришельцами, ничего не знающими, ничего не умеющими и не имеющими. Чтобы выжить, нам предстояло начать все с нуля, проявить не только недюжинный ум, но и максимальную гибкость. Даже поведение и то требовалось изменить самым кардинальным образом, а многие ли способны на это?
Но той ночью мы не думали ни о чем плохом. У нас были корабль, свобода и жизнь, а все прочее пока не имело значения. Совсем недавно мы стояли на пороге предельного отчаяния, и вот теперь наступила психическая разрядка. Мы радовались как дети, обнимали и поздравляли друг друга, а на наших воинов смотрели как на богов, в трудную минуту сошедших к нам с неба.
Однако, корабль - не твердый берег, он постоянно нуждается в управлении, и Ярцев первым принялся за дело и заставил нас последовать своему примеру.
Наше счастье было настолько велико, что никакая работа оказалась не в тягость. Напротив, нам было на удивление приятно с шутками и смехом ставить паруса, тянуть всевозможные шкоты и знать, что это поможет быстрее отойти от ненавистного острова. Все трудились дружно и споро. Бригантина, слегка покачиваясь на слабой волне, стала удаляться от места недавней схватки.
Поднявшись на квартердек, я увидел беседующих Кабанова и Ярцева, и направился к ним.
- … остановить их мы, к сожалению, бессильны, - донесся до меня усталый Серегин голос. - Люди пережили второе рождение и просто заслужили краткий отдых. Мы не сможем заставить их нести вахту всю ночь, но и оставаться у берега в темноте тоже опасно. А, Юрик! - увидел он меня. - Хорошо, что подошел. Мы тут решили назначить тебя помощником капитана. С парусным делом ты знаком, навигацию немного знаешь, а Валере одному не обойтись. Согласен?
- Раз надо… - пожал я плечами. Я догадывался, что меня ждет нечто подобное, и не удивился предложению. Но самолюбию было приятно: я никогда не хотел стать самым главным, но и в самом низу находиться не любил. - О чем толкуете?
- Все о том же, - улыбнулся Кабанов. - Где бы переночевать? У самого берега - опасно, куда плыть - неизвестно. К тому же люди устали. Пусть отдохнут до утра, а там все и решим.
Я увидел, что Сергей тоже вымотан до предела. Даже непонятно, как он держится на ногах? Уверен: он - единственный среди нас, кто испытывал не воцарившуюся на бригантине радость, а лишь смертельную усталость, непробиваемую для остальных чувств.
- Можно просто бросить якорь вдали от берега, - предложил Валера. Он тоже выглядел усталым, но далеко не до такой степени, как наш шеф-командор. - Погода испортиться не должна. Назначим короткие вахты, а остальные пусть отдыхают.
- Хорошо, - кивнул Кабанов. - Косте и Гене дадим отдых, остальную четверку я разобью на пары, а сам подежурю один. Выделишь мне трех моряков, и по одному на прочие дежурства. Первая вахта моя, а там делитесь, как хотите.
Вот так и будь начальником! Пока остальные сладко спят, торчи на палубе. Но каким бы обманчиво-спокойным ни выглядело море, никто не гарантирует, что оно и дальше останется таким же. Лучше не поспать лишних два-три часа, но зато подстраховаться.
- Лучше иди-ка ты спать! А к третьей вахте разбудим, - предложил я Сергею. - На тебе лица нет!
- Куда же оно подевалось? - без признака эмоций спросил Кабанов. - Еще с утра было на месте. Может, потерял?
- Да ну тебя! С тобой серьезно говорят, а ты шутишь! Иди отдохни, пока с ног не свалился!
- И правда, Сергей, ты же на ногах едва стоишь. Вспомни, когда ты спал в последний раз? - поддержал меня Валера.
- Вчера. Или позавчера. Но какая разница? Я знаю, что если завалюсь спать, то вы меня артиллерией не разбудите.
- И не надо, - убежденно произнес наш шкипер. - Нападать никто не собирается, а познаний в морском деле у тебя все равно никаких нет. Выспишься - нам же пользы больше будет. Так что иди. Мы с Юрой и без тебя здесь обойдемся. Правда, Юра?
- Что за вопрос? - согласился я. - Или не доверяешь?
- Доверяю, но сделаю по-своему. И на этом закончим, - твердо сказал Кабанов. - Надо позвать Носову. Пусть организует холодную закуску и чего-нибудь этакого… Скажем, по бутылке рома на троих. Перепиться - не перепьются, а разрядку получат.
Рита прибежала по первому зову. Не знаю, правду ли говорят, что женщины намного выносливее нас, или сказывалось то, что им не пришлось захватывать корабли, выматываться бессонными ночами, возиться с тяжеленными парусами… Во всяком случае, выглядела бывшая журналистка достаточно бодро, не то что мы. Если энергия и не била из нее ключом, то искрилась восторженным весельем в глазах.
- … Но только по одной на троих. И долго не засиживаться. Завтра с утра отплываем, - закончил Сергей.
- Будет сделано, господин капитан! - Рита шутливо откозыряла. - Скажите, а вы всегда такой серьезный?
- Нет, только по понедельникам. По субботам я развлекаюсь вовсю. Выпивка, карты, женщины…
- Так сегодня как раз суббота и есть, - подыграла ему Рита. - Рома в трюмах полно, женщин тоже хватает, а вот насчет карт точно сказать не могу.
- Не слушайте вы его! - Я тоже решил принять участие в разговоре. - Как раз в субботу у нашего командора начинается понедельник. Кстати, продолжается он до самой пятницы. Но все остальные дни командор развлекается на полную катушку.
- Это я уже поняла. Скажите, любовь к женщинам - это черта всех военных?
- Разумеется. Женщин больше всего любит тот, кто лишен их общества. А теперь извините, но мы продолжим нашу беседу немного позже. Дела…
То была незабываемая ночь. Слегка покачивающаяся, словно пьяная, палуба, манящая к горизонту лунная дорожка, пахнущий морем теплый воздух… Бескрайние просторы, а в самом центре - небольшая бригантина, и на ней семь десятков человек, выброшенных судьбой из своего времени. Никогда до этой ночи мы не ощущали так остро чувства единения каждого с каждым. Мы были современниками в забытых веках и земляками на чужбине. Прежнее положение не играло никакой роли. Мы стали равными, как первые христиане, но не в вере - в судьбе.
Запрет Кабанова связывал нас, и выпито было немного. Да оно и правильно. Корабль - не место для загула. Но поднимались тосты, и мы пили за Сергея, за его ребят, за моряков, за всех нас, за свершения и за грядущие успехи… Но усталость взяла свое, и мало-помалу веселье пошло на убыль. Кое-кто направился в кубрики, а большинство легло прямо на палубе, и лишь вахтенные остались охранять их сон.
Я тоже отстоял свои часы по время второй вахты. Два часа сна не принесли бодрости, скорее наоборот, спать захотелось больше прежнего. Делать на вахте было нечего, и мы убивали время вялыми разговорами. Пили кофе, курили трофейные трубки, и потом растолкали сменщиков и с наслаждением улеглись на их места.
Утро выдалось великолепное. Теплое солнце, теплое море, легкий ветерок - не утро, а мечта моряка, что на каравелле, что на круизном лайнере. Кружили чайки, из камбуза тянуло запахом кофе, и единственное, что мешало радоваться жизни - всеобщее недосыпание. Похоже, оно неотступно будет преследовать нас в этом веке. По крайней мере, я последний раз по-человечески спал еще на «Некрасове» перед злополучным штормом. Да и не я один. Многие не отказались бы проспать хоть до полудня, но настало время решать собственную судьбу.
Сразу после завтрака по предложению Кабанова все собрались на своего рода вече. Назвать происходящее собранием или совещанием было трудно. Просто собрались люди, застигнутые общей бедой и решающие, как из нее выбраться.
- Главный вопрос - куда плыть? - начал Кабанов. - Мы ни разу не говорили на эту тему по простой причине: у нас на это элементарно не было времени. Теперь же ситуация несколько изменилась. Непосредственная угроза пока миновала, у нас есть корабль, и наступило время решать, что мы станем делать дальше? Оставаться у острова бессмысленно. Не исключено, что три ушедших пиратских корабля вернутся, поэтому чем раньше мы отсюда уберемся, тем лучше. Относительно недалеко находятся другие острова Карибского бассейна, самые известные - Куба, Гаити, Ямайка, Барбадос… Все они сейчас чьи-то колонии: испанские, французские, английские. Южнее нас находится Латинская Америка, точнее - территория будущей Венесуэлы. На севере - Флорида, однако Соединенных Штатов еще не существует. Европа очень далеко - за Атлантическим океаном. Но карты у нас нет, поэтому плыть придется почти наугад, ориентируясь по звездами. Итак, решайте: куда?
Ответом стала тишина. Сергей был прав: люди еще не задумывались о будущем, поэтому сказать сейчас ничего не могли. Я и сам не знал, чего же я хочу в этом времени? Или, вернее, что я могу? Ведь желание должно исходить из реальных возможностей, а какие у меня здесь возможности прожить более-менее нормальную жизнь?
- Думаю, нам надо возвращаться в Европу, - заявил Лудицкий. - Там все-таки цивилизация, культура, то есть то, без чего мы не представляем нормальной жизни.
- Маленькая справочка, - не удержался я. - По сравнению со здешними колониями порядка там действительно больше, но государственный строй практически всех европейских государств - абсолютная монархия со всеми вытекающими последствиями. Например, с многочисленными привилегиями дворянства и бесправием остальных слоев населения. Кажется, дворян среди нас нет? Кроме того, в Европе постоянно идут войны. Конечно, до войн нашего века им далеко, но отдать какой-нибудь побежденный город на разграбление - дело самое обычное. Я не отговариваю, просто предупреждаю тех, кто забыл или просто плохо знал историю. А в России сейчас времена Петра Первого, но Северная война еще не начиналась, и единственный русский порт - это Архангельск.
- И еще, - добавил Валера. - Переход через Атлантический океан требует определенных навыков команды, то есть нас с вами. Колумбу, чтобы пересечь океан, понадобилось три месяца. Теоретически, доплыть можно и быстрее, но это лишь теория. Следовательно, нужен запас продовольствия и воды. И обязательно нужна умелая команда. А вчера вы уже убедились, насколько это тяжелый труд.
- А что предлагаете вы? - выкрикнул кто-то из задних рядов.
Люди смотрели на нашу маленькую группку с надеждой, словно мы уже спланировали все дальнейшее на много ходов вперед. Типичная психология толпы: ждать от лидера умения поставить вопрос и тут же преподнести готовый ответ.
- Пока мы не предлагаем ничего, - честно признался Кабанов. - Как я уже сказал, мы тоже над этим еще не думали. Да и вопрос настолько важный, что решить его возможно только сообща. Учтите: от принятого решения будет зависеть вся наша дальнейшая жизнь, да и жизнь наших детей в придачу.
- Предлагаю вынести на обсуждение еще один вопрос: о власти, - заявил Лудицкий. - Я не хочу и не собираюсь отрицать заслуг моего телохранителя и его людей, но, как он признал сам, от наших решений зависит вся наша дальнейшая судьба. Согласен, в трудных условиях некоторые элементы диктатуры были необходимы, но теперь это уже позади. Не пора ли нам вернуться к прежней форме правления - выбираемому совету? Можно восстановить прежний, можно выбрать новый, но главное - чтобы нами руководили люди, умеющие заглядывать вперед, а уже в их подчинении находились исполнители конкретных дел.
- Правильно, - громко объявил я. - Люди, которые отвечают за дела, будут находиться в подчинении у тех, кто смотрит вдаль, ничем другим не занимаясь, и ни за что не отвечая!
Послышался дружный смех. Все успели по достоинству оценить дела Кабанова, и вряд ли многие предпочли им слова бывшего депутата будущей Думы. Что касается меня, то, как бы я ни относился к любой власти, я не мог не признать, что при чрезвычайных обстоятельствах обойтись без нее просто невозможно. Не знаю, стану ли я поддерживать Серегу и впредь, но сейчас мне было намного спокойнее с ним, чем с профессиональным пустобрехом.
- Поступило предложение избрать новое руководство, - спокойно сказал Кабанов. - Как вы его мыслите, Петр Ильич? Только учтите, что людей сейчас намного меньше, чем было несколько дней тому назад.
- Я думаю, что должен быть председатель и два члена совета, - серьезно сообщил Лудицкий. - Им должны подчиняться ответственный за военное дело, ответственный за припасы, и капитан корабля. И, конечно же, нам нужен секретарь. Если не ошибаюсь, на данный момент у нас нет даже списка уцелевших людей, а это не лезет ни в какие ворота. Но главные вопросы мы будем решать сообща.
- Ни к чему все это, - высказал свое мнение Сорокин. - У нас есть один руководитель, если хотите, командор - Кабанов. Так зачем же нам другой?
Десантники ответили на это одобрительным гулом, как и многие из пассажиров. Но некоторые хранили молчание, и Кабанов заметил:
- Что ж, раз вопрос поднят, то надо его решить. Выберем третейского судью, пусть он и проведет голосование.
- Давайте это сделаю я. - Ох, язык мой - враг мой! - Человек я достаточно посторонний для любых возможных партий, но занимаю постоянную должность, так сказать, в соответствии с квалификацией. Возражения будут?
Возражений не было. Да и с какой стати? Сосчитать голоса - много ума не надо. Какая разница, кто это сделает?
Преамбула не заняла много времени. Из-за отсутствия бумаги и для упрощения церемонии голосовать решили открыто. Кандидатур на высшую должность было названо четыре. В первую очередь, естественно, Кабанова. Десантники стояли за своего командира горой и никого другого знать не желали. А вот у пассажиров мнения разошлись. Грумов и еще несколько человек из более пожилых предложили Лудицкого. Кто-то из молодых выкрикнул Рдецкого. Под занавес Ардылов объявил, что испокон веков в море есть только один начальник - капитан корабля, и потому власть должна принадлежать Ярцеву.
- У меня самоотвод, - отозвался Валера. - Я не чувствую себя подготовленным к такой роли, и предлагаю всем голосовать за нашего подлинного капитана, Сергея Кабанова.
- Тогда голосуем. Кто за Кабанова, прошу поднять руку.
Дружно поднялись руки военных и моряков, к ним присоединилось большинство пассажиров. Осталось только пересчитать и объявить результат:
- Сорок девять! Дальнейшее голосование уже не имеет смысла. Выбор сделан.

39. Наташа. Праздник втроем

После выборов Кабанов выступил с краткой речью:
- Благодарю всех, кто продолжает верить в меня. Всем прочим выражаю искреннее сочувствие. Теперь о дальнейшем. Мы еще не готовы к серьезному решению о конечной цели нашего плавания, и потому я предлагаю отложить его на некоторое время. Подумайте, прикиньте, а там и поговорим еще раз. Пока же поищем какой-нибудь другой остров, где мы смогли бы немного отдохнуть, а заодно и потренироваться в управлении бригантиной, артиллерийской стрельбе и других необходимых вещах. Иначе мы станем легкой добычей любого разбойника или обычной непогоды. Ярцеву распределить всех мужчин по вахтам, после чего снимаемся с якоря. Делать нам здесь больше нечего.
С последним утверждением были согласны все. Каждому хотелось убраться куда-нибудь подальше от острова, пока не вернулись ушедшие пиратские корабли. Работа закипела сразу же, и единственная причина, по которой мы задержались, заключалась в спасательных шлюпках с «Некрасова». Шлюпки эти так и стояли на берегу, где нас застало внезапное нападение. На всякий случай было решено взять с собой хотя бы одну из них. Мужчины доверху заполнили ее баки горючим, взятым с других шлюпок, Осталось лишь взять на буксир последнее напоминание о родном лайнере, и наконец-то выйти в море.
Новоиспеченные матросы неумело, но с азартом возились с парусами, на юте о чем-то совещались Кабанов, Сорокин, Валера и Флейшман, а на нашу женскую долю выпала приборка порядком загрязненного корабля, его помещений и палуб.
Кое-кто из бывших пассажирок тихонько роптал, но таких оказалось немного. Остальные сами не хотели жить в бардаке и понимали, что, в отличие от круизного лайнера, здесь нет прислуги, и наводить чистоту придется самим.
Для нас с Юленькой эта работа была достаточно привычной, и сводилась к тому, что каждая уважающая себя женщина делает дома.
А дел оказался непочатый край. Поневоле стала напрашиваться мысль, что все мужчины - свиньи. Оставь их ненадолго одних - и они разведут такой бардак, что и не поймешь, с чего начать. Вообще-то, приборка палубы - дело традиционно мужское, но наши мужички были поголовно заняты, и загаженные доски пришлось драить нам.
Оставшаяся старшей в нашем гареме Рита превратилась в боцмана. Она распределяла нас по участкам, снабжала тряпками, ведрами и швабрами, подбадривала личным примером. Возникло даже нечто вроде соревнования. Мы старались вовсю, однако понадобился почти целый день, чтобы добиться хоть видимости порядка. В итоге мы устали настолько, что как о счастье мечтали о сне. Я, например, уснула сразу, едва добралась до койки.
Утро не принесло никаких перемен в нашей судьбе. Погода по-прежнему стояла прекрасная, горизонт чист, и единственной нашей проблемой стала морская болезнь, проявившаяся у части бывших пассажиров. Парусник - не круизный лайнер, качка чувствовалась даже на небольшой волне, и кое-кому это не пошло на пользу. А ближе к полудню по правому борту заметили землю. Приблизившись, мы увидели небольшой безлюдный островок с крохотной закрытой бухтой, покрытый тропической растительностью.
Не остров, а воплощенная мечта. Именно таким он нам показался, когда бригантина вошла в желанную бухту. Этот клочок земли сулил нам отдых и относительную безопасность. Большего и не требовалось.
Все рвались на берег, однако нас сдержал Кабанов. Нет, он не возражал против высадки, но напомнил о возможном появлении пиратов и предложил компромисс. С корабля могли сойти все женщины и дети, но не более половины мужчин. Вторая половина на всякий случай останется на борту, потом их сменят. Был назначен и срок увольнительной - до утра, хотя желающие могли вернуться и раньше.
Чтобы избежать обид, мужчины бросили между собой жребий. В числе счастливчиков оказался и Сергей. Валере, напротив, выпало остаться, и он пожелал нам хорошего отдыха. Вот только не знаю, сколько в этом пожелании было искренности.
- Как ты думаешь, не запастись ли нам охраной? - шепнула мне Юленька перед посадкой в шлюпку.
- Смотря кто присмотрен тобой на роль охранника, - тоже шепотом ответила я.
- Самый лучший - Сергей.
Сердце у меня сладко заныло. Совсем недавно (или целую вечность назад?) я твердо решила держаться подальше от всех мужиков, но твердость этого решения начала подтаивать после нашего с Юленькой спасения. Дело тут не в слабости женской натуры. В отличие от всех знакомых мне самцов, Сергей проявил себя настоящим мужчиной. Рядом с ним мне просто хотелось быть слабой.
- Не возражаю. - Я знала, что подруга испытывает к Сереже такие же чувства, хотя мы и не говорили об этом. Мы были настолько близки, что понимали друг друга без слов - если не в мелочах, так в главном.
- Рискнем, - подмигнула мне Юленька. Едва шлюпка вернулась за очередной партией отпускников, подружка словно невзначай оказалась рядом с Сергеем.
- Надеюсь, вы поможете двум молодым девушкам спуститься? - с едва уловимым кокетством обратилась Юленька к Кабанову.
- С удовольствием, - По улыбке Сергея было трудно судить об искренности его ответа. - В любое время дня и ночи.
Он первым спустился в шлюпку и легко снял нас по очереди со шторм-трапа, а затем помог разместиться на банках.
До берега было рукой подать. Всю дорогу мы промолчали, не желая привлекать внимание остальных пассажиров.
Без малейшего намека с нашей стороны Сергей помог нам сойти на ослепительно-белый песок, но обхаживать нас дальше, судя по всему, не собирался. Или потому, что нас было двое, или он и в самом деле отличался от остальных мужиков, и к женщинам относился по-дружески.
- Если вы решили проявить любезность, командор, то не сочтете ли за труд показать нам несколько здешних достопримечательностей?
Сергей посмотрел на Юленьку, потом - на меня, и от его взгляда мое сердце растаяло, как лед на солнце.
- Экскурсовод я никудышный, но желание дам - закон для мужчины, - галантно ответил он.
Так, втроем, мы и тронулись в путь. У меня была сумка с мелкими пожитками: сменой белья для меня и Юленьки, мылом, нехитрой едой, выданной нам на ужин, и Сергей, не обращая внимания на мои робкие возражения, забрал ее себе. В итоге он шел сразу с двумя сумками, да еще при этом покуривал сигарету.
- Вот уж никогда не думал, что побываю в здешних краях. Бывший Союз объездил без малого весь, в Европе тоже бывал неоднократно. Но так далеко от дома забираться еще не приходилось. А здесь красиво. Наверное, так выглядел пресловутый рай, из которого изгнали наших несчастных предков. Солнце, море, песок - благодать!
- Оказывается у вас за суровой личиной воина скрывается душа мечтателя, - заметила Юленька.
- И сразу обижать… У других - лицо, а у меня личина. Хорошо хоть, что не морда, - улыбнулся Сережа.
- Извините, я не думала вас обидеть. Я просто неудачно выразилась, - покаянно произнесла Юленька. - Надо было сказать: лик.
- Любите вы крайности. Теперь хотите к святым меня причислить. Где вы видели святого военного? Кстати, если не секрет, то как далеко вы собрались идти? Не подумайте, что я хочу увильнуть от принятого обязательства - просто люблю все знать заранее. Если вам нужно на край света, так и скажите. Я с удовольствием провожу вас и туда.
- Ловим вас на слове, - произнесла я первые за нашу совместную прогулку слова. - Только вам придется указывать туда дорогу.
- Вообще-то, мы уже и так на краю, - серьезно ответил Сергей. - Для наших нынешних современников Америка воспринимается именно в этом качестве. Здесь даже государств еще нет. Одни колонии.
- Это он намекает, что свои обязательства уже выполнил, - подмигнула мне Юленька.
- Напротив, едва успел к ним приступить. Земля-то ведь круглая, и путь к ее краю бесконечен.
- Вы наверное были большим бабником, командор, - предположила я, использовав негласный титул Кабанова.
- Почему был? - притворно возмутился Кабанов. - Я им и остался. Вот заведу вас в самые дебри и… О, что там будет!
- Хотите чтобы мы пожалели о своей опрометчивой просьбе? - столь же притворно спросила я.
- А мы-то думали, что вы нас будете охранять! Как мы заблуждались! - поддержала меня Юленька.

Предыдущая страница 16 Следующая страница


17 Алексей Волков

- Я и буду оберегать вас … от других, - пообещал Кабанов. - Оберегать вас от самого себя я не обещал.
Продолжая вести разговор в том же духе, мы прошли половину острова и оказались у крохотной бухточки, за которой весело искрилось море. Местечко было укромное и необыкновенно красивое. Юленька громко объявила:
- Вот и пришли! Скажите, командор, вы уже бывали здесь прежде? Сомневаюсь, что на этом острове есть еще один такой чудесный уголок.
Отвечать Сергей не стал. Он опустил сумки на траву в тени раскидистой пальмы и стянул с себя защитную куртку.
- Прошу прощения за вольность. Надеюсь, вас не шокирует мой вид в тельняшке? - запоздало поинтересовался он.
- Не надейтесь: не смутит, - категорично ответила Юленька и тут же спросила: - Когда же будет это самое?
Сергей несколько стушевался. До сих пор командор был известен нам совсем с другой стороны, смущение как-то не вязалось с его обликом, но и оно шло Кабанову.
- Таковы все мужчины. Наобещают с три короба, а потом сами и отказываются, - подлила я масла в огонь.
- Когда это я не держал своего слова? Просто как истинный джентльмен я считаю, что дамам необходимо сначала поесть и отдохнуть, - выкрутился Кабанов.
- Нет, для еды немного жарковато, - я, точно забывшись, расстегнула молнию на спортивной куртке. Под курткой у меня не было ничего.
- Да, погода стоит… - протянул командор, стараясь не смотреть в мою сторону. - Одно слово: курорт!
На некоторое время воцарилась тишина. Не знаю, как Сергей, но мы с Юленькой чувствовали нарастающее возбуждение и ждали прихода тех мгновений, ради которых только и стоит жить. Но оставался барьер - неизбежный, когда все свершается в первый раз. Надо было как-то переступить его, преодолеть, но мы обе не знали как, а Сергей нам почему-то не помогал. Может, смущался, что нас двое? И это мужчина, не испугавшийся полусотни пиратов!
- Давайте искупаемся, - предложила Юленька. - Рай - раем, но о ванной или душе Бог явно позабыл.
- А разве это не ванна? - Сергей кивнул на бухточку. - А душ будет как-нибудь в другой раз прямо с неба.
Я еще немного стеснялась, и начинать пришлось Юленьке.
- А вода в этой ванне теплая? - она поднялась с травы и грациозно потянулась.
- Разумеется. Это же рай, а в раю холодов не бывает. Разве что заштормит для разнообразия, - ответил Кабанов.
- Сейчас проверим. - Юленька разулась, потом сбросила с себя все остальное, повернулась к Сергею и застыла, не ничуть не смущаясь. - Наташа, ты идешь?
Кабанов не знал, куда глаза девать. Открыто любоваться красивой девушкой он, очевидно, считал неприличным, и то быстро поглядывал на нее, то отводил глаза.
- Иду. - Я занялась шнурками на кроссовках. Как назло, один из узлов затянулся, пришлось пустить в ход ногти.
Не дожидаясь меня, Юленька неторопливо двинулась к воде. Зайдя по колено, она оглянулась и сообщила:
- Вода - высший класс! Признаю вашу правоту, командор. Здесь действительно рай. Надеюсь, вы проявите любезность и присоединитесь к девушкам, чтобы не дать им утонуть? Иначе наша гибель останется на вашей совести.
На Сережку было жалко смотреть. Вконец растерянный, он совершенно не знал, что делать. Неизбежное желание боролось в нем со страхом показаться смешным, и он колебался, как тростинка в бурю. Наконец до него дошло, что остаться на берегу будет не лучше.
- Подобной тяжести моя совесть просто не выдержит. Но предупреждаю: пловец из меня временно никудышный.
Юленька со смехом сделала еще несколько шагов и пустилась вплавь. Плавала она грациозно, но места в бухточке было так мало, что можно было переговариваться с ней, не повышая голоса. Я кое-как справилась с узлом, стянула с ноги злополучную кроссовку и избавилась от немногочисленной одежды. Потом присоединилась к подруге и стала украдкой наблюдать за Кабановым.
А вода была великолепной. Удовольствие стократно увеличивалось тем, что в последние дни мы не имели никакой возможности нормально помыться. Тело уже неприятно чесалось, про прочие неудобства и говорить не хочется, зато теперь была благодать!
Сереже разоблачиться было труднее. Мы с Юленькой почти забыли о его ране, а та явно давала о себе знать. По крайней мере, снять через голову тельняшку для командора стало проблемой. Но с остальной одеждой он справился в момент, и мы, подплыв почти к самому берегу, впервые увидели нашего спасителя в натуральном виде. Из всей одежды на нем были только бинты.
Сергей простоял на берегу недолго. При всем своем нахальстве, мужики - существа довольно стеснительные, и командор поспешил присоединиться к нам.
Плавал он мало, но в воде находился охотно и вылезать не спешил. Юленька сбегала за предусмотрительно захваченным куском мыла, и мы, все трое, перебрались в море, чтобы не загрязнять воду в бухточке. Заодно мы и постирались и, выбравшись на берег, радовались ощущению вновь обретенной чистоты.
Пока мы купались, Сергей вел себя нормально, но, оказавшись на песке, взглянул на нас и торопливо лег на живот. Причина была настолько очевидна, что мы с Юленькой не удержались от смеха. Кабанов понял, что разгадан, покраснел и виновато улыбнулся.
Повинуясь внезапному порыву, я опустилась перед ним на колени и нежно погладила его короткие мокрые волосы. Тело командора сразу напряглось, но я продолжала, пока он не расслабился. Тогда я нагнулась ниже, и Сергей не выдержал, порывисто обнял меня, а затем к нашим бурным ласкам присоединилась Юленька, и началось волшебное безумие…
Продолжалось оно долго. Потом Сережа развел небольшой костер и подогрел ужин, а мы с Юленькой тем временем выстирали ему тельняшку и куртку. Солнце уже клонилось к горизонту, когда мы развесили мокрую одежду перед огнем, а сами сели за первую совместную трапезу.
- Я согласна жить здесь до конца дней, - выразила Юленька наши общие с ней мысли. - Не хочу никуда плыть и ничего искать.
Она призывно взглянула на нашего повелителя, ожидая от него решения нашей общей судьбы.
- Я бы тоже, - вздохнул командор. - Здесь на самом деле есть что-то от рая. Не хватает лишь бога, который позаботился бы о хлебе насущном. Запасы у нас не безграничны, выращивать что-либо мы не умеем, а без пищи человек жить не может. А кроме того, я обещал доставить людей туда, куда они пожелают, и должен свое слово сдержать.
Мне стало немного обидно. Я уже успела напрочь забыть о бывших пассажирах, а Сережа, оказывается, нет. Но иначе он и не был бы собой. А это означало продолжение плавания. В капитанской каюте они разместились втроем с Валерой и Флейшманом, и вряд ли Сергей переселит своих помощников, освобождая место для нас.
- Не обижайтесь, - словно в ответ на мои мысли сказал Сережа. - Честное слово, я хотел бы остаться с вами, но вы и сами со временем перестали бы меня уважать. Могу обещать одно: я никогда не брошу вас первым, какие бы шутки не выкинула судьба. Здесь, в Америке, в Европе, - везде. До тех пор, пока вы этого хотите, мы будем вместе. Но я почти ничего не умею делать. Разве что драться. Немного разбираюсь в технике, которой здесь нет, вот и все. Но что смогу, то для вас сделаю. Если вы, конечно, будете со мной.
- Будем. - Я вдруг поняла, что, несмотря на внешнюю суровость, в душе Сергей очень ранимый и несчастный человек.
- Не бросай нас. Я даже не знаю, что тогда будет. Пожалуйста, не бросай, - попросила Юленька.
Чуткие пальцы командора коснулись нас, отвечая, но, словно сомневаясь, поймем ли мы, Сергей подтвердил его словами:
- Не брошу.

40. Ярцев. Берег и море

…К вечеру на бригантину стали возвращаться отпускники. Разумеется, далеко не все: многие пожелали провести ночь на берегу, но кое-кто счел более безопасным уже знакомые кубрики и каюты. Среди вернувшихся было много женщин. Ночевать на природе они побоялись, хотя никаких хищников на острове не было. Но каждому - свое…
За весь день мы не увидели на горизонте ни единого паруса, и потому наши вахты были немногочисленны. Мне досталась самая первая по времени, и я обрадовался возможности хоть раз поспать по-человечески, не разрывая сон на две части.
Перед вахтой я не устоял и немного поплавал по бухте. Что ни говори, но самое неприятное в жизни - это ходить грязным, а так как бани не было, годился и такой способ мытья. Конечно, отмыться как следует я не смог, но, вылезая из воды, почувствовал себя значительно лучше.
Ночь быстро украсила небо яркими тропическими звездами. Было тепло и уютно. После выпитого кофе захотелось покурить, и я медленно прогуливался по квартердеку, затягиваясь сигаретой. Их запасы подходили к концу, но в числе трофеев нашлось немало трубок и табака. Наиболее предусмотрительные уже переходили на них, экономя последние пачки сигарет. Я и сам давно носил в кармане трубку, но в тот вечер хотелось чего-то привычного, родного.
- Это вы, Валера? - Женский голос отвлек меня от одинокого созерцания звездных пейзажей.
- А вы как думаете? - улыбнулся я, узнав поднимающуюся ко мне Мэри. - Не спится?
- Нет. - Певица подошла ближе. - В кубрике душно, решила подышать свежим воздухом.
- Тропики… - Я пожал плечами. - Ничего, человек привыкает ко всему. Скоро станете морской львицей.
- Вам легко шутить, - вздохнула девушка. - Вы-то моряк. Нет, не подумайте, все не так тяжело. На том острове было намного хуже. Эти пираты, постоянный страх, ожидание чего-то ужасного… А сейчас все позади, и скоро покажется дурным сном.
- Хорошо бы… - ответил я, хотя был уверен в обратном. Переход через океан на этом корыте с такой командой сказкой не покажется. Но зачем пугать девушку раньше времени?
- Знаете, самое тяжелое - это потеря привычного окружения. Шендерович, Борин… они погибли там. Вся наша жизнь осталась в прошлом. Признание, концерты, гастроли, поклонники… Ничего этого больше не будет. Мне страшно, Валера! Не из-за пиратов. Они тоже в прошлом, и мы их не увидим. Но я просто совсем не представляю, чем можно заниматься в этом веке. Здесь все такое чужое, непривычное. Вот вы. Вы были моряком там, остались им и здесь. Или Кабанов. Военные нужны всегда, тем более такие.
- Так и хорошие певицы тоже нужны всегда. Говорят, искусство вечно, - вставил я, пытаясь утешить.
Мэри заглянула мне в глаза. В ее зрачках отражались звезды.
- Тут все другое. Манеры, стиль, публика. Совсем все. Даже язык.
- Так ведь и корабли совсем другие. - Я тоже ощущал себя до предела одиноким, выброшенным из привычного круга жизни.
- Но вы-то справляетесь с ними. А справлюсь ли я? И ведь даже здесь нужны менеджеры, спонсоры, а где их взять?
- Вот уж не знаю, - честно признался я. - Мог бы предложить свою помощь, но я абсолютно не разбираюсь в подобной работе. Да и связей в семнадцатом веке у меня нет. Как, впрочем, и в восемнадцатом, и в девятнадцатом, и в родном двадцатом. Да не переживайте вы так! Все равно изменить случившееся мы не в силах, а положение у нас у всех одинаковое. По-моему, главное - это не разлучаться, быть всем вместе. Неужели мы хуже аборигенов? Вместе что-нибудь да придумаем.
Ответом мне послужила благодарная улыбка. Вряд ли Мэри изменила мнение об этом времени - скорее всего, она просто оценила мои неумелые попытки утешить, найти в нашем положении хоть какие-то светлые стороны.
- Почему вы не остались на берегу? - поспешил я перевести разговор на другую тему. - Неизвестно, когда еще представится такая возможность.
- Понимаю, но ночевать одной в лесу… - Девушка вздрогнула. - Лучше уж в кубрике.
- Почему же одной? На берег сошло полсотни человек. Что же вы, разбрелись кто куда?
- Не все, но большинство… Даже сам Кабанов энергичным шагом удалился сразу с двумя девицами, - улыбнулась Мэри.
Ай да Сережа! Впрочем, в таких случаях количество скорее вредит. Попробуйте соблазнить женщину в присутствии ее подруги! А уж тем более раскрутить обеих. Одна будет смотреть на другую, та - на первую, а в итоге дело не сдвинется дальше двусмысленных шуточек.
- Я заметил, что больше половины женщин вернулись на борт, - заметил я. - Могли бы организоваться и заночевать вместе где-нибудь рядышком, так чтобы при нужде рассчитывать на помощь с корабля.
- Обязательно постараемся воспользоваться вашим советом. Но завтра. А пока составьте мне компанию. С вами как-то спокойнее.
У меня перехватило дыхание. Я никогда не был образцом супружеской верности, но и не гулял направо-налево без всякого разбора. Так, не упускал случая, когда он подворачивался, и все. Теперь же я был навсегда лишен своей дорогой Вареньки, и сильно переживал из-за этого. Но единственный намек, если это вообще был намек, а не чисто дружеская просьба, неожиданно привел меня в исступление.
- Разумеется. Если мы здесь останемся, - севшим от волнения голосом пообещал я.
- Мы можем отсюда уйти? - удивилась Мэри, как будто остров был нашим портом приписки, и мы были обязаны здесь оставаться.
- Кто сейчас может сказать точно? Все настолько зыбко, что загадывать бессмысленно. Я, например, даже и не предполагал, что удастся так быстро найти новое место стоянки. Да и жребий… Командор и Юра на берегу, а я по-прежнему здесь.
- А вы так и будете стоять на вахте всю ночь до утра?
- Нет, что вы… Через час меня сменят и я спокойно отправлюсь в каюту. Свою - потому что сегодня я ночую в ней один.
Последнее я сказал с определенным намеком. Здорово сомневаюсь, что звезда эстрады, пусть даже и бывшая, опустится до обычного моряка, но чем черт не шутит? Старое положение сейчас абсолютно ничего не значит. Наоборот. Я стал значительно более важной персоной. Если и не капитаном (капитаном по праву можно назвать Сергея), то его заместителем по морской части, шкипером, как называет меня Юрка. Бывшие же бизнесмены, в прежней жизни взиравшие на меня свысока, стали простыми матросами, к тому же не очень умелыми. А Мэри? Бывшая пассажирка без малейших перспектив. Нельзя же верить всерьез, что ей и здесь удастся вскарабкаться на вершину музыкального Олимпа!
- А мы живем целой толпой, - пожаловалась девушка. - Тем, у кого дети, намного легче.
- Что поделать? Вам еще повезло. Пиратов в тот же кубрик набивалось чуть ли не в десять раз больше.
- Не может быть! - ужаснулась Мэри. - Вы шутите!
- Отнюдь. В экипаже их было чуть ли не две сотни. Вот и считайте, как да что.
- Вы меня осчастливили. Я думала, что хуже и быть не может. Оказывается, наоборот. Ну, раз так, то пойду я спать. Спокойной ночи, Валера!
- Спокойной ночи! - Я постарался, чтобы голос не выдал всей глубины моего разочарования.
После ухода Мэри время потянулось намного медленнее. Я был несколько уязвлен, но в душе появилась надежда на более благоприятный оборот нашего романа. Если не сегодня, то почему бы этому не случиться завтра? Отправимся на берег, а там я постараюсь найти благоприятный предлог для прогулки наедине. Как ни мал остров, на нем обязательно найдется уголок, где можно предаться любви, не боясь посторонних взглядов.
С этой надеждой я передал вахту сменившему меня Косте и спустился в каюту. Очень хотелось обнаружить, что она не пуста, и Мэри ждет меня, но увы… Бормоча себе под нос, что иначе и быть не могло, и не из-за чего расстраиваться, я разделся и лег в постель.
Уже сквозь сон мне вдруг показалось, что дверь скрипнула, но сил открыть глаза не было. Да и кто мог зайти? Мало ли что порой померещится?
Нежное прикосновение чьих-то губ к лицу оказалось реальным, но сон не желал меня отпускать, и я пребывал на грани двух состояний. Тогда губы медленно перешли к телу, легкими поцелуями исследуя мою грудь, живот, опустились еще ниже и обхватили сразу напрягшуюся плоть. Ощущение было настолько сильным, что я мгновенно пробудился, а мои руки коснулись девичьей головы, прошлись дальше, обнаружили обнаженное тело…
Все произошло без слов. Они были излишни в охватившей нас страсти. Мы поминутно меняли позы, и в голове у меня не осталось ни одной связной мысли - лишь наслаждение, то затухающее, то вновь нарастающее. Но вот оно достигло предела, выплеснулось наружу и стихло…
Мы блаженно лежали рядом. Порой бригантину покачивало, словно она старалась убаюкать нас. Проваливаясь в сон, я даже в нем ощущал рядом стройное тело, на секунду пробуждался, убеждался, что это явь, и засыпал вновь.
А проснулся я уже один от пробившегося сквозь раскрытое кормовое окно солнечного луча, и не сразу смог понять, не померещилось ли мне случившееся? «Было, »- подсказало сердце. Мэри просто оказалась деликатнее, чем я думал, и ускользнула так, чтобы никто не смог заметить ее полуночный визит.
Я торопливо оделся и направился на палубу. Вскоре с берега вернулся Кабанов. Он и в самом деле был сразу с двумя девушками, ходившими на «Некрасове» стюардессами, а теперь с любовью взирающими на нашего командора. Теперь мог отправиться на сушу и я.
Мэри поплыла со мной. Мы с ней резвились, как дети. Гуляли, купались нагишом, любились днем, а потом и ночью.
На следующее утро мы вновь стали совещаться, что же делать дальше. Чувствовалось, что многие были бы не прочь навсегда остаться на острове, показавшемся нам раем, но это обрекло бы нас на неизбежный голод. По расчетам запасов должно хватить месяца на два, а что потом? Заняться охотой и рыбной ловлей? Отправиться на поиски какого-нибудь порта, и купить провизию там? Кое-какие деньги у нас все-таки были. Или самим превратиться в более или менее гуманных пиратов, и отнимать необходимое у всех встречных-поперечных?
Не помню, кто высказал последнее предложение, но его забраковали не столько по моральным соображениям, сколько из-за неоправданного риска и очевидной нехватки сил.
Пока же мы решили получше подготовиться к дальнему плаванию. Почти всех манила Европа, но здравый смысл подсказывал, что мы не готовы к столь дальнему и долгому переходу. Не было ни одной карты, не хватало опыта, не мешало бы иметь побольше припасов на случай всевозможных задержек в пути… Поэтому для начала было решено дойти до какого-нибудь ближайшего порта, купить там все необходимые, а по дороге как можно лучше освоить управление кораблем.
Украдкой вздыхая, мы около полудня снялись с якоря и покинули гостеприимную бухту. На прощание мы ради тренировки дали по залпу с каждого борта, наметив на берегу цели. Судя по результатам, артиллеристам следовало бы еще серьезно повысить свое мастерство, но очень много пороха поглотил брандер, а кто знает, что может ждать нас в пути?
Пока все было хорошо. Погода продолжала нас баловать. Легкий зюйд-ост наполнял поставленные паруса, солнце весело искрилось на необозримых просторах, и даже качка, главный бич сухопутной части нашего экипажа, едва напоминала о себе.
Всех мужчин разделили на три вахты. Каждая в основе имела одну из бывших девяток, к ним добавили по два моряка (в моей только один - Кузьмин), по паре десантников Кабанова в качестве дежурных канониров, а главными вахтенными назначили тех, кто хоть немного разбирался в навигации: меня, Флейшмана и Сорокина. Познания последнего оставляли желать лучшего, но на безрыбье и рак рыба, а Костя хотя бы знал общие принципы.
Днем вахты были достаточно условны. Новоиспеченные матросы дружно тренировались, я сам обучал обоих своих помощников, а десантники вместе с Кабановым возились у орудий, натаскивая остальных как в пушечном деле, так и в умении владеть холодным оружием. Сергей был убежден, что время боев окончательно не миновало, и старательно вдалбливал это в наши головы.
Мне совсем не нравилось размахивать палкой, изображая из себя мушкетера, но я не мог не признать Серегиной правоты. Карибское море с полным основанием назвалось флибустьерским, здесь вовсю процветало пиратство, и игнорировать данный факт было самоубийством.
Впрочем, встреча с пиратами в любом случае не могла кончиться для нас хорошо. Нас было слишком мало для абордажного боя, и пусть любой из десантников стоил десятка врагов, они физически не могли поспеть всюду. Кое-кто из бывших пассажиров, занимавшихся когда-то восточными единоборствами, тоже стал показывать неплохие успехи, но пиратов могло оказаться и две сотни, и три.
Короче, при любой подготовке единственным серьезным решением для нас было по возможности избегать любых нежелательных встреч. Иначе говоря, в значительной мере наше спасение зависело от капризной судьбы.
День прошел в хлопотах, у меня даже не было времени пообщаться с Мэри. Я не беру в расчет несколько ничего не значащих фраз, словно невзначай брошенных друг другу. Да и все равно для общения у нас не было места, оставалось ждать следующей высадки на берег или прибытия в порт.
К моему удивлению, Сергей несколько раз общался со своими бывшими спутницами. Разговоры были коротки, командор был загружен делами выше головы, но я невольно задумался: может, наш начальник успел проявить свою гусарскую лихость и на любовном фронте? Кто знает этих бывших вояк? Это не мореходы, после рейса едва пригодные на что-либо путное. Последнее знаю из своего опыта. Как-то даже разговаривал на эту тему с Петровичем, так он объяснял подобный факт повышенным магнетизмом современных кораблей. Не знаю, сколько в его словах правды, а сколько - желания показаться всезнающим специалистом.
К ночи на бригантине все постепенно угомонились, и на палубе осталась дежурная вахта. Я отстоял их сразу две: первую, помогая Сорокину, и третью - свою. Океан велик, но здесь хватало островов, и, плавая без карты, можно было запросто наткнуться на один из них.
Я достаивал свои часы, мечтая о койке, когда лучи солнца разогнали утренний туман, и при виде открывшейся картины мои желания столь же быстро испарились.
В каких-то полутора милях от нас курсом на вест шел здоровенный трехмачтовый корабль под испанским флагом. Следом держался еще один трехмачтовик, поменьше.
- Свистать всех наверх! Поднять все паруса! Лево на борт! - Команды сами срывались с губ, а душа пребывала в полнейшем ступоре.
Я помнил из давно прочитанных книг, что испанцы постоянно нападали на англичан, равно как и те на них. Мы несли на мачте самодельный андреевский флаг, но кто знает, как отреагируют доны на корабль еще не существующего флота? Не захотят ли познакомиться поближе? Мы, насколько я помню, никогда не воевали с ними, но бой двух кораблей - еще не война.
Мы не успели отвернуть, как головной корабль дал пушечный выстрел и легко лег на новый галс.
Ситуация стала критической. За нами гнались сразу два испанских судна, и расстояние между нами постепенно сокращалось…

41. Сэр Джейкоб. Право на выбор

Нет, если уж невезение начинается, то это надолго. Можно сколько угодно противиться судьбе, изобретать все новые ходы, но пока она не сменит гнев на милость, не поможет ничто. И невозможно угадать, как долго продлится очередная опала. Недаром Фортуна - это женщина, а их капризы непредсказуемы. Может ударить и тут же приласкать, а может отвернуться и забыть на неделю, на месяц, на год…
Сэр Джейкоб не был особым баловнем судьбы, как умерший несколько лет назад Морган, но и назвать неудачником его было нельзя. Если взвесить на весах все былое, то удач было пожалуй, побольше, но вот такого похода не было ни разу.
Уходя на поиски вожделенного галеона, сэр Джейкоб поступил так вопреки предчувствию, подсказывавшему, что лучше остаться у острова. Он бы и остался, предчувствием пренебрегать не стоит, но речь шла о таких деньгах, какие упускать просто грешно. На них можно обеспечить себе безбедную старость, а наследникам - будущее, и Бог остался бы недоволен, если доблестный Фрейн не попытался бы овладеть проплывающим мимо богатством.
Но чем дальше уходила пиратская эскадра в море, тем сильнее становилось в душе предчувствие неминуемой беды. Не дождавшись «Акулу»и «Мэри»в точке рандеву, сэр Джейкоб велел немедленно возвращаться. Кое-кто в команде заворчал о напрасной потере времени, но капитан «Морского вепря» твердо знал, что снисходить до матросни нельзя.
Никаких следов «Акулы»и «Веселой Мэри»у острова не отыскалось. Получалось, что возвращение действительно было напрасным, и корабли просто-напросто разминулись ночью. Однако сэр Джейкоб не хотел признавать свою ошибку, и приказал искать тщательнее.
Долго искать не пришлось. На берег вышли три десятка моряков, и, подойдя поближе, пираты узнали в них людей с фрегата и бригантины…
Ярости сэра Джейкоба не было предела. Брызгая слюной, он орал на неудачливых флибустьеров, осыпал отборнейшей руганью, и в гневе был готов перевешать уцелевших, как собак. К счастью для перепуганных насмерть неудачников, мысли сэра Джейкоба перескочили на подлых московитов. Теперь у пиратского адмирала появились две цели: уничтожить московитов до единого человека, и захватить «Санта-Лючию». Сэр Джейкоб и сам не знал, которая из них важнее для его глубоко оскорбленной души.
Оставаясь у острова, джентльмены удачи не приобретали ничего. Шансов на возвращение слуг дьявола практически не было, следовало искать встречи с ними в море, и капитаны решили выступать. При этом Озрик старательно подчеркивал свою правоту в день нападения, и сожалел лишь о том, что поиски уцелевших не были организованы сразу, по горячим следам.
И снова капризное море приняло в свои просторы корабли. Сотни глаз без устали вглядывались в горизонт в поисках далекого паруса, но первый день не принес удачи. Море словно вымерло, хотя обычно в здешних водах корабли встречаются довольно часто. Многочисленные колонии, разбросанные по островам, не могли существовать без связи друг с другом и далекими метрополиями. Вот и скользили по морю парусники всех размеров и типов под самыми разными флагами, а порою и без них - обилие все тех же островов давало массу укрытий любителям поживы всех мастей и наций. Далеко не все желали объявить о своей государственной принадлежности, а нередко и вообще были объявлены вне закона в собственных странах. Авантюристы, беглые преступники, бродяги всех мастей, солидные люди с патентами своих королей - кого только среди них не было… А вокруг - потенциальная добыча: ощетинившиеся пушками корабли, перевозящие с острова на остров или из Нового Света в Старый товары и золото…
Здесь никогда не было мира, и любой парус на горизонте мог оказаться врагом. Когда слабым, когда сильным, но всегда - безжалостным. Если кого и брали в плен, то исключительно в расчете на богатый выкуп, остальные пускались в путешествие по доске или отправлялись на тот свет каким-либо иным, часто более утонченным, способом. Поэтому порою даже самые знаменитые флибустьеры при встрече задумывались, не суждено ли им на этот раз из охотников превратиться в дичь, и по зубам ли лакомый кусочек?
Но сейчас подобные проблемы волновали сэра Джейкоба меньше всего. С кем бы ни свела его судьба, решение могло быть только одно: атаковать! Ярость неудержимо искала выход, и не вина доблестного капитана, что ей не попадалось объекта приложения.
Ночь поневоле заставила прекратить поиски. В темноте много не разглядишь, а где найдешь дураков, готовых путешествовать с огнями, сообщая всем: я тут? Моряки, не промышляющие разбоем, ждали ночи, как манны небесной. Она была их естественной союзницей и защитницей, зачастую гораздо более надежной, чем корабельные пушки.
В ту ночь капитан «Вепря» спал мало и плохо. Сон являлся к нему в виде быстро забывающегося кошмара, от которого сэр Джейкоб просыпался в поту, долго ворочался, изредка вставал, курил, ложился вновь - и так до нового кошмара. Немудрено, что утром Фрейн в очередной раз встал не с той ноги, и кое-кому из команды довелось отведать плетей за малейшую провинность, а то и совсем без оной.
Долгое время видимости мешал довольно густой туман, но вот распогодилось, и скоро на горизонте были замечены сразу три паруса. Определить подробности на таком расстоянии было невозможно, и сэр Джейкоб приказал идти на перехват.
Морские гонки - вещь долгая. Флибустьеры не могли пожаловаться на быстроходность своих кораблей, однако неизвестные тоже не топтались на месте и куда-то спешили, поставив все паруса. Солнце успело проделать по небу изрядную часть пути, когда расстояние сократилось настолько, что появилась возможность что-либо разобрать. Сэр Джейкоб нетерпеливо взглянул в подзорную труби и невольно ахнул.
Последним, ближайшим к нему, шел испанский фрегат с тремя десятками пушек, и это было единственное судно, оставившее благородного разбойника равнодушным. Перед фрегатом резала волны вожделенная «Санта-Лючия», а еще дальше - «Веселая Мэри» под совершенно незнакомым флагом.
Сэр Джейкоб мгновенно разобрался в ситуации. Бригантина явно убегала от испанцев, а те постепенно ее догоняли. Максимум через полчаса галеон приблизится к «Мэри» почти вплотную, а после этого в исходе боя можно не сомневаться. Испанцы имели подавляющий перевес, и даже сам сатана вряд ли сможет помочь своим слугам.
За последние сутки больше всего на свете сэр Джейкоб мечтал встречать именно два этих корабля, и вот его мечта сбылась. И галеон, и бригантина были перед ним, единственное, что омрачало встречу - необходимость выбирать, на кого обрушить первый, самый мощный удар. Сэр Джейкоб поневоле заколебался.
Отбить свою бригантину было делом чести. И без того эскадра уменьшилась настолько, что кое-кто из собратьев по ремеслу наверняка отпустит ехидные замечания по поводу удачливости пиратского адмирала. Гибель «Акулы»и захват «Мэри» надолго лягут пятном на его репутацию. Смыть его может лишь возврат украденного у него судна. И нельзя забывать о мести. Московиты самым бесчестным образом напали на команду Фреда, и уже за одно это должны быть отправлены в геенну огненную. Такое в коем случае нельзя оставлять безнаказанными, если ты благородный джентльмен, а не какое-нибудь отребье.
Но, с другой стороны, на борту «Санта-Лючии» плыло в Испанию полмиллиона песо. Добыча, которой гордился бы и сам Морган, будь он еще жив. Это не те жалкие крохи, которые порою подбрасывает судьба. Авторитет победителя станет настолько велик, что любой флибустьер сочтет за величайшее счастье служить под его командой. А может и Его Величество явит свою милость и пристроит счастливчика на хорошее доходное место. Стал ведь тот же Морган законным губернатором заокеанских владений!
Будь у сэра Джейкоба хотя бы еще один корабль, проблема выбора отпала бы сама собой. Сейчас же он никак не мог разделить остатки эскадры. Озрик, конечно, справился бы с «Мэри», но «Вепря»и «Молнии» едва хватало на галеон, а ведь его охраняет еще и фрегат.
Сэр Джейкоб уже склонялся к соломонову решению: пусть испанцы расправятся с бригантиной, а потом он обрушится на них, но на галеоне тоже узнали его корабль, и, позабыв о подходящей к концу погоне, легли на встречный курс.
Теперь оставалось одно: драться! Матросы эскадры привычно подготовились к бою. Три корабля сэра Джейкоба спешно выстраивались в линию. Флагманским - «Морской вепрь», за ним - «Молния»и замыкающей - бригантина Озрика. Ему предстояло отвлечь на себя внимание фрегата, пока Фрейн и Ледер обрушатся соединенными силами на «Лючию». Но и в этом случае галеон был сильнее обоих пиратских судов, и исход боя мог склониться в любую сторону.
Неравенство сил не испугало джентльменов удачи. Мысль о находящихся на галеоне деньгах кружила головы. Настроение команд было такое, что объявись на «Лючии» сам дьявол, они без колебаний сразились бы и с ним.
Суда медленно сближались. Их курсы образовывали острый угол. Из открытых портов мрачно взирали на противника заряженные орудия, заняли места канониры, матросы, абордажные команды. Все ждали, когда расстояние сократится до предела, чтобы бить наверняка. Лишь самые робкие гадали про себя, чей залп будет первым.
Первым нанес удар «Морской вепрь». Два десятка пушек левого борта разом изрыгнули ядра в испанский галеон. Все скрылось в густых клубах порохового дыма, а потом из него вырвались ответные каменные шары, пронеслись над палубой, ударили в обшивку…
Сзади загрохотала орудиями «Молния». Ледер добавил испанцам из всех своих стволов, а те, только что разрядив орудия по «Вепрю», не смогли достойно ответить. Вскоре схватились друг с другом замыкающие корабли, но повисший над морем дым не позволял увидеть результаты их поединка.
Пока канониры перезаряжали орудия, сэру Джейкобу доложили о полученных повреждениях. Из-за дыма испанцы стреляли наполовину вслепую, и часть ядер потратили зря. Но и достигших цели хватило, чтобы в нескольких местах пробить борт, повредить часть рангоута, вывести из строя три пушки. Более сорока человек было убито или ранено, но из офицеров пока никто не пострадал.
Дым наконец рассеялся, и сэр Джейкоб дал торопливый залп по идущему рядом галеону, а затем круто свернул в сторону. Место «Вепря» занял «Гром и молния», и второй залп испанцев пришелся по фрегату Ледера. Бизань-мачта переломилась, часть ее полетела в воду, другая повисла на вантах, но Ледер тоже не остался в долгу. Левый борт его фрегата окутался дымом выстрелов, хотя о результатах залпа можно было лишь гадать.
«Вепрь» спешно лег на прежний курс, готовясь к продолжению поединка. Залп был нанесен с расстояния пистолетного выстрела, и пушки торопливо перезарядили картечью. Ждали, когда рассеется дым, чтобы перед абордажным броском нанести удар, сметающий с палуб все живое.
Вышло все наоборот. Первой выстрелила «Санта-Лючия». Часть ее орудий ударила ядрами, другая - картечью, и нанесенный залпом урон намного превысил повреждения и потери прежних попаданий. Однако отступление было не в привычках сэра Джейкоба, и он охрипшим голосом приказал дать ответный залп и приготовиться к абордажу.
Корабли сцепились, и толпа флибустьеров хлынула на палубу галеона. Напор джентльменов удачи был столь яростен, что испанцы были вынуждены отступить на бак и на ют. Всю среднюю часть палубы заняли люди сэра Джейкоба, и они, не останавливаясь, попробовали закрепить успех.
Военное счастье переменчиво. Испанцы быстро опомнились от первоначальной растерянности и перешли в контратаку. Среди них выделялся высокий длиннолицый мужчина в богатом, украшенном золотой насечкой нагруднике и таком же шлеме. В правой руке он сжимал длинную шпагу, и капитан - а это, несомненно, был он - владел ею с неподражаемым искусством. Почти каждый его выпад достигал цели, и то один, то другой пират падал на залитую кровью и заваленную трупами палубу. Казалось, никто не устоит перед стремительно порхающей сталью, и флибустьеры не выдержали, стали медленно пятиться к грот-мачте.
Капитан галеона возглавлял контратаку с юта. Уяснив изменение в ситуации, испанцы с бака тоже бросились в атаку. Здесь их повел за собой здоровенный силач. Он размахивал огромным брусом, точно хворостиной, и англичане перед ним разлетались перышками. Во главе с такими воинами испанцы стали теснить пиратов с двух сторон, и вскоре зажали их на небольшом клочке палубы, да и тот уменьшался с каждым мгновением.
Сам Фрейн во главе своих оставшихся людей бросился с «Вепря» на галеон выручать гибнущих флибустьеров. Чаши весов качнулись, но все же вновь склонились на сторону хозяев. В порыве боевого азарта некоторые испанцы стали перепрыгивать на оставшийся почти без команды фрегат, и шаг за шагом очищать его палубы он пиратов. Авантюра британцев стала терпеть крах, но в это время с другого борта подошел «Гром и молния».
Пушки нижних палуб галеона выстрелили по английскому фрегату в упор. Залп оказался настолько удачен, что фрегат стал медленно заваливаться на правый борт. Пиратов спасло небольшое расстояние до цели. Они успели дойти до галеона, и толпы флибустьеров во главе с Ледером хлынули на его палубы.
Ситуация изменилась вновь. Теперь сразу на двух палубах «Санта-Лючии» кипел жесточайший бой, в котором никому не было пощады. Было неясно, кто сумеет выйти из него победителем. Противники дрались абордажными саблями, шпагами, кортиками, ножами, стреляли из пистолетов, молотили друг друга кулаками, порою пускали в ход зубы, и не было конца разверзшемуся аду.
Тем временем в стороне продолжалась дуэль испанского фрегата с пиратской бригантиной. Корабль Озрика был настолько избит, что было непонятно, каким чудом он держится на плаву. Несколько уцелевших пушек еще продолжали вести редкий ответный огонь, но в целом флибустьеры уже проиграли артиллерийский бой. Фрегату тоже порядком досталось. Грот-мачта была сбита, в обращенном к врагу борту зияли прорехи, часть орудий бездействовала, но испанцы сумели сохранить некоторую маневренность и умело избегали любых попыток абордажа.
Однако исход поединка решался не здесь. Основная схватка кипела на галеоне. Джентльмены удачи поставили на карту все, и отход для них был равнозначен гибели. Испанцы неминуемо перебрались бы на пиратские корабли и постарались закончить дело на их палубах. Флагман Фрейна уже был наполовину захвачен. Почти весь его экипаж сражался на галеоне, а немногие оставшиеся были частью перебиты, а частью сосредоточились на баке, где отчаянно сопротивлялись. Отступать им было некуда, и единственное, что их пока спасало - узость двух ведущих на бак трапов.
На галеоне явного перевеса не смогла добиться ни одна из сторон. В начале боя команда «Санта-Лючии» несколько превосходила числом команды обоих фрегатов, но после понесенных потерь уже никто не смог бы сказать, кого осталось больше - англичан или испанцев.
Второй предводитель испанцев начал очередную сокрушительную атаку. Его брус легко раскроил череп одному из пиратов, сбил с ног другого… Теперь перед ним оказался Хэнк. Боцман «Вепря» попробовал достать противника саблей, но ее острие лишь коснулось груди испанца, и брус стал описывать очередной смертоносный полукруг. Клинок переломился, как хворостинка. Сам Хэнк успел отскочить, метнул в испанца обломок и прыгнул следом, сходясь вплотную.

Предыдущая страница 17 Следующая страница


Командор 18

Теперь для оружия не осталось места. Враги сцепились, силясь переломать кости, но оба были словно высечены из камня. Хэнк оказался ловчее, освободил на мгновение правую руку и выхватил нож. Он бил и бил испанца в спину, а тот все пытался усилить хватку, но не выдержал и упал подрубленным дубом.
Хриплый победный крик боцмана «Вепря» был подхвачен всеми находящимися поблизости англичанами. Гибель одного из главнейших противников придала им сил, и флибустьеры обрушились на врага так, словно только что вступили в бой.
Чуть позже на другом конце галеона сошлись в поединке сэр Джейкоб и капитан «Санта-Лючии». Их шпаги замелькали с быстротой молний. Выпады чередовались с парированиями, атаки - с уходом в оборону. Оба предводителя мало в чем уступали друг другу, и бой шел на равных. Сэру Джейкобу удалось дважды достать врага, однако шпага не смогла пронзить кирасу. Испанец тоже нанес пару удачных ударов, которые оказались безрезультатными по той же причине. В бою капитан «Вепря» никогда не снимал доспехов.
Исход поединка решил случай. Испанский капитан поскользнулся на луже крови, на мгновение раскрылся, и этого оказалось достаточно. Острие шпаги сэра Джейкоба вошло в его незащищенное металлом горло, и этот удар стал переломным в затянувшемся сражении.
Лишившись командиров, испанцы еще сопротивлялись, однако вера в успех была потеряна, и пираты шаг за шагом двинулись по их трупам. Прошло не так много времени, и галеон превратился в кладбище для всей своей команды. Пленных и спасшихся не было…

42. Из дневника Кабанова

Я уже было подумал, что мне не удастся закончить эти записи, но видно, Его Величество Случай еще не потерял ко мне переменчивый интерес. Надолго ли? Я признаю правоту величайшего полководца с его бессмертным: «Раз везение, два везение… Помилуй, бог! Надо когда-нибудь и умение.» Конечно, за точность цитаты поручиться не могу, однако смысл именно такой. Но, признавая и соглашаясь, я все-таки считаю, что без везения тоже не обойтись. Пуля - дура, она не разбирает, умелый ты или нет.
Удивительно, что мы живы до сих пор. Правда, мы - это меньше десятой части тех, кто имел глупость отправиться в морской круиз. Все остальные погибли вместе с лайнером или нашли свою смерть на берегу, и только нам, горстке людей, посчастливилось пройти через оба круга ада и выжить.
Я говорю «через два», имея в виду кораблекрушение и первое нападение пиратов. После этого наши потери были ничтожны, и почти все, добравшиеся до горы на том острове, сейчас составляют экипаж бригантины. Такое впечатление, что сама судьба взяла нас под свое особое покровительство. Но надолго ли хватит у нее терпения вызволять нас? Рано или поздно ее благосклонности придет конец, а с нею закончится и наша краткая одиссея.
Я давно на собственном опыте убедился в аморальности войны. Но все же, при всей ее мерзости, для одной из сторон она иногда бывает справедливой, и тогда порождает невиданный в мирное время общественный подъем. Но нет и быть не может никаких оправданий морскому разбою. Воины могут выполнять свою работу, исполняя свой долг и храня верность присяге, пираты же действуют исключительно ради наживы, идя на поводу самых низменных чувств. Что бы ни писали досужие романисты, жажда денег превратила флибустьеров в сборище людских отбросов. Бессмысленные убийства, страшная жестокость, полнейшее равнодушие к другим людям - вот обычное поведение любого из них. Я горжусь тем, что в истории моей Родины не было ни одного морского разбойника, что русские моряки были готовы помочь любому, но никогда и никого не стремились уничтожить. Если, конечно, не брать в расчет войны. Но о них смотри выше.
Схватка пауков в банке сослужила нам хорошую службу. И испанцы, и англичане на время позабыли о нашей бригантине. Скоро у нас за кормой загремели орудия, и корабли стали поочередно окутываться густыми облаками порохового дыма. Мы не мешали им. Наша посудина торопливо удирала прочь, а мы благодарили судьбу за неожиданное спасение.
Люди работали четко и самоотверженно. Лучше любого окрика подстегивала опасность оказаться меж двух огней. Каждый понимал, что речь идет о спасении наших жизней, и старался вовсю.
Понемногу враждующие корабли исчезли за горизонтом. Лишь изредка до нас доносились отзвуки канонады, оповещавшей, что сражение еще не окончено. Валера воспользовался ситуацией и положил бригантину на другой курс. Теперь мы шли точно на юг, где, по нашим расчетам, находилась Венесуэла. И не потому, что мы очень стремились побывать там, а тем более - осесть. Просто таким маневром мы старались сбить возможных преследователей со следа, а при случае еще и прикупить продовольствие.
Единственное преимущество моря - отсутствие дорог и тропинок, однако варианты возможных курсов диктует ветер. Главное здесь - обеспечить максимальный выигрыш во времени, чтобы границы вероятного разошлись настолько, что самому настырному преследователю не удастся осмотреть весь район.
Лишь бы не столкнуться еще с кем-нибудь! Черт знает, сколько алчных мерзавцев бороздит здешнее море в поисках поживы? Поди им объясни, что добычи не будет… Мы ведь не везем с собой сокровища и дорогие товары. Все наше достояние - чужая бригантина да спасательная шлюпка с «Некрасова», которую мы тащим на буксире как последнюю связь со своим временем.
Долго ли будет продолжаться наше бегство? Кто знает? Во всяком случае, не я. Убивает не злоба, которой пропитаны люди в этом райском уголке, не никчемность многих своих спутников. Убивает неприкаянность. Зачем все это? Где та Итака, где должно закончиться наше затянувшееся путешествие?
Юрка как-то предложил, не мудрствуя лукаво, доплыть до Северной Америки и поселиться где-нибудь там. По его словам, тогда хоть можно быть уверенным в счастливой судьбе своих потомков. Пройдет три века - и государство, где им суждено будет родиться, станет самым сильным и богатым на Земле. Единственное «но», по словам все того же Флейшмана - ничьей земли не бывает, и нам придется как следует продумать политику отношений с индейцами. Отвоевать себе кусок земли? Но долго ли тогда останутся нетронутыми наши скальпы? Принять их сторону? Однако их подчистую уничтожат те, кому суждено в будущем стать богатыми и сильными.
Это мнение Флейшмана. Что касается меня, то я не хочу, чтобы внуки моих внуков (если им суждено появиться на свет) принадлежали к этой нации. Я очень старомодный человек. У меня своя система ценностей, абсолютно не совпадающая с той, которая станет господствовать сперва на этом континенте, а затем и во всем мире. Моя душа не приемлет людской отчужденности, непременных фальшивых улыбок, ограниченности, чванливости, своеобразной тупости, культа денег - всего, что характерно для заокеанских победителей. Я ни на йоту не хочу менять своих взглядов, и не желаю, чтобы у моих потомков они отличались от моих.
По моему мнению, перед нами только один путь. Всеми правдами и неправдами мы должны пробиться в Россию. Своя земля, она и есть своя. На ней и самая тяжелая жизнь слаще, чем на чужбине. Знакомая культура, родной язык, люди…
Боюсь, что многим все это как раз и незнакомо. Даже сочетание «новый русский» как бы подсказывает, что такой человек хоть и русский, но уже не такой, как все…
Конец семнадцатого века… Насколько я помню, это время постепенного становления Петра. Скоро начнутся азовские походы, не так долго осталось до Северной войны, основания Санкт-Петербурга, создания флота, колоссального переустройства всего государственного организма. Время зарождения грядущего величия России. Впереди ее ждут два века расцвета, пока волею судеб она не будет безжалостно сброшена в пропасть.
Но есть ли большее счастье, чем трудиться на благо Отечества и знать, что труды твои не станут напрасны? Два века…
… Но Петербург строился на костях. Люди мерли, как мухи, а на их место гнали новых и новых. За грандиозностью задач никому не было дела до чьей-то судьбы.
… Великий Государь, отец Отечества, а подданным приходилось весьма несладко, и за провинность легко можно было лишиться живота.
… Соратники, птенцы гнезда Петрова, а приглядишься - казнокрад на казнокраде, ничуть не лучше моих современников.
… И многое, многое другое. Раем на Руси и не пахло, несмотря на обилие побед и грандиозность свершений.
Или победы государства вовсе не означают улучшения жизни его граждан?
Впрочем, рост личных свобод тоже не всегда укрепляет государства. Пример - та же Россия конца двадцатого века. Свобод стало не в пример больше, чем за последние триста лет, а в итоге - разгул преступности, гибель вековых ценностей, и в конечном счете превращение государства из сверхдержавы в большую банановую республику без бананов.
Стал ли я свободнее, чем был? Вряд ли. Свобода, как и все в этом мире, в основе понятие материальное. Нет денег - нет свободы. Любой богач из тех, кто сейчас вынужденно выполняет мои приказания, мог при желании упрятать меня за решетку безо всякой вины, убить, не понеся никакого наказания, а о попытке судится с ним и говорить не приходится. Глупо - как останавливать поезд, упираясь руками в локомотив.
Духовная же часть свободы вообще не зависит от официоза. Душа может быть свободна в тюрьме, а может быть скованной и на воле. Никогда мы не жили такой богатой духовной жизнью, как во времена застоя, и никогда она не была столь бедна, как в эпоху бесконечных демократических перемен. Вернее любых спущенных сверху директив живую душу в человеке убивают разноцветные бумажки, именуемые деньгами. Животные довольствуются тем, что необходимо для жизни. Беспрерывная погоня за материальными благами ставит человека ниже животного.
Нет, я не проповедник всеобщей нищеты. Ничто не унижает так, как бедность. Но все-таки деньги должны быть средством, а не целью.
Или мне, с моими ортодоксальными взглядами, эпоха Петра придется в самую пору? Так сказать, человек, обретший свое время.
Интересно, что в любом историческом времени никто не хочет быть внизу. Крестьянином, рабочим, строителем, холопом. Но неужели я, получивший звание капитана в тысяча девятьсот девяносто первом году, не смогу дослужиться до какого-нибудь поручика в году тысяча семисотом? Генерала с моей фамилией при Петре вроде бы не было, да и ни к чему мне такой чин. Плох тот солдат, который не мечтает стать генералом. Но вдвойне плох тот, который в мечтах забывает о реальном воинском долге.
Грядущие знания не гарантируют успехов в прошлом времени. Тактика, которой долго и не без успеха учили меня, не рассчитана на шпаги, кремневые ружья, дульнозарядные пушки. Развернутые цепи, атаки перебежками, фланкирующие и кинжальные пулеметы, - это все вещи, время которых еще не пришло. До автоматического оружия, воздушных десантов, авиации, бронированной техники человечеству еще жить да жить. Сейчас же учения наверняка сводятся к бесконечной маршировке под барабан, а бой - к действиям в сомкнутом строю. Один человек в подобных случаях почти ничего и не значит.
Будь я один - отправился бы в Россию без малейших колебаний. Про своих ребят я молчу - они все в состоянии добиться того же, что и я. Нам не привыкать к службе, тем более когда в ней виден смысл.
Ярцев? Но неужели штурман гигантского лайнера не сможет стать капитаном крохотного, по меркам двадцатого века, фрегата? Глупый вопрос. Управляется же он сейчас с бригантиной!
А бизнесмены…. Они так долго и высокомерно твердили, что удача в руках самого человека, что им будет только полезно проверить собственные рассуждения на практике. Может, кто и выбьется в люди. А не выбьется, так по той же логике сам и виноват. Шанс был дан…
Но куда девать женщин? Забудем пока о тяготах пути через океан, а затем через Европу. Что им делать на родине? О равноправии полов еще не думали и самые смелые вольнодумцы, заработать на жизнь сами они не смогут, а мужья есть не у всех.
А хотя бы и были. Четыре десятка мужиков - и ни у кого из них ни кола, ни двора. Как объяснить, кто мы и откуда взялись? Скажешь правду - не поверят. А что придумать? Дворянство переписано в каких-нибудь служилых книгах, а других относительно свободных классов на Руси нет. Решат, что мы беглые, а с такими разговор короткий. Как бы кнута не отведать, а то и чего похуже! Язык - и тот не совсем такой, на каком говорим мы. Все эти «паки», «зело»- как темный лес. Про письменность уже молчу. Яти, фиты, ижицы…
Выдать себя за иностранцев? Они вот-вот должны хлынуть в Россию. Но, опять-таки, существуют наверняка какие-то рекомендации, офицерские патенты… Не заявишь ведь внаглую, без бумажки с восковой печатью: «Я капитан от инфантерии фон Кабанофф, прошу любить и жаловать!» Не поверят, а то и проверят. Все шито белыми нитками.
Так что же делать? Ответственность все равно лежит на мне. Видит Бог, я ее не хотел! Я человек военный, и быть лидером нашего общества, этой сборной солянки - явно не моя роль. С радостью уступил бы ее, но кому? Не вижу среди нас никого, кто смог бы указать достижимую цель и провести к ней с минимальными потерями. Моя же цель - как ежик в тумане, а как к ней подобраться - не имею ни малейшего понятия. Бросить бы все и всех к чертовой матери!
Не смогу. Не знаю, сумею ли вывести людей в землю обетованную, но не имею права уклониться от попытки. Мне бы побольше конкретных знаний, воображения, уверенности в себе. Другие видят меня жестким, но на самом деле внутри одни сомнения.
Надо что-то решить. Объявить решение людям, воодушевить, повести за собой… Куда?…
Сказать не трудно - ошибиться страшно. Очень дорого будет стоить ошибка.
Но ничего не предпринимать тоже смерти подобно. Мы не можем вечно болтаться по Карибскому морю. Сегодня нас спас от гибели случай, а завтра может и не спасти. Цена же - человеческие жизни. Я и так очень многих не уберег там, в лагере на берегу. Бросился спасать тех, кто ближе, и позабыл об остальных, точно они и не люди.
Дописываю на следующий день. Записи были прерваны очередным стихийным митингом. Несколько женщин во главе с супругой Грумова принялись кричать, что с них достаточно приключений. Потребовали как можно быстрее доставить их в любой ближайший порт, и оставить там.
Выступление поддержала часть мужчин, нервы которых тоже не выдержали свалившихся испытаний. Я никого не хотел и не хочу удерживать силой, и потому согласился с их требованием. Объявил, что они вправе высадиться на любую землю, которая попадется на пути или прямо в открытое море - на их усмотрение. Вольному - воля.
С чисто женской непоследовательностью я был немедленно обвинен в том, что собираюсь бросить их на произвол судьбы. Оказывается, с ними должны остаться я и остальные десантники. На такое мы, разумеется, согласиться не могли. Даже обремененный женой и сыном Ширяев сказал, что останется со мной до конца. Правда, жена его промолчала. Остальные бывшие пассажиры, блюдя свой интерес, приняли нашу сторону.
Мы промитинговали весь вечер, и в конце концов собрание согласилось со мной. Все желающие отделиться - их набралось около двадцати человек - могут высадиться в первом же порту. Там же мы решили пополнить запасы продовольствия и пресной воды. Затем бригантина отправится в Европу. Конечный пункт намечен не был, но у нас осталось достаточно времени на размышления.
Сейчас, когда я дописываю эти строки, приближается очередной вечер. По прикидкам Валеры до Южной Америки осталось немного, а там мы сумеем отыскать какой-нибудь приморский городишко. Честно говоря, я рад избавлению от балласта. Назвать этих людей другим словом трудно. Как они собираются жить там дальше, не имею ни малейшего понятия. Пусть попробуют, раз уж появилось такое желание. Но одной стороны я их понимаю. Я тоже терпеть не могу морских путешествий.
Ладно, пора заняться делами. Потом напишу, чем же это закончилось. Если закончится вообще.

43. Ярцев. Блуждания по архипелагу

Вся моя жизнь после окончания школы была отдана морю. Нет, я никогда не пылал морской романтикой и не мечтал о море. Море сулило определенный материальный достаток, и только ради него я поступил в «макаровку», а не куда-нибудь еще. Жить на инженерские сто двадцать рублей не хотелось, а тут имелась возможность неплохо зарабатывать.
Мне доводилось ходить на многих кораблях, но никогда я не ступал на борт такого тесного, как наша бригантина. Мы с трудом размещались на ней, а ведь пиратов до нас тут было минимум в два раза больше! Как они жили здесь, даже представить страшно. Кем надо быть, чтобы проводить в такой обстановке недели и месяцы? Где мера человеческой неприхотливости?
Но этот корабль, каким бы он ни был, стал нашим единственным шансом выбраться из Вест-Индии все равно куда. Был бы цел «Некрасов», проблем бы не возникло. Пересечь на нем океан - раз плюнуть. Быстро, надежно, комфортно. Поставить потом на прикол в надежном месте - и можно спокойно жить, пользуясь всеми привычными удобствами. Вот только удобства наши давно лежат на дне…
Бог с ним, с лайнером! Может, какой-нибудь аквалангист и наткнется в будущем на проржавевший насквозь за три века корпус, поставив всех ученых в тупик.
Порою мне кажется, будто я сплю и никак не могу проснуться. Диковинная непривычная обстановка, поскрипывающая бригантина, бывшая звезда эстрады в любовницах, постоянное соседство со смертью - все это абсолютно не вяжется с прежней жизнью и больше напоминает живописное кино, нечто в стиле костюмно-исторического боевика с запутанным сюжетом. Вот только ждет ли нас необходимый по законам жанра счастливый конец? И за какие провинности неведомый режиссер взял меня на роль пусть не самого главного, однако и не второстепенного героя?
Если подумать непредвзято, то лучшая доля выпала на тех, кто был убит первым же залпом. Мы все тогда думали о скором спасении, и вряд ли многие перед смертью успели понять, что диковинные корабли несут не избавление, а гибель. Да, мы смогли выжить в последовавшем аду, но надолго ли? Что ждет нас в конце?
Нет, надо навсегда избавиться от таких мыслей. Мы убедились, что можно преодолеть любую опасность, справиться со всеми трудности, выбраться из почти безнадежной ситуации. Надо лишь не терять головы и находить в себе силы бороться. Мы уже пережили столько, что получили право надеяться на благополучный исход. А что до дальнейшего… Единственное, чем я дорожил всерьез, была моя семья. Деньги, вещи - вздор, когда сравниваешь их с дорогими тебе людьми.
Вот только как будут мои без меня? Худо-бедно, но я был кормильцем. Найдут другого мужа и папу? Варька ведь уже не раз грозила мне этим, когда я излишне долго, по ее мнению, задерживался на берегу. Моряк зарабатывает в море.
Насколько легче Кабанову! Он давно успел развестись и остался один, как перст. Не знаю, что там у них произошло с бывшей женой - командор не любит вспоминать подробности прошлой жизни. Но сомневаюсь, что инициатором стал он. Сергей - человек долга, вряд ли он в способен кого-либо бросить, тем более любимого человека. А вот как жена могла бросить такого мужчину? Чего же тогда бабам вообще от нас надо?
А чего от меня хочет Мэри? Защиты? Уверенности в завтрашнем дне? Пусть я не десантник, однако многие ли из наших мужиков могут похвастать тем, что имеют пригодную для семнадцатого века специальность? Раз существуют корабли, то есть и люди, ведущие их по волнам…
…Ужин состоял из куска отварной солонины, ячменной каши и стакана вина. Нормы были не особенно большими, но как-то хватало. Серега тоже ужинал со мной. Практически весь день он то возился с пушками, то учил бывших пассажиров фехтовать, и устал, думаю, не меньше моего. К тому же рана его еще не зажила. Петрович потратил массу времени, доказывая командору лечебную пользу покоя, но так и не убедил упрямого пациента. На все доводы Кабанов отвечал, что в постели его непременно укачает, и вообще он умрет со скуки. Правда, особых приступов морской болезни я за ним не замечал, но был втайне согласен с пагубностью безделья. Покой расслабляет, а ведь неизвестно, что ждет нас впереди.
- Никогда не думал, что придется иметь дело с музейными ценностями, - неторопливо жуя, сказал Сергей.
- Ты о пушках? А я, по-твоему, предполагал, что придется ходить под парусами?
После этого обмена репликами мы замолчали, и лишь когда взялись за трубки, разговор возобновился.
- Ты уверен, что мы сможем добраться до Европы? - уже не в первый раз спросил Кабанов.
- Европа не настолько мала. Как-нибудь не промахнусь. Кстати, ты уже решил, в какую страну мы направимся? Европа, она большая. Хорошо бы знать заранее, куда именно мы желаем попасть.
- Куда-нибудь поближе к России, - ответил Сергей, раскурив трубку. - Если большинство не предпочтет иную страну.
- Значит, все-таки в Россию? Но ведь там скоро начнутся войны, да и в петровские реформах приятного мало. Многие будет против.
- Я солдат, - слегка улыбнулся Сергей. - А остальные… Я не вправе решать, как им прожить оставшуюся жизнь. Так или иначе, но в Европе наши пути неизбежно разойдутся. Каждый будет устраиваться как может. Люди у нас по большей части торговые, им где хорошо, там и родина. А мне это блуждание по заграницам уже порядком надоело. Да и кем я могу стать? Купца из меня не получится, моряка - тоже, наследство мне не светит. Одна дорога - в наемники. Но чем сражаться непонятно за кого, лучше послужу России. А ты?
- Не знаю, - откровенно признался я. - Я ведь не солдат, а моряк, да и то не военный. А у нас на родине и флота еще нет.
- Нет, но будет. Подожди. Триста лет российскому флоту отмечали в девяносто шестом, значит, через четыре года появится.
- Где? К Балтийскому морю выхода еще нет, - напомнил я. - Разве что, в Архангельске.
- Может, и в Архангельске. Ты лучше у Флейшмана спроси. Историю он знает лучше нас с тобой. Хотя решать все равно тебе.
- А ты заранее осуждаешь мой выбор, - поддел я его, хотя ничего окончательно не решил.
- Ошибаешься, - Сергей допил вино и с некоторым сожалением взглянул на пустой стакан. - Не те у нас обстоятельства, чтобы осуждать кого-то за выбор или принуждать к своему. История, насколько я понимаю, уже состоялась. Россия все равно победит с нами или без нас. А мы, чисто по возрасту, вряд ли доживем до победы. Возвращение на родину по существу равноценно решению отправиться добровольцем на фронт. До всеобщей мобилизации еще никто не додумался, призыву мы не подлежим, и каждый должен решать этот вопрос сам для себя. Во времена Ивана Грозного я бы тоже предпочел держаться подальше от родных мест. И совесть меня бы не мучила.
Мы поговорили еще немного и отправились спать.
Наверное, я сразу и заснул. В памяти осталось лишь, как я укладываюсь на кровать, а затем пробуждаюсь без четверти четыре.
Море не знает отдыха. Как и море, редко дремлют в нем корабли. Но корабли не ходят сами, и потому люди сменяют друг друга на вахтах, правят курс, вглядываются в ночь, высматривая опасность…
Мы не знали, насколько близка к нам земля, и не оставляли на ночь много парусов. В темноте нетрудно налететь на рифы, а еще одно кораблекрушение - это уже слишком. Впередсмотрящие напряженно вглядывались во тьму, но в остальном ночные вахты, как правило, спокойнее дневных. Никто не носится на палубе, никто не прибирается, никто не возится с такелажем…
После крепкого кофе спать почти не хотелось, и я медленно прохаживался по квартердеку, пыхтел трубочкой, да перебрасывался ленивыми замечаниями с Кузьминым. Николай привычно стоял за штурвалом. Следовало бы для пользы дела перевести его в другую вахту, но расставаться с ним мне не хотелось. Не первый рейс вместе, сработались, привыкли друг к другу, а это тоже значит немало.
- А что сейчас в Венесуэле? - спросил Николай. - Колония там или независимое государство?
- Наверное, колония. Государства в Америке, по-моему, возникнут позднее. А чья… Язык-то испанский.
- По мне уж лучше испанцы, чем англичане, - убежденно заявил Кузьмин. - Головорезы хреновы!
- Испанцы тоже не лучше, - возразил я, вспомнив разговор с Флейшманом. Юра говорил, что зря романисты романтизировали борьбу пиратов с испанскими завоевателями. Испанцев неизменно изображали в облике классических садистов и негодяев. Да, они разрушили государства атцеков и майя, но население нынешней Латинской Америки в значительной степени состоит из метисов и креолов, то есть из потомков индейцев, а в англоязычных Соединенных Штатах коренные жители уничтожены почти под корень. Так кто же из бывших противников был более жесток? - Они ведь тоже за нами гнались.
- Что ж не гнаться, раз мы убегали? Стрелять-то они не стали. Может, хотели узнать, что за флаг такой? Ни разу не видели, вот и полюбопытствовали. А мы сразу задали стрекача. Глядишь, и обошлось бы.
- А если нет? Не знаю, как они ведут себя дома, но здесь, по-моему, никто особенно не отличается от наших британских друзей. До властей далеко, а море умеет хранить тайны. Пропал корабль, и пропал. Никто ничего не докажет. А у нас женщины…. Лакомая добыча.
- Не так-то просто эту добычу взять, - проворчал Кузьмин. - Мы тоже не лыком шиты.
- Куда ты потом направишься? После того, как до Европы доберемся? Вернее, если доберемся?
- Как - куда? - даже удивился Николай. - В Россию, конечно! Рулевые на любом флоте нужны. Не пропаду.
- Почему обязательно в Россию? Хорошие рулевые действительно на любом флоте нужны. Так что можешь выбрать любую страну.
- Чего я там не видел? Живут они, может, получше нашего, но уж больно там все чужое. Нет, я лучше к себе. А ты, Сергеич? Неужели хочешь туда податься?
- Да вроде нет. - Я и в самом деле понятия не имел, куда лежит мой путь. Но рано или поздно надо будет определиться и решить, какое место и в какой стране я хочу занять в этой жизни.
- И командор не хочет. Моряки наши хотят вернуться на родину, десантники тоже, - перечислил Кузьмин. - Разве что, бизнесмены бывшие против. Им-то все едино где жить, лишь бы деньгу зашибать.
А я? Чего хочу я? Патриотом родной земли назвать меня трудно. Никогда я не понимал всей этой возвышенной болтовни о дыме отечества, крыше родного дома, чести знамени и прочих эфемерных вещах. Единственная причина, по которой я никуда не пытался уехать - сознание своей ненужности «там». Как говаривал один мой школьный приятель: «В Париже я себя не вижу». Но теперь я стал одинаково чужим в любой стране. Да и моя страна всегда была самой неухоженной и меньше всего пригодной для жизни. Нет никакого резона стремиться туда, а затем влачить жалкое существование. Лучше найти местечко поспокойнее.
Вот только есть ли в этом времени страна, в которой я бы хотел жить? Я перебирал все, и не мог найти четкого ответа. Немцы жадны и педантичны, англичане подлы и скучны, французы ветреные интриганы, испанцы пылки, но излишне религиозны. Да, хрен редьки не слаще. Со временем все образуется, но мне-то что с того?
Выбрать я еще успею. Мы пока не отправились в путь по-настоящему. Да и неизвестно, сможем ли добраться до цели? Так куда спешить?
Рассвет постепенно приближался. Вместе с ночью таяла и бодрость. Говорить стало трудно, и разговор утих сам собой.
Кому - как, а по мне предутренняя вахта еще хуже собачьей. Никогда так не хочется спать, как в эти предрассветные часы. Точнее, не столько хочется спать, сколько невозможно бодрствовать. Организм зависает в неопределенном состоянии. Сил что-то делать почти нет. Голова работает плохо. По инерции продолжаешь топтать палубу, а сам ждешь: когда же смена? Потом - голова на подушку и сон.
Я спал ночью не менее шести часов, но все равно не выспался. Наверное, виноваты постоянные недосыпания последних дней. Измученный организм стремится наверстать упущенное, и, как его ни обманывай, рано или поздно он своего добьется.
Наш командор, похоже, сделан из железа, ничто его не берет. Или так лишь кажется? Порой сквозь его привычную невозмутимость пробивается какая-то неимоверная усталость, но тут же исчезает. Но надолго ли его хватит? Свалится, и что тогда с нами станет? Только Серегина воля и удерживает нас на краю пропасти. Исчезнет он - и мы провалимся в неуправляемый хаос, из которого не будет возврата.
И думать об этом не хочется. Бесчестно взваливать весь груз на одни плечи, однако никто из нас не годится для такой роли. Недаром командор сам взял на себя эту ношу. Другой давно бы надорвался. Те, кому так хочется быть первыми, тоже прекрасно это понимают. Выбери мы кого-либо из них, они бы не ударили пальцем о палец, а все дела опять свалили бы на командора. Красоваться на месте руководителя и руководить - совершенно разные вещи. Но хватит рассуждать. Рассвело.
С рассветом на палубу стали выбираться мои спутники. никто уже не пытается поваляться в постели. Во-первых, дисциплина. Во-вторых, нет у нас никаких ночных развлечений, и все стараются лечь пораньше, чтобы выспаться. А в-третьих, на голых досках поневоле не поспишь долго. Жестковато.
Сонные голоса на палубе, утренняя приборка, запахи завтрака из камбуза…
Меня сменили, но спать я так и не пошел. Подождал, пока матросы прибавят парусов, наметил необходимые на сегодня работы, позавтракал вместе со всеми, и только тогда позволил себе спуститься в каюту. Еще бы принять душ для полного счастья, но с этим делом здесь туго. Я бы не удивился, узнав, что нынешние моряки не моются вообще. Но как им самим не противно?
Я не успел заснуть, когда услышал слово, способное поднять даже измученного моряка:
- Земля!
Она вырисовывалась прямо по курсу, широко раскинувшись в обе стороны. Похоже, мы достигли южноамериканского континента. Осталось найти какой-нибудь город и высадить там всех желающих. Но хотя после открытия Колумба и прошло двести лет, города не стоят вдоль берега плотно, как солдаты в строю. Вряд ли их вообще много в Новом Свете, а если учесть, что карты у нас нет, то в какую сторону плыть, неизвестно.
Берег выглядел совершенно безлюдным. Памятуя о том, что наш дальнейший путь лежит в Европу, мы повернули на восток и двинулись вдоль суши. Мы шли не слишком далеко от берега, желая лучше его рассмотреть, но и не очень приближаясь - на случай возможного нападения. Ждать его у нас было особых причин, но нравы, с которыми мы здесь столкнулись, заставляли постоянно предполагать худшее.
Наше плавание порядком затянулось. Солнце давно перевалило за полдень, а никаких следов человеческого жилья мы так и не нашли. Это поневоле утомляло, и, обнаружив удобную для стоянки бухту, мы решили немного отдохнуть и привести себя в порядок.
До моей вахты оставалось без малого два часа, и я в числе первых сошел на берег. На этот раз Кабанов строго-настрого запретил удаляться далеко от бухты. Он опасался не только испанцев. Вполне возможно, что здесь есть индейцы, и вряд ли они испытывают любовь к бледнолицым.
Пребывание на берегу свелось к купанию и стирке. Мужчины удалились в одну сторону, женщины под охраной командора и Ширяева - в другую. Не прошло и часа, как все уже вернулись на борт, и лишь тогда желающие расстаться с нами вспомнили о маленькой детали.
Все мы были одеты в те вещи, в которых были в момент нападении пиратов. Кто-то в спортивных костюмах, десантники в защитной форме, некоторые мужчины - в пиджаках и брюках, а женщины - в летних платьях. Но появиться в одежде конца двадцатого века в городке конца семнадцатого означало привлечь к себе излишнее внимание. Никто из нас не знал тонкостей современной моды, однако здешние донны носили платья до земли, и даже вообразить не могли времена, когда они станут настолько короче. Да и мужские наряды не имели с нашими ничего общего. Надо было как-то выходить из создавшегося положения.
Окажись мы подогадливее, то сперва раздели бы мертвых пиратов, а уже потом сбросили бы их за борт. Женщинам это бы не помогло, но хоть мужчины смогли бы сойти за простых моряков. Скорее всего, одежда у матросов любой национальности похожа, и вряд ли вызвала бы подозрение.
Правда, на самой бригантине кое-что нам удалось найти. Мы смогли бы переодеть человек шесть-семь, а в капитанской каюте отыскалась пара камзолов и прочая одежда. Кабанов осмотрел их и предложил начать дело с делегации, а там при случае закупить что-нибудь и для дам.
Ночь мы провели в бухте, а с рассветом тронулись в путь. Желавшие остаться уже не проявляли прежнего пыла, и ни на чем не настаивали. Чтобы поселиться в другой части света, не зная ни обычаев, ни языка, требовалось немало мужества, а его-то им как раз и не хватало.
Городок отыскался недалеко от нашей ночной стоянки. На берегах узкой, глубоко врезающейся в сушу бухты теснились дома, а у самой воды, прикрывая подступы с моря, виднелся небольшой форт. Его орудия грозно смотрели в нашу сторону.
Но дело все равно предстояло сделать. Мы не собирались нападать на город, но на всякий случай бросили якорь вне пределов досягаемости пушек форта. Переодетый в старинный костюм Кабанов сел в шлюпку. С ним отправились восемь человек. Семеро (в их числе Сорокин и Грушевский) изображали матросов, а восьмой, как и Сергей, тоже в камзоле, должен был играть роль переводчика. Аркадий Калинин когда-то вел дела с Испанией и был единственным среди нас, кто знал язык…

44. Флейшман. Скитания и размышления

Чем дальше, тем больше наша одиссея начинает походить на авантюрный роман. Судьба неплохо подшутила над нами, не просто забросив на триста лет назад, но и выбрав для нас самую горячую точку этой эпохи.
Я никогда не пытался романтизировать прошлое. Если честно, то я почти и не думал о нем. Так, разок в год в теплой компании, да в далекой юности после только что прочитанной книги. Оно совсем не касалось меня, на знании о нем не заработаешь, так зачем забивать мозги тем, чего давным-давно кануло в прошлое? Разве что в порядке общего ознакомления, чтобы не прослыть невеждой в глазах людей более образованных. Знать бы раньше, что прошлое не исчезает бесследно, что с ним можно столкнуться…
Европа в век, ставший нашим, мало походила на привычный конгломерат богатых крепких государств. О Германии еще никто и не слышал, миролюбивая Швеция таковой отнюдь не является, Испания еще не успела до конца растерять былую мощь. Постоянно идут какие-то войны, затихают, начинаются опять, а успех в них определяют небольшие профессиональные армии. Ни всеобщих мобилизаций, ни введения военных положений - все это появится в родном двадцатом с его любовью к массовости и смертоубийственной техникой. Проживи хоть всю жизнь в Лондоне или Париже, и можешь даже не узнать, воюет ли твоя страна с какой-нибудь другой.
Другое дело - Карибское море с его многочисленными островами и островками. В Европе бывают периоды покоя, Здесь же - никогда. Англичане, испанцы, голландцы, французы вовсю пользуются оторванностью от метрополий, и только и ищут случая вцепиться конкурентам в глотку. Когда же они этого не делают, то на сцену выходят пираты. Обилие укрытий и постоянное движение кораблей дают им все возможности заниматься любимым делом. Поэтому жителям этих мест постоянно приходиться быть настороже, ожидая нападений с любой из сторон.
На нашу беду, нас занесло именно в этот кипящий разбоем котел. Каждый день нашего пребывания в нем мог оказаться последним, и единственный шанс уцелеть состоял в том, чтобы как можно быстрее убраться отсюда подальше. Ради этого стоило перетерпеть все бытовые трудности: скученность, сон на голых досках, антисанитарию, полчища насекомых, тяжелую работу, обычные морские опасности - шторма, туманы, рифы… На кону стояли наши жизни, и иного выхода не было. Колумбу понадобилось три месяца, чтобы добраться до этих мест. Не так-то и много, да и наша бригантина совершеннее его каравелл. Все-таки двести лет прошло.
Пока же авантюры продолжались. Шлюпка с командором и сопровождающими медленно удалялась от корабля. У меня было неспокойно на сердце. Отсутствие в гавани кораблей не давало испанцам шанса напасть на нас, но Сергей, высадившись на берег, окажется в их полной власти. Кто знает, как отнесется здешнее начальство к посланнику московитов? После всех приключений мне не очень верилось в порядочность жителей этих мест - вне зависимости от их национальности. Я непременно попытался бы отговорить Кабанова, однако мы нуждались в продовольствии для продолжения пути, и волей-неволей приходилось рисковать.
- Плохо, что в случае чего мы не сможем им помочь. - Стоящий рядом Валера словно читал мои мысли. - Этот хренов форт потопит бригантину быстрее, чем мы доползем до берега. Может им стоило отправиться на шлюпке с «Некрасова»? Моторов здесь еще не знают. Глядишь, и приняли бы наших за чародеев.
- И сожгли бы на костре, - докончил я. - Не знаю, как в колониях, а в Испании еще может действовать инквизиция, а общение с ней обычно кончается весьма плачевно. Если бы вместо шлюпки у нас был торпедный катер, тогда другое дело. У него хотя бы хорошая скорость.
Насколько часто в наши разговоры влезало сослагательное наклонение! Если бы уцелел «Некрасов». Если бы у нас была пара пулеметов. Если бы… Если бы… Если бы… Наши главные беды случились не только из-за того, что мы попали в прошлое, а еще и из-за того, что попали мы в него без привычных техники. Окажись мы здесь не на круизном лайнер, а на крейсере, ситуация бы в корне изменилась. Нам осталось бы лишь выбрать любую страну и без проблем ее завоевать. Не знаю, как там насчет приемов против лома, но приемы против ракет в это время не изобрели. Мы-то смогли захватить бригантину с минимумом современного оружия, едва ли не голыми руками, однако вряд ли у наших предков удался бы такой фокус с боевым кораблем конца двадцатого века. Вот только на крейсере никто из нас оказаться не мог…
- Тогда уж лучше парочку вертолетов огневой поддержки. Мечтать, так мечтать, - усмехнулся Валера, набивая трубку.
Практически вся наша команда собралась на верхней палубе. Итоги переговоров волновали всех, да люди не очень-то и любили торчать кубриках с их клопами и тараканами. Многие даже предпочитали спать на палубе, где хоть насекомых поменьше.
Что меня раздражает больше всего - никаких условий для интимной жизни. Я власть отвел душу с Леной на том маленьком островке, но мне ведь не шестьдесят лет, чтобы заниматься любовью раз в три месяца. Если так пойдет и дальше, то надо будет поговорить с Сергеем, чтобы отвел одну каюту под место интимных свиданий. Наш командор старается выглядеть строгим, но у него, по-моему, роман сразу с двумя хорошенькими стюардессами. Остальные женщины тоже смотрят на него, как на бога. Помани он кого-нибудь из наших свободных дур пальцем - любая с готовностью раздвинет ноги, а потом станет гордо задирать перед подругами нос. И это те самые бабы, которые до катастрофы внимания на Кабана не обращали!
Но что тут странного? Женщине свойственно стремление отдаться не просто мужчине, а мужчине с положением. В наше время положение определялось толщиной кошелька. Я и сам погулял всласть, пользуясь своим богатством. Теперь наши прошлые банковские счета ничего не значат. На первый план вышли чисто бойцовские качества: умение драться, присутствие духа в любых ситуациях, мгновенная ориентация в самой тяжелой обстановке, одержанные победы… В этих делах даже Сорокин не в силах составить Кабану конкуренцию. Вот и смотрят бабы голодными глазами на нашего командора, а тот воспользовался ситуацией и взял себе сразу двоих. Видно, и в этом деле он малый не промах, и мелочиться не любит.
Во мне нет зависти. Если хочет - пусть забирает хоть половину женщин, только вытащит нас в места более спокойные. Если ему для этого необходима смена партнерш, готов сам их поставлять. Лишь бы итогом стало наше спасение, а все остальное неважно.
- Все, отчалили. - Валера опустил бинокль и, стараясь выглядеть спокойным, затянулся трубкой. Но затяжка получилась нервная, и шкипер (так с моей легкой руки стали называть Ярцева в отличие от командора - Кабанова) смущенно улыбнулся. - Волнуюсь, черт!
- Я тоже, - признался я. - Еще месяц такого круиза - и можно всех нас скопом отправлять в дурдом лечить расстроенные нервы. Кроме командора и его лихих товарищей. Их, по-моему, заставить волноваться в принципе невозможно. Или они умеют это скрывать?
- Не знаю. Уставать - устают, сам видел. И до женского пола охочи как… - Валерка замялся в поисках сравнения.
- Как все вояки, - подсказал я. - Кавалергарда век недолог… Раньше не задумывался, а теперь прекрасно понимаю. Когда постоянно рискуешь жизнью, мелкие радости кажутся намного слаще. Сегодня недогулял, недолюбил, а завтра уже поздно.
- У тебя кто-нибудь остался там? - спросил Валера, и в глазах его мелькнула тоска.
- Никого. - Это прозвучало как похвальба. - У папаши свое дело, сестра пристроена, жениться я так и не женился.
- А у меня семья, - сообщил Валера то, что я и так прекрасно знал. - Как они там сейчас?
- Сейчас они еще не родились и родятся очень нескоро. Можешь смело считать себя холостяком. Мой тебе совет: раз все это в прошлом, вернее, в будущем, так зачем себя изводить? Мэри - неплохая девчонка. Один мой приятель был готов выложить перед ней кучу денег, на охоту в Африку приглашал, едва слюной не исходил, а выбрала она тебя. Так какие проблемы?
- Что за приятель? - Семья семьей, а в голосе Шкипера прозвучали ревнивые нотки.
- Пашка. Бывший владелец карабина. - Я вспомнил своего туповатого приятеля, погибшего в день нападения, и невольно вздохнул.
Мне было жалко не столько похотливого незадачливого охотника, сколько самого себя. Пашка не был моим другом, лишь приятелем, да и то потому, что я часто вел с ним дела. Но такой нелепой смерти не пожелаешь даже врагу! Быть убитым без малого за три века до собственного рождения - не слишком ли парадоксально звучит? А может, и не стоит жалеть никого из нас, ведь мы еще родимся и проживем весьма неплохую жизнь, прежде чем вновь провалимся в прошлое, где и погибнем?
Говорю про неплохую жизнь, потому что неудачникам не по карману дорогой круиз. Можно утешаться. Многие верят в загробную жизнь, мы же точно знаем, что нам предстоит прожить и сделать, и не где-то на небесах, а здесь, на Земле.
Умрешь - начнешь опять сначала,
И повторится все, как встарь.
Ночь. Ледяная мгла канала.
Аптека. Улица. Фонарь.

Предыдущая страница 18 Следующая страница


19 Алексей Волков

Если отбросить мрачноватые краски, то сказано словно про нас. Блок чутьем поэта точно предвидел наше будущее. А может, нет ничего абсолютно нового под луной. Как знать, уж не случалось ли такое не раз, и не два. Рассказать бывшим современникам ничего не сможешь, корабль рассыплется трухой, да и кто его станет искать за тысячи миль? Люди же редко оставляют заметный след в истории. Чем дальше в глубь веков, тем меньше имен. Если поискать специально, может, и удастся отыскать в каких-нибудь старинных документах знакомую фамилию… Но мало ли однофамильцев на свете!
Я не слыхал рассказов Оссиана.
Не пробовал старинного вина.
Зачем же мне мерещится поляна,
Шотландии кровавая луна?
Может, и нет никакой памяти предков, а есть лишь собственная память о далеком прошлом, куда попадаешь из будущего? Не об этом ли хотел сказать Мандельштам, по обыкновению зашифровав свои стихи? И у скольких поэтов можно отыскать созвучные строки?
- Пора бы им возвращаться. - Оказывается, я предавался размышлениям добрый час.
Там, у берега, все оставалось по-прежнему. Городок продолжал жить своей жизнью. Хранил молчание форт. Шлюпка с нашими ряжеными болталась по морю, не отходя далеко от берега, но и не приближаясь.
На корабле напряжение тоже успело схлынуть. Повода для тревоги не было, и люди занимались кто чем. Вахтенные стояли на своих местах, десантники возле пушек, кто-то привычно прибрался в наших авгиевых конюшнях, готовился обед, а те, кто был относительно свободен, отдыхали на палубе.
- Кажется, кто-то зовет ребят. - Валера взглянул в бинокль и уточнил: - Не наши. Кто-то из аборигенов.
- Тогда все в порядке. Переговоры проходят успешно. Кабана, как принято в цивилизованном обществе, пригласили на обед, и он попросил передать своим людям, что немного задержится, - предположил я. - Не посылать же ему с подобным поручением своего единственного сопровождающего и переводчика!
Шкипер опять поднял к глазам бинокль. Он довольно долго следил приближающейся к берегу шлюпкой, и вдруг вздрогнул:
- Там, за блокгаузом, солдаты. Похоже, аборигены решили устроить засаду. Надо немедленно дать знать нашим!
- Как? - Я выхватил у него бинокль, навел на берег и настроил резкость.
Рядом с пристанью стояло немало всевозможных сараев. За одним из них и в самом деле кто-то мелькнул, но солдат ли это был, я не разобрал. Четыре испанских солдата открыто расхаживали по пристани, но это могла быть дежурная стража или просто любопытные.
Рядом с солдатами на пристани стояли трое - они-то и пригласили шлюпку к берегу. Сухощавый важный мужчина, толстячок и военный. Сорокин может справиться со всеми тремя, не моргнув глазом. Но если на пристани и впрямь засада, то что случилось с Кабаном? В открытом бою командор одолеет самого дьявола, но что сделаешь против удара кинжалом в спину или яда в дружелюбно протянутом бокале?
- Надо выстрелить из пушки. Сорока сразу поймет, в чем дело, - предложил Валера.
- Погоди стрелять. Мало ли кто и где у них разгуливает? Может, только хуже сделаем, - возразил я. - Подготовь лучше на всякий пожарный нашу спасалку. Рулевой, парочка десантников. Мотор должен произвести на них некоторое впечатление.
- Хорошо. - Шкипер быстро отдал необходимые распоряжения.
Тем временем шлюпка уткнулась в деревянный настил пристани. Завязался разговор. Расстояние не давало возможности разглядеть лица и понять, о чем идет речь. Сухощавый стоял спокойно, зато толстячок размахивал руками за двоих, вовсю помогая себе жестами. Жесты постепенно становились все более требовательными, и я решил что Шкипер, вероятно, опасался не зря. Не успел я завершить эту мысль, как из-за сарая выскочили шестеро солдат. Четверо других подошли к шлюпке еще раньше, и теперь на пристани их стало десять. Все с мушкетами. И внезапно, как по команде эти мушкеты нацелились на шлюпку.
- Что там?
Валера подбежал ко мне, быстро взглянул в бинокль, и, матерясь, помчался вниз.
Сразу затарахтел движок, катер отвалил от борта. Как я узнал минуту спустя, на нем пошли Валера, наш лучший рулевой Кузьмин и двое десантников - Ширяев и Ившин. Однако шлюпке требовалось минут семь-восемь, чтобы достигнуть берега, а все могло решиться намного раньше.
Далеко слышимый над водой звук мотора привел испанцев в изумление, и стволы мушкетов постепенно опустились. Появилась надежда, что дело разрешится миром, но тут сухощавый опомнился, взмахнул рукой, и солдаты вновь повернулись было к шлюпке, но вдруг передумали.
Из шлюпки выскочили двое, подхватили сухощавого под руки и столкнули его в шлюпку. Затем та же участь постигла толстяка и военного.
Смысл произошедшего я узнал чуть позднее, и вкратце он сводился к следующему.
Сухощавый помощник градоначальника через толстяка-переводчика предложил всем морякам сойти на берег, обещая им обед за счет испанской короны. Оставшийся за старшего Сорокин вежливо (разговор велся на английском) отклонил предложение, ссылаясь на приказ Командора. Испанцы настаивали, упирали на законы гостеприимства, но, постепенно распаляясь, заявили, что бригантина, без сомнения, английская, и посему ее матросы арестованы. Заявление было подкреплено выскочившими из-за укрытия солдатами.
Сорокин и Грушевский переглянулись. В другой ситуации они перестреляли бы испанцев в упор, но в городе оставался Кабанов, и они могли оказать ему медвежью услугу. Когда же звук мотора привел противников в некоторое замешательство, то десантники решили, что пришла пора действовать, и обнажили оружие.
Вряд ли испанским солдатам могли прийти в голову, что из пистолета можно выстрелить несколько раз подряд. Сработал обычный инстинкт самосохранения, когда каждый боится выстрелить первым. Но пистолет одного из десантников нацелился на помощника градоначальника, и тот приказал своим солдатам стоять спокойно. С его слов удалось выяснить, что Кабанов и прибывший с ним переводчик арестованы. В ответ Сорокин решил прихватить с собой явившуюся на переговоры начальственную троицу. Перед отправлением он заставил солдат бросить мушкеты в воду, и шлюпка отчалила с тремя заложниками.
Когда на пристань прибыло подкрепление - еще десяток солдат, - шлюпка уже удалилась от берега на полсотни метров. Сгоряча или сдуру один из солдат выстрелил вдогонку и промахнулся, а Грушевский охладил пыл его товарищей, прострелив дураку ногу из карабина.
Больше по шлюпке не стреляли, и обе они благополучно добрались до бригантины. Услышав краткий рассказ Сорокина, люди возмущенно зашумели.
- Тихо! - Гаркнул Сорокин. - Если есть предложения, говорите по одному.
- Надо выручать командора! - крикнул Ширяев. - Неужели мы не сможем поднять на уши этот паршивый городишко?
- Не спеши, - остановил его порыв Костя. - Поднять мы его, конечно, поднимем, и не на уши, а в воздух, но пока давайте дождемся ответа от коменданта. Я дал ему час времени освободить Сергея и вернуть его на бригантину. А если он этого не сделает, то я поклялся повесить заложников на рее, а затем, когда к нам подойдут подкрепления, стереть город в порошок и перевешать всех его начальников. Так что пока подождем.
Не теряя времени, мы вдевятером - десантники, я с Валерой и Рдецкий - стали решать, что делать через час, если наш ультиматум не сработает. Как можно справиться с гарнизоном и захватить город? Об отступлении никто из десантников даже не думал. Причем они сошлись на том, что не стоит рисковать бригантиной с женщинами и детьми, и всю операцию надо провести вшестером.
На мой взгляд, они сошли с ума. В городе, по словам пленных, три сотни солдат. Форт, где они находятся, приспособлен для круговой обороны и имеет два десятка орудий. Но Сорокину и его команде на подобные мелочи было глубоко плевать. Они не сомневались, что сумеют посеять в городе панику и воспользоваться ею. Часть нашего пороха они пустили на изготовление легких осколочных бомб, заодно сделали пару зарядов помощнее. Сам бой решено было начать ближе к вечеру.
Я понятия не имел, мог ли их отчаянный план увенчаться успехом. По-моему, в них больше говорило чувство армейской солидарности, чем трезвый анализ обстановки. Но я смотрел на решительные лица наших парней и не завидовал испанцам.
Минут за десять до назначенного срока (мы уже перекинули через реи веревки с петлями) от пристани отвалила легкая лодка под белым флагом и направилась в нашу сторону. Не было никакого смысла демонстрировать испанцам наши подлинные силы, поэтому Костя на катере отправился ей навстречу.
Я увидел, как примерно на полпути шлюпки встретились и долго дрейфовали рядом. Затем Сорокин вернулся. Вид у него был несколько ошарашенный.
- Не знаю, что и делать, - сообщил нам Костя. - Испанцы утверждают, что Сергей с Аркадием сбежали, и при этом умудрились перебить кучу солдат. Поэтому вернуть их нам местные власти попросту не в состоянии.

45. Из дневника Кабанова

…В числе бывших пассажиров «Некрасова» отыскался человек, знающий испанский язык. Аркадий Калинин, предприниматель лет тридцати, имел постоянные деловые контакты с Испанией. Склонный к языкам от природы, он сравнительно неплохо выучился говорить на языке своих деловых партнеров. Красавца-брюнета Калинина переодели в один из двух найденных на бригантине камзолов, вооружили шпагой и назначили переводчиком. Камзольчик, правда, оказался узковат, и пришлось перешивать его на скорую руку.
Семь человек, включая Костю и Гену, переоделись матросами. На их долю выпало управление шлюпкой, и я предупредил, чтобы они ни в коем случае не сходили на берег. Я подумывал, не взять ли в качестве гребцов всех своих ребят, но это означало в случае чего оставить без прикрытия бригантину, и пришлось найти компромисс.
Сам я тоже нарядился по местной моде. Рубашка из тонкого полотна с кружевными манжетами, жилет, короткие штаны, камзол, шляпа с плюмажем. Только ботфорты оказались маловаты (я ношу сорок четвертый растоптанный), пришлось одолжить у одного из бывших бизнесменов туфли.
Из оружия, помимо обязательной шпаги, я взял с собой револьвер и спрятал под камзол кинжал. Завершила наряд великолепная трость с богатой резьбой и позолоченной рукояткой. Я подвязал к поясу кошелек с золотыми монетами, старательно расчесал волосы и подрастающую бородку, надушился капитанскими духами, и полез в шлюпку.
На берегу уже успела собраться небольшая разномастная толпа - в основном белые горожане, среди которых попадались и темнокожие лица, но чуть в сторонке стояла группа мужчин, одетых с изрядной претензией на роскошь. Третью, отдельную группку, образовали солдаты. Их было десятка два, и по количеству было ясно, что они находились здесь на всякий случай. Задумай местные напасть на нас во время высадки, солдат было бы больше.
- Ты как, Аркадий? Не очень страшно? - спросил я.
- Нет, - ответил Калинин, но побледневшее напряженное лицо выдавало его чувства.
- Держись свободнее. Толпа похожа на собак: пока ты в себе уверен, тебя не тронут. Но не вздумай показать, что ты их боишься, - посоветовал я. - А вообще-то, ничего они нам не сделают. Им нет никакого смысла нападать на нас, потому что до бригантины им все равно не добраться.
Шлюпка подошла к деревянной пристани. Я напомнил остающимся:
- Действуйте, как договорились. К берегу не подходите. Следите за фортом. Контрольное время ожидания - два часа.
- Ни пуха, ни пера! - пожелал мне сидевший у руля Костя. - Не очень заглядывайтесь на местных дам. Испанцы - народ ревнивый.
- Постараюсь. Ну, к черту! - Я вскарабкался на пристань следом за Аркадием, и постарался напустить на себя важный вид.
К нам подошли несколько кабальеро, к ним присоединился возглавлявший солдат расфуфыренный офицер средних лет. Судя по всему, в толпе встречающих он представлял официальную власть. Поэтому, помахав перед присутствующими шляпой, я обратился к нему с приветствием. Аркадий перевел мои слова на испанский, а заодно представил меня как путешественника из Московии князя Кабанова.
Название страны вызвало у кабальеро вполне понятное недоумение. Разумеется, они что-то слышали о моей родине, но очень и очень мало. Россия представлялась им какой-то недоразвитой страной на краю света, и для благородных донов она чем-то напоминала столь же таинственную Татарию.
Кто-то тихонько спросил у соседа, неужели у московитов есть море и корабли? Я кивнул своему спутнику, и он, как было условлено, во всеуслышанье объявил, что наша эскадра идет из Архангельска и не преследует никаких особых целей, ни торговых, ни тем более военных. Мы желали бы завязать дружеские отношения со всеми, и главным образом - с подданными Его Католического Величества.
В ответ офицер сказал, что комендант форта дон Мигель и так далее (полного имени я не запомнил) будет рад принять неожиданных гостей в своей резиденции, расположенной неподалеку отсюда.
- Вот видишь, а еще говорят, что незваный гость хуже татарина, - сказал я Аркадию. - Сразу видно, что им не приходилось иметь с татарами никаких дел, а потому и поговорки такой нет. Переведи благородному дону, что мы с благодарностью принимаем любезное приглашение высокоуважаемого коменданта, и будем счастливы с ним увидеться.
Офицер удовлетворился ответом и повел нас в город. Половина солдат двинулась за нами, образовав не то конвой, не то почетную стражу. Хотелось верить, что второе ближе к истине. Не могли же жители города всерьез опасаться подвоха со стороны двух человек!
Первый увиденный мною в жизни латиноамериканский город не произвел на меня приятного впечатления. Дома напоминали здоровенные лачуги, немощеные улицы утопали в грязи, в нос била смесь запахов добротной помойки, отхожего места, жареной рыбы и черт знает чего еще. Над всем этим висели полчища мух, что при подобном отношении к чистоте ничуть не удивительно. От солдат и их бравого капитана тоже довольно чувствительно несло потом, а их одежда, похоже, никогда не стиралась.
Резиденцией коменданту служил обширный, но довольно обшарпанный дом. Сад перед ним выглядел намного более ухоженным. Сам комендант, крепкий мужчина лет под пятьдесят, встретил нас у двери. С ним был худощавый помощник и полноватый капеллан в коричневой засаленной рясе с весьма набожным выражением на лице.
После неизбежных взаимных представлений и приветствий мы вошли в дом. Внутри преобладало все то же сочетание бардака с роскошью: прекрасные ковры и обшарпанные стены, изящные статуэтки и грубоватая мебель, запах благовоний и застарелая вонь…
Памятуя о религиозности хозяев, мы с Аркашей перекрестились на распятие и сделали вид, будто бормочем молитву.
Капеллан что-то сказал весьма суровым тоном. Мой спутник перевел, что священник интересуется, почему мы иначе крестимся, и на каком языке молимся? Я ответил ему, что Московия - страна православная вот уже семьсот лет, и обряды нашей церкви во многом не совпадают с римской. Капеллан тут же приготовился к спору, но я сразу объявил, что тонкости веры лучше обсуждать с подлинными знатоками богословия, а мы, люди светские, не должны обсуждать слово Божье.
Комендант согласился с нами, сказав, что сейчас не место и не время для религиозного диспута. При всей неоспоримой значимости божественного, мы, к сожалению, находимся на грешной земле, и вынуждены заниматься земными делами.
- Я вас слушаю, - обратился к нам дон Мигель, когда мы удобно расположились в креслах. - Что привело столь необычных гостей в наши края? Признаюсь, я никогда не видел московитов и ничего не слышал об их успехах в мореплавании.
- Успехи эти весьма скромны м не идут ни в какое сравнение с успехами подданных Его Католического Величества. - Я сам не знал, почему называю испанского короля таким титулом. Но испанцы не стали меня поправлять, и я решил, что большой ошибки здесь нет. - Моя страна, стараниями ныне царствующего государя Петра Первого, лишь недавно занялась мореплаванием, и это наша первая экспедиция в Вест-Индию. Путь был весьма дальним. Московия имеет единственный выход к морю, но и тот расположен далеко на севере. Нашей эскадре пришлось сделать большой крюк. Во время шторма корабль, на котором я плыл, погиб возле одного из островов. Милостью Божьей команде удалось спастись, но на нас напали английские пираты. Пришлось преподать им небольшой урок. Нам удалось захватить их бригантину, но это не спасло нас от некоторых проблем. Нам необходимо некоторое количество продовольствия, которое мы бы хотели закупить у вас, как у естественных союзников против британцев. После этого мы отправимся на соединение с нашей эскадрой, а затем вернемся домой.
Дон Мигель задумался. Я почему-то был уверен, что он не до конца поверил моим словам, и ищет в них какой-то скрытый подвох. Возможно, он принял нас за союзников ненавистных ему англичан, за тайных разведчиков флибустьеров, а может, подумал об угрозе, которую могло принести в эти и без того неспокойные воды появление третьей неведомой силы. Я не осуждаю коменданта. Как человек, состоящий на государственной службе и отвечающий за жизнь людей, дон Мигель был просто обязан оценить все возможные варианты, вытекающие из моих лживых сведений.
Не исключено, что лгать мне не стоило. Но правда, скорее всего, превратила бы нас (в глазах коменданта) в сумасшедших, а полуправда здорово походила на ложь. Мне хотелось намекнуть хозяевам, что за нами стоят кое-какие силы, дабы у испанцев не возникло соблазна овладеть нашей одинокой бригантиной. А что такой соблазн может возникнуть, я был уверен на все сто. Здешние жители, независимо от национальности, почти поголовно не брезговали разбоем, обирая и уничтожая аборигенов и друг друга. Нападение на нас, иноверцев и инородцев, в их глазах даже не было грехом. Остановить нападение в зародыше могло только два обстоятельства: мизерность добычи или превосходство потенциальной жертвы в силе.
- С вашего позволения, мы еще вернемся к этому вопросу, - уклонился от прямого ответа комендант. - Пока же я оставляю вас вдвоем, а сам распоряжусь насчет обеда. Доставившие вас матросы тоже будут накормлены.
- Благодарю. С удовольствием принимаю ваше приглашение. Однако мои матросы недавно пообедали на корабле. И еще. Я приказал им ждать нас в течение двух часов. Было бы неплохо предупредить их о задержке.
Испанцы вышли, словно для составления меню одного человека мало. Мы с Аркашей остались одни.
- Похоже, нас ждут неприятности. - У меня не было оснований приукрашивать наше положение.
- Вы думаете? - В глазах Калинина мелькнул испуг. - Но тогда мы в ловушке! Что же делать?
- Пока ничего. Устраивать преждевременные разборки не стоит. Наше сопротивление может вызвать нападение на наших ребят. Пусть арестовывают нас, если им так хочется. А там посмотрим, чем дело кончится.
Предчувствия меня не обманули. Вернувшийся минут через десять комендант предложил перейти в столовую, но едва мы вышли в коридор, четверо солдат приставили нам к груди острия шпаг. В тесном коридора мне ничего не стоило расправиться с ними, однако я не стал этого делать, и холодно осведомился, что все это значит?
- Вы арестованы! - Заявил дон Мигель. - Предупреждаю, что все попытки освободиться бесполезны.
- По какому праву? - спросил я. Вот только слышали ли они такое слово? - Или на территории Его Католического Величества принято так обращаться с гостями? Признаюсь, я был лучшего мнения о благородстве испанских кабальеро.
- Вы подозреваетесь в пиратстве и других действиях, наносящих ущерб испанской короне, - снизошел до объяснения комендант. - Хотели усыпить нашу бдительность своими сказками? Не выйдет. Форт приведен в готовность и отразит любое нападение, с какой бы стороны оно ни последовало. Тем более, что вы сами расскажете нам обо всех своих коварных замыслах.
Солдаты забрали наши шпаги, но даже не подумали обыскать. Это их спасло. Обыска я бы не потерпел.
- Трудно рассказывать о том, чего нет, - заметил я. - Вы сами ввели себя в заблуждение. Даю слово чести - против вашего города мы не замышляли ничего. Единственная причина визита к вам - необходимость пополнить запасы продуктов перед возвращением на родину.
- Продолжаете упорствовать? - На лице дона Мигеля появилась улыбка, не сулившая нам ничего хорошего. - Посмотрим, что вы запоете под пыткой!
Аркаша заметно нервничал во время перевода последней фразы и смотрел на меня, как утопающий на соломинку.
- Придется подарить коменданту пуговицу. Пусть пришьет на лоб. - Я еще не восстановил полностью былую форму и не был до конца уверен в своей правой руке, но при необходимости мог просто перестрелять охранников, как куропаток, и поэтому даже не брал их в расчет. Опасения вызывала у меня лишь судьба наших гребцов. Да, я велел им держаться от берега, но вдруг их подманят какой-нибудь примитивной хитростью или просто долбанут из пушки? Не взять ли коменданта в заложники? Однако, пока я обдумывал эту мысль, дон Мигель приказал отвести нас в форт, а сам торопливо вошел в одну из многочисленных дверей.
Наш конвой был усилен офицером и двумя мушкетерами, и в таком сопровождении нас вывели из дома.
- Слушай внимательно мои команды, и будь готов ко всему, - предупредил я.
Окончательное решение я пока не принял. Простая логика подсказывала, что из форта сбежать будет гораздо труднее, но мысль о Косте не давала мне покоя.
И тут сквозь какофонию уличных звуков до нас долетел далекий выстрел из карабина.
Теперь все сомнения отпали. Стараясь не давать лишней нагрузки раненому плечу, я действовал главным образом ногами, но горе-охранникам хватило и этого. Ни один из них не успел оказать достойное сопротивление. Через несколько секунд все они разлеглись под жарким солнышком. Лежать им предстояло минут двадцать, однако нас могли заметить какие-нибудь доброхоты, и медлить было нельзя.
- Держи!
Я вручил Аркадию мушкет, мешочки с порохом и пулями, и шпагу. Такой же набор я прихватил для себя, и мы помчались к недалекому лесу. Случайные прохожие, главным образом негры, и не думали преграждать нам путь. Лишь одинокий кабальеро отважно выхватил шпагу, и пришлось на бегу охладить его пыл ударом приклада. Аргумент оказался весомым, и испанец без споров повалился в пыль. Он так и остался лежать там - к явному удовольствию проходившей неподалеку парочки негров.
Больше нам никто не препятствовал. Мы промчались через какие-то плантации и скрылись в джунглях.
Половина дела была сделана. Теперь нам предстояло как можно быстрее вернуться на бригантину. Пришлось продираться сквозь густые заросли, но в конце концов мы вышли на берег в паре километров от города.
Ярцев неплохо наладил наблюдательную службу. Нас заметили почти сразу же, и минут через пятнадцать за нами пришел катер.

46. Два командора. Схватка

На следующий день команде Кабанова удалось без проблем купить продовольствие в другом испанском городе. Теперь имеющихся на борту запасов должно было хватить для трансатлантического рейса, и на общем совете его решили не откладывать. Мало кто хотел испытать все прелести океанского перехода на утлом суденышке, но у людей просто не оставалось другого выбора. Дальнейшее пребывание в архипелаге сулило новые опасности. Люди поневоле стремились в Европу, хотя она тоже мало напоминала рай. Однако все познается в сравнении.
Похоже, архипелаг не очень хотел отпускать своих невольных гостей. В самом начале плавания разыгрался шторм, который вскоре достиг такой силы, что большая часть команды слегла от качки. Лишь необходимость постоянно откачивать воду из трюмов заставила людей вновь подняться на ноги.
Почти все паруса были убраны. Наиболее стойкие и ловкие мужчины во главе с Ярцевым и Флейшманом более суток находились на палубе, спасая судно. В итоге отделались легко - бригантину лишь отнесло на запад вглубь архипелага. Но по сравнению с миновавшей угрозой гибели это было уже мелочью.
Шторм утих ближе к полуночи на следующие сутки, почти сразу успокоилось и море. Не спавшие много часов подряд моряки отправились отдыхать. Бригантина легла в дрейф. Бывшие пассажиры спали, еще не ведая, что новый день несет им новые испытания, и не всем удастся выйти из них живыми…
Сразу после восхода на судне закипела уже привычная работа. Матросы поставили несколько парусов, и бригантина, поймав попутный ветер, легла на прежний курс.
Замеченный на горизонте парус встревожил всех. Корабль мог оказаться просто купеческим, но проверять это не было никакого желания. Лучше не рисковать. Стоявший на вахте Сорокин приказал прибавить парусов и немедленно изменить курс.
Это должно было предотвратить нежелательную встречу, но чужой корабль так и не скрылся за горизонтом. Через час Костя убедился, что неизвестное судно приближается к бригантине.
Расстояние было еще велико, но солнце стояло высоко, и надежда укрыться под покровом темноты отпала сразу. Похоже, начинали сбываться худшие опасения.
Незнакомец, несомненно обладал некоторым преимуществом в скорости. На бригантине поставили все паруса, однако расстояние между кораблями медленно, но неуклонно сокращалось. Удастся ли выдержать гонку до ночи?
Вскоре после полудня стало ясно, что они безнадежно проигрывают соревнование. Расстояние сократилось до пары миль, и Ярцев в бинокль без всякого труда опознал «Морского вепря»- флагманский фрегат сэра Джейкоба. Пират гнался за ними в одиночку, но в успехе наверняка не сомневался - «Вепрь» по количеству пушек вдвое превосходил бригантину.
Облетевшее всех известие о третьей встрече с сэром Джейкобом подействовало на людей угнетающе. Беглецам дважды удавалось спастись от смерти, но третья схватка должна стать решающей. Исход ее почти ни у кого не вызывал сомнений. Уверовавшие в Бога молились, фаталисты покорно ожидали конца, а на квартердеке непрерывно совещалась группа Кабанова.
Командор тоже не видел выхода. Поражение в морском бою казалось неизбежным. Их могла спасти лишь подвернувшаяся суша - любой островок, куда можно высадиться и сыграть с пиратами на равных. Но горизонт был чист, и оставалось плыть вперед, выигрывая часы у смерти.
На фрегате же царило совсем другое настроение. Бой с испанскими кораблями стал для флибустьеров тяжелым испытанием и изрядно - более чем наполовину - уменьшил экипажи. «Стрела» погибла в бою, Озрик убит, зато на двух оставшихся кораблях пираты ликовали. Полмиллиона песо - стоящая добыча, особенно когда смерть товарищей существенно увеличила долю живых.
Оба фрегата вышли из боя со значительными повреждениями, и пиратам волей-неволей пришлось встать на ремонт у необитаемого островка. В первый день поделили добычу, устроили на берегу грандиозную попойку, и лишь наутро, маясь жестоким похмельем, приступили к работе.
Ремонт затянулся - «Молния» пострадала особенно сильно, но и с «Вепрем» пришлось изрядно повозиться. Когда флагман сэра Джейкоба был готов к плаванию, фрегат Ледера все еще стоял неподалеку от берега, отремонтированный едва наполовину. И тут разыгрался шторм. Взбесившиеся волны сорвали «Молнию»с якоря, выбросили на сушу, и, осмотрев ее поутру, сэр Джейкоб с горечью понял, что фрегат потерян навсегда.
Впрочем, огорчение быстро прошло. Две с половиной сотни уцелевших флибустьеров вполне могли разместиться на «Вепре», составив одну неполную команду. А кораблей в Карибском море хватает, надо лишь захватить приличную посудину. С новой командой проблем не будет - после такой добычи немало отчаянных голов захочет присоединиться к удачливому командиру. Надо лишь добраться до Порт-Ройала и объявить эту новость по тавернам.
Парус на горизонте подействовал на флибустьеров, как вид мыши на кота. Одно то, что неизвестный корабль пытается скрыться, заставило пиратов броситься в погоню. Когда же в беглеце признали «Веселую Мэри», флибустьеры возликовали. Встреча с потерянной бригантиной показалась им подарком судьбы, и опытные моряки приложили все силы, чтобы корабли быстрее сошлись.
Даже сэр Джейкоб на время позабыл о своей обычной бесстрастности, и уголки его губ то и дело трогала улыбка. Стоящий рядом Ледер, мрачный и злой после гибели «Молнии», тоже заметно оживился, что проявилось у него блеском в глазах. Оба капитана ни на мгновение не забывали о коварстве противника, однако прекрасно знали возможности обоих кораблей и не сомневались в победе. А еще им хотелось захватить в плен побольше московитов, дабы затем всласть отыграться на них за все причиненные унижения. «Мэри» тоже требовалось захватить по возможности неповрежденной, но это уже зависело от противника.
- Боевая тревога! Орудия зарядить ядрами! Женщинам и детям покинуть палубу! - объявили на бригантине Кабанова.
Корабли разделяло всего шесть-семь кабельтовых, и тянуть дальше не имело смысла.
И тут далеко впереди и чуть правее заметили островок. Появился шанс спасти хоть кого-нибудь.
Кабанов не колебался и минуты.
- Женщин и детей - в спасательную шлюпку! Гриша, плывешь с ними на остров для охраны! Юра, ты будешь старшим!
- Я остаюсь, - неожиданно для себя заявил Флейшман. - Я в этой технике не разбираюсь. Я яхтсмен, а не моторист.
Кабанов прикинул что-то, обвел взглядом стоящих наготове людей, и кивнул:
- Хорошо. С женщинами пойдет Ярцев. Смотри, Валера, на тебя вся надежда…
- А вы? - Ярцев знал, что он лучше других знаком со спасательным катером, и возражать не стал.
- А мы пока устроим сэру Джейкобу хорошую баню. А там видно будет.
Мужчины крепко обнялись на прощание. Шлюпку подтянули к борту и стали нагружать провиантом и самым необходимым для выживания на берегу. Женщины помогали морякам.
Кабанов подошел к бывшим стюардессам и, словно запоминая навечно, посмотрел им в глаза.
- Храни вас Бог, девочки! И спасибо вам за… - он резко отвернулся, замер на секунду, и почти побежал к пушкам.
- Серега, подожди! - остановил его Ширяев. - Ну не могу я ними на остров… Не могу, понимаешь? Пошли кого-нибудь другого!
- Нет, Гриша. Я тебя знаю и верю, как себе. Лучшего защитника им не найти. Шлюпка тоже не гарантия спасения, а мы… Еще посмотрим кто кого! Нам бы только женщин убрать, чтобы не пострадали, а там поможем сэру Джейкобу избавиться от последнего корабля. Ему и доски хватит.
- Тогда тем более никакая охрана в шлюпке не нужна, - убежденно произнес Ширяев. - На бригантине каждый боец на счету. Отправь лучше с бабами своего бывшего шефа. Все равно от него здесь никакого толку. Зато языкам трепать он мастак - с ним они точно не соскучатся.
- У тебя сын, Гриша. - Кабанов заглянул боевому товарищу в глаза. - И ты должен его воспитать
- Как? Вот спросит меня, где я был, когда все с пиратами дрались? Что я ему отвечу?
- Ладно, Григорий. Как знаешь, - согласился Командор. - Наверное, ты прав. А с бабами отправим Лудицкого…
Он поднялся на квартердек и обвел взглядом свою команду. Некоторые мужчины, возбужденные предстоящим боем и выданной чаркой рома, выглядели браво, зато другие откровенно завидовали женщинам.
- Россияне! - Кабанов не любил красивых слов, но решил, что сейчас именно тот момент, когда слово становится оружием. - Нас ждет бой, но это не значит, что мы обречены на гибель! Победа зависит от каждого из нас. И помните, если струсим - пощады не будет никому. Поэтому трусов буду убивать на месте. Держитесь стойко, выручайте товарищей. Двум смертям не бывать! Это наше последнее испытание, так выдержим его с честью! Ура!
- Ура! - отозвались десятки голосов.
На «Вепре» тоже закричали, хотя сэр Джейкоб не произносил речи. Пираты были возбуждены погоней, и горели желанием сполна рассчитаться со своими обидчиками. Совсем недавно флибустьеры одолели такого грозного врага, что жалкая кучка московитов на небольшом корабле не казалась им серьезным противником.
- К бою!
Бойцы на обоих судах заняли места у орудий и на палубах. Фрегат медленно выходил на левый траверз бригантины, а расстояние между ними едва достигало кабельтова.
- Который из них сэр Джейкоб? - пробормотал Командор, водя стволом карабина.
Раненное плечо уже почти не болело, но Кабанов решил подстраховаться и стрелять с левой руки - для него это на меткость не влияло. Бойцы разложили вдоль борта заряженные мушкеты, разобрали сабли и пистолеты, готовили запасные заряды к девяти бортовым пушкам.
Дистанция сократилась еще больше, и карабин Кабанова громыхнул, отправляя на тот свет заранее намеченную жертву. Кабанов не знал, был ли это сэр Джейкоб, но в первую очередь выбивал тех, кто богаче одет.
Два десятка беглых выстрелов проредили компанию пиратов на юте, и оставшиеся стали искать укрытия. Марсовым спрятаться было некуда, и их перещелкали без труда, как в тире.
- К орудиям! - оторвался от стрельбы Кабанов. - Наводи! Залпом! Товсь… пли!
Девять пушек дружно окутались дымом и лишили стрелявших возможности проследить за полетом ядер.
- Заряжай!
Тренировки оказались не напрасны. Вчерашние пассажиры круизного лайнера, став артиллеристами, действовали достаточно слаженно и быстро. Кабанов ввел еще одно усовершенствование, заметно повышающее скорость стрельбы - в этом веке до него еще не додумались. Бомбардиры пиратов после выстрела прочищали ствол от нагара и засыпали порох совком на длинной рукоятке. От количества пороха зависела мощность и дальность выстрела, поэтому одного совка хватало не всегда. На бригантине же порох был расфасован одинаковыми порциями по зарядным мешочкам, а это ускоряло перезаряжание на пятнадцать-двадцать секунд. Поэтому дым после залпа едва успел рассеяться, как пушки были заряжены и выкачены на места.
- Залпом! Товсь… пли!
Вторая порция ядер обрушилась на фрегат. Ошеломленные флибустьеров промедлили с ответом, а бригантина успела окутаться пороховым дымом в третий раз. «Вепрь» содрогнулся, приняв бортом залп в упор, и многие сердца, не ведавшие до сих пор страха, дрогнули вместе с ним.
- Проклятье! - прорычал сэр Джейкоб. - Похоже, сам дьявол помогает московитам!
Он был обескуражен, и еще больше разозлен. Рядом с ним валялись тела Ледера, Дэвида и еще несколько офицеров, убитых дьявольски метким стрелком. Тела простых флибустьеров никто даже не считал.

Предыдущая страница 19 Следующая страница


Командор 20

- Пли! - «Вепрь» успел дать залп чуть раньше бригантины, но немедленно получил еще девять ядер в ответ.
В просветах дыма Сергей успел заметить, что фрегат торопливо идет на сближение, и крикнул:
- Картечью!
Он торопливо перезарядил карабин и лишь потом быстро взглянул на палубу.
Стрельба из пушек велась с такого небольшого расстояния, что промахнуться было трудно. Ядра флибустьеров в нескольких местах повредили борт, разбили одно из орудий, зацепили рангоут и такелаж. Несколько человек было убито, кое-кто ранен, и им торопливо оказывали помощь.
- Лево на борт! - Флейшман тоже увидел маневр фрегата, и теперь пытался отвернуть.
- Пли! - Выпущенная метров с двадцати картечь смертоносным дождем пронеслась над палубой пиратского судна, где уже стояла наготове абордажная команда, и скосила не менее двух десятков флибустьеров. Палуба фрегата стала скользкой от крови.
Бригантина успела отойти в сторону, и Сорокин послал пиратам пару ядер из кормовых орудий.
Дистанция между кораблями стала увеличиваться. Теперь лишь Кабанов вел огонь из карабина, остальные зарядили пушки и перевели дух.
Выигран был лишь первый раунд, победа вполне могла достаться противнику, но и после небольшого успеха мужчины на бригантине ликовали. Практически все они впервые побывали в настоящем бою (если не брать в расчет стычки на вершине) и теперь с восторгом ощущали себя непобедимыми героями. За несколько минут сражения все были так заняты, что пугаться было некогда. Дух их был высок, и даже вид убитых товарищей не мог уменьшить возбуждение. Собственная смерть казалась нереальной, а до чужой не было особенного дела.
Флибустьеры тоже не испытывали страха. Они настолько свыклись с близостью смерти, что воспринимали ее как нечто само собой разумеющееся. Да, добыча оказалась не столько легкой, как казалось поначалу. Так что ж? Бывало и хуже. Не бросать же начатое дело из-за такого пустяка, как пять дюжин трупов! И «Мэри» - то своя…
Маневрировать под парусами пираты умели гораздо лучше недавних пассажиров круизного лайнера, и скоро фрегат вновь пошел на сближение с бригантиной. Флейшман немедленно сменил галс, затрудняя противнику задачу, однако людей на бригантине остро не хватало. Будь ночь ближе, а расстояние между кораблями больше, еще можно было бы потянуть время, но сейчас…
Настал момент, когда корабли оказались почти рядом и успели угостить друг друга залпом. Пользуясь пороховыми облаками как дымовой завесой, Флейшман вторично вывел бригантину из-под огня, и решающая схватка была снова отсрочена.
- А ты молодец! - подмигнул своему помощнику Кабанов. - Второй раз утерли нос сэру Джейкобу.
К карабину оставалось два десятка патронов, и Кабанов решил приберечь их для последнего боя. Происходи схватка на суше, он, пожалуй, сумел бы навязать противнику игру по своим правилам и заставил его отступить, но на море действовали свои законы, и превосходство пиратов в калибре орудий и умении пользоваться своим кораблем значило очень много. Абордаж был неизбежен. Несмотря на все потери, сэр Джейкоб все равно сохранял перевес в людях, и шансов одолеть пиратов в рукопашной почти не было.
На бригантине погибли уже семеро, и еще двое ранены настолько тяжело, что полностью выбыли из строя. Легко раненые в счет не шли - все равно им не оставалось ничего иного, как участвовать в бою и дальше. Единственное, чему мог порадоваться Сергей - все его ребята были пока живы, а ведь любой из них стоил десяти.
Корабли сошлись в третий раз. Бригантина успела дать еще один залп из семи уцелевших пушек, но тут из дыма почти рядом вырос «Морской вепрь», и сразу стало ясно, что отвернуть уже не удастся.
- К мушкетам! - Кабанов торопливо разрядил карабин, машинально отметив, что ни один выстрел не пропал зря, и быстро вогнал новый магазин. Загремели мушкеты защитников корабля, однако они не могли отменить неизбежное.
Свистнули веревки, абордажные крючья впились в борт бригантины. Одновременно пираты открыли плотный огонь из мушкетов, и немало пуль угодило в цель. Сергей увидел, как упал сраженный Виталик, рядом вторично ранило Николая… Живы ли остальные десантники, сквозь дым было не разобрать, да и некогда. Судя по стрельбе (мушкетов хватало, и их не перезаряжали), кто-то из ребят уцелел. Бывшие десантники и спецназовцы являлись костяком команды, прочие брали с них пример, и пока кто-то из настоящих бойцов был жив, сохранялась надежда, что и стоящие рядом станут сопротивляться до последнего.
Сергей успел опустошить еще один магазин и перезарядить карабин, и тут на бригантину волной хлынули морские разбойники. Они пошли на приступ всесметающим валом, и кое-кто из пассажиров погиб сразу.
На ют, где кроме Кабанова, были только Флейшман, Кузьмин и выполняющий адъютантские обязанности шестнадцатилетний Сашка, прыгнуло не меньше двух десятков флибустьеров. Пятью выстрелами от бедра Кабанов свалил пятерых, еще одного в упор застрелил из мушкета Флейшман, но остальные были совсем рядом. Началась рукопашной схватка - жестокая и беспощадная.
В кармане Кабанова лежали последние пять патронов к карабину, только заряжать его было уже некогда, и Кабанов стал орудовать им как дубиной. Он свалил двух пиратов и выхватил из ножен шпагу. Трое его товарищей отбивались саблями, однако опыта у них было мало, и Кабанов стремился хоть как-то прикрыть всю троицу. Про недавнее ранение в плечо было окончательно забыто, и Командор заметался по квартердеку неуловимой молнией.
Пираты привыкли к схваткам на палубе, но и понятия не имели о восточных единоборствах. Противник ни секунды не оставался на месте, отражал удары или уклонялся от них, а в паузах бил сам то ногами, то шпагой, ставшей словно продолжением его правой руки. Флибустьерам не удавалось пробиться сквозь этот заслон, а четверо всего за минуту уже отправились в пасть к дьяволу.
Кузьмин изловчился и сумел удачно рубануть одного из нападающих. Еще одного застрелил из пистолета Флейшман, но уцелевшие и не думали об отходе и продолжали атаковать. Вернее, теперь только пытались.
Как ни презирали флибустьеры смерть, никто из них не был самоубийцей и не желал лезть на стремительно мелькающий клинок. Атака превратилась в топтание на месте. Когда Кабанов отходил в сторону, кто-то из пиратов бросался вперед, но стоило командору развернуть клинок, как храбрец невольно отступал. Устоять перед бешеным напором отставного десантника не мог никто.
Сложнее обстояли дела на палубе. Выучка воинов конца двадцатого века сказывалась и здесь, но остальные защитники бригантины были людьми, чья жизнь не имела ничего общего со стрельбой и фехтованием. Немногие из них смогли уцелеть в жестокой схватке. Каждый шаг вперед давался пиратам с боем, они устилали палубу своими телами, но один за другим гибли и их противники, и численное превосходство флибустьеров стало постепенно сказываться.
Погиб Чертков. Ившин, раненый в третий раз, отбивался из последних сил. Впавший в отчаяние Грумов зажмурился и сразу рухнул на палубу с разбитой головой. Уцелевшие под руководством яростно сражающихся Сорокина, Грушевского, Ширяева и Рдецкого сумели объединиться и, прикрывая друг друга, стали прокладывать дорогу к корме.
Сергею удалось убить еще троих. Удар ногой отправил за борт четвертого, и силы на квартердеке сравнялись. Четверо против четверых. Будь его товарищи чуть опытнее, исход не вызывал бы сомнений, но даже один на один им было трудно устоять против умелых флибустьеров. Кабанов стал уставать, и уже не мог продолжать бой в прежнем темпе. Не до конца зажившая рана давала о себе знать, и каждый следующий выпад давался все тяжелее. Он уже пропустил пару ударов, но, к счастью, отделался царапинами. Кузьмин тоже был ранен, и тут снизу подоспела подмога.
Оставшихся пиратов мгновенно прикончили, и два десятка мужчин - все, что осталось от невольных путешественников во времени - заняли оборону на юте. Почти все были ранены, в пистолетах остались последние патроны, пиратов же на бригантине оставалось не менее сотни. Возглавлял абордажную команду сэр Джейкоб (именно он убил Черткова), а десятка три под командованием Хэнка охраняли фрегат. Воспользовавшись паузой в бою, некоторые пираты перезарядили пистолеты, и одним из первых выстрелов был ранен Сорокин.
- Нам не удержаться, - задыхаясь, выдохнул Кабанов раненому Косте. Он зарядил карабин последними патронами и теперь высматривал себе достойную цель.
- Думаешь взрывать фрегат? - спросил Сорокин. Между собой они много раз обсуждали это - как последнее, что могли сделать в этой жизни. Оба понимали, что момент уже наступил, и если решение откладывать, то осуществить его они уже не успеют.
- Да, - коротко ответил Кабанов.
Люк во внутренние помещения был предусмотрительно заколочен, удерживать два внешних трапа могли всего несколько человек. Но долго ли они смогут продержаться? Кабанов приказал Флейшману спустить на воду подвешенную за кормой шлюпку, а затем по его сигналу (три револьверных выстрела подряд) всем покинуть обреченный корабль.
С собой Кабанов взял только Грушевского. Сорокин был ранен, Ширяев защищал один из трапов, а на Рдецкого в таком деле Командор положиться не мог. С собой взяли самодельные бомбочки с фитилями. В пистолете у Геннадия осталась полная обойма, и десантники надеялись пробиться до крюйт-камеры пиратского фрегата. На бригантине пиратов было уже слишком много…
Перед атакой на фрегат Кабанов бросил последний взгляд на защитников бригантины. Ширяев с горсткой уцелевших оборонял один из ведущих на ют трапов. Оборону второго возглавлял Рдецкий.
Трое, спрыгнувшие на палубу фрегата (малолетний Саша без разрешения бросился за Сергеем и Геной) застали оставшихся на нем флибустьеров врасплох. Ни одна из пуль Грушевского не пропала даром, двоих уложил из карабина Кабанов, и им удалось почти без проблем преодолеть половину пути, когда не меньше десятка пиратов бросилось на них со всех сторон. Рявкнул карабин, последние пули выпустил Грушевский, и враги сошлись врукопашную.
Возглавлявший пиратов Хэнк одним ударом рассек парнишку почти пополам, надвинулся на Кабанова, и тот, охваченный яростью, выпустил в упор оба оставшихся заряда. Рассчитанные на крупную дичь пули отшвырнули здоровенного пирата на несколько шагов. Его гибель стала настолько впечатляющей, что остальные невольно замешкались, и это подарило десантникам несколько лишних мгновений.
Цель была почти достигнута, когда на их пути вырос вернувшийся на свой корабль сэр Джейкоб, а с ним еще несколько пиратов. Еще около десятка флибустьеров торопливо карабкались обратно на фрегат, и нужно было действовать как можно быстрее.
- Я прикрою! - Кабанов обрушил на голову ближайшего пирата такой удар, что у карабина отлетел приклад.
Швырнув ставшее бесполезным оружие в другого разбойника, Сергей выхватил шпагу и успел парировать выпад сэра Джейкоба. Клинки замелькали в воздухе с невероятной быстротой. Левой рукой Кабанов пытался дотянуться до револьвера, однако темп боя был настолько высок, что ему это никак не удавалось. Пиратский капитан оказался очень серьезным противником, а десантник потерял много крови и сил, и они сражались на равных.
Воспользовавшись кратким замешательством пиратов, Гена проскочил мимо сражающейся пары, сбил подвернувшегося флибустьера и остановился у заветного люка, поджигая короткий фитиль. Пираты поняли смысл его действий, и несколько выстрелов раздались почти одновременно…
Краем глаза Кабанов увидел, как форма его напарника окрасилась кровью, и тут же сам почувствовал холодный укол под сердце. Десантник инстинктивно отпрянул, и сэру Джейкобу не хватило длины руки, чтобы закончить удачный выпад. Фрейн мгновенно бросился вперед, но Кабанов увернулся, парировал удар и нанес свой.
Шпага пронзила сэра Джейкоба насквозь и вышла чуть выше выреза на кирасе. Гроза Карибского моря застыл. В его глазах читалась не столько боль, сколько изумление. Через секунду он стал медленно валиться, и на палубу рухнул уже труп.
Кабанов наконец-то выхватил револьвер и, заметив, как умирающий Грушевский все-таки столкнул бомбу в люк крюйт-камеры, трижды выстрелил в набегающих пиратов. Еще тремя торопливыми выстрелами он уложил трех оставшихся вблизи и получил небольшую передышку. Сергей откинул барабан, вытряхнул гильзы, загнал в опустевшие гнезда новые патроны… Как раз вовремя, чтобы в две секунды выпустить их в упор по очередным врагам.
Палуба вокруг него опустела, и Кабанов вдруг ощутил страшную усталость, какая наваливается на человек, выполнившего свой долг до конца. Сделать больше он просто не мог. Раны разом напомнили о себе жгучей болью. Сергей осмотрелся.
От противоположного борта к нему мимо убитого сэра Джейкоба медленно, как в кино, бежали пятеро. Возле распахнутого люка лежал мертвый Грушевский. Из люка, уплывая в знойное и пронзительно-синее небо, поднималась сизая струйка дыма. Фитиль догорал.
Сергей машинально сунул опустевший револьвер в кобуру, и тут внизу громыхнуло.
«Морской вепрь» вспух изнутри. Фонтан палубных досок и обломков взметнулся в небо, подгоняемый многометровыми языками фиолетового пламени. Перебитые мачты медленно и торжественно рухнули на стоящую вплотную «Мэри», расшвыривая обрывки канатов и клочки пылающих парусов. Обшивка фрегата, ослабленная множеством залпов в упор, не выдержала взрыва нескольких тонн пороха. Взрывная волна снесла фальшборт бригантины и ворвалась в орудийные порты, Рванули стоящие возле орудий бочонки с порохом, снося переборки и палубы. Погреба «Мэри» были почти пусты, но и того, что там оставалось, хватило вполне. Она взорвалась полминуты спустя, когда до пороха добралось соревнующееся с водой пламя…

Часть пятая: Виктория
47. Флейшман. Шлюпка

Понятия не имею, как мы уцелели в этом аду. Вместо связной картины в памяти остались разрозненные обрывки. Прыгающие на квартердек пираты, занесенная надо мной сабля, мой выстрел в упор, калейдоскоп ударов, мелькающий разъяренным дьяволом Серега, еще один выстрел…
В безумной лихорадке боя мне было не до оценки нашего положения, и лишь спустив шлюпку, я понял, что дело - труба, и сейчас Кабан взорвет всех к чертовой матери. Но даже это понимание пришло как нечто абстрактное, точно моей судьбы это никак не касалось. Никогда не считал себя храбрецом, но тогда я не испытывал ни малейшего страха. Я вообще не ничего не испытывал, кроме какого-то необъяснимого азарта.
«Есть упоение в бою»… Да, есть. Признаю правоту поэта. Только упоение это сродни алкогольному и заглушает все остальное. Человек теряет голову, и спроси его потом - не вспомнит что делал, когда и как. Редкие люди сохраняют способность рассуждать в таком состоянии, а если они при этом умеют отдавать четкие приказы, то им цены нет.
Выполняя такой приказ, я помог спуститься в шлюпку раненым Сорокину и Кузьмину, подтолкнул туда каким-то чудом уцелевшего Петровича и крикнул остальным, бившимся у трапов на ют, чтобы они приготовились по сигналу покинуть корабль. Натиск пиратов не слабел, но Ардылов переиначил мои слова и сбежал в шлюпку. Остальные сражались, позабыв обо всем.
И тут атака на трапы внезапно захлебнулась. Часть флибустьеров бросилась обратно на фрегат, а вскоре я услышал сигнал Кабанова - три револьверных выстрела подряд, а после краткой паузы еще три. Похоже, ребята свое дело сделали.
- Все в шлюпку! Сейчас рванет! Отходим! - Я заорал так, что не узнал своего голоса.
Наверное, я мог бы и не кричать. Все знали значение сигналов, и через минуту мы отвалили от борта обреченной бригантины.
Думаю, что мы побили рекорд по скоростной гребле, и все равно не успели отойти достаточно далеко. Нас спасло то, что нас прикрывал борт бригантины, и обломки взорвавшегося фрегата миновали шлюпку. Мы продолжали грести изо всех сил, и тут рванула бригантина. Вокруг нас обильно падали обломки, но, к счастью не один не обрушился на чью-то голову.
- Поворачивай! Там мог кто-нибудь уцелеть, - твердо приказал Сорокин. Мы молча развернули шлюпку и направились к тому месту, где недавно сцепились в схватке два корабля. И только тогда я обвел взглядом тех, кто уцелел в кромешном аду боя.
Из всех десантников в шлюпке был только раненый в левое плечо Сорокин. Из экипажа «Некрасова» осталось двое - Кузьмин и Ардылов, причем первый был тяжело ранен в ногу. Рядом с ними сидел Петрович со своим неразлучным чемоданчиком. Из пассажиров - Рдецкий, Аркаша Калинин, Женя Кротких, Вовчик, секретарь Лудицкого Зайцев, Владимиров и Астахов. Кроме Грифа, остальные были примерно моими ровесниками, и вообще достаточно спортивными ребятами, вот только долговязый Вовчик мне совершенно не нравился. Но тут уж выбирать не приходится…
Как ни поразительно, но при взрыве погибли далеко не все. То тут, то там мы видели судорожно вцепившихся в обломки людей. Мимо пиратов мы проплывали без тени сострадания, а одного, пытавшегося вцепиться в шлюпку, Рдецкий добил веслом. Зато как мы обрадовались, когда увидели Ширяева! Гриша буквально в последний момент успел прыгнуть за борт, и судьба оказалась к нему милосердна.
Теперь нас осталось двенадцать. Если вспомнить, что на «Некрасове» плыло восемьсот человек, то остается лишь удивляться, как в число уцелевших попал я сам! Особой физической подготовки у меня никогда не было, единоборствами не увлекался, стрелок неважный… Видно, судьба…
А потом, когда мы описали вокруг обломков почти полный круг, случилось подлинное чудо. Мы увидели Кабанова! Всего израненного, в прожженной одежде, но все-таки живого. Он плавал, судорожно вцепившись в обломок мачты, и нам едва не пришлось вытаскивать Командора вместе с ним.
Взрывной волной командора отбросило далеко в сторону. Он мало что помнил кроме того, что летел куда-то высоко-высоко. Потом упал в воду, едва не захлебнулся, а когда всплыл, рядом плавал тот самый кусок рангоута…
Из всех наших раненых Сергей оказался самым тяжелым. Пиратский клинок вошел ему под сердце - к счастью неглубоко, было еще несколько свежих ран, но Петрович, осмотрев его, сказал, что прямой угрозы для жизни пока нет. А потом добавил, что в ближайшее время о подвигах придется забыть.
- Я рад забыть о них навсегда, доктор, - слабо улыбнулся Сергей, и тут же попросил произвести инвентаризацию всего, что у нас осталось.
Собственно, пересчитывать было почти нечего. Из оружия при нас осталось шесть абордажных сабель, кинжал у Сорокина, да два ножа. Три кремневых пистолета, ТТ Рдецкого с двумя последними патронами, и «макаров»у Кости с тремя. В шлюпку заранее был сложен небольшой НЗ: сухари, вяленое мясо, три бочонка с водой, несколько бутылок рома, топор и два мушкета с запасом пороха и пуль выстрелов на сорок. Вот и все, чем мы располагали, а ведь теперь наше положение и без того ухудшилось до предела.
Мы болтались в небольшой шлюпке посреди моря. Где-то неподалеку должен быть остров, куда отправились наши женщины, но мы знали лишь примерное направление на него, а увидеть его, сидя почти у поверхности воды, не могли. Но остров, кому бы он не принадлежал, был нашим единственным спасением, и мы стали грести в ту сторону, надеясь достигнуть его до темноты.
Порция рома ненадолго придала нам сил, и мы старались вовсю. Однако время шло, а заветной суши не было. Или мы сбились с курса, или нас снесло ветром и течением, или до острова было дальше, чем нам казалось. Каждый был волен выбирать любую причину.
Когда солнце закатилось за горизонт, мы перестали грести и немного перекусили. Никто не мог сказать, как долго продлится плавание, и скудные запасы сразу решили экономить. Неужели мы спаслись лишь для того, чтобы в итоге умереть от голода и жажды? Уж больно жестокая получается шутка…
Но что бы ни сулила в дальнейшем судьба, ночью грести не имело смысла. Оставалось одно: отдыхать, и мы, кто как смог, улеглись в тесной шлюпке.
Спалось мне тяжело и тревожно. Снились кошмары ушедшего дня, бой, оскаленные бородатые физиономии пиратов. Несколько раз я просыпался и слышал, как постанывают в тревожном забытье раненые. Выспаться и отдохнуть никому не удалось.
- Ну, и куда нам теперь? - язвительно поинтересовался на рассвете Рдецкий.
- А что, есть какие-то предложения? - задал ему встречный вопрос Кабанов. Он был очень бледен, и даже говорил с трудом.
- Какие у нас могут быть предложения? Ты начальник, тебе и решать, - ушел от ответа Гриф.
- Все метишь на мое место? - Похоже, они решили объясняться одними вопросами. - Валяй, проводи очередное голосование.
- Избави Бог! - На этот раз вполне искренне отозвался Рдецкий. Кому охота командовать горсткой людей в затерянной посреди моря шлюпке?
- Жаль. Другого момента может не представится. Меня можно считать выбывшим из строя. - Кабанов оглядел уцелевших. - Думаю, нет смысла приукрашивать наше положение. Надеюсь, не все моряки здесь пираты, и помогают потерпевшим кораблекрушение. Но в любом случае, - в голосе Командора зазвучали знакомые металлические нотки, - мы обязаны соблюдать дисциплину. Только анархии в открытом море нам не хватало… Никакого своеволия не потерплю. Возражения есть?
- Что толку от возражений? - заметил Гриф. - Не знаю, помогут ли нам приказы, но бардак уж точно не поможет. Не хочу тебя обидеть, Сергей, но… может, не стоило взрывать корабли? Вдруг бы нам удалось победить?
- Не удалось бы, - слабо покачал головой Командор. - Не знаю, в чем я допустил ошибку, но бой мы проигрывали безнадежно. Нас зажали на юте, драться стало некому и нечем… Продержались бы еще несколько минут - и все. А в плен тут, сами знаете, не берут… Кажется, перед самым взрывом мне удалось свались самого сэра Джейкоба, но и без него пираты просто задавили бы вас числом.
- А почему это «нас»? - угрюмо поинтересовался Вовчик. - Себя к нам ты уже не причисляешь?
- Потому что, если бы не взрыв, меня бы через несколько секунд убили, - пояснил Кабанов.
По губам Вовчика скользнула самодовольная улыбка. Надо же, непобедимый десантник сам признается в собственной слабости!
- Надо было всем уходить на катере. Тогда бы все уцелели, - высказал свое мнение Астахов.
- В катер мы все не влезли бы, - не согласился Кузьмин. - Да и скорость у него… фрегат бы его в два счета догнал. Нет, мы поступили правильно. Узнать бы только: добрались ли они до того острова?
- Классическая военная логика, - пробормотал Гриф. - Для спасения десяти человек им не жалко положить сотню!
- Положим, не десяти, - возразил Сорокин. - И ведь были же у нас шансы отбиться от пиратов - если бы не подпустили их для абордажа. А женщины нам мешали бы в бою. Баба на корабле приносит несчастье - это не нами придумано.
- Выходит, Лудицкий тоже мешал? Значит, советник президента приравнивается к бабам? - слабо улыбнулся Зайцев.
- И то, и другое, - под общий хохот согласился Кабанов. - Вот если бы мы с пиратами состязались в том, кто больше друг другу лапши на уши навешает…
- А все равно, неплохо мы им врезали! - Игорь Владимирцев, здоровенный спортивный парень, занимавшийся не то карате, не то ушу, с гордостью посмотрел на свою саблю.. - Эх, будь их хоть чуток поменьше, захватили бы мы фрегат.
- Зачем нам фрегат? Мы и с бригантиной обращаться толком не научились, - заметил Женя.
- Поэтому наш доблестный Командор и утопил оба корыта, - вставил Владимирцев. - Думал, что хоть со шлюпкой-то мы управимся.
Как ни странно, эти примитивные остроты имели успех. Нам была необходима какая-то разрядка. Наша судьба в очередной раз висела на волоске, так лучше встретить ее приговор смехом, чем отчаянием.
- Хорошо хоть, что какой-нибудь линкор не захватили! Сидели бы на нем и гадали, зачем он нам нужен? - подхватил Женька.
- А я следующий раз возьму в круиз торпедный катер, - продолжил Владимирцев. - И быстро, и безопасно.
- И танкер с горючим в придачу. Чтобы не идти на торпедном катере под парусами, - серьезно сказал Кузьмин.
- А я вообще никогда не выйду в море. - Едва разговор перестал касаться лично его, Серега прикрыл глаза и открыл их только сейчас. - Лучше иметь дело с сухопутными бандитами… привычнее как-то.
После его слов все замолчали. Наверное, каждый представил прелести суши и дал мысленную клятву никогда не соглашаться даже на самое заманчивое морское путешествие. Сколько же можно болтаться по волнам?
Раньше я любил ходить под парусом. Еще недавно с удовольствием топтал палубу отвоеванной бригантины, а вот теперь, сидя в шлюпке, с горечью подумал, что был глубоко неправ. Берег всегда лучше моря. На нем всегда однозначно, жив ты или нет. А у нас? Вот мы уцелели в жесточайшем сражении, но значит ли это, что мы спаслись? Не кончится ли такое спасение тем, что наши иссохшие трупы будут долго дрейфовать по Карибскому морю, пока шторм не утопит наш плавучий гроб?
Нет, Серега тысячу раз прав! Лишь бы добраться до Европы, а уж там я себе дело найду! Жаль, что Лену я скорее всего потерял. А ведь могли бы с ней жить, любить друг друга. И был бы у меня сын. Оказывается, это очень важно: иметь детей. Ведь это наше продолжение, наш след на земле. У того же Валеры там остался ребенок, и хоть они никогда уже не встретятся, но ведь он есть. Вырастет, станет взрослым, а потом у нашего Шкипера будут внуки… Конечно, странно, живя в семнадцатом веке, иметь детей в двадцатом, но у меня-то ни в одном столетии нет детей и, судя по всему, уже не будет.
И какой черт понес меня в этот тысячекратно проклятый круиз! Чего я не видел за границей? Жил припеваючи, имел все, что душа пожелает, ел самое лучшее, девчонок трахал направо-налево… Ездил и летал, куда хотел, на собственной яхте ходил по Эгейскому морю - так нет, занесла нелегкая на белоснежный теплоход! А зачем - сам не пойму. Лучше бы отдыхал под парусом, и не пришлось бы теперь ходить под парусами. Жил бы долго и счастливо, вкушал плоды трудов своих и горя не знал.
Но какой книге найдешь, что здоровенный корабль со всеми обитателями перенесся в далекое прошлое? Бред! Где-то я даже читал, что путешествие во времени противоречит законам природы.
Или мы не до конца постигли эти законы? Мало ли кораблей пропало без вести за тысячи лет мореплавания… Почему бы не предположить, что некоторые из них постигла та же судьба, и их команды блуждают в дебрях веков, не в силах ни вернуться, ни приспособиться к обстоятельствам? Окажись мы не на триста, а на три тысячи лет дальше, разве нам стало бы легче? Или вообще среди динозавров? Пусть даже уцелел бы корабль, но где бы мы брали продукты и топливо?
Обошлись и без ящеров. Тринадцать человек из восьмисот и жалкая, уже начинающая протекать лодчонка вместо совершенного лайнера - таков финал. Что нас прикончит раньше: голод с жаждой, или очередной шторм?
Я понял, что весь до кончиков ногтей пронизан страхом. Как ни убеждай себя, какие доводы не приводи, но смерть остается смертью. Любая жизнь, даже самая жалкая, в тысячу раз лучше небытия. Пока ты жив, все можно исправить - из нищего стать богатым, из горемыки счастливцем, но гибель обрывает все надежды. Смерть - единственное неисправимое событие.
Жить хочу! Жить! Жить! Не бывает смерти ни умной, ни глупой, ни никчемной, ни славной! Она всегда остается безобразной старухой, безжалостно отрывающей нас от мира. И пусть лучше она застигнет врасплох, а не заставляет дожидаться своего неотвратимого прихода. Если и есть что хуже смерти, так это ее ожидание…
Большую часть дня мы молчали. Отупляющая жара, жажда, равномерная легкая качка, усталость и отчаяние довели нас до состояния сомнамбул. Изредка кто-нибудь вычерпывал просачивающуюся в шлюпку воду, но ее набиралось мало и серьезной опасности пока не было. Остальное время мы полусидели (или полулежали), тупо уставясь на пустое, как кошелек оборванца, море.
Только Петрович хлопотал потихоньку около раненых. Он мало чем мог им помочь, но лучше видимость дела, чем полное безделье. Но чем было заняться нам? Грести? В какую сторону?
Ночью полегчало. Жара спала, и кое-кому удалось вздремнуть. Я тоже несколько раз проваливался в сон и судорожно просыпался в холодном поту, убеждался, что все в порядке, и засыпал вновь.
Следующий день не принес ничего нового. Все так же палило солнце, равномерно дышало море, пустынен был горизонт. Мы впали в полнейшую апатию, даже наши доблестные вояки угрюмо молчали. Кабанов и тот за весь день произнес лишь несколько слов. Похоже, он тоже упал духом - впервые за время нашей богатой событиями одиссеи.
Да и как не упасть? Вокруг полно островов, но как добраться до них на веслах и не имея карты? Был бы хоть самый примитивный парус…
Еды при строгой экономии нам должно было хватить примерно на неделю. Воды - на пять дней. А что потом? Кидать жребий, кого есть первым? Или изменчивая погода намного раньше положит конец нашим страданиям?
Не знаю, как у других, но у меня вместе с другими чувствами атрофировался и страх. Странное безразличие к собственной судьбе, постоянное пребывание между явью и сном - и ни надежды, ни желания бороться. Такое безразличие я читал и в глазах других. Похоже, мы постепенно превращались в живых мертвецов. Но может, лучше это, чем буйное безумие?
И снова ночь, немного облегчившая наши муки, а на рассвете… Парус!
Апатия развеялась, как дым от сигареты. Мы схватились за весла и устремились наперерез.
Нам повезло. Не сразу, но нас заметили, и красавец-корабль стал медленно разворачиваться. Вскоре нас подняли на борт, и спасители столпились вокруг, желая услышать нашу историю…

48. Из дневника Кабанова

…Что порождало у меня массу проблем, так это отношения, возникшие у меня с Н. и Ю. Бросить их после случившегося на произвол судьбы я не имел права. Остаться с ними? Но не означает ли это поиски приюта в каком-либо мусульманском государстве? Родное православие отрицательно относится к идее многоженства, а выбирать одну из двух слишком жестоко. Или жениться на одной, а другую сделать любовницей? Но опять-таки: кого? И как это будет выглядеть реально?
А может, я зря поднимаю панику, и девчонки найдут кого-то другого, способного обеспечить им более человеческую жизнь? Верные подруги, готовые разделить с избранником не только его материальное благополучие, но и все тяготы, до сих пор попадались мне лишь в книгах и фильмах. Собственный опыт учит не привязываться к одной представительнице прекрасного пола, но ведь так порою хочется простого тепла!
Эти записки я пишу для себя. Фантастической литературы еще нет, поверить мне никто не поверит. Кто же из двоих мне больше дорог? Любовь - чувство индивидуальное, и объект у нее должен быть один. А тут сразу две, из-за своей «розовости» не ревнующие меня друг к дружке, и, как мне кажется, в чем-то дополняющие другую настолько, что жизни порознь они и не мыслят.
Люблю ли я их? Не знаю. Я им очень благодарен за чудесные мгновения на острове, готов отдать за них жизнь, но дать четкий ответ не берусь. Все это настолько странно и необычно, что я понятия не имею, как в этом разобраться.
Но это все лирика. У меня осталось очень мало страниц, и я даже не знаю, хватит ли их, чтобы описать нашу одиссею до конца. Конечно, в том случае, если я доживу до этого конца и не погибну раньше, чем иссякнет блокнот. Дело солдатское…
Самое плохое - мы практически лишились оружия. К пистолетам кончаются патроны, кремневые игрушки - помощь небольшая, сабли и ножички - тем более. Единственная серьезная вещь - мой револьвер, который я по какому-то наитию успел сунуть в кобуру перед самым взрывом. К нему у меня осталось двадцать восемь патронов. И еще прекрасно сбалансированный нож.
Про свое оружие я умолчал. Опасался чьего-то безумия, бунта и решил оставить у себя последний козырь. Но люди просто впали в апатию. Один Петрович самоотверженно врачевал наши раны. Но, может, так оно и лучше.
Я тоже постоянно пребывал на грани беспамятства. Удар шпаги лишь чудом не отправил меня на тот свет, и рана оказалась весьма серьезной. Не лучше чувствовали себя и двое других раненных - Сорокин и Кузьмин.
Несколько суток в море я помню очень смутно. Но это и хорошо: они стали самыми страшными за всю мою бурную жизнь. Нас носило по морю, и у меня не было никакой надежды на счастливый исход. Утонем ли мы, умрем от голода и жажды, сойдем с ума и передеремся - любой из этих вариантов заканчивался всеобщей гибелью. Может, зря я не погиб при взрыве, как Гена? Все бы кончилось в моментом. Раз - и в дамки.
По-настоящему очнулся я уже на корабле. Невероятно, но факт: на нас случайно наткнулся английский купец, и без долгих проволочек взял на борт.
История, которую мы рассказали капитану, была близка к истине. Путешественники из Московии на собственной бригантине нарвались на флибустьерский фрегат. В схватке оба корабля взорвались. Поинтересовались мы и насчет острова, куда, надеюсь, добрались наши женщины. Но нас успело отнести черт знает куда, и искать этот остров капитан отказался наотрез.
Мне сразу показалось, что британцу очень не понравилось, как мы обошлись с его соотечественниками, хотя на словах он вовсю восхищался нашим мужеством. Я, Флейшман и Петрович даже были приобщены к офицерскому столу. Надо сказать, что он не блистал качеством блюд, хотя кормили офицеров лучше, чем команду. Матросов пичкали настоящей бурдой, и оставалось удивляться, как люди на таких условиях нанимаются в плавание? Или у них, в Англии, уже безработица?
Подобравший нас корабль держал курс на Ямайку. Получалось, что мы забирались в архипелаг еще глубже, но оставалась надежда, что из этой британской колонии мы на попутном судне сможем уйти в Европу. В каком качестве - пассажиров или матросов - не имело никакого значения. Не высунет же сэр Джейкоб из волн обглоданную рыбами руку, чтобы в очередной раз помешать нам выбраться отсюда!
Капитан - его звали Питер Таунсенд - часто расспрашивал меня о моей родине. Лет десять назад торговые дела привели его в Архангельск, и он признался, что ни город, ни мои соотечественники не привели его в восторг. По его словам, московиты все как на подбор оказались жуликами, невеждами и пьяницами. Напившись, они дебоширили так, что порядочному человеку лучше держаться от них подальше. Похоже, кэпу как-то вломили в кабаке по пьяной лавочке. Что ж, за себя постоять тоже надо уметь!
Я как мог успокаивал его, говоря, что царь Петр вводит у нас европейские порядки. Пусть не сразу, но люди начинают приобщаться к наукам, овладевают полезными ремеслами, путешествуют для ознакомления с чужими странами.
Разумеется, я ни словом не обмолвился о грядущей Северной войне и захвате балтийских портов. Англия ревниво следила за всеми приморскими странами, блюдя свой великодержавный интерес, и не стоило раньше времени привлекать ее внимание к России. Пусть лучше думают, что мы погрязли в многовековых спорах с турками и татарами, не подозревая, какие планы вынашивает наш новый царь. Сумей я убедить их в неизбежном разгроме Швеции, еще, чего доброго, примут превентивные меры и приложат все усилия, чтобы не пустить Россию к морю.
Мне приходилось порядком фантазировать о своей жизни на родине. Учебник истории, а главным образом небезызвестный роман Толстого - вот и весь мой источник знаний об этой эпохе. Другое дело, что Питер знал о России еще меньше, а Архангельск похож на остальную страну.
Я представился ему уже не князем, а родовитым дворянином без титула, посланным в числе прочих царем Петром для ознакомления с миром. Свой костюм (я и Костя были в форме защитного цвета) я представил как национальных наряд наподобие стрелецких кафтанов, но гораздо менее распространенный. Остальные мои вещи погибли вместе с бригантиной.
Рана продолжала беспокоить меня, и я был очень слаб для каких-либо серьезных дел. Зато тем из нас, кто был здоров, пришлось отрабатывать проезд в роли палубной команды. Хорошо хоть, что все уцелевшие немного владели английским, да и к корабельным работам успели привыкнуть.
- Что думаешь делать дальше? - поинтересовался Флейшман в один из последних вечеров, когда по случаю теплой погоды мы легли спать прямо на палубе. - Добраться до Европы у нас нет денег, а бесплатно здесь делать ничего не любят.
- Наймемся матросами. Один рейс, думаю, выдержим. Но сперва надо поискать наших женщин. Только вот как узнать, на какой остров они высадились? И как до них добраться?
- Вот и я о том же. Может, захватим этот корабль? Пригрозим, и пусть ложатся на обратный курс, - предложил Юрка.
Я с изумлением посмотрел на него. Что-то до сих пор я не замечал в нашем помощнике шкипера воинственных наклонностей, хотя в последнем бою он вел себя достойно и довольно умело. Но там у него не было выхода.
- Во-первых, это неэтично по отношению к нашим спасителям, - возразил я. - Во-вторых, захват корабля - не что иное, как пиратство, и если нас поймают, то без лишних разговоров вздернут на рее. В третьих, нас осталось слишком мало. Ни я, ни Костя сражаться пока не в состоянии. Еще аргументы привести?
- Достаточно, - улыбнулся Юрка. - Ты не думай, я это так, не всерьез. Рдецкий уже предлагал ребятам такой вариант. Правда, все отказались. В основном по третьей причине.
- Предлагал, говоришь? - Мне был неприятен подобный демарш Грифа за моей спиной. Я уже не хотел считать себя начальником над оставшимися. Наше совместное пребывание подходило к концу, и каждый был волен сам устраивать свои дела. Но все-таки…
- А что тут удивительного? Гриф не был бы Грифом, если бы не стремился к власти. Это ты командовал какой-то разведротой, а он вертел такими делами и людьми, что рассказать - не поверишь. Даже твой шеф по сравнению с ним мелкая сошка, хоть и советник президента всея Руси. А тут такой прекрасный случай. Бригантина погибла, женщины пропали, сами мы спаслись только чудом. Почему бы не обвинить во всем прежнее начальство, то есть тебя?
- В последнем он прав. - Я довольно часто упрекал себя в случившемся. - И скоро ждать черной метки?
- Вопрос, конечно, интересный, - протянул Флейшман. - Команда вправе выбрать нового капитана, да вот беда: почти всех устраивает старый! Грифа поддерживает только Вовчик. Не знаю почему, да и, признаться, знать не хочу. Не та фигура.
- А ты? - Флейшман был нашим последним специалистом по парусному делу, и в этом качестве требовался всем.
- Я знаю, кто такой Гриф. - Юрка посмотрел мне в глаза. - Скажу честно, ты тоже далеко не ангел, но если выбирать между тобой и Грифом… Тут, собственно, и выбирать нечего. Но учти сразу: в Россию я с тобой не поеду.
- Спасибо за откровенность. А насчет России… я никого туда силком не тащу.
- Значит, вместе до Европы?

Предыдущая страница 20 Следующая страница


21 Алексей Волков

- Да.
Мы скрепили наш временный союз рукопожатием и прозаически завалились спать.
А через день с палубы корабля мы увидели главный город Ямайки, ее столицу Порт-Ройал.
Хоть он и считался столицей, но ничего особенного из себя не представлял. Иная провинциальная дыра в Европе выглядит намного краше. Одно - и двухэтажные домики, обязательный форт, несколько разномастных парусников в гавани…
Питер отправился на берег - улаживать, по его словам, различные формальности, а мы остались ждать. Через полчаса к кораблю подошел отряд солдат в красных мундирах, и у меня тревожно заныло под ложечкой.
Вышедший вперед офицер объявил нам, что именем короля мы арестованы, и приказал сдать оружие.
- Что будем делать? - тихо спросил меня Ширяев. В его глазах я прочитал знакомую решимость.
- Ничего. - Я лихорадочно оценивал наши возможности. Наше с Костей состояние не позволяло нам действовать в полную силу. А хоть бы и в полную - уложи мы сейчас этих солдат и захвати корабль, в море нам все равно не выйти: пушки форта держат под контролем выход из гавани. Нас расстреляют, как куропаток, а мы даже не сможем им ответить. И я повторил: - Пока ничего. Сдадим сабли и кремневое оружие. Это старье мы всегда раздобудем. Пистолеты оставьте и спрячьте. Главное - держаться всем вместе. А там посмотрим, как лучше поступить.
- А ты в тюряге-то сидел? - ехидно поинтересовался у меня Рдецкий. - По фене ботаешь?
- Посижу для разнообразия, - ответил я. - Кому знать, как не тебе: нет таких тюрем, из которых при желании нельзя бежать.
Не знаю, каковы британские солдаты в бою, но арестовать нас они толком не сумели. Мы сами выложили перед ними трофейное оружие и жалкие остатки денег, а нас даже не стали обыскивать.
Разлучать нас тоже не стали. Всех загнали в одну пустую камеру местной, весьма неказистой, но прочной тюрьмы. На полу валялись кучи прелого сена, в углу стояло зловонное ведро, служившее парашей, свет пробивался в крохотное незастекленное окошко где-то под самым потолком. Массивная деревянная дверь без полагающегося в таких случаях глазка скрипнув, отделила нас от мрачного коридора. Наше заточение началось.
Кормили нас отвратительно. Два раза в день совали по миске непонятно из чего сваренной бурды и по сухарю. Всех нас поодиночке вызывали на допрос, но и тот провели довольно формально. Фамилия, имя, возраст, как оказался в шлюпке, давно ли занимаемся пиратством, и прочая ерунда в том же духе. Через день-другой про нас словно вовсе забыли.
Наконец на пятый день заточения нас вывели в грязный зал, и там в присутствии разношерстной публики чванливый судья в парике зачитал единый для всех приговор. За пиратское нападение на английских подданных (!) мы приговаривались к повешению, но по милостивому ходатайству губернатора смертная казнь заменялась пожизненной каторгой.
Каторгой у них, похоже, называлось обычное рабство. Прямо в зале состоялся аукцион. Я, Костя, Гриша, Петрович и Кузьмин были куплены одним плантатором, остальные восемь - другим. Колесо судьбы завершило очередной оборот, превратив нас в заурядных рабов. Вот уж чего никогда не предполагал! Но, ладно.
Наш хозяин - толстый и на вид добродушный мужчина сорока с лишним лет, отвел нас под конвоем солдат на свою плантацию, расположенную километрах в десяти от города, и поместил в грубо сколоченный барак. Обстановка там оказалась такой же, как и в камере, только вместо прежних тринадцати в бараке прозябало человек пятьдесят. Среди этой толпы резко выделялись захваченные в плен во время очередной скоротечной войны французы.
Их было девятнадцать человек - матросы, солдаты и тридцатилетний капитан королевской армии шевалье Мишель д'Энтрэ - невысокий, с живым умным лицом и манерами прирожденного аристократа. К сожалению, французского я не знаю и общаться с ним приходится на ломанном английском, но, как мне кажется, он может стать нашим союзником.
В блокноте остались четыре чистые странички, оставляю их напоследок. Спесивые англичане, рвущиеся к власти над миром, еще не знают, с кем свела их судьба. Надеюсь, им совсем недолго оставаться в неведении. Вот подлечусь, восстановлю былую форму, и можно будет устроить им представление. Всерьез меня волнует только одно: где нам искать наших женщин? Островов тут много…

49. Ярцев. «Если б я был султан…»

Я вел шлюпку в сторону острова, а сзади грохотали орудийные раскаты. Душою я был с теми, кто остался на бригантине и сейчас вел бой с пиратами. Но я прекрасно понимал, что военное счастье - штука зыбкая, и мы обязаны в любом случае хотя бы попытаться спасти женщин и детей. Тех, кого судьба доверила нам. Лучше спать со спокойной совестью.
И все равно было чертовски неприятно, что за кормой кипит бой, а я вынужден спешить в противоположную сторону. Нет, никакой воинственности во мне нет, и, веди шлюпку кто-нибудь другой, я остро завидовал бы ему. Как бы ни храбрился Кабанов, одержать победу в морском бою у наших нет никаких шансов.
А много ли шансов у нас? Шлюпка, она шлюпка и есть. Вполне может статься, что нас отнесет в открытое море, и нам суждена смерть от голода и жажды. Да и что нас ждет на берегу? Два десятка женщин, полдюжины детей и мы с Лудицким. Компания… Единственное средство защиты - пистолет с двумя обоймами, выданный мне после захвата бригантины как старшему из моряков. Я и стрелять-то из него, честно говоря, не умею. Не было практики.
Надо было Сереге дать мне в помощники кого-нибудь из своих орлов. Понимаю, что на корабле они необходимы позарез, но все-таки… Спасать, так спасать. Я на роль ангела-хранителя не гожусь, Лудицкий - тем более. Он и в шлюпке-то забился сразу в уголок и сидит тише мыши. Дело понятное: тут не языком молоть надо, а головой работать, да руками шевелить. Я уж и не говорю, что будет, доведись нам повстречаться с тенью того же сэра Джейкоба!
Фактически, надеяться я могу только на самого себя. Помощник у меня хреновый, о женщинах в роли бойцов лучше промолчать, детям еще подрасти надо. Может, многим оставшимся даже легче. Ответственности никакой, и рядом Кабанов, Сорокин, остальные ребята. Если подумать, то что для нас смерть? Не лучший ли это выход, позволяющий разом прекратить нескончаемые страдания? Хорошего все равно не дождаться. Хорошее осталось там, в недостижимом прошлом - оно же будущее, - и вернуться туда мы не в силах. Даже будь с нами ученые, чтобы они сделали без лабораторий и аппаратуры? Не больше, чем мы. В такой ситуации один Кабанов ценнее любого научного института.
Мы успели отойти достаточно далеко и впереди уже замаячил берег, когда нас догнал страшный грохот, а следом - еще один.
Это могли быть только взрывы, причем взрывы мощные - вроде того, который разнес вдребезги не выпускавший нас с острова фрегат.
Первым моим побуждением было немедленно переложить руль и вернуться к месту схватки. Но именно этого делать я права не имел. Я обещал Сергею сделать все для спасения женщин, и желания мои при этом не играли никакой роли. Хорошо, если взорвался фрегат, а если бригантина? И я, как последний идиот, сам привезу пиратам наших женщин?
И тут мне стало по-настоящему страшно. Ладно, пираты, а вдруг и на берегу найдутся любители женской плоти? Никакие привычные законы в этой части света не действуют. Кто мы для них? Жители далекой полуазиатской страны, с которыми можно не церемониться. Жалуйся, не жалуйся…
А вскоре берег приблизился настолько, что мне стало не до рассуждений. Пришлось все внимание переключить на управление шлюпкой, чтобы раньше времени не налететь на какой-нибудь риф. Хорошо хоть, что пассажирки не видели, куда нас несет. Только истерики мне сейчас не хватало…
Впрочем, путешествие наше завершилось вполне благополучно. Шлюпка мягко ткнулась носом в белый песок пляжа, и я с облегчением объявил:
- Выгружайсь! Приехали!
Прибытию на берег обрадовались лишь дети. Остальных томила тревога, и в их душах для радости просто не осталось места. Да, нам не пришлось участвовать в бою, но означает ли это, что мы спаслись? Если бригантина с мужчинами погибла, то нам неоткуда ждать помощи, а одинокой женщине трудно устроиться даже в наш эмансипированный век. Здесь же господствовала чисто мужская цивилизация, и мои подопечные заранее ощущали себя весьма неуютно.
Мэри выглядела несколько увереннее остальных. Она первая заявила на меня свои права, и теперь, очевидно, считала, что для нее проблема мужа и защитника решена. Я же, со своей стороны, тогда не испытывал никакого желания продолжать наш столь бурно начавшийся роман - непрерывный стресс на время отбил у меня всякое стремление к любовным утехам. Да и положение у нас было не из тех, когда можно открыто выбрать из «гарема» одну девушку и посвятить ей все свое внимание. Я старался хотя бы внешне относиться ко всем одинаково, никому не высказывая предпочтения.
Весь день мы провели у берега, тревожно вглядываясь в морскую даль. Мы высматривали паруса нашей бригантины, но горизонт оставался девственно чист.
Это могло означать только одно: наш корабль, а с ним и все ребята погибли. В любом другом случае они бы уже давно подошли к острову.
Другой вопрос - уцелел ли пиратский фрегат? Судя по двум взрывам - вряд ли. Скорее всего, Сергей каким-то образом взорвал оба судна, чтобы хоть так избавить нас от пиратов. А может, я ошибаюсь, и пираты выиграли бой, а к острову не подошли по каким-то своим причинам. Скажем, не захотели тратить время на столь ничтожную добычу.
Мы прождали весь первый день, ночь, еще день и еще ночь. Дальнейшее пребывание на берегу стало бессмысленным. У нас оставались немного продуктов, однако они уже кончались. Надо было идти к людям.
Еще на корабле из обрывков старых парусов женщины сшили себе длинные платья - грубоватые, но все же похожие на те, что носят в эту эпоху. Конечно, на аристократок наши дамочки не тянули, но Кабанов отдал нам остатки общей казны, и при случае мы могли приодеться. Мы обговорили свою легенду и тронулись в путь.
Не могу сказать, что путешествие в женском обществе оказалось приятным. Со стороны мы смахивали на цыганский табор, часто останавливались на отдых, и вообще плелись чуть быстрее черепах.
Шествие возглавлял я с мушкетом на плече. Следом, то растягиваясь метров на сто, то сбиваясь в кучу, двигались женщины с детьми и жалкими пожитками. Замыкающим плелся Лудицкий со вторым (и последним) мушкетом.
Бывший советник президента чувствовал себя явно не на своем месте. Тут не было народных масс, которые требовалось повести за собой, трибун и журналистов. Вообще-то, журналистка у нас была, но с некоторых пор ее совсем перестал интересовать Лудицкий, и она вполне откровенно засматривалась на Сережу. Но его уже прибрали к рукам две стюардессы.
Не было у нас и привилегированных буфетов, секретарей, охраны, депутатской неприкосновенности и массы других привычных благ. Зато имелись тухловатая солонина, ром, должность замыкающего и ежесекундная опасность получить пулю в спину. Нападение было одинаково вероятным как спереди, так и с тыла, и в последнем случае Лудицкому пришлось бы принять на себя первый удар.
Каких-либо шансов в серьезной схватке у нас не было. Мой напарник для боя совершенно не годился, да и я не мог назвать себя воином. Оставалось надеяться, что в архипелаге живут не только пираты, и при встрече нас не обязательно ждет атака без предупреждения.
Вечером, когда я в одиночестве курил трубку возле затухающего костра, ко мне подсела Мэри.
- Почему ты меня сторонишься, Валера? - без лишних предисловий спросила она.
- С чего ты взяла? - вопросом на вопрос ответил я. Только сцен ревности мне и не хватало! - Я ведь должен заботиться о всех вас. И пока не имею права выделять кого-нибудь. Сама понимаешь, какими могут оказаться последствия.
- А когда наступит это «пока»? Ну, дойдем мы до города, а что потом? Ты станешь работать, чтобы кормить всех нас? - В голосе Мэри прозвучала неприкрытая горечь. - Знаешь же, что ничего не получится. Мы ведь не на Востоке, и в любом случае гарем тебе не по карману. И даже ради собственного блага ты должен как можно скорее расстаться со всеми, а себе оставить лишь одну.
- И что ты предлагаешь? Бросить всех на Лудицкого, а самому смыться с тобой? Ты сама понимаешь, о чем просишь? А я обещал Командору, что стану заботиться о вас и, насколько это в моих силах, постараюсь сдержать слово.
- Не надорвись, - ехидно предупредила меня певица. - Кабанов и то ограничился лишь двумя.
- Сергей заботился обо всех, - напомнил я. - А его личная жизнь никого не касается. Кстати, на его поступках она абсолютно не отражалась. Гарем, как ты говоришь, мне сто лет не нужен - мне и тебя хватает, - но как-то пристроить я обязан всех. А как это сделать - ума не приложу. Да, ты права: я не вельможа, чтобы содержать два десятка служанок. Но что-то я должен сделать!
- А мне ты ничего не должен? Или как трахать - так пожалуйста, а остальное - извините?
- Да при чем здесь это? - Я начал закипать. - Тебе я, кажется, ничего не обещал. Когда все утрясется, можем, если захочешь, пожениться - если тебя не смущает, что в нашем времени у меня осталась жена, и я стану двоеженцем. Но ни положения, ни достатка пообещать тебе я не могу.
- Ты делаешь мне предложение? - деловито уточнила Мэри. - Я тебя правильно поняла?
- Да, - со вздохом согласился я. - Делаю. Но пожениться мы сможем лишь когда я буду уверен, что и остальные женщины не пропадут. Не раньше. Хочешь, чтобы это случилось быстрее - помогай. А пока все настолько шатко… - Я смолк и принялся выколачивать погасшую трубку.
- Знаешь, со мной уже давно никто не говорил таким тоном, - объявила Мэри.
- Каким тоном? - не понял я.
- Тоном хозяина, - уточнила певица. - Как будто ты имеешь на меня какое-то право.
- Не нравится?
- Что ты! Как раз наоборот. - Мэри прильнула ко мне, но тут из темноты появился Лудицкий, и с места в карьер принялся жаловаться на положение, в которое мы попали по милости его бывшего телохранителя.
- Только не забудь, что благодаря Кабанову мы вообще живы, - оборвал я разошедшегося советника.
Он замолчал и долго сидел, уставившись на тлеющие угли. Мэри несколько раз незаметно дергала меня за рукав, предлагая уйти, но у меня не было сил для любовных утех, и я предпочел остаться. Обидевшись, Мэри наконец ушла, бросив на прощание весьма выразительный взгляд, но и он оставил меня равнодушным.
Большую часть ночи я не спал, охраняя спящих, и лишь под утро растолкал Лудицкого и пообещал спустить с него шкуру, если он прозевает опасность. Потом я позволил себе заснуть, а на рассвете меня разбудил голосок Марата Ширяева. А там легкий завтрак и снова в путь…
Во второй половине дня мы увидели в отдалении небольшой городок. В числе наших немногочисленных пожитков имелись матросский костюм для Лудицкого и камзол для меня. Чтобы не рисковать, я переоделся, подвесил к бедру шпагу, заткнул за пояс длинноствольный пистолет, спрятал в карман «макаров», и в одиночку отправился на разведку.
Мое появление в городе осталось незамеченным. Он жил своей жизнью, в гавани стояло несколько разномастных судов, и никому не было дела до мужчины, неторопливо расхаживающего по пыльным улицам.
Мы оказались во владениях англичан, что было и хорошо, и плохо. Хорошо, потому что я знал язык. Плохо… Сэр Джейкоб тоже ведь был англичанином. Но все-таки городские жители - не шайка морских грабителей, большинство даже ходило без оружия, и после долгих блужданий я снял в трактире на окраине, подальше от порта, две комнаты для моих спутниц.
В отличие от моего, их появление произвело фурор. Шляющиеся по улицам моряки явно стосковались по женскому обществу, и пока мы добирались до трактира, многочисленным заигрываниям и откровенным намекам не было числа. В итоге моим подопечным пришлось запереться в комнатах. Лишь мы с Лудицким спустились в общий зал договориться с трактирщиком об ужине.
- Не желает ли сэр взять меня в долю? - деловито поинтересовался краснорожий и толстый трактирщик.
- В какую долю? - Я как раз выложил перед ним стопку монет и пригубил поставленный передо мной бокал отвратительного пива.
- Благородный сэр решил подыграть человеческим страстишкам, - ухмыльнулся трактирщик. - Дело, прямо скажу, прибыльное. Моряков здесь полно, а что надо морскому бродяге? Выпивку да бабу. Но со мной, коли сговоримся, вам будет намного легче. Я и все местное начальство знаю, и портных подскажу. Баб-то приодеть не помешает. А уж несколько комнат я вам охотно выделю, сэр. За скромную мзду…
Мне захотелось выплеснуть пиво прямо в эту отвратительную рожу, и я едва сдержался. Любой скандал в нашем положении мог оказаться губительным.
- Так что скажете, сэр? Вы не беспокойтесь, я все устрою. И согласен работать всего за сорок процентов.
- Я подумаю, - уклончиво ответил я, решив, что главное сейчас - выиграть время. В гавани полно кораблей, так неужели ни один из них не пойдет в Европу?
Было уже поздно, чтобы идти в порт и подыскивать подходящее судно, поэтому я счел за благо удалиться вместе со своим, все время порывающимся что-то сказать, напарником в отведенную для нас комнату.
- У него ужасный акцент, и я не все понял, но мне кажется, что трактирщик предложил что-то нехорошее, - сказал Лудицкий, когда мы смогли уединиться.
- Сперва предположил, а потом предложил, - усмехнулся я. - Он принял меня за сутенера, собирающегося открыть здесь публичный дом. И предложил войти в долю, предоставив комнаты в своем трактире.
- Да как он посмел! - возмутился Лудицкий. - Я этого так не оставлю! Я буду жаловаться!
- Кому? Бросьте демагогию, Петр Ильич! Со своим уставом в чужой монастырь не ходят. Да и что он мог подумать, увидев два десятка молодых и бедно одетых женщин в сопровождении всего двух мужчин? Что это мой гарем? Так мы же не на Востоке, а вы не мой верный евнух. Или вы хотите рассказать ему всю правду? Так не поверит же…
- И что ты ответил? - Привычка обращаться «ты»к тем, кто в двадцатом веке, как говорится, «рылом не вышел», сохранилась у Лудицкого и в семнадцатом.
- Сказал, что подумаю. Это ни к чему не обязывает, зато дает нам время подыскать корабль.
- Все равно надо быть правдивым. Что о нас подумают здешние жители? - категорически изрек бывший политик, и мне стало смешно.
- Рад, что вы начинаете это понимать, Петр Ильич. Только правда была бы гораздо уместнее во время вашей прежней работы, а сейчас от нее никакого толку. Мы должны любой ценой доставить женщин в Европу, и пусть о нас здесь думают, что хотят. Нас не убудет. Кстати, профессия сутенера во все времена приносила неплохой доход, и потому в определенной среде считалась достойной уважения. Вспомните, какой нам сегодня подали обед. По-вашему, хозяин расстарался для бывшего депутата Государственной Думы?
Трапеза и в самом деле оказалась превосходной. Пожалуй, так хорошо мы не ели со дня нападения пиратов. За разговором мы незаметно умяли все, что нам принес трактирный слуга. Едва мой желудок наполнился, как на меня навалилась сонливости. Я собрался было выкурить последнюю трубочку перед сном и даже успел ее набить, но раскурить мне уже не дали.
Внизу, в общей зале, раздался шум, послышались громкие пьяные голоса на грани крика, и мне сразу стало не по себе. Когда же все это перекрыл женский визг, я, отбросив колебания, бросился на звуки скандала.
Мои худшие подозрения сбылись. К одной из стен прижались бледные и насмерть перепуганные Мэри и жена Ширяева, а на них наседали четверо здоровенных, изрядно подвыпивших матросов. Их загорелые руки уже вовсю лапали женские тела.
- Прекратить! - Я не узнал собственного голоса.
В несколько прыжков я преодолел разделяющее нас расстояние, рванул в сторону одного матроса, второго, но третий развернулся и врезал мне так, что я буквально взлетел, рухнул спиной на подвернувшийся некстати стол и тут же свалился с него.
Полыхнувшая во мне ярость была так велика, что я даже не ощутил боли. Я тут же вскочил и решительно двинулся к четверке британцев. Те уже поджидали меня, нехорошо ухмыляясь. В их руках тускло поблескивали ножи.
Я обернулся. Лудицкий высунулся было на лестницу, но оценил ситуацию и торопливо скрылся в комнате. Хозяина тоже куда-то сгинул. Сидящие в зале горожане и моряки с интересом глазели на нас, предвкушая драку, но никто и не подумал вмешаться.
Ладно. Посмотрим, кто кого. Я выдернул из ножен шпагу, с удовлетворением отметив, насколько ее клинок длиннее матросских ножей. Пусть я не чемпион по фехтованию, зато у меня явное преимущество в оружии.
Моряки это тоже поняли, заколебались, но потом двое стали обходить меня с боков.
- Сейчас я посмотрю, какого цвета у тебя потроха! - рыкнул тот, что заходил справа.
Ждать не было никакого смысла, и я, прыгнув в его сторону, рубанул его по руке.
- Сволочь! - Нож выпал, и матрос схватился левой рукой за рану. - Бей его, ребята!
Шпага со свистом описала полукруг, и ребята невольно попятились. Один из них резким движением метнул в меня нож, однако мне каким-то чудом удалось увернуться. Затем я прыгнул на левого противника, оставил ему отметку на щеке и оказался рядом со стеной.
Теперь я мог не беспокоиться за свой тыл. Но на меня напали сразу трое стремящихся убить меня врагов, и еще неизвестно, чем закончится такая схватка. На всякий случай я запустил левую руку в карман, где у меня лежал «макаров». Я не левша, но в правом кармане была здоровенная дырка, и потому оружие пришлось прятать в левом.
Свистнул еще один нож, и я почувствовал, как лезвие вспороло одежду и скользнуло по правому боку.
В следующий миг матросы бросились на меня, но я двумя взмахами шпаги воздвиг между нами преграду, а когда один из них поднырнул под нее, успел уколоть его в плечо.
- Сейчас я его… - Раненый первым моряк снова присоединился к троице и выхватил здоровой рукой пистолет.
- Пошли вон, шакалы! - процедил и честно предупредил: - Или убью всех.
- Посмотрим, - ухмыльнулся матрос с распоротой щекой, и тоже вытащил из-за пояса пистолет.
Его примеру последовали остальные, и я увидел четыре медленно поднимающихся ствола. Выхода у меня не осталось. Я торопливо выхватил «макаров»и под истошный визг женщин стал стрелять с левой руки.
Только это меня и спасло. Минимум двое матросов выстрелили почти одновременно со мной, но именно «почти». Удары попавших в них пуль поневоле сбили прицел. Еще один выстрелил, когда в меня кто-то врезался сбоку, пытаясь прикрыть, а на деле только мешая. Моя рука дрогнула, и тут громыхнул четвертый выстрел.
Мэри (это была она) дернулась всем телом и безвольной куклой повалилась на пол.
Я как-то сразу понял - все, она убита, - и даже не посмотрел в ее сторону. Обойма в «макарове» опустела, а передо мной продолжал стоять убивший певицу матрос. Он не имел права жить на этом свете, и я мгновенно сделал выпад и пронзил его шпагой.
Что было дальше, я почти не помню. Кажется, в трактир ворвались солдаты в красном и вырвали оружие, потом меня куда-то волокли, о чем-то спрашивали, я где-то лежал, но окончательно очнулся уже в трюме какого-то корабля.
Я разглядел рядом женщин, детей, Лудицкого, и с трудом нашел в себе силы спросить:
- Куда нас везут?
- На Ямайку. - Я даже не заметил, кто это сказал. - Для вынесения окончательного приговора.
- Они не имели права арестовывать меня! У меня депутатская неприкосновенность! Я ни в чем не виновен и никого не убивал! - взвизгнул Лудицкий.
- Ты бы еще Женевскую конвенцию вспомнил, трус паршивый! - ответил я, и отвесил советнику полновесную пощечину.

50. Кабанов и д'Энтрэ

Когда солнце покатилось к горизонту, обещая скорую темноту, работа на плантации поневоле прекратилась. Надсмотрщики деловито пересчитали белых и черных рабов, и повели их к баракам. Подгонять никого не приходилось. Измученные жарой и трудом оборванные люди покорно брели на отдых, радуясь, если кто-то из них еще был способен предвкушать долгожданный отдых. Точнее, не отдых - это понятие достаточно широкое, - а краткий покой и тяжелый беспробудный сон.
Обед, он же ужин, был уже готов. Отвратительную бурду, рассчитанную на поддержание сил, но никак не на получаемое от еды удовольствие, тем не менее съели подчистую, чтобы на следующий день не свалиться на бесконечной работе. Если бы рабство состояло из одних ночей!
Почти сразу после еды большинство рабов заперли в бараках. Исключением были люди семейные: хозяин нуждался в увеличении числа работников, и их естественный прирост был процессом пусть медлительным, но надежным. Кроме того, не запирались домашние слуги, да те счастливчики, кто, благодаря своим умениям, мог претендовать на особое благоволение плантатора. Например, Петрович, неожиданно для хозяина оказавшийся достаточно выгодным приобретением в качестве врача.
Остальные недавно купленные рабы к выгодным приобретениям не относились. Трое из них еще не оправились от ран, и первую неделю почти не работали. Кабанов нагло заявил плантатору, что труд убьет их за пару дней, и хозяин окажется в убытке. Хозяин вспылил было в ответ и хотел наказать непокорного, но слова Сергея заключали в себе горькую правду. Убыток стал бы небольшим (дорого он заплатил лишь за Ширяева), но бросаться деньгами не следовало, и обещанную порку отложили на потом. Зато, едва у новичков затянулись раны, их выгнали в поле и заставили работать наравне со всеми.
Впрочем, небольшое отличие имелось. Надсмотрщик, грубый и невежественный тип, однажды попытался было ударить Кабанова, но именно попытался. В глазах отставного десантника он увидел такую расчетливую и уверенную угрозу, что уже занесенная рука с кнутом невольно опустилась. Даже тупой надсмотрщик предпочел не связываться с этим новым рабом из неизвестной страны.
Но и без наказаний работа была очень тяжелой, и бывшие пассажиры под вечер едва волочили ноги. И все-таки Кабанов находил в себе силы для полуночных бесед с остальными рабами. Негры отпали достаточно быстро - в них жило недоверие к странному белому человеку и почти полностью отсутствовал мятежный дух. Оставались французы, и Сергею удалось сойтись с их бывшим командиром, капитаном французской королевской армии шевалье Мишелем д'Энтрэ.
- Знаете, что больше всего меня поражает, Мишель? - спросил его по-английски не знавший французского Кабанов.
- В чем? - Английский шевалье оставлял желать лучшего, впрочем, как и английский Кабанова.
- В нашем положении. Меня поражает ваша пассивность. Не обижайтесь, Мишель. Вас девятнадцать человек. Вы солдаты, но терпеливо переносите рабство. Негров я еще могу понять, они потомки таких же рабов, и иной жизни не знают. Но вы? Решили остаться рабами на всю жизнь?
- Мы думали об этом. Ближайшее французское владение - Гаити. До него недалеко, но где взять лодку? - со вздохом спросил д'Энтрэ.
- Захватить - и все дела. Только зачем лодку? Брать, так корабль, - уверенно возразил Кабанов.
- Для захвата корабля нас очень мало. Девятнадцать человек, - напомнил шевалье.
- Двадцать четыре, - поправил его Кабанов. - Нас пятеро. И еще восемь наших товарищей на другой плантации.
- Все равно мало. Мы безоружны. Англичане перебьют нас, как… - Д'Энтрэ не смог подобрать подходящее сравнение. - Это не выход.
- Оружие наверняка есть у хозяина. Заберем его, и вооружимся. - О револьвере Кабанова знали только Сорокин и Ширяев. - Захватить судно нетрудно. Проблема в другом: пройти форт. Можно захватить и его, но потом из него придется уйти. Хотя… - Он задумался над внезапно пришедшей в голову мыслью.
- Захватить форт? - удивился француз. - Вы шутите, Серж. Для этого необходимо целое войско с артиллерией.
- Зачем? Много людей - много шума. Нам не нужен форт, и мы его просто уничтожим.
- Что?! Как? - Д'Энтрэ взглянул на нового товарища по несчастью как на сумасшедшего, и даже немного посторонился.
- Конечно, взорвем, - пояснил Кабанов, и впервые за весь разговор улыбнулся. - Не переживайте, Мишель. Чтобы взорвать такой форт достаточно двух-трех человек. Не верите? Так я вам это докажу. Бывали дела и потруднее.
- Вы фантазер, Серж, - старательно подбирая слова, чтобы не оскорбить ненароком, сказал шевалье. - Вас послушать, так все очень просто. Проблем вообще нет. Освободиться из рабства, захватить корабль, взорвать форт…
Кабанов снова улыбнулся. Он попал в век, где понятия не имели о настоящих диверсиях и диверсантах. Даже военные и мысли не допускали, что небольшой группе людей по силам какая-либо серьезная боевая операция, и это неверие лишь увеличивало шансы на успех. Возможно, охрана форта и казалась французам препятствием, однако для диверсанта конца двадцатого века она выглядела лишь жалкой пародией на саму себя, и для человека умелого не представляла особой проблемы.
- Как по-вашему, сколько человек сторожит форт ночью? - спросил Кабанов.
- Точно сказать не могу, но, думаю, что не меньше дюжины. И вы надеетесь справиться с ними втроем? Не забывайте, что они сразу поднимут тревогу и разбудят весь гарнизон, - предупредил шевалье.
- Не поднимут. Покойники всегда ведут себя тихо, - возразил Кабанов. - Это дело техники. Не обижайтесь, Мишель. На моей далекой родине некоторые из нас изучали неизвестную в Европе науку: убивать без шума. Нам часто приходиться воевать с азиатами. Эти войны ведутся не по-джентльменски. Главное - уничтожить врага, а каким способом - не имеет значения.
- Понимаю. Татары - дикий народ, - кивнул шевалье. - Но англичане - хорошие солдаты.
- Пока не замечал. Моряки хорошие, не спорю. Думайте, Мишель. Если вы откажетесь, то мы убежим впятером. Неужели вы хотите провести всю жизнь на плантации? Я ждал лишь, пока заживут мои раны. Теперь они затянулись, и я твердо решил вырваться на свободу. С вами или без вас. Другое дело, что для управления кораблем моих людей не хватит. Решайтесь.
Д'Энтрэ задумался. Разумеется, он не мог представить возможности профессионального солдата через три века - он вообще очень мало знал о Кабанове, - но было в собеседнике нечто такое, что невольно заставляло ему верить. И присущая многим французам авантюрная жилка в сочетании со стремлением как можно скорее избавиться от унизительной несвободы в конце концов взяли вверх.
- Я согласен. Но не знаю, согласятся ли мои люди. Попробую поговорить с ними.
- Надеюсь, среди несогласных не окажется предателей? - спросил Кабанов. - Был же среди апостолов Иуда…
- Исключено. Мои люди - французы, и от всего сердца ненавидят англичан, - заверил шевалье.
- В своих я тоже уверен. В тех, которые здесь. А остальных мы освободим по дороге.
Разговоры д'Энтрэ с остальными продолжались две ночи. На третий день ближе к полудню шевалье сообщил, что все восемнадцать человек согласны рискнуть, но им хотелось бы разработать более реалистичный план.
- Самый реалистичный план - всегда самый дерзкий, - ответил Кабанов. - Хотя бы уже потому, что противник такой дерзости от нас не ждет. Для англичан он станет полной неожиданностью. Главное - быстрота. Тогда они даже не успеют что-либо понять.
- Мои люди тоже не очень верят в ваш план, - заметил француз. - Мы с вами благородные люди, мсье, но они - простолюдины, и лишены дерзости и воображения. Даже я порой сомневаюсь в успехе. Захватить корабль в Порт-Ройале, пиратской столице Вест-Индии, да еще и уничтожить форт!
- Эй, вы что, болтать сюда пришли, или работать? - прервал их проходивший мимо надсмотрщик. - Бича захотелось?
- Когда нас сюда привели, то наших желаний не спрашивали, - не сдержался Кабанов.
- А ты шутник… - недобро усмехнулся надсмотрщик и направился в их сторону.
Подойдя ближе, он лениво сплюнул табачную жвачку, без особой злобы полоснул француза по туловищу и повернулся к Кабанову. Сергей не стал дожидаться продолжения. Он нанес молниеносный удар, и верзила-надсмотрщик повалился замертво, так и не успев понять, что же произошло.
- Черт! - по-русски выругался Кабанов, осознав необратимость случившегося.

Предыдущая страница 21 Следующая страница


Командор 22

Д'Энтрэ с изумлением перевел взгляд с надсмотрщика на товарища по несчастью, и в его глазах вспыхнуло восхищение.
- Вы настоящий мастер, мсье! Убить одним ударом, не имея оружия…
- Ничего особенного, - отмахнулся Кабанов. - Лучше помогите его убрать. Придется начинать все сегодня.
Труп кое-как спрятали в тростнике. Пистолет надсмотрщика, рожок с порохом и мешочек с пулями Кабанов передал своему союзнику.
- Держите, Мишель. Вам это пригодится.
- А вы? - Как бывший солдат, шевалье считал, что трофей принадлежит добывшему его.
- У меня есть. - Нож и револьвер Кабанов всегда носил с собой, хотя и не думал, что придется воспользоваться ими так скоро.
Словно почувствовав, что дело уже началось, рядом беззвучно возник Сорокин и вопросительно взглянул на своего командира.
- Начинаем, Костя, - по-русски сказал ему Командор. - Так уж получилось. Не стерпел, - и перешел на английский. - Главное, не дать никому ускользнуть. В том числе и рабам-неграм. Действовать без шума, стараться не убивать.
Совсем без убийств не обошлось. Один из британцев убил француза, другой успел выхватить пистолет, и Кабанов, упреждая выстрел, метнул в него нож. Оставшихся трех надсмотрщиков смогли оглушить, а негры не сопротивлялись и покорно сбились в плотную толпу.
Оставив пленных под присмотром французов, Кабанов взял с собой Сорокина и Ширяева и направился к хозяйскому дому. Шевалье и двух его людей он сразу послал в обход на ведущую к Порт-Ройалу дорогу, наказав ни в коем случае не упустить возможных беглецов. На большее, по мнению Сергея, новые союзники пока не годились. Десантник не сомневался в их отваге, однако успех сейчас зависел от других качеств, мало знакомых солдатам конца семнадцатого века.
Его расчет оправдался полностью. Подкрались, ворвались, отключили всех на своем пути, и подоспевшим союзникам осталось только отвести или отнести в сарай связанных хозяев плантации и их слуг.
- Вы великий воин, мсье! - во всеуслышание объявил шевалье, когда всех, не участвующих в побеге, включая негров-рабов, заперли в бараках.
Остальные французы полностью разделяли мнение своего капитана. План Кабанова уже не казался им таким авантюрным, и теперь все были готовы идти за московитом хоть на край света, поверив в его мастерство и удачу.
Как и предсказывал Командор, после захвата плантации у беглецов появилось оружие, и теперь они имели найденные в хозяйском доме шпаги, сабли, пистолеты и дюжину ружей. Судя по всему, хозяин не исключал ситуации, когда рабов придется усмирять силой, хотя и недооценил их.
- Командуйте, Серж! Признаю ваше превосходство, и буду счастлив сражаться под вашим командованием, - искренне произнес шевалье.
Что ж, одного друга в этом мире Кабанов, похоже, нашел. Ему это показалось даже странным, когда он вспомнил, что до сих пор все стремились напасть первыми, даже не зная, кто же, собственно, перед ними.
Интересно, а какой прием ждет его в России? Уж там сказка о мифическом дворянстве не подействует. Должны существовать какие-то списки или свидетельства - короче, официальные подтверждения о принадлежности к единственному не отягощенному поборами классу. Гнуть спину на какого-нибудь помещика и радоваться, что он кровопийца свой, русский, а не ямайский плантатор, не было никакого желания. Хотя, в солдаты могут взять и без документов, а маршальский жезл, как известно, выдают вместе с ранцем.
Или начхать на свой квасной патриотизм? Гаити совсем рядом, там сейчас правят соотечественники Мишеля, а уж тот за него замолвит словечко. Стать королевским мушкетером, этаким бесшабашным д'Артаньяном, разгуливать в сшитом по последней моде камзоле, отстаивать свою честь шпагой… Да и внуки-правнуки будут жить не в пример лучше соотечественников, если, конечно, уцелеют в бурные годы революции и не замерзнут в российских снегах.
Ладно, чего гадать? Прежде надо сделать дело. Удачное начало еще не гарантирует хороший конец.
- Взять запас еды, подобрать себе одежду. В городе мы должны походить на обычных моряков, - распорядился Кабанов и предупредил: - Но никаких пьянок. Единственная гарантия нашего успеха - быстрота. Гулять будем уже на Гаити.
Кое-кому это не понравилось, долгожданное освобождение хотелось отметить, но возражений не последовало. Как ни кружил головы легкий успех, каждый понимал, что остановка на достигнутом означает неминуемую гибель. Они до сих пор находились на чужом враждебном острове, и, узнай о случившемся местные власти, тотчас последуют облава, плен и возмездие.
Сборы не заняли много времени. Все переоделись. Кабанов поверх своей изрядно потрепанной формы натянул несколько великоватый камзол и прицепил к поясу шпагу. Еще проще оказалось с продуктами. Плантатор был человеком запасливым, и в его погребах нашелся солидный запас съестного.
Прошло не более получаса, и маленький отряд вышел на скверную дорогу, направляясь к соседней плантации.
Кабанов не волновался о судьбе запертых в бараках пленников. Вряд ли их заточение продлится долго. Кто-нибудь да забредет в опустевшую усадьбу и выпустит их на волю. Зла к теперь уже бывшему хозяину Сергей не испытывал - плантатор не был извергом, и худо-бедно заботился о своем говорящем имуществе. Но не оставлять же его из-за этого на свободе! Пусть посидит пару дней, ничего с ним не случится.
Что действительно терзало Кабанова, пока он, как положено - с дозорами и с боевыми охранениями - вел свой отряд, так это то, что он не смог уберечь доверившихся ему людей. Ладно, погибшим во время катастрофы он помочь все равно не мог, да и его самого спасли моряки, высадив на остров. Но на острове, название которого так никто и не узнал, было четыреста с небольшим мужчин, женщин, детей. Где они теперь?
И последний бой с сэром Джейкобом надо было тоже вести иначе. Воспользоваться завесой порохового дыма и пожертвовать на брандер последнюю спасательную шлюпку, а не сажать в нее женщин и детей без охраны и почти без надежды на спасение. Итог всех ошибок перед глазами. Под палящим солнцем идут всего пятеро, да еще восемь вкалывают неподалеку на другой плантации. И это все, что осталось от восьмисот пассажиров и моряков! А что стало с женщинами и где их искать, теперь только богу ведомо…
И что это за метод спасения - высаживать людей в открытом море в расчете на исконное русское «авось»? Как они выживут в чужом краю и в чужом времени? Займутся извечной женской профессией? Помрут с голоду, если остров оказался необитаемым? Так стоило ли их отправлять?
Чтоб тебя с твоим армейским благородством! Остался прикрывать, а отходить приказал через непроходимое болото. Это по нашему, по-советски. Тут и жизни не хватит, чтобы прочесать все эти бесчисленные острова. Тем более, что жизнь здесь почти у всех оказалась короткая. Не захотело принять чужое время, ох, не захотело. А может, так и должно быть?
Лайнер затонул, и искать его, тем более здесь, никто и никогда не будет. Почти все современники погибли, даже напавшие пираты полегли поголовно, и некому рассказать о чуде. Море же умеет хранить тайны. Никто не узнает, где и как нашел свой конец сэр Джейкоб Фрейн и его отчаянные головорезы. Был флибустьер - нет флибустьера. Может, все события давно вцементированы во время, и из века двадцатого век семнадцатый не изменить?
Ну, нет. Кабанов сжал губы. Было - не было, но своих людей я как-нибудь спасу. И тех, кто со мной, и тех, кого идем выручать. И девчонок постараюсь найти. Хоть сам пиратом стану, но найду. Нет у них кроме меня защитника, а, значит, умирать я не вправе. Пока не вправе…

51. Флейшман. Каждому - свое

Воистину, жизнь неистощима на сюрпризы, и никогда не угадаешь, вознесет ли она тебя к небесам, или же подложит свинью.
Школьником поздних «застольных лет»я надеялся стать студентом, но в самых дерзких мечтах не смог бы вообразить грянувшую одновременно со сбывшейся надеждой перестройку. Подобно подавляющему большинству, я жадно читал многочисленные статьи, разоблачающие всевозможные тайны недавнего прошлого, дышал воздухом перемен, еще не ведая, что и дня не проработаю по специальности и превращусь в «нового русского», оставаясь все тем же евреем. О деньгах и благах и говорить не приходится.
Во времена крутых перемен нельзя загадывать далеко, вот я и не загадывал. Вертелся до полного изнеможения, проворачивал дела, платил дань «крыше»и нужным людям, развлекался напропалую, но уже без задушевных, как в молодости, разговоров и возвышенных обсуждений, понятия не имея, что в один миг лишусь всего и последовательно побываю робинзоном, загнанной дичью, помощником шкипера на отбитой у пиратов бригантине…
Конечно, я читал фантастику в те времена, когда читал вообще, но ни разу не задумывался, что жизнь порою бывает куда фантастичнее любого романа, да только фантастичность эта натуральна до омерзения. Стали бы Стивенсоны и Саббатини описывать в романтических красках флибустьерские похождения, доведись им испытать такую жизнь на своей шкуре! Слишком уж много грязи и вони, не говоря уже о крови. Про такое еще можно читать… но только не видеть!
И все равно я сумел пройти и через это, уцелеть в жестоком и практически безнадежном бою, испытать все «радости» человека, которого болтает в жалкой шлюпке в открытом моря, был чудом спасен… чтобы при очередном повороте судьбы превратиться в раба.
По-моему, это уж слишком. Я никогда всерьез не задумывался о рабстве. Оно исчезло задолго до моего рождения, даже его сталинско-бериевский запоздалый рецидив, и уже поэтому казалось абстрактным понятием, наподобие крепостничества. Тем неожиданнее оказался удар. Правда, рабом я стал не в Древнем Египте, а в более цивилизованные времена на плантациях неподалеку от рабыни Изауры. Но хрен редьки не слаще.
В довершении всех бед мой хозяин оказался самым натуральным извергом. В первый же день каждого из нас, восьмерых экземпляров говорящей рабочей скотины, по несколько раз пребольно стеганули бичом. Просто так, для острастки. И предупредили, что в случае малейшего неповиновения будет во много раз хуже и больнее. А на третий день у нас на глазах до полусмерти избили одного негра - он, мол, не так взглянул на хозяина, когда тот забавы ради съездил бедолаге стеком по лицу.
Даже на нашем злосчастном острове было лучше. Пусть нас подстерегала смерть, но там мы были свободными людьми и в нашей власти было распоряжаться собственной судьбой. К тому же с нами был Кабанов со своими десантниками, и это давало надежду выбраться живыми из любой переделки. Сейчас же, как назло, все три уцелевших спецназовца оказались вместе с Кабановым неизвестно где. Не знаю, как там с ними обращаются, но три профессиональных киллера - это сила. Еще неизвестно, не придется ли плантатору проклянуть тот день и час, когда он решил прикупить на аукционе московитов.
В сущности, то была моя единственная надежда. В покорность Командора я не верил и никогда не поверю. И не зря он держался так спокойно во время нашего заточения и продажи… Насколько я знаю Сергея, он и лишней секунды не останется в неволе, подвернись ему хоть малейшая возможность для побега. Наверняка его сдерживают лишь незажившие раны. А когда наберется сил, он тем или иным способом вырвется с плантации. Тихо или с шумом, но вырвется. И совсем не верится, что наш Командор забудет про своих, и каким-либо способом не выручит и нас. Я уже дошел до того, что согласен даже уйти в партизаны и бить британцев где только удастся, лишь бы не быть в рабстве у этих самодовольных скотов! И не из-за какой-то там моей особой воинственности - я никогда не испытывал тяги к подобного рода приключениям, - а чтобы меня в буквальном смысле не забили на плантации, как мамонта.
Но дни шли за днями, а освобождение все не приходило. Корабельный токарь Ардылов оказался мастером на все руки, и не прошло и недели, как хозяин забрал его в дом. Там наш товарищ занялся вырезанием всяких поделок из дерева. Не знаю, куда хозяин потом всю его продукцию сбывал, но прибыль с этого, безусловно, имел, и наверняка немалую. Не зря же Ардылову предоставили отличные, с точки зрения раба, условия - и каморка у него была своя, и кормили его немного лучше, и надсмотрщик за спиной не стоял…
Нам же приходилось куда тяжелее. Мастерить что-либо своими руками мы были просто не приучены, и использовали нас исключительно на уборке сахарного тростника наравне с неграми. Да и тут мы здорово отставали от черных, и редкий день обходился без минимум двух-трех ударов бича по голой спине. Даже спать приходилось большей частью на животе.
- Так дальше продолжаться не может, - к концу второй недели заявил мне Рдецкий, когда мы с ним сидели, давясь обеденной бурдой. - Тут нас всех забьют, как собак. Даже не как собак, а как бессловесных кроликов. Мы что, и дальше будем покорно ждать своей очереди?
- А что мы можем сделать? - спросил я. - Не апеллировать же к суду с просьбой о смягчении приговора!
- Да, суды здесь покруче наших, - согласился Гриф. - В родной тюрьме сидеть было бы куда приятнее.
Естественно - ему-то что тюрьма, что санаторий. Здесь о прошлом Рдецкого не знали, а если бы узнали, то могли и вздернуть без разговоров. Другие времена, другие нравы. Вслух я сказал:
- Со своим уставом в чужой монастырь не ходят. Жаловаться можно сколько угодно - от этого ничего не изменится.
- Действовать надо. - В глазах Грифа мелькнула ненависть. - Я бы и от своих такого не потерпел, а от чужих терпеть тем более не собираюсь. Загнуться от приговора за несовершенные дела…
- А за совершенные разве легче? - поддел я его. - Что ты предлагаешь?
- Что тут еще можно предложить? Побег, - смерив меня оценивающим взглядом, ответил Гриф.
- Как? И куда бежать? Ямайка - остров большой, но рано или поздно нас все равно найдут. Объявят награду, так нас любой встречный выдаст с потрохами. Да и всю жизнь прятаться не станешь.
- Разумеется, - кивнул Гриф. - Но всю жизнь и не надо. Затаимся на месяц-другой, пока активные поиски не улягутся, а там доберемся до берега, приватизируем подходящую лодку - и поминай как звали! До Гаити не так далеко, а там французы.
Изложенный в нескольких словах план был, несомненно, наиболее разумным из всех возможных, но гладко было на бумаге…
- Хорошо, но возникает еще несколько логичных вопросов. Чем мы будем заниматься этот месяц-другой? Где скрываться, чем питаться? Что станем делать на Гаити, если доберемся? И, наконец, как мы сможем убежать? Нас восемь человек, но среди нас нет ни одного настоящего профессионала. Кабанов, Сорокин, Ширяев - все они наверняка на другой плантации, но мы же не знаем, где именно? Или ты предлагаешь отыскать их и на Гаити бежать вместе?
- Нет. Начнем рыскать между плантациями - нас в два счета поймают. А что касается побегов… ты уж извини, Юра, но единственный профессионал здесь - я. Как и ты единственный из настоящих моряков. Поэтому я и предлагаю бежать вдвоем. Ты прав, остальные уже ничто, обуза. Да и поверь мне, человеку в таких делах опытному, что толпой бежать намного труднее. Вдвоем мы в любую щель пролезем, а все вместе… Нет, только вдвоем! Еды на двоих нужно меньше. Скажу тебе по секрету - мне удалось кое-что раздобыть и припрятать, так что на первое время с голоду не помереть хватит. А как добраться до Гаити… Что ж, придется нашему хозяину поделиться с нами деньгами. Нам они, сам видишь, намного нужнее. Но это я тоже возьму на себя. Тебе же придется убрать одного из надсмотрщиков. У меня осталось всего два патрона… маловато. Нужно хоть какое-нибудь оружие. Не могу же я все делать сам! - В последней фразе мне почудилось какое-то притворство. - Согласен?
- Подумать надо. Сам понимаешь, такие дела с бухты-барахты не делаются.
- Подумай, конечно, - согласился Гриф. - Но только не очень долго. Тянуть тоже не следует.
В принципе, я почти не имел возражений против предложенного плана. Я очень скоро ощутил, как выматывает меня эта каторжная работа, как быстро я теряю силы. Если побег откладывать, сил на него может попросту не остаться. Нас было слишком мало для бунта, и даже окажись с нами Кабанов, нас могла погубить любая случайность. Точно так же мы не могли восьмером захватить корабль, и даже в случае успеха справиться с парусами на любой посудине крупнее прогулочной яхты. Уйти в леса и партизанить? Но не всю ведь жизнь! Тогда и в самом деле лучше бежать, а там или украсть лодку, или завербоваться матросами (если невероятно повезет) на первый попавшийся корабль. Насколько мне помнится, примерно в это время Порт-Ройал был чем-то вроде столицы флибустьеров Карибского моря, а они вряд ли требовали от матросов какие-то документы. Правда, городу в конце концов предстояло погибнуть во время землетрясения, но когда это произойдет я, хоть убейте, вспомнить не мог.
Единственное, что вызывало у меня некоторые опасения - личность напарника. После моих последовательных отказов у Грифа не могло быть никаких причин любить меня. Более того. Насколько я помнил рассказанное мне в той, прежней жизни, Гриф всегда отличался редкой злопамятностью, и при первой же возможности припоминал человеку все подлинные и мнимые обиды. Так почему же он выбрал меня? Только ли потому, что я и в самом деле остался единственным, кого можно с натяжкой назвать моряком? Ярцев-то пропал неизвестно где, и, учитывая огромное количество островов в архипелаге, найти нашего Шкипера попросту нереально. Да, до боли жаль Лену, да и Валера был неплохим парнем, но правде надо смотреть в глаза…
И все-таки какое-то предчувствие удерживало меня от согласия. Пусть я сейчас самый полезный для Грифа человек, но где гарантия, что на Гаити он не избавиться от меня, как от отслужившего свое хлама? А может, это предложение и вовсе ловушка, и Гриф намерен извлечь из него одному ему ведомую выгоду? Но какую?
Идиотский выбор. С одной стороны - беспросветное рабство, с другой - авантюрный план побега с возможной угрозой для жизни даже в случае удачи. И выбирай, что хочешь. Предложи мне подобный вариант Кабанов - согласился бы без тени сомнения. Хотя Командор такого бы и не предложил - он попытался бы спасти всех… кто уцелеет при его методах спасения. Зато никаких подвохов. Плох Командор или хорош, но он человек долга. Похоже, его вообще мало заботят собственные выгоды. А может, для него главным является само приключение? Я где-то читал, что есть люди, любящие всяческие опасности, и преодоление их доставляет им невероятное удовольствие. Уж не из таких ли наш Серега? Но в любом случае, с ним всегда спокойнее.
Тем не менее, что-то решать надо. Долго выдержать эту каторгу я не смогу. Вкалывать от рассвета до заката и питаться одной бурдой… А ведь в будущем, до которого не доживет никто из моих нынешних современников, включая младенцев - да что там младенцы? их правнуки не доживут! - на моих счетах в разных местах лежат несколько миллионов зеленых, да намного больше крутится в обороте фирмы. Если она, конечно, не разорится без меня. Знал бы… Ну, да ладно!
Бежать. Только бежать. И пропади все остальные пропадом! Каждый сам за себя. Не понимает этого лишь слабоумный. А Грифа слабоумным не назовешь. Поэтому моя личная судьба его не волнует. Или волнует, но лишь пока ему это выгодно. Доберемся до безопасного места - и прощай! Даже если мы и окажемся на Гаити с деньгами, то не видать мне этих денег, как своих ушей. Расплачиваться за услуги Гриф явно не станет, делиться тем более. В лучшем случае бросит на произвол судьбы, а в худшем - уберет. Отвечать за меня все равно не придется. Так что я выигрываю?
Да. Похоже, игра не стоит свеч. В любом случае мне ничего не светит. Как ни крути… Разве что попробовать переиграть Грифа и шлепнуть его втихаря? И совесть мучить не будет… Нет не получится. У него в таких делах куда больше опыта и сноровки. Расправится, как с котенком…
Эти размышления стали итоговыми и, протянув для виду пару дней, я отказался от затеи с побегом.
- Это твое последнее слово? - осведомился Гриф, не сводя с меня цепкого оценивающего взгляда. - Другого случая может и не представиться.
- Последнее, - как можно тверже ответил я. - Не верю я в это. Не одни мы такие умные. И до нас многие наверняка пытались бежать. Вряд ли вышло у многих. Будь у нас наготове лодка, другое дело. А так… Поймают - еще хуже будет.
- Смотри, как бы потом не пришлось пожалеть, - не предвещающим ничего хорошего тоном ответил Гриф.
- Все может быть, - заметил я. - И все-таки, шансы на успех слишком малы. Если они вообще есть. Ну, ограбим мы хозяина, а если он раньше времени заметит кражу? К тому же, на ночь нас запирают, а куда убежишь днем?
- Дурак! Стал бы я предлагать безнадегу! - процедил Рдецкий. - Мне с моим опытом виднее.
- Все равно. Не верю - и точка. Очень уж много разных «если». Добром это не кончится. Не здесь, так в море.
- Как хочешь. - Гриф с подчеркнутым безразличием пожал плечами. - Но только заикнись кому о нашем разговоре…
- Само собой. Ничего не слышал, ничего не видел, ни о чем не ведал. У бедного еврея своих забот хватает.
- Правильно, - подтвердил Гриф и неторопливо удалился. Потом, уже вечером, я заметил, как он о чем-то шушукался с долговязым Вовчиком. Меня очень удивил выбор его нового напарника. Владимирцев хоть какими-то единоборствами занимался, но Вовчик! Он даже на роль живых консервов не годится!
Но, как говаривал Лаврентий Павлович, попытка - не пытка. Пусть бегут, если получится. А я лучше попробую дождаться Командора. При его талантах вырваться на волю - пара пустяков. Не бросит же он нас на произвол судьбы!
И снова потянулись дни, нудные и, несмотря на яркое солнце, беспросветные. Тело постоянно ныло от боли, одолевала нарастающая слабость, донимала жара, и лишь бич надсмотрщика не давал мне упасть где-нибудь в тени и лежать там без всяких мыслей. Нашим чернокожим собратьям по несчастью было намного легче, они хоть к солнцу привычные, а мы…
Я поймал себя на том, что меня все чаще охватывает какое-то отупение. Ни мыслей, ни чувств. Даже желания куда-то пропали. Кабанов, Валера, Лена почти ушли из моей жизни и памяти, я больше не тосковал и не думал о них. Я вообще временами переставал думать, а более или менее энергично шевелиться начинал, лишь когда мимо проходил надсмотрщик с бичом. Боли я боялся по-прежнему.
И в тот день, в очередной раз заметив приближение властителя наших израненных спин, я изо всех сил начал делать вид, будто старательно работаю. Беда заключалась в том, что сил почти не осталось. Я на секунду оглянулся посмотреть, долго ли еще горбатиться? Тут-то все и произошло.
Надсмотрщик как раз миновал Вовчика, и тут он прыгнул, обхватил мучителя левой согнутой рукой за шею, а правой, с зажатым в ней предметом, принялся неумело колотить его по груди и животу. Надсмотрщик вскрикнул, попытался вырваться, но после нового удара в живот согнулся. Тогда Вовчик перехватил нож обеими руками и со всей силы вонзил его сверху и сзади в шею.
Работа мгновенно прекратилась. Все стояли и смотрели, что будет дальше. Один Рдецкий медленно и молча направился к Вовчику. Тот выхватил из-за пояса у убитого длинноствольный пистолет, и тут мы увидели бегущего сюда второго надсмотрщика. Очевидно, он услышал крик своего товарища, и теперь мчался на помощь.
Надо отдать Вовчику должное. Он не растерялся, не пустился бежать, а вскинул пистолет навстречу бегущему. Надсмотрщик не смог бы резко увернуться на бегу, и, выстрели Вовчик, судьба его была бы решена, но тут неожиданно вмешался Гриф.
Стоя метрах в четырех позади Вовчика, он вдруг взмахнул рукой и метнул нож в спину своего долговязого компаньона. Бросок оказался удачен. Нож вошел почти по самую рукоять, а Вовчик дернулся, но упал не сразу. Застыл надсмотрщик, застыл и Гриф, и эта немая сцена растянулась на несколько долгих мгновений - как фотография… нет, скорее, как застывший на одном кадре фильм, и это почему-то было мучительно и страшно.
А потом все сдвинулось. Вовчик обернулся, увидел своего убийцу и невероятное удивление, смешанное с яростью, исказило его и без того некрасивое лицо. Он повернулся и с видимым усилием попытался поднять успевшую опуститься руку с пистолетом, но жизнь уже оставляла его, и он мешком повалился на землю, чуть приподнялся и беззвучно выдохнул:
- Сволочь!
И тут же наступила агония. Вовчик несколько раз дернулся, засучил ногами и затих окончательно.
Надсмотрщики (их прибежало еще двое) осмотрели убитых, подобрали оружие, о чем-то коротко переговорили с Рдецким и несколькими ударами бичей вернули нас к работе. Потом приказали неграм унести трупы и удалились, прихватив с собой Рдецкого.
А вечером мы узнали, что Рдецкий назначен новым надсмотрщиком взамен убитого.
И уже на следующее утро Гриф ретиво взялся за дело. По малейшему поводу и без повода он хлестал всех направо-налево, не делая для своих бывших современников никакого исключения. Напротив, нам доставалось больше всех. Гриф как бы подчеркивал, что между нами отныне пролегла пропасть. Впрочем, после вчерашнего точно так же думали и мы.
Ночью, лежа на животах в душном запертом бараке, мы шепотом обсуждали случившееся. Я не выдержал, рассказал о разговорах с Грифом, и все сошлись в одном: он и не думал бежать. Рдецкий оценил вероятность побега и дальнейшие трудности, и вместо этого решил выслужиться перед хозяином. То, что для достижения цели придется лишить кого-то жизни, не имело для него значения. Суда Гриф не боялся - по здешним законам он поступил правильно. Никто ведь не слышал, о чем он шептался с Вовчиком, и доказать что-либо невозможно.
Но Гриф, очевидно, подсознательно ждал от нас каких-то каверз, и при малейшей возможности избивал нашу пятерку (Ардылов был ему недоступен). При этом говорил он исключительно на ломаном английском, и единственными русскими словами, порою слетавшими с его губ, были матерные.
Мы не могли дать ему сдачи. Было очевидно, что тогда Гриф немедленно воспользуется предлогом и забьет смельчака насмерть. Он наверняка специально провоцировал стычку, стараясь побыстрее избавиться от нас. Побоев мы теперь получали столько, что первые дни на плантации казались раем.
Дни слились в один непрерывный кошмар. Мне стало казаться, что я схожу с ума - во всяком случае, реальность воспринималась уже с трудом. Остались лишь два чувства - усталость и боль, остальное ушло на второй план, как нечто несущественное.
А потом Гриф подловил меня, когда я не выдержал и рухнул там, где работал. На крик примчались еще два надсмотрщика. Все трое с бранью исхлестали меня и поволокли во двор, где стоял столб для провинившихся.
Хозяин плантации со всем семейством на несколько дней уехал в город, но в моей судьбе это ничто не могло изменить. Меня раздели до пояса и привязали к столбу, а я с тупым безразличием гадал - забьют ли насмерть сразу, или еще придется мучиться?
- Что, жидовская морда? - по-русски спросил меня подошедший вплотную Гриф. - Небось, жалеешь, что не на ту лошадку поставил? А еще говорят, что все евреи умные. Или ты забыл, кому отказал? Придется тебе хорошенько напомнить.
Внутри меня вдруг что-то вскипело, и я с неожиданной яростью плюнул в ненавистную харю.
- И это тебе тоже зачтется, - пообещал Гриф. - С живого шкуру спущу и солью натру, чтобы не протух раньше времени.
Он зашел мне за спину, и спину немедленно обожгло.
- Тебе это тоже зачтется, скотина! - выкрикнул я из последних сил. - Командор с тебя за все спросит…
Кнут обрушился на меня еще раз, и я прикусил губу от боли. В глазах у меня потемнело.
- - Кто тут меня зовет? - неожиданно послышался откуда-то сзади знакомый голос, и резко добавил по-английски: - Стоять!
Подбежавший ко мне Ширяев несколькими взмахами ножа перерезал веревки, и я смог обернуться.
Спина нестерпимо болела, подгибались колени, но открывшаяся вдруг картина сразу придала мне сил.
Двор был заполнен вооруженными людьми. Тут были и мои товарищи по несчастью, и Командор со своими людьми, и какие-то незнакомые мне мужчины, переговаривающиеся между собой по-французски. Тут же стояли и сбившиеся в кучку надсмотрщики, обезоруженные и затравленно озирающиеся. Особенно испуганно выглядел Гриф, но он же первый попытался взять себя в руки.
Стоявший напротив него Кабанов презрительно смерил Рдецкого взглядом и спросил:
- Допрыгался, Гриф? Или надеялся, что я уже не приду? А ты здорово поторопился.
- А чего ты от меня хотел? Чтобы я спину вместе с черномазыми гнул? Или на его месте торчал? - Гриф небрежно кивнул в мою сторону.
- Тебе это пошло бы на пользу. Впрочем, за твои грехи отведать кнута слишком мало. - В глазах Командора искрился лед. - Сколько на тебе жмуриков-то висит? Да зачем я спрашиваю? Все равно не скажешь. Да это и не важно. Времени разбираться с тобой у нас нет, и потому судить тебя будем только за последние твои проделки.
- Нет у тебя такого права: судить, - возразил Гриф. - Сам-то ты сколько народа в Афгане перебил?
- Не тебе об этом судить, - отрезал Кабанов. - Я за свои дела я отвечу перед своей совестью и перед Богом, если он есть, а ты за свои ответишь нам здесь и сейчас.
- Счеты со мной сводишь? - скривился Гриф. - Валяй. Ты сейчас сильнее.
- Нет. Если бы хотел - давно бы уже свел, - спокойно возразил Командор. - А ты Вовчика сам на побег подбил, сам же и убил при попытке к бегству. Выслужиться захотел… Это убийство - твое первое преступление. Переходим ко второму: предательство. Не родине - сейчас и не разберешь, где у нас родина. Ты своих же товарищей по несчастью предал и продал. А знаешь, что с предателями делают?
- Ты не посмеешь! - Рдецкий вмиг побледнел. - Это чистейшей самосуд.
- А Вовчик? - спросил Кабанов. - Подумай о нем пять минут. Больше дать не могу - тороплюсь очень. Да больше и не нужно. Все свои преступления ты и за месяц не вспомнишь. Разве что, когда висеть будешь.
- Как - висеть? - не понял Гриф.
- Молча. Может, ты расстрела потребуешь? Так предателей на Руси издавна вешали, как собак.
Рдецкий вдруг резко выдернул из кармана руку, и в ней черной сталью сверкнул пистолет.
Командор стоял от него в нескольких шагах, и в руках у него ничего не было. У меня успела промелькнуть мысль, что Сергею конец, однако реакция у нашего Командора была молниеносная. Миг - и в руке Кабанова оказался его короткоствольный револьвер, и сразу же грянул выстрел.
Удар пули был так силен, что Рдецкого развернуло в сторону. Его правое плечо обагрилось кровью, рука повисла плетью. ТТ выпал на землю.
- Забыл с кем имеешь дело, Гриф, - невозмутимо, точно ничего и не случилось, сказал Командор. - Патрона жалко. Повесить его!
Два француза подскочили к Рдецкому, завернули ему руки, связали их, и поволокли к виселице - она имелась у каждого уважающего себя плантатора, так что искать подходящий сук не пришлось.
- А этих куда? - деловито осведомился Ширяев, показывая на остальных надсмотрщиков.
- Пусть ребята сами решают. И еще - не в службу, а в дружбу… проследи, чтобы был порядок.
- Есть! - козырнул Ширяев и быстро направился к виселице.
- Все хорошо, что хорошо кончается, - изрек Командор. - Как ты себя чувствуешь, Юра?
- После твоего появления - намного лучше, - ответил я, хотя с трудом держался на ногах.
Подошедший Петрович быстро осмотрел мне спину и, уложив в тени, стал осторожно втирать приятно холодящую мазь. Боль немного стихла, но я и сейчас испытывал такое чувство, точно меня приговорили к смертной казни, но в последний момент помиловали. Никогда не думал, что оказаться среди своих может быть так приятно!
- Идти-то сможешь? - спросил вновь подошедший Кабанов.
- Смогу, - пробормотал я. Если откровенно, я был в этом далеко не уверен, но так хотелось оказаться подальше отсюда!
- Порядок! - подошел к Командору Ширяев. - Если не считать того, что перед смертью в штаны наложил, гад.
- Надеюсь, мое заключение не нужно? - спросил Петрович, не прерывая своего занятия.
- Нет. Все равно висеть ему долго. До возвращения хозяев, - отмахнулся Командор. - Ну, ладно, Юра, набирайся сил! Через час выступаем. А у меня еще дела.
- Куда хоть идем? - поинтересовался я, хотя был готов идти даже на край света.
- В Порт-Ройал, - небрежно ответил Кабанов. - Капитан французской королевской армии Мишель д'Энтрэ приглашает нас к себе в гости. Правда, пока не во Францию, а на Гаити, но почему бы и не уважить хорошего человека? Вот только разживемся какой-нибудь посудиной у наших британских друзей. Ты что предпочитаешь, бриг или шхуну?
- Бригантину. Хоть что-то знакомое, - улыбнулся я. Нет, с Командором не пропадешь!
- Хорошо. Будет тебе бригантина, - тоже улыбнулся Кабанов и хитро подмигнул.

52. Кабанов и другие. Слава десанту!

К Порт-Ройалу подошли к вечеру, однако все в город не пошли. Появление в портовом городе новых людей - вещь обычная, но вдруг найдется некто излишне любопытный и полезет с нежелательными вопросами? Лучше не рисковать понапрасну. Одно дело - три человека, и совсем другое - почти тридцать. Девятнадцать французов и десять русских. Ардылов отказался пойти всеми, объявив, что от добра добра не ищут, и он уже по горло сыт всевозможными приключениями. Уговаривать его Кабанов не стал. Каждый вправе сам выбирать свою судьбу, лишь бы этот выбор не выходил боком другим. Да и воином токарь был никудышным. Сам поражаюсь, как ему удалось уцелеть во всех перипетиях бесконечной одиссеи?
В город отправились двое - Кабанов и Сорокин. Командор хотел прихватить и Флейшмана - Юра научился неплохо копировать местный акцент, но тот еще не отошел после порки, и его пришлось оставить с остальными.
А в городе вовсю шла гульба. Вернувшиеся с добычей моряки оккупировали таверны и щедро спускали награбленное золото и серебро. Во всеобщей вакханалии никто не обратил внимания на двух достаточно прилично одетых людей, и разведчики без особого труда прошлись вдоль пришвартованных кораблей, осмотрели подходы к форту, кое-где перекидываясь парой словечек с подвыпившими флибустьерами.
Все это не заняло много времени. Подобно большинству городов Нового Света, Порт-Ройал был невелик, и скрывавшиеся в ближайших зарослях беглецы даже не успели как следует поволноваться за ушедших. Пользуясь последними минутами светлого времени, Кабанов собрал всех на крохотной полянке и на английском, чтобы его поняли все, кратко изложил дальнейший план действий.
- В общем, так. В городе идет пьянка. Это хорошо. На кораблях осталось по двое-трое вахтенных, и захватить один из них не проблема. Мы выбрали бригантину «Лань». Восемнадцать пушек, на днях должна выйти в море, поэтому продукты и вода уже на борту. Стоит отдельно, поэтому отойти от причала будет легко. Как только погрузимся, я, Сорокин и Ширяев пойдем к форту и взорвем его. В это время вы должны быть готовы отразить возможное нападение с берега. В порт пробираться мелкими группами. По дороге по возможности избегать разговоров, в драки не вступать ни в коем случае. Вопросы есть?
Не знавшим английского пересказали его слова, и после некоторых уточняющих вопросов план был принят.
Кабанов излучал уверенность в успехе, и это чувство передалось остальным. Легкость двух предыдущих побед взбодрила недавних рабов, и все были готовы идти за ним хоть в преисподнюю. Кабанов казался человеком, который просто не может проиграть, и самые фантастические планы выглядели легко выполнимыми.
Для пущей уверенности в успехе Командор ненадолго отложил начало операции. Чем сильнее напьются гуляки, тем труднее будет привести их в чувство и, следовательно, тем меньшую опасность они станут представлять. Охрана форта тоже будет клевать носом, и вряд ли всерьез отнесется к выполнению нудных обязанностей часовых. Да и отплытие в полной темноте могло привести к неприятностям. Прожектора еще не изобрели, а плыть во мраке по незнакомому фарватеру… Уж лучше дождаться первых проблесков рассвета.
Выжидая, неспешно перекусили прихваченными с собой запасами. Кое-кто с более крепкими нервами завалился на часок поспать. Командиры вполголоса обсуждали некоторые спорные моменты грядущих действий.
- Ведь взрыв форта переполошит весь город. Громыхнет-то изрядно, - сказал Флейшман.
- Разумеется, - согласился Кабанов. - Шума будет много, но тут уж ничего не поделаешь. Моряки вскоре так перепьются, что вообще перестанут что-либо соображать. Часть гарнизона неизбежно погибнет при взрыве, остальных охватит паника - ведь нападения с суши они наверняка не ждут. Но если мы не уничтожим форт, его пушки без труда расстреляет нас при отплытии. Даже если не потопят, то повредят так, что плыть дальше мы не сможем. Без взрыва форта нам никак не обойтись.
- Но за нами наверняка начнется погоня. Пока команды протрезвеют, пройдет какое-то время, но потом… - сказал д'Энтрэ.

Предыдущая страница 22 Следующая страница


23 Алексей Волков

- Придется и им устроить небольшой фейерверк. - Командор успел все обдумать заранее, и не промедлил с ответом. - Подпалим пару-другую кораблей. Стоят они тесно, костер должен получиться приличный. И неплохо бы сделать это в последний момент. Устроим повелителям морей Варфоломеевскую ночь!
Удовлетворившись ответами, француз ушел к своим людям, и четверо русских остались одни.
- Еще бы наших девчонок найти! - с затаенной болью произнес Ширяев. - Как они теперь?
Трое остальных какое-то время молчали. Каждый из них по-своему переживал пропажу, но что тут сказать? Сделанного не воротишь. Во время боя казалось, что так будет лучше. Но только ли казалось? Бригантина-то погибла, а с нею вместе и большинство из тех, кто составлял ее экипаж. Останься женщины на борту - много бы их уцелело в схватке? А так хоть оставалась надежда, что они живы, но только где? Как их найти среди сотен больших и малых островов?
- Ничего, - нарушил молчание Кабанов. - Корабль у нас будет. Кое-какие деньги на первое время тоже есть. Наберем команду и отправимся прочесывать все острова к востоку от нас. До суши Валера добрался наверняка. Деньги на первое время у них были. И при всех здешних нравах вряд ли колонисты воюют с женщинами и детьми. Найдем. Не сразу, но найдем.
- Воевать не воюют, но изнасиловать могут, - вздохнул Ширяев. - От Лудицкого-то никакого толку, а один Валера…
- Я ведь тебе предлагал - плыви с ними, - напомнил Кабанов. - И им было бы больше пользы, и нам спокойнее. А если изнасилуют хоть одну, я тот поганый остров дотла выжгу со всем его населением! Нет, честно, ребята. Не знаю, как вы, а я уже вполне созрел для пиратства. Столько успел насмотреться, что готов давить британцев везде, где встречу.
- Я тоже, - согласился Сорокин. - Говорили - испанцы жестокие, а чем англичане лучше? Такие же изверги.
- Думаешь, в России сейчас иначе? - усмехнулся Флейшман. - Петр хоть и Великий, но головы рубить мастак.
- Лучше или хуже, но это наша родина. Что-то я не помню, чтобы русские моряки без малейшего повода нападали на иностранцев и убивали всех подряд. Не было такого в нашей истории, - возразил Кабанов.
- Разумеется. Перед иностранцами мы всегда преклоняемся, - вставил Флейшман и тут же добавил: - Впрочем, все это сейчас неважно. Я человек совершенно не воинственный и очень эгоистичный, но тоже думаю, что женщин мы найти обязаны. Это же наши женщины, и бросать их на произвол судьбы…
Он не договорил, подумав, что последняя фраза звучит несколько высокопарно, а высокопарности Флейшман не любил. Слишком уж много высокопарных слов он наслушался с трибун и экранов.
- Чтобы их найти, первым делом необходимо самим выбраться отсюда, - сказал Командор. - Иначе им нас век не дождаться. Я говорил с Мишелем, он обещал помочь в поисках. Если, конечно, все будет в порядке. Не знаю, как вы, а я думаю, что на шевалье можно положиться.
- Нормальный мужик, - согласился Сорокин. - Есть в нем что-то от мушкетера, какими их описывал Дюма.
- А он и есть мушкетер. Точнее, капитан мушкетеров. Мушкетер - это солдат вооруженный мушкетом. Наподобие нашего автоматчика. Ладно, поговорили и хватит. Дел этой ночью у нас еще много. Покажем британцам, где раки зимуют.
Все беглецы были заранее разбиты на группы по пять человек с таким расчетом, чтобы в каждой хотя бы один неплохо говорил по-английски. Во главе этих маленьких отрядов встали Кабанов, Сорокин, Флейшман, д'Энтрэ и еще два француза. Пожелали друг другу удачи и пошли.
Как и планировалось, первой к намеченной бригантине подошла группа Кабанова. Никакого освещения в городе не было, если не считать света из окон и тусклых фонарей у входа в таверны. Под прикрытием темноты добрались почти без приключений. Попадавшиеся на улицах компании пьяных моряков обходили, на шлюх не обращали внимания. Дважды крепко выпившие британцы осыпали их руганью, явно провоцируя на драку, но сейчас на карту было поставлено все, и нахалов не тронули, хотя в группу Кабанова входили Ширяев и двое французов, у которых очень чесались кулаки. Шедший с ними пятым и почти не знавший английского Петрович волей-неволей пропустил все мимо ушей и выглядел совершенно равнодушным.
На самой пристани народу не было вообще. Да и кого могло занести сюда в этот полуночный час? Моряки, проводившие порой целые месяцы в немыслимой тесноте, при первой возможности покидали свой корабль и пускались во все тяжкие по кабакам и борделям. Лишь днем, маясь от жестокого похмелья, а зачастую и с разбитой в пьяной драке мордой, они добирались до своего плавучего дома, больше смахивающего на каторжную тюрьму. Правда, каторга эта была обычно добровольной и порой могла принести неплохие деньги, на которые можно было кутнуть в порту в промежутке между рейсами.
Капитаны развлекались так же, как и матросы. Только напитки у них были получше, а женщины - подороже. Но и эти люди, бывшие в море первыми после Бога, в порту отнюдь не горели желанием проводить время в своих каютах, и пропадали на берегу.
Кабанов шепнул своим людям, чтобы они оставались на месте, а сам пошатывающейся походкой двинулся прямиком на бригантину.
- Кто идет? - спросил заспанный голос. На палубе показался коренастый матрос.
- Капитан на борту? - пьяным голосом осведомился Кабанов, приближаясь к вахтенному.
- Он в городе. Топай лучше на берег, приятель, и приходи днем. Ночью тут делать нечего.
- Кому как, - ответил Командор и нанес матросу резкий удар.
Вахтенный безмолвно рухнул на палубу. Увидев это, остальные члены группы проворно перебрались на бригантину.
- Мертв, - известил Петрович, машинально проверив пульс у распростертого тела.
Но его никто не слушал. Мужчины быстро разбежались по кораблю, проверяя, нет ли на нем еще людей. На свое счастье, моряки находились на берегу, и бригантина оказалась пуста. Бедняга вахтенный оказался единственным пострадавшим при ее захвате.
- Петрович, постой на шухере, а мы пока займемся артиллерией, - распорядился Командор.
При свете переносного фонаря, стараясь избегать шума, мужчины принялись заряжать пушки. Каждую требовалось для начала откатить, прочистить ствол, совком на длинной ручке засыпать порох, утрамбовать его, забить пыж, потом ядро… Одним словом, работа была не из легких, и вчетвером они едва успели зарядить три орудия, когда к бригантине подошла группа д'Энтрэ.
- Прошу на борт. Корабль подан, - гостеприимно объявил Кабанов, встречая их у трапа.
- Похоже, Серж, вы действительно способны сделать все, - улыбнулся француз. - Вас послало нам само небо.
- Кто меня послал, не знаю, но помощь нужна и мне, - улыбнулся в ответ Командор. - Надо поскорее зарядить пушки.
Прибывшие сразу приступили к работе, и к приходу группы Флейшмана половина орудий была заряжена.
Постепенно на бригантине собрались все беглецы. Понимая ответственность момента, никто не поддался искушению и не ввязался в драку с шатающимся по городу пьяными флибустьерами. Первый этап операции удался на удивление легко, и теперь надлежало основательно подготовиться ко второму.
Сорокин на пару с Кабановым проворно изготовили с десяток ручных бомб с короткими фитилями. Тем временем их товарищи успели обшарить корабль и собрать в кучу все найденные мушкеты. Понемногу, по-прежнему стараясь не шуметь, разобрались с бегущим такелажем и, насколько возможно, стали готовить бригантину к отплытию.
- Пора, - сказал Командор, и повернулся к д'Энтрэ и Флейшману. - Как только форт взлетит на воздух, подготовиться к бою, но вступать в него только в случае крайней необходимости. Если через полчаса после взрыва нас не будет, действуйте так, будто нас вообще нет. Отходите от причала, чтобы с первыми лучами солнца выйти в море. Ни в коем случае не медлите. Это приказ.
- Я хотел бы пойти с вами, Серж, - попросил француз. - Такое опасное дело, а я остаюсь в стороне.
- Извините, Мишель. Я вас понимаю, но у вас нет нашей подготовки. Не обижайтесь. Вы отличный воин и командир, но не диверсант. Форт - наше дело. Да и должен кто-то командовать на корабле, - не согласился Кабанов.
- Жаль, - вздохнул шевалье, но спорить не стал, понимая правоту своего нового друга. - Удачи вам!
- Ни пуха, ни пера! - добавил по-русски Флейшман.
- К черту! - тоже по-русски ответил Кабанов, и повернулся к Сорокину и Ширяеву. - Пошли, ребята!
Шпаги они за ненадобностью оставили на бригантине, и в путь пустились почти налегке. У каждого имелся пистолет, хотя только у Кабанова было достаточно патронов к его револьверу, по паре кремневых «игрушек»и по несколько ножей. Под одеждой у всех троих была защитная форма, очень удобная для скрытного передвижения, но плохо совместимая с этим городом. А так - обычные люди этого времени, двое победнее, один - побогаче. Сколько таких компаний они видели сегодня на улицах…
Но это было несколько раньше. Гулянка постепенно затихала. Кто-то наслаждался продажной любовью, кто-то не выдержал чрезмерных возлияний и заснул. Город становился безлюден. Лишь из одного кабака по дороге еще доносились звуки музыки и пьяные крики - видно, там собрались наиболее стойкие, твердо решившие гулять до самой зари. В свете фонаря у входа темнело пять или шесть тел тех, кто не выдержал схватки с зеленым змием и отрубился…
От гавани до форта было рукой подать, и добрались до него быстро. Здесь город уже кончился, и тьма казалась еще гуще, если такое «еще» возможно. Лишь едва заметный свет фонарей кое-где обозначал вершину крепостного вала. Не будь его, пока не упрешься и не заметишь, что перед тобой крепость. Но тьма десантникам была только на руку…
Возле какого-то куста десантники скинули с себя маскарадную одежду, проверили в последний раз, легко ли вынимается оружие, и устремились к валу. Был он крутой, но залезть на него не составило особого труда.
И - началось. Трое диверсантов разделились, и призрачными тенями заскользили вдоль вала. Порою приходилось замирать, кое-где - ползти, местами даже спускаться по внешней стороне, чтобы потом внезапно возникнуть перед очередным часовым, в полудреме ожидающим смены. Не вскрикнул ни один. Стояли - и не стало, словно их и не было.
- Чисто, - шепнул Кабанов, на полукруге встретившись с крадущимся навстречу Ширяевым.
- У меня тоже, - шепотом ответил бывший сержант, вытирая нож куском какой-то тряпки.
Примерную схему форта им набросал д'Энтрэ, и, ориентируясь по ней, они спустились во внутренний дворик, где располагалась дверь к вожделенному пороховому погребу. Внизу тоже обошлось без шума, и лишь последний часовой стоял так неудобно, что вплотную было не подойти. Кабанов метнул ему в сердце один из своих ножей. Солдат молча повалился там, где стоял.
Зато с замком на двери пришлось повозиться. Ключей от него у часовых не оказалось. Сбивать - шуму не оберешься, и Сорокин долго ковырялся в нем, действуя шомполом пистолета вместо отмычки, пока замок наконец не щелкнул, и дужка не отошла.
Остальное было элементарно. Вскрыли несколько бочек, одну из них опрокинули, набрали в холщовый мешок ведра три пороха, продырявили его и, начиная от кучи пороха возле опрокинутой бочки, вывели текущей из дырявого мешка черной струйкой вдоль двадцатиметрового коридора пороховую «змейку»к подножию крутой каменной лестнице, ведущей во внутренний двор форта.
- Сколько у нас будет времени? - спросил Ширяев.
- Минуты полторы. Если повезет - то две, - ответил Кабанов, снимая стекло с прихваченного во дворе фонаря и поджигая от теплящегося внутри огонька скрученную тряпицу. - Все наверх. Пора сматываться.
Он наклонился и поджег импровизированный фитиль. Диверсанты выскочили во двор, не забыв прикрыть за собой тяжелую дверь.
- Ходу!
Из форта припустили так, как не бегали уже давно.
В темноте взяли не то направление, и никак не могли обнаружить куст, возле которого оставили одежду. Не сговариваясь, решили бежать через город в чем были, но тут на полнеба полыхнула фиолетовая вспышка и тяжело содрогнулась земля. Десантники инстинктивно бросились на нее, прижались крепче, чем к любимой женщине, и не видя, как сзади взмывают в воздух обломки злополучного форта.
А куст оказался совсем рядом. В свете занимающегося пожара подхватили одежду, торопливо ее напялили и со всех ног бросились к городу.
Пиратская столица проснулась. Многие ее обитатели, зачастую полуодетые, носились по улицам, пытаясь спросонок понять, что же произошло. Во всеобщей сумятице никому не было дела до бегущих к порту десантников. Если кто и глядел им вслед, то лишь убедиться, что это не испанцы, давно точившие зуб на Порт-Ройал.
Такая же сумятица царила и в гавани - правда, народу здесь было значительно меньше. Видимо, Кабанов оказался прав, и большинство моряков никак не могло очнуться после чрезмерных возлияний. Неподалеку от захваченной бригантины на причале лежал человек, но разбираться, кто он такой, у беглецов уже не было времени.
- Вернулись!? - Пылкий шевалье бросился Кабанову на шею и что-то добавил по-французски.
- Как вы? - быстро осведомился Командор, оглядывая столпившихся вокруг людей.
- Трое хотели забежать на бригантину. Двоих застрелили, третьего взяли в плен, - скороговоркой выпалил Флейшман. - Он говорит…
- Потом! - прервал его Командор. - По местам! Приготовиться к отходу! Костя, Гриша, берем гранаты!
- Понимаешь… - пытался досказать свое Флейшман, но десантники торопливо похватали заранее приготовленные снаряды и выскочили на пристань.
Конечно, нечего было и думать о том, чтобы потопить какой-нибудь корабль. Расчет строился на другом. Бомбы были задуманы как зажигательные, а пожар на деревянном, да еще крепко просмоленном корабле - штука страшная.
Вскоре несколько стоявших у причала кораблей превратились в гигантские костры. Немногие оказавшиеся на них моряки ничего не могли сделать с быстро распространяющимся пламенем. Нескольких вахтенных Кабанов застрелил на бегу, но выстрелы его револьвера показались совсем негромкими на фоне доносящихся из города криков и грозного гула крепчающего пламени. Огненные отсветы плясали на воде, и казалось, что она изменила цвет, из черной превратившись в зловеще-красную.
Сделав свое дело, десантники один за другим перепрыгнули на бригантину, и замыкающий Кабанов выдохнул заветное:
- Уходим!
- Да подожди ты! - по-русски прикрикнул на него Флейшман. - Ты можешь меня выслушать, в конце концов, или нет?!
- Потом! - отмахнулся Командор и обернулся, разглядывая дело рук своих.
- Да когда потом, Серега?! - с отчаянием воскликнул Флейшман. - Потом будет поздно!
- Говори. - Кабанов понял, что от него не отстанут и решил, что быстрее будет выслушать своего помощника.
- Девчонки наши здесь! И дети все, и Валерка. Завтра их будут судить, - торопливо сообщил Флейшман.
- Как судить? За что? - недоуменно спросил еще не остывший от боевой горячки Кабанов.
Подошедший к ним Ширяев, чье лицо покрывала копоть, уловив смысл сказанного, схватил подшкипера за грудки:
- Где они?!
- Не знаю за что, - ответил Командору Флейшман. - Я вам это уже минут десять пытаюсь втолковать! Я же сразу сказал, что мы захватили пленного. По его словам, вчера днем на каком-то корабле в город доставили для суда два десятка женщин, двоих мужчин и нескольких детей. Суд будет завтра, вернее, уже сегодня.
- Да где они, черт тебя подери!? - Ширяев несколько раз рванул Юрку так, словно тот был главным виновником всех несчастий.
- В тюрьме, - лязгая зубами, еле выговорил Флейшман. - В той самой, где когда-то держали нас.
- Так. Быть готовыми к немедленному отходу. Юра, ты за старшего! Костя, Гриша - за мной! Мы быстро!
Десантники торопливо перескочили на пристань. Следом за ними, на бегу что-то крикнув своим, бросился шевалье. Флейшман тоже хотел последовать их примеру, но вовремя вспомнил, что корабль предстоит вести ему, и с досады со всей силы ударил кулаком по фальшборту.
Боли он не почувствовал. Да и что такое боль, когда Ленка в беде, а он даже не может бежать с ребятами ей на выручку?

53. Шаги Командора

Плавание в задраенном трюме было невероятно тяжелым. Ни элементарнейших удобств, ни сносной пищи, ни свежего воздуха. В порыве отчаяния две женщины стали обвинять во всем Валеру, но у штурмана нашлось гораздо больше защитников. На обвинительниц шикнули так, что они надолго прикусили языки.
Сам Ярцев никак на это не отреагировал. После смерти Мэри он стал безучастным ко всему. Ел, если в руки совали ложку и плошку с бурдой, порой засыпал, а большую часть времени просто сидел, уставившись куда-то в пространство невидящими глазами.
Мэри… В какой-то момент Ярцеву показалось, что бывшая звезда сможет заменить ему утраченную семью, и вот… Зачем только она кинулась на помощь?… Уж лучше бы пуля попала в него и разом прекратила эту мерзость, называемую здесь жизнью! Все равно впереди ничего не светит. Кабанов скорее всего погиб, Лудицкий - откровенная сволочь, а все вокруг настолько беспросветно, что хоть в петлю полезай!
Может и полез бы, но даже на это не было сил. Зато не боялся самого сурового приговора, если вообще воспринимал хоть что-нибудь. Боль в состоянии прогнать любые мысли, и вряд ли бывший второй штурман круизного лайнера был в состоянии думать, сидя в насквозь провонявшем трюме.
Второй (и последний) мужчина в этой компании вел себя совершенно иначе. Мысль о том, что из уважаемого человека, сопричастного к власти над огромной страной, он превратился сначала в загнанного зверя, а теперь и в обвиняемого, сводила Лудицкого с ума. С момента ареста бывший советник президента пытался уверить всех, что он ни в чем не виновен, ни в какие потасовки не вступал, никого не трогал и теперь горько сожалеет о судьбе, которая свела его с потенциальным преступником. Ах, если бы он знал!…
На его несчастье, никто не прислушивался к оправданиям на скверном английском языке. Будь Лудицкий британским подданным, тогда другое дело, но задумываться о судьбе варвара из какой-то жалкой далекой страны… Все они стоят друг друга!
Еще хуже повели себя женщины. Ярцев хоть был окружен защитным ореолом мученика, Лудицкий же не вызывал ничего, кроме презрения. И поэтому когда он стал домогаться близости (которой Петр Ильич не имел с самого отправления в круиз, поскольку отправился в него без дамы), ему было в этом высокомерно отказано. В нем попросту перестали видеть мужчину, и теперь женщины кто отворачивался от него, а кто и посылал куда-нибудь подальше. Осознание несправедливости судьбы, всеобщее отчуждение и боязнь незаслуженного приговора постепенно подвели Лудицкого к грани тихого помешательства.
Женщины переносили заточение по-разному. Большинство переживало за себя и за детей, кое у кого вспыхивали истерики, раздражительными стали практически все, но некоторые в глубине души радовались прекращению мытарств. Ведь какой бы приговор ни ждал мужчин, никто не сомневался, что на женщин он распространяться не станет. Скорее всего, их продадут какому-нибудь плантатору или отправят в публичный дом. И в том, и в другом случае хорошего немного, зато появятся кров, пища и хоть какая-то стабильность. Сколько же можно скитаться по этим проклятым островам и морям, с завидной постоянностью попадая из огня да в полымя? Пока с ними был надежный как скала Кабанов, еще можно было как-то терпеть, однако Командора и в живых, наверное, нет…
Конечно, так думали не все. Кое-кто, например Наташа и Юля, упорно надеялись, что лихой десантник жив и еще явится к ним спасать от беды, как являлся уже не раз, и не два. Он просто не может погибнуть, не имеет права, а если и не успел добраться до острова, так мало ли что могло случиться в море? Все равно - рано или поздно он найдет своих подопечных, и горе тем, кто попытается встать на его пути! В боевом мастерстве Кабанова сомнений не возникало ни у кого…
Но время шло, а с ним потихоньку таяли и надежды. Тяжелое плавание в задраенном вонючем трюме, бурда вместо пищи и плач детей убивали в людях все светлое. Мало кто понимал, что трюм - это еще не худшее. Тут им хотя бы не грозит насилие со стороны вечно голодной до женщин матросни. Вряд ли даже самые озабоченные из женщин захотели бы испытать их грубые ласки.
А потом корабль пристал к берегу, и живой груз под конвоем доставили в тюрьму. Это была уже вторая тюрьма в жизни некрасовцев - в одной они томились, ожидая решения своей судьбы, а затем - трюм корабля. Однако даже тюрьма после трюма казалась если не раем, то хотя бы чистилищем. Не качает, и то слава Богу! Да и бурды тут давали немного больше.
Непонятно как, но почти сразу же по прибытии стал известен Валерин приговор - петля. Но Ярцев в своем безучастии успел дойти до того, что вряд ли осознал это. К тому же мужчин посадили отдельно от женщин, и ни одна не знала, в какой из камер сидит бывший штурман на пару с бывшим депутатом.
Как всегда, хуже всех пришлось детям. Они привыкли к вольготной обеспеченной жизни, даже баталии с пиратами сперва воспринимали как захватывающие дух приключения, а тут им достались то просмоленные доски вонючего трюма, то холодные каменные стены. Ни игрушек, ни нормальной еды. Отчаявшиеся и изможденные матери, пропавшие отцы… Одни слезы и никакой возможности объяснить, почему они должны так страдать, и когда это все кончится.
Почему и за что? Почему из всех, живших в конце двадцатого века, напасть обрушилась именно на них. И что теперь? Пожизненное рабство без надежды на освобождение? Чем они провинились? Грехами родителей?
Стоны, всхлипы, метания… Сну было решительно нечего делать в переполненной камере. В темноте, вгоняя слабонервных в панику, то и дело шуршали крысы. Обнаглев, они с наступлением ночи стали даже бегать по разметавшимся на гнилой соломе телам.
Наверное уже за полночь некоторые пассажирки стали потихоньку засыпать. Даже не засыпать, а забываться в дремоте - бредовой, как весь последний отрезок жизни. Рассвет не сулил женщинам ничего хорошего, однако и он был лучше бесконечной ночи.
А потом тюрьма вдруг вздрогнула, как от пинка невидимого великана. Прошло несколько томительных мгновений, и где-то снаружи громыхнуло - да так, что спросонок заплакали дети. Раскаты грома еще некоторое время сотрясали воздух, а затем столь же внезапно стихли. Их сменили крики, однако о чем кричали на улицах, отсюда было не разобрать.
Потом послышалось несколько совсем слабых хлопков, и сквозь единственное крохотное оконце пробилось зарево пожара. Обитательницы камеры поневоле встревожились, ничего не понимая и поневоле ожидая худшего.
В хорошее уже как-то не верилось.
И вдруг совсем рядом защелкали выстрелы. Короткая перестрелка лишь добавила страха. Через минуту в коридоре раздались шаги и остановились прямо перед дверью в камеру. Со скрежетом повернулся ключ, дверь распахнулась - женщины напряглись, готовые закричать от страха и неизвестности - и в камеру вошел перепуганный тюремщик, держа над головой факел.
И тут мимо него совершенно неожиданно скользнул Командор. Из-под порванного в нескольких местах камзола виднелась камуфляжная форма, лицо почернело от копоти, отросшая светлая бородка подпалена с одного бока, но это был Кабанов собственной персоной. В левой руке он сжимал револьвер, в правой окровавленную шпагу, глаза блестели, а от его коренастой фигуры веяло такой отвагой и силой, что не только у Наташи и Юли взволнованно екнули сердца.
Следом в камеру, оттолкнув тюремщика, влетел Ширяев - такой же закопченный и в драной одежде, как и командир. На его лице решительность была смешана с тревогой. Последним вошел незнакомый жгучий брюнет невысокого роста, гораздо более элегантный, чем его товарищи. На несколько секунд в камере повисла напряженная тишина, и тут же лопнула, разрядилась восторженным криком Маратика:
- Папка! Я знал, что ты нас спасешь! - И мальчуган с разбега прыгнул на сильные отцовские руки Ширяева.
И словно прорвало. Женщины повскакали, бросились к спасителям, и отбиться от них было труднее, чем от любого войска.
- Девчонки! У нас нет времени! - выкрикнул Кабанов, ни на секунду не забывая, что дело еще далеко не окончено. - Все вопросы потом! Забирайте вещички, если у кого что осталось, и быстро уходим из этой богадельни! В порту нас ждет бригантина! Быстрее!
Было в его голосе нечто, заставляющее повиноваться без разговоров. Женщины проворно похватали узелки и сумки с нехитрыми пожитками, и следом за мужчинами выбежали в коридор. Двери всех камер были распахнуты. Оттуда, все еще не веря в подвалившее счастье, выскакивали бывшие узники, устремляясь к выходу. Среди них выделялся Сорокин - свободной от шпаги рукой он поддерживал апатичного Ярцева, а с другой стороны вьюном стелился сияющий Лудицкий.
- Ярцев, Лудицкий! Возьмите детей! - скомандовал Кабанов, перекрывая возбужденный гвалт. - Гриша, Костя - идете замыкающими. Мишель, мы будем прокладывать дорогу, - крикнул он шевалье по-английски и добавил снова по-русски: - Девочки, только не отставать! Не дрейфьте! Прорвемся!
Сейчас он мог их и не подбадривать. Чудесное спасение вознесло Кабанова в глазах женщин до уровня бога. Все они до единой были убеждены, что никакое препятствие уже не сможет задержать их спасителя.
Этому тут же пришло подтверждение. Едва они направились к порту и свернули за угол, как наткнулись на спешащих к тюрьме шестерых солдат. Кабанов, не сбавляя шага, вогнал одному из них в горло шпагу. Рядом упал еще один британец, пронзенный Мишелем. Шевалье оказался превосходным фехтовальщиком, и не его вина, что ему были неведомы тайны диверсионных операций и рукопашного боя без оружия. Увидев молниеносную расправу над своими товарищами, остальные солдаты невольно опешили. Этого оказалось достаточно, чтобы на грязную мостовую повалились еще двое. Уцелевшие попробовали спастись бегством, и получили удары в спину.
Больше никто не помешал беглецам. До порта было рукой подать, а на улицах царила такая суматоха, что никому не было дела до группы женщин и нескольких мужчин. С десяток бывших заключенных тоже пристроились к процессии, причем практически каждый из них успел прихватить оружие убитых в коридорах тюрьмы солдат.
Неприятности начались уже в порту. При свете пожара на беглецов обратила внимание толпа разномастных моряков. Догадались ли они, что идущие являются виновниками случившегося, или решили под шумок поживиться - неизвестно. Просто добрых два десятка человек напали на беглецов - вернее, попытались напасть.
Четырьмя выстрелами в упор Кабанов уложил четверых. Барабан его револьвера опустел, но тут громыхнул мушкет кого-то из бывших арестантов, а когда десантники и шевалье бросились врукопашную, и несколько нападавших сразу полегли под ударами их шпаг, нервы остальных не выдержали, и они бросились врассыпную.
Их не преследовали. До заветной бригантины оставалось совсем немного, и Кабанов повел туда женщин бегом.
И тут на пристани появился отряд солдат. Они на редкость быстро разобрались в обстановке и бросились наперерез беглецам. Когда же стало ясно, что оба отряда добегут до корабля почти одновременно, солдаты по команде офицера замедлили шаг и вскинули ружья.
Кабанов попытался что-то крикнуть, но не успел. На бригантине зорко наблюдали за происходящим. Одно из орудий с громом и дымом стегануло картечью по изготовившимся к стрельбе солдатам. Многие попадали, остальные смешались, и этого оказалось достаточно, чтобы беглецы достигли цели.
Последними на борт поднялись Кабанов и д'Энтрэ. Их встретил громкий голос Флейшмана:
- Навались!
Гребцы двух заранее спущенных на воду шлюпок налегли на весла, и тяжелая бригантина стала медленно отходить от причала. Чтобы увеличить царящий в порту хаос, ее орудия одно за другим выплевывали картечь, а едва расстояние до пристани увеличилось, ловкие руки новой команды проворно подняли наполнившиеся утренним бризом кливера.
Начинало светать. В нарождающемся свете нового дня бригантина легко скользила к выходу из бухты. За кормой оставались взорванный форт и бушующий в гавани пожар. Количество поставленных на корабле парусов постепенно увеличивалось, и в открытое море вышли при полном вооружении. Практически все на борту провели на ногах больше суток, однако никто не испытывал усталости. Приказы выполнялись мгновенно, никто и не пытался отлынивать от работы. Даже Лудицкий старался вовсю, время от времени с собачьей преданностью пытаясь заглянуть в глаза своему бывшему телохранителю. Ярцев и тот сумел на время стряхнуть апатию, о прочих не стоило и говорить. Ямайка по-прежнему маячила за кормой, и каждому хотелось как можно скорее уйти от нее подальше.
Грустными были лишь некоторые из женщин. Им уже успели в нескольких словах рассказать о судьбе мужей, о перипетиях собственной судьбы и услышать в ответ их повествование. Все встало на свои места, а потери… Что ж, потери тоже неизбежны.
Рук едва хватало, но работали дружно. Русские, французы, семеро английских матросов, благодаря Кабанову сбежавших из тюрьмы, и в общей суматохе решивших пуститься в плавание со своим спасителем… Звучал разноязыкий гомон. Едва выпадала свободная минута, почти каждый пытался рассказать другому о пережитом за последние сутки. Некоторые французы уже поглядывали на спасенных женщин, ловили в ответ их благодарные взгляды, и было ясно, что скоро завяжутся новые романы.
- Простите, дорогой друг, кто эта очаровательная девушка? - спросил Кабанова тоже не устоявший перед женскими чарами шевалье.
- Рита Носова, - ответил тот и добавил, предугадав следующий вопрос: - Она свободна. Могу познакомить вас в любое время. Хотите прямо сейчас?
- Нет, что вы? Мне надо хотя бы привести себя в порядок. В таком виде неудобно.
- Нормальный вид воина. - Кабанов уже успел избавиться от камзола и форменной куртки. - Я в тельняшке - и ничего.
- У вас, наверное, совсем другие нравы. Было бы интересно побывать в вашей стране, - покачал головой француз.
- Мне тоже, - улыбнулся Кабанов. - А что до нравов, то со временем люди везде станут свободнее.
Остров наконец-то утонул за горизонтом, и люди вспомнили об усталости. Пришлось разбить мужчин на две вахты и одну сразу же отправить спать. Почти все женщины давно отдыхали, и лишь некоторые никак не могли заснуть после пережитого.
Кабанов предпочел пока остаться на ногах. С момента появления в тюрьме он ощущал на себе горячие взгляды обеих любовниц, но не мог уделить им даже крупицу внимания. Однако он, независимо от своих желаний, был в ответе за них, и никуда не мог от этого деться.
- Знаете, девочки, - после первого краткого рассказа о последних днях признался Кабанов. - Не обижайтесь, но я абсолютно не знаю, как нам быть дальше. Нет, я не собираюсь вас бросать, я о другом. Официально в Европе многоженство запрещено.
- Мы согласны и неофициально, - призывно улыбнулась Наташа. - Но только чтобы всегда быть вместе… втроем.
- Всегда вместе не обещаю, - предупредил Командор. - Мужчина - это прежде всего охотник, воин. Но не могу же я брать вас с собой на войну!
- На какую войну? - сразу насторожилась Юля. - С кем ты опять воевать собрался? Или еще не настрелялся?
- Жизнь сейчас такая. Телевизора нет, и потому мужчины убивают время на войне. - Лицо Кабанова украсилось доброй улыбкой. - Не забывайте, что это единственное, что я умею делать. Так уж получилось. Не волнуйтесь - если мне и придется вернуться к своей профессии, то на этот раз я оставлю вас в каком-нибудь по-настоящему безопасном месте. А вы уже убедились, что со мной ничего случиться не может.
- Как же. Все тело в шрамах, а сколько новых прибавилось, - с легким укором произнесла Наташа.
- Шрамы украшают мужчину, - отмахнулся Кабанов. - Должен же я чем-то пофорсить, раз внешностью не вышел. Ничего, доберемся до Гаити, а там отдохнем по-настоящему. Все-таки курортное местечко. Здесь везде сплошной курорт.
Немного в стороне сидел Ширяев со своим семейством, но о чем они говорили, было не разобрать. Маленький Маратик почти не слезал с отцовских коленей и лишь изредка показывал, как он будет побеждать пиратов, когда вырастет. А Вика глядела на своего мужа без прежнего недовольства, но было неясно, на время это, или насовсем.
Вечером, когда Кабанов успел немного вздремнуть и, проснувшись, поднялся к Флейшману на квартердек, то увидел там мирно беседующую с подшкипером его бывшую секретаршу. Кабанов замер, не зная, удобно ли встревать в их нежный разговор, но тут к нему подошел Зайцев.
- Хочешь порадую, Сережа? - не без тени иронии спросил еще один бывший секретарь.
Кабанов внимательно посмотрел на своего бывшего сослуживца. За время пребывания в архипелаге тот постепенно отошел от политики с ее пустопорожней болтовней, и из парня незаметно превратился в молодого мужчину. Бойцом он был пока посредственным, сказывалось отсутствие опыта, но новые обязанности выполнял добросовестно и никаких нареканий не вызывал.
- Наши новые английские друзья вкупе с друзьями французскими всерьез задумались, а не поднять ли нам самим Веселый Роджер? - словоохотливо сообщил Заяц в ответ на кивок Командора.
- В смысле? - не понял думавший совсем о другом Кабанов.
- В прямом. А не заделаться ли нам пиратами? Попадись мы после ночной проделки британцам, все равно петли не миновать, а так семь бед - один ответ. Не все же заканчивают пеньковым галстуком. Многим удается сколотить весьма приличное состояние.
- Так… - Кабанов нахмурился, словно прикидывал план очередной стычки. - Час от часу не легче! Теперь - бунт.
- Да не переживай так, Командор! - усмехнулся Зайцев. - Ни о каком бунте и речи нет. Наоборот. Команда так свято уверовала в твою удачу и непревзойденное воинское мастерство, что хочет предложить тебе пост капитана.
Мужчины (к ним подошел заинтересовавшийся разговором Флейшман) переглянулись и дружно стали хохотать.

Предыдущая страница 23 Следующая страница


Командор 24

- Гроза Карибского моря капитан Кабанов. Странный поворот судьбы! - отсмеявшись, воскликнул Сергей, и, не удержавшись, продекламировал: - «Гаснет ветер озорной в парусах фрегата… Провожала на разбой бабушка пирата.»
- А что? Зато станешь первым русским пиратом! - поддел его Флейшман. - Правда, не знаю, найдутся ли у тебя последователи. Признаться, я плохо знаю нашу морскую историю. Что, кроме денег, может интересовать бедного еврея?
- А вот интересно… В великом и могучем есть сочетание «бедный еврей», а сочетание «бедный русский» неизвестно, - усмехнулся Кабанов.
- Вы - нация богатая, - серьезно ответил Флейшман. - Талантами, природными ресурсами, землей. Что по сравнению со всем этим значат какие-то деньги? Кстати, - в его глазах промелькнула ирония. - Приняв предложение, можешь стать не только первым русским пиратом, но и первым «новым русским», не превратившись при этом в старого еврея. Талантами Бог тебя действительно не обидел.
Командор неспешно набил трубку, раскурил ее и, выпустив клуб дыма, заметил:
- Между прочим, мне до того надоели британцы, что скоро я, пожалуй, могу созреть и согласиться. Не ради денег, черт с ними, а чтобы как следует поквитаться с соотечественниками покойного сэра Джейкоба. Как вспомню «Некрасов», кулаки так и чешутся. Меньше сорока из восьмисот. Пять процентов. Вот пристроим женщин где-нибудь в спокойном местечке, да наведем тут шороху. Пусть тогда англичане на своей шкуре узнают, что на любую силу всегда найдется другая сила. И если бог почему-то медлит с наказанием, то за него может поработать и человек. Или разгром города - достаточная им расплата? Там мы тоже повели себя не самым вежливым образом. Но другого языка они не понимают.
- Можно? - Поднявшийся на квартердек шевалье вежливо остановился чуть в стороне от беседующих.
- Что за вопросы, Мишель? Я всегда рад вас видеть! - искренне ответил Кабанов.
Француз успел немного привести себя в порядок и теперь был одет с претензией на элегантность.
- Извините за беспокойство, Серж, но вы мне кое-что обещали. Если это, конечно, не составит труда.
- Мишель, разве вы видели, чтобы мне хоть что-то представлялось трудным? Тем более такой пустяк.
Он скептически осмотрел свою порванную в нескольких местах тельняшку, усмехнулся, и, подхватив шевалье под руку, увлек его на палубу, где звучал разноязычный говор.

54. Из дневника Кабанова

Все получилось как нельзя лучше. Правда, пришлось немного поуламывать Мишеля, чтобы он со своими людьми присоединился к нам. Бежать французы были согласны, но сильно сомневались, что это возможно вот так, по-наглому. Я же считал наоборот: если действовать тихо, ничего не получится. Даже если бы нам удалось незаметно сбежать как-нибудь темным вечером, с утра начались бы поиски, и фора получилась бы совсем небольшой. Допустим, нам бы повезло, и мы украли бы достаточно большую лодку, способную вместить нас всех. Я уже болтался в такой скорлупке посреди моря, спасибо. Попробуй, доплыви на такой до Гаити, да еще практически без воды и провианта - где и когда его раздобыть, если на пятки наступает погоня? Мы или сгинули бы без следа в море, или нас догнал бы посланный вдогонку корабль. А у нас даже не было бы возможности отбиться!
Нет, бежать так бежать! У нас имелся козырь, надо было лишь им воспользоваться. Все-таки и меня, и Костю, а отчасти и Гришу когда-то специально готовили для диверсий во вражеских тылах. Осталось лишь применить знания на практике…
…Хотелось бы, чтобы британцы надолго запомнили полученный урок. Хотя, горбатого только могила исправит. Я ничего не имею против нации в целом, но все-таки во времена Робин Гуда и Ричарда Львиное Сердце они мне нравились гораздо больше. Кстати, с нами оказались несколько английских матросов, коротавших время в тюрьме, и это неплохие ребята. Немного грубоватые на мой взгляд, однако не оценивать же их по законам совсем другого века. Какая разница, кто ты по национальности? Был бы человеком, а большего и не требуется.
Я дописываю свои записки на борту угнанной нами бригантины. Погода стоит хорошая, словно по заказу дует почти попутный ветер, и завтра-послезавтра, если (тьфу-тьфу!) ничего не произойдет, доберемся до вожделенных берегов Гаити. Хочется верить, что Порт-о-Пренс окажется для нас гостеприимнее Порт-Ройала. Во всяком случае, до сих пор с французами мы не воевали, а Мишель после всех передряг стал моим другом. Хороший парень, этот шевалье. На него можно положиться в любом деле, а шпагой он владеет будь здоров! Кажется, он влюбился в нашу Риту. Что ж, дай Бог им счастья…
Ему легче. Одна - не две, а я по-прежнему не знаю, что делать с Наташей и Юлей. Девчонки цепляются за меня, да и мне, признаться, легче, что они есть на свете. Но с другой стороны… Ладно, будущее покажет.
Мы так и не узнали, благодаря какому капризу природы оказались в далеком прошлом. События разворачивались настолько стремительно, что было не до выяснений. Впрочем, сейчас это уже неважно. Мы не ученые, да и они, если не ошибаюсь, так и не ответили на вопрос: что же такое время? Бессмысленно строить догадки. Для нас важен сам факт, а не причины. Тем более, что самое главное ясно: мы никогда не сможем вернуться в знакомый нам мир. Долгой или короткой окажется наша жизнь, но мы проведем ее здесь. Наши желания ничего не изменят.
Почти все, кто был на лайнере, погибли. Нас осталось очень мало, чтобы оказать заметное влияние на ход истории. Да и возможно ли такое в принципе? Опять философский вопрос, на который нам не найти ответа. Да и не такие уж мы знатоки истории, чтобы с уверенностью сказать, что именно было, а чего не было. Вдобавок, история полна умолчаний и фактов, которые можно трактовать всяко. Человек в ней - песчинка, и вряд ли кто-то из ученых найдет упоминание о нашей судьбе. Тем более, что мы по молчаливому уговору ничего не рассказываем о своем появлении. Может, что-нибудь понял или догадался, побывав на «Некрасове», сэр Джейкоб, но он, и все его люди мертвы.
Я по-прежнему надеюсь вернуться в Россию. Мне довелось стать свидетелем ее упадка, и потому вдвойне хочется увидеть своими глазами ее бурный взлет. Пусть я заранее знаю, чем все это закончится, но два века расцвета - срок не такой уж и малый. В конце концов, служить своему отечеству - разве это не долг каждого уважающего себя человека? Знаю, что будет трудно, что не ждут меня там молочные реки с кисельными берегами, да и Петр - мужик крутой, но не все же сразу. Видно, надо было пройти и через это, чтобы выбраться из застойной трясины. Лучше так, чем как во времена другой перестройки! Государство сейчас начнет крепнуть и расти, а не уменьшаться из-за склок безответственных политиков. На этих условиях и самая тяжелая служба покажется счастьем. И потому - вперед!
Вот только чем дальше, тем больше отдаляется моя цель. Порою кажется, что мне целый век суждено мотаться среди здешних островов по надоевшим волнам флибустьерского моря. То одно, то другое, и так без намека на счастливый конец.
Сегодня, пятого июня тысяча шестьсот девяносто второго года, когда мы, немногие уцелевшие, столь счастливо и неожиданно соединились, закончился лишь один из этапов нашей невольной фантастической одиссеи. У нас есть корабль, мы снова свободны, но не поднесет ли нам судьба очередную, круто меняющую жизнь пакость? А если и нет, то найдутся сотни других причин, способных на какое-то время задержать нас здесь. Не зря матросы шушукаются между собой - не поднять ли нам Веселый Роджер? Самое смешное, что капитаном они почему-то видят меня.
Не знаю почему, но что-то шепчет мне: приключения не закончились. Случившееся - лишь прелюдия. Одиссей возвращался в Итаку добрых двадцать лет, если мне не изменяет память. Но неужели наша одиссея продлится столько же?
Как бы то ни было, моя записная книжка подошла к концу. Осталась последняя страница. Как ни экономь… Были моменты, когда я и не думал, что мне суждено дописать ее до конца. Поэтому старался, излагал все подробно, и лишь потом спохватился и стал экономить слова и страницы. Но вот ведь - и дожил, и дописал.
Накануне Наташа и Юля признались мне, что рады случившемуся. Не попади «Некрасов»в прошлое, мы никогда не узнали бы друг друга, хотя не раз и не два встречались на тех же палубах. Потребовалась катастрофа, чтобы мы соединились. Девочки счастливы и не хотят жалеть о пережитом, каким бы страшным оно порой ни бывало.
Я это пишу не затем, чтобы похвалить себя. Во многом мои и их чувства совпадают, и одно из таких совпадений в том, что я смотрю на случившееся как на подарок Судьбы. Последние несколько лет я не жил, а существовал, как и очень многие в мое время и в моей стране. Работа ради прокорма, впереди никакой цели, в настоящем никакого смысла. Растительное существование без надежды на перемены.
Да, почти все мои спутники погибли, и мне жаль многих из них. Но мало ли людей погибает ежедневно в России в мирном конце двадцатого века? А здесь я живу, а не прозябаю. Знать, что многое зависит от тебя, что ты сам творец своей судьбы, а не ее раб, использовать на полную силу все свои возможности - это ли не настоящее счастье?! И пусть даже выяснится, что мне суждено прожить совсем немного, так лучше месяц подлинной жизни, чем полвека ее суррогата.
Пиратская романтика - это выдумки романистов. Поиски высшей свободы, которой в их годы на суше было уже не отыскать. Но высшая свобода для меня - в служении моему отечеству. Как можно называть романтикой капризы переменчивого моря, маленькие и до отказа набитые людьми утлые кораблики, вонь неделями немытых тел, скудную полупротухшую пищу, бессмысленную жестокость, потоки проливаемой крови?…
И все же хочу закончить стихотворением Когана - поэта, погибшего в тяжелом тысяча девятьсот сорок втором. С детства не вспоминал, а тут вдруг оказалось настолько созвучным, точно написано обо мне. Или о нас?
Надоело говорить, и спорить,
И любить усталые глаза…
В флибустьерском дальнем море
Бригантина поднимает паруса!

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая: Море
    1. Сэр Джейкоб Фрейн. Борт фрегата «Морской вепрь»     (Страница 1)
  • 2. Петр Ильич Лудицкий. Салон «Некрасова» (Страница 1)
  • 3. Григорий Ширяев. Прогулочная палуба «Некрасова» (Страница 1)
  • 4. Из дневника Сергея Кабанова (Страница 2)
  • 5. Второй помощник Ярцев. Вахта на мостике (Страница 2)
  • 6. Наташа Лагутина, стюардесса. Борт «Некрасова» (Страница 2)
  • 7. Юрий Флейшман. Ночь, утро, день (Страница 3)
  • 8. Наташа Лагутина. Горе и праздники (Страница 3)
  • 9. Капитан Жмыхов. Заботы и тревоги (Страница 3)
  • 10. Ярцев. Вахта на мостике (Страница 4)
  • Часть вторая: Остров
    11. Сэр Джейкоб Фрейн. Парус на горизонте     (Страница 4)
  • 12. Из дневника Кабанова (Страница 4)
  • 13. Флейшман. Где мы? (Страница 5)
  • 14. Капитан Жмыхов. Борт «Некрасова» (Страница 5)
  • 15. Из дневника Кабанова (Страница 5)
  • 16. Наташа Лагутина. Лагерь на берегу (Страница 6)
  • 17. Лудицкий. Парусные корабли (Страница 6)
  • Часть третья: Схватка
    21. Сэр Джейкоб Фрейн. Блуждания     (Страница 7)
  • 19. Жмыхов и другие. «Не скажет ни камень…» (Страница 7)
  • 20. Флейшман. Берег и лес (Страница 8)
  • 21. Из дневника Кабанова (Страница 8)
  • 22. Ярцев. Беглецы (Страница 8)
  • 23. Наташа. Преддверие ада (Страница 9)
  • 24. Из дневника Кабанова (Страница 10)
  • 25. Флейшман. Лагерь на горе (Страница 10)
  • 26. Наташа. Лесные ужасы (Страница 11)
    • Главарь неохотно поднялся, вытащил из-за пояса пистолет и приказал:
      - Пол, Сэм! Остаетесь сторожить красоток. И чтобы обе к моему возвращению были целыми! Остальные - за мной!       (Страница 11)
  • 27. Ярцев. Моряк без корабля (Страница 11)
  • 28. Из дневника Кабанова (Страница 12)
  • 29. Сэр Джейкоб. Дешевая победа (Страница 12)
  • 30. Ярцев. Планы и реальность (Страница 12)
  • 31. Флейшман. Заговоры (Страница 13)
  • 32. Из дневника Кабанова (Страница 13)
  • 33. Ярцев. Захват бригантины (Страница 14)
  • 34. Наташа. Недолговечный лагерь (Страница 14)
  • 35. Из дневника Кабанова (Страница 15)
  • 36. Наташа. В ловушке (Страница 15)
  • 37. Константин Сорокин. Схватка с фрегатом (Страница 15)
  • Часть четвертая: Архипелаг
    38. Флейшман. Праздник и выборы     (Страница 16)
  • 39. Наташа. Праздник втроем (Страница 16)
  • 40. Ярцев. Берег и море (Страница 17)
  • 41. Сэр Джейкоб. Право на выбор (Страница 17)
  • 42. Из дневника Кабанова (Страница 18)
  • 43. Ярцев. Блуждания по архипелагу (Страница 18)
  • 44. Флейшман. Скитания и размышления (Страница 18)
  • 45. Из дневника Кабанова (Страница 19)
  • 46. Два командора. Схватка (Страница 19)
  • Часть пятая: Виктория
    47. Флейшман. Шлюпка     (Страница 20)
  • 48. Из дневника Кабанова (Страница 20)
  • 49. Ярцев. «Если б я был султан…» (Страница 21)
  • 50. Кабанов и д'Энтрэ (Страница 21)
  • 51. Флейшман. Каждому - свое (Страница 22)
  • 52. Кабанов и другие. Слава десанту! (Страница 22)
  • 53. Шаги Командора (Страница 23)
  • 54. Из дневника Кабанова (Страница 24)


Алексей Волков

Командор

Цикл: "Командор" - 1

 Читать книгу

Аннотация

Люди, которые отправились в роскошный океанский круиз, могли купить все, о чем другие только мечтают. Жизнь казалась им воплощенным раем, и никто не ожидал встречи с ураганом, бушующим не только в пространстве, но и во времени.Поврежденный лайнер приткнулся к острову, а вокруг лежало Карибское море, и более трех веков отделяло пассажиров и экипаж от родной эпохи.Многим так и не довелось узнать об этом, потому что внезапно к острову подошла пиратская эскадра и джентльмены удачи с ходу атаковали плавучий дворец и беззащитных людей на берегу...

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel