Алексей Волков - Флаг Командора

1 Алексей Волков

Часть первая
НОВОЕ АМПЛУА

1
Флейшман. Море за кормой

Победа воодушевляет. Недаром древние изображали ее в образе крылатой богини. Капризная женщина, но если она повернется к вам лицом - вы тоже почувствуете легкость и готовность взлететь.
Наша же победа была просто сказочной. Вырваться с плантации, найти наших женщин, захватить корабль и покинуть проклятый остров, попутно разнеся половину города, - такой сюжет достоин любой легенды.
Именно так мы и чувствовали себя - персонажами ожившего предания, что до Командора, то в наших глазах он превратился в некое подобие бога.
На бригантине воцарилась всеобщая эйфория, и ей не мог помешать ни небольшой шторм, быстро налетевший невесть откуда и так же быстро прошедший, ни бытовые неудобства, ни неизбежные корабельные работы, довольно тяжелые из-за нашей малочисленности.
По-моему, я был первым, пришедшим в себя. Не знаю, что послужило причиной: привыкший к дотошному анализу ум, усталость, небольшой похмельный синдром или что-то еще, но уже на третье утро я задал себе резонный вопрос: а стоит ли радоваться? Чему, собственно, лыбимся, господа?
Вопрос получился какой-то абстрактный, и пришлось конкретизировать его до двух слов: что дальше?
И тут мое настроение упало до нуля. До этого момента события неслись так, что подумать всерьез о будущем у меня элементарно не хватало времени. Все сводилось к простейшему - выжить, и всякие тонкие материи воспринимались как пустая философия. Нечто не относящееся к подлинной жизни и потому легко отбрасываемое при столкновении с жестокой реальностью.
Но сейчас проблема сиюминутного выживания отошла на второй план, более того, казалось, время кровавых разборок миновало, и жизнь предстала как что-то небесконечное, но имеющее достаточно длительный срок. А значит, и требующее определенной цели и возможностей ее осуществления.
Чем больше я задумывался, тем муторнее становилось на душе. По существу, я впервые каждой клеточкой осознал то, что прекрасно понимал умом: дороги назад нет, мы здесь безнадежно и навсегда.
Я едва не взвыл по-волчьи, но постарался взять себя в руки и трезво оценить ситуацию.
Что мы имеем в данный момент и в ближайшей перспективе?
Положительного: я жив. Кроме меня живы Командор, Ленка и еще кое-кто из спутников. У нас появились приятели или, во всяком случае, сообщники. Еще у нас есть бригантина и даже некоторый опыт обращения с ней.
Вот, пожалуй, и все.
Отрицательного: вокруг чужой мир и, что хуже, чужое время. Время настолько мрачное и малопригодное для жизни, что я даже не могу представить себе хотя бы один уголок, где бы мог чувствовать себя в безопасности.
Ни телевидения, ни радио. Даже редкие газеты практически не доходят до этого райского уголка. Всю информацию я почерпнул от наших не очень осведомленных спутников и собственных фрагментарных знаний истории. Но картина более-менее ясна.
Сейчас стоит лето тысяча шестьсот девяносто второго года от Рождества Христова (спасибо, хоть не до этого самого рождества!). В России царствует Петр Первый. Еще восемь лет до Северной войны и сколько-то до Азовских походов и Стрелецкого бунта. Впрочем, бунт, может быть, уже и был. С такой точностью я дат не помню. Единой Германии еще нет и долго не будет, как нет Италии и целой кучи гораздо меньших государств. Со слов Мишеля, четвертый год идет война Франции с коалицией из Англии, Испании, Голландии и кого-то там еще. В Европе потихоньку воюют, здесь же, на задворках цивилизации, далекие события едва проявляют себя в мелочах. Оно и понятно: свои территории едва заселены, поэтому чужие захватывать просто нет никакой возможности. По существу, все идет почти так же, как шло многие годы до этого. Союзные Испании англичане под шумок втихаря продолжают грабить испанские галионы. Только на этот раз стараются обделать свои делишки так, чтобы не осталось никаких свидетелей. Союзники-то меняются, золото же и серебро остаются неизменными. Даже не окисляются, насколько помню школьный курс химии.
И напротив. Гаити, или, как его здесь часто называют, Санто-Доминго, принадлежит наполовину французам, наполовину - испанцам, однако никаких боевых действий на суше никто практически не ведет. Да и на море не очень. Отдельные стычки отдельных кораблей, сходящихся в основном ради дележа добычи.
В силу обстоятельств мы выступили против англичан, поэтому французы могут считаться нашими союзниками. Относительными, конечно. На деле мы всерьез не нужны никому. Нас слишком мало, чтобы представлять третью силу, которую кто-то будет принимать в расчет. Да нам и самим нет никакого смысла встревать в чужие распри.
Главное и единственное для нас - найти где-нибудь тихий уголок, где можно жить, а не вести непрерывную войну против всего остального мира или, хотя бы, против какой-то его части. Только нет сейчас никакого тихого уголка. Даже Северная Америка - это дикие земли с индейцами, а воевать еще и с ними...
Командор, как и прежде, говорит о России. Учитывая историческую перспективу, не лучший вариант для жизни. Впрочем, Европа в ближайшее время тоже не обещает никакого покоя.
Или с деньгами все-таки можно прожить? В той же Англии, к примеру. Времена Кромвеля миновали. Вторжений никаких не предвидится. По сравнению с материком, относительная благодать.
Но... Даже целых два «но». Как раз с англичанами мы и подрались. Правда, свидетели этого усиленно кормят рыб, однако мало ли?
И второе, оно же главное. Денег у нас практически нет. Единственное наше имущество - угнанная у английских флибустьеров бригантина. Продать ее и заодно избавиться от последней вещественной улики? На билеты до Европы хватит. Если по дороге не перехватят другие любители легкой поживы. А дальше?
Как там у Чехова? «Говорят, без воздуха невозможно жить. Ерунда, жить невозможно только без денег».
Командор ни за что не бросит наших женщин, хотя это несомненная обуза. А как содержать их, когда непонятно, на что жить самим?
Попробовать поискать счастья в одиночку? Мысль, конечно, хорошая, да вместе пока легче.
Оставить бригантину, дойти до Европы и продать ее там? Но нас и сейчас едва хватает для плавания. Уйдут французы и несколько освобожденных из тюрьмы англичан - и некому будет вести корабль.
Да и продуктов на долгое путешествие не хватит. Купить их - опять нужны деньги. Плюс - на наем команды.
Классический заколдованный круг. Уже не говорю про юридическую сторону дела. Корабль-то тоже не наш.
Наша разношерстная команда так уверовала в таланты Командора, что готова заняться пиратством под его командованием. Видит Бог, я очень миролюбивый человек и не вижу никакой романтики во всей нашей эпопее, но, может, это выход? Рискнуть пару раз, сколотить хоть какой-то капитал и уже тогда покинуть здешние негостеприимные воды? В основе большинства английских состояний лежат награбленные денежки. Если не лично, то путем спонсирования аналогичных экспедиций. Так чем мы хуже? Судя по результатам, ничем.
Или у нас есть другой выход? Кто б его показал! Я не герой. Мне абсолютно не хочется рисковать своей жизнью. Да и людей убивать не хочу, не люблю. Более того - противно до жути. Если бы было время для нормального сна - просыпался бы в кошмарах. Вот только не было времени, как не было выхода. Или ты, или тебя.
А сейчас? Есть?
Человек должен отвоевывать себе место под солнцем. Влачить существование мы могли и рабами на плантации. Стоило ли преодолевать столько опасностей, уцелеть в самом настоящем аду, чтобы потом сложить руки и отдаться целиком на волю обстоятельств? Которые к нам явно неблагоприятны уже в силу того, что мы находимся не в своем времени и поддержки ждать неоткуда. Не от судьбы же, которая уже явно посмеялась над нами, забросив в прошлое на триста с лишним лет!
Я мучил себя вопросами без ответов, как заправский мазохист или комплексующий по каждому поводу интеллигент. А над морем уже вставало равнодушное к людским печалям солнце, пробуждались люди, и маленький сын Ширяева Маратик во всю глотку старательно пел со всей детской непосредственностью:
Кто не пират - тот не моряк.
На мачте реет черный флаг
И скалит зубы омерзительная рожа.
Готов к атаке экипаж,
Пора идти на абордаж.
Пошли удачу нам в бою, Веселый Роджер!

2
Кабанов. Долгожданное прибытие.

- Земля!
В чем правы романисты - это в том, что простейшее слово порою звучит самой волнующей музыкой. Когда его, разумеется, выкрикивает матрос из ласточкиного гнезда. Причем музыкой для самых просоленных моряков, что же говорить обо мне, человеке, который не любит море?
Жаль, что таинственный некто, распределивший роли в нашем кровавом спектакле, забыл поинтересоваться моим мнением об этой колыбели человечества!
Но жалобы - пустое. Мир надо принимать таким, каков он есть, и если судьба желает поиграть с тобой в рулетку, не следует отнекиваться незнанием правил.
Все прекрасно. Морское путешествие подходит к концу, скоро мы сможем пройтись по твердой земле, перевести дух, отдохнуть хотя бы немного. А там посмотрим, чья возьмет!
- Ты уверен, что привел нас куда надо? - Я улыбнулся Валере, давая понять, что сказанное - шутка.
- Это - Гаити. Или Санто-Доминго. Как тебе больше нравится, - серьезно ответил Ярцев. После освобождения он плохо воспринимал шутки. Все никак не мог забыть случившееся: бессмысленную гибель Мэри, заключение, приближающийся суд... В бывшем штурмане круизного лайнера явно произошел надлом.
Я не могу его осуждать. Странно, что люди вообще не сошли с ума от обрушившихся на них испытаний. Или уцелели не просто самые везучие, но и самые сильные? Не в физическом - в духовном плане?
А спятить было от чего. Обычный круизный лайнер из начала двадцать первого века вдруг провалился в конец века семнадцатого. Часть людей погибла в первую же ночь при высадке на подвернувшийся остров. Но, оказалось, это были еще цветочки.
Подошедшая к острову эскадра английских флибустьеров без предупреждения напала на спасшихся. Большинство пассажиров и членов команды полегло в первой схватке, другие - в последующих боях.
Провал во времени вылился в целую эпопею. В итоге нам удалось уничтожить пиратов, а затем сбежать с Ямайки при помощи французов, находившихся там в плену.
Если подумать, победа получилась пиррова. В данный момент на бригантине, считая меня, находятся тринадцать выходцев из двадцать первого века. Плюс два десятка женщин и шестеро детей. И это из восьми сотен человек, пустившихся в злосчастный круиз!
С другой стороны, если учитывать все обстоятельства, даже такое количество уцелевших может показаться невероятно большим. На той стороне действовали исключительно профессионалы, на нашей же - абсолютно случайные люди, и лишь несколько десятков из них имели нормальную подготовку.
Из тринадцати уцелевших мужчин - депутат Государственной думы Лудицкий, я, его бывший начальник охраны, его бывший секретарь Зайцев плюс Гриша Ширяев, предприниматель, когда-то служивший срочную в моем взводе, и бывший старший лейтенант морского спецназа Костя Сорокин. Плюс трое из команды лайнера - штурман Валера Ярцев, рулевой Кузьмин и врач, которого все зовут просто Петровичем. И еще пять бизнесменов (а кто еще мог в наше время позволить себе морской круиз?) - Флейшман, Калинин, Кротких, Владимиров, Астахов. Все пятеро более-менее молодые, спортивные. Владимиров, к примеру, занимался восточными единоборствами. Что же до Флейшмана, то он был любителем парусного спорта и весьма полезен как яхтсмен.
Еще один член команды - токарь и вообще мастер на все руки Ардылов - не выдержал испытаний и добровольно (!) остался в рабстве на Ямайке. К нему хозяин относился неплохо, как к ценному приобретению, вот он и решил, что от добра добра не ищут. Времени же на уговоры у меня не было. Да и не столько времени, сколько желания. Каждый человек сам выбирает свою судьбу. Кроме тех случаев, когда судьба для каких-то неведомых целей выбирает нас.
Сверх того, на бригантине находятся девятнадцать французов во главе с капитаном мушкетеров Мишелем д'Энтрэ и семеро английских флибустьеров, сбежавших в общей суматохе из тюрьмы и присоединившихся к нам.
Стихийно сложившийся экипаж из представителей трех наций, две из которых находятся в состоянии войны, а о третьей почти никто не слышал. Уровень европейской образованности одинаков что сейчас, что в мои времена.
Формально по прибытии на французскую территорию англичане подлежат аресту, фактически же они являются членами команды моего корабля, а так как я в состоянии войны ни с кем не нахожусь (по крайней мере, я ее никому не объявлял), то и они являются лицами нейтральными.
А вот что по-настоящему плохо, это то, что нас слишком мало для вояжа в Европу. Едва французы покинут борт, мы будем не в состоянии совершить самое короткое путешествие. Кроме того, наши шансы с местными уравнялись: мы лишились даже того немногочисленного оружия, что у нас было в роковой момент. Последняя связь с прошлым - мой револьвер, но и к нему почти нет патронов. Поэтому рассчитывать можно лишь на местные ресурсы. Кремневые ружья, пистолеты да разное холодное оружие. Приходится брать у Мишеля уроки фехтования. Хорошо хоть, что всевозможные приемы мордобоя мне не в новинку, поэтому дело идет неплохо. Лишь Мишель порою жалуется, что я размахиваю шпагой не по правилам. И что? Главное - побеждаю.
Это, так сказать, вводная. А дальше - бой покажет.
- Что-то никакого города не вижу, - обращаюсь опять к Ярцеву, глядя на пустынные берега.
- Я его и не обещал, блин! С единственной захваченной картой - скажи спасибо, что вообще к острову приплыли, - начинает заводиться штурман.
- Спасибо, - серьезно говорю я.
- За что? - не въезжает Валера, и это сразу сбивает его настрой.
- Сам пристал: скажи спасибо, вот я и говорю. Что мне, жалко поблагодарить хорошего человека? Тем более устно.
- Иди ты!.. - раздражение Ярцева исчезает на глазах.
Надо будет всерьез заняться с ним психотерапией. Не нравится мне его состояние. Я все понимаю, однако сейчас не время и не место заниматься черной меланхолией. Да и вообще, ей лучше не заниматься никогда. Если же приспичит, то надо душить ее в зародыше, так чтобы в другой раз неповадно было приходить по твою душу. По себе знаю, бывали в жизни черные дни, когда все казалось потерянным и существование теряло какой-либо смысл.
Я не психолог, но одно проверенное средство в запасе есть. Человек нагружается работой так, что на переживания не остается времени, а на проклятия - сил. Срабатывает надежнее всевозможных разговоров по душам и утешительных слов. Немного жестоко, однако лекарство редко бывает приятным на вкус.
Ход моих мыслей прерывает приход Флейшмана и Мишеля. Разговор сразу переходит на английский с добавлением русских и французских слов.
- Местные говорят, что Пор-де-Пэ находится восточнее миль на шестьдесят, - сообщает Юра.
Мы все дружно смотрим на солнце. Оно успело опуститься низко к горизонту, и шестьдесят миль до ночи нам не пройти.
- Надо искать бухту. Постоим, передохнем, приведем себя в порядок. А то стыдно появляться в таком виде.
Последняя фраза вызывает легкий смех. Одежда наша порядком обносилась, но никакая стоянка не сделает ее новее.
И все-таки краткий отдых нам необходим. Хочется потоптать землицу, а не покачивающуюся корабельную палубу. Да и просто помыться не мешает. Не знаю, как обходятся местные, но мне неприятно чувствовать многодневную грязь. Сам себе становишься противен.
- Говорят, неплохая бухта есть совсем неподалеку, - говорит Мишель. - Там рядом было небольшое поселение, но в последние годы люди оттуда ушли.
Д'Энтрэ вздыхает. Я уже знаю, что из-за недальновидной политики французского короля-солнца многие обитатели Санто-Доминго покинули остров, предпочитая поселиться в английских владениях. Что до знаменитой Тортуги, бывшей когда-то негласной пиратской столицей, то она стала почти необитаемой. Как офицер, Мишель считает себя не вправе критиковать действия короля, но в его тоне порой поневоле проскальзывает осуждение.
Бухта оказывается довольно удобной. Небольшая, почти закрытая с моря, с пляжем с одной стороны, она представляет хорошую стоянку для нашей бригантины.
Селение мы находим практически сразу. Несколько заколоченных домов, постепенно ветшающих без хозяйской руки, заброшенные плантации неподалеку и никакой живности.
Последнее огорчает. Хотелось бы поесть чего-то свежего вместо полупротухшей солонины, но делать нечего. Даже на охоту не пойдешь. Темнеет.
Петрович, Кузьмин и оказавшийся докой в таких делах Астахов в одном из брошенных сараев устроили настоящую русскую баньку. Первыми туда пошли париться женщины, нам же осталось предвкушать это неслыханное удовольствие. Местным же - гадать, что же это такое. Мыться среди европейцев как-то не принято.
В принципе, можно было бы поселиться здесь. Возделывать поля, гнать ром из сахарного тростника, не зная никаких особых забот и хлопот, кроме битвы за урожай.
Шучу. Из меня фермер не получится никогда, да и остальные к данному роду деятельности не проявляют ни малейшей предрасположенности. Даже местные, о своих земляках я и не говорю. Уж такими мы уродились.
- Разрешите?
Ну вот, стоило лишь помечтать о покое!
- Да.
Вилл, здоровенный англичанин средних лет, исполняющий в нашей разношерстной команде роль боцмана, в струнку не тянется, у флибустьеров это не принято, но в его голосе звучит некоторая доза почтительности.
- Я вот о чем... - боцман подыскивает слова. Ругаться он мастер, а просто поговорить у него удается не всегда. Но у англичан он пользуется большим авторитетом за огромный опыт, полученный под началом многих знаменитых капитанов, начиная чуть ли не с самого Моргана. - Надо бы бригантину прокилевать. Судя по всему, дно порядочно обросло. Чуть что, скорости не даст.
Подтекст понятен. Во французские владения нас никто не звал, и даже факт спасения пленных не гарантирует от каких-либо эксцессов. Время военное. Правда, и мирное здесь отличается от него ненамного. Посадить нас не посадят, а вот попытаться отнять бригантину могут вполне. Дикие нравы.
- Хорошо. С утра и займемся.
Отдохнуть не помешало бы, но по предыдущему опыту военной службы я хорошо усвоил, что безделье быстро разлагает любой коллектив. В нашем же случае дело обстоит еще хуже. Многие мои современники начнут терзать себя вопросами и переживаниями, а с меня хватит одного Валеры.
Боцман мнется, явно желая сказать что-то еще. Такое впечатление, что многие из команды побаиваются меня. Или, наоборот, так уважают, что могут смотреть лишь снизу вверх.
- Проблемы, Билли?
- Может, переименуем бригантину? - выдавливает боцман.
Тоже верно. Под другим именем и корабль не тот. А с другой... Какая, к черту, разница?
Я смотрю, ожидая конкретного предложения, но оно приходит не от боцмана. Сзади подкрался Флейшман и без обиняков заявил:
- Я предлагаю назвать ее «Дикий вепрь».
- Тамбовский вепрь тебе товарищ, - говорю ему по-русски.
Юрка улыбается в ответ и заговорщицки подмигивает.
Билл тем временем пробует название про себя и кивает:
- Подходит. И главное - соответствует.
Не знаю, с чьей легкой руки, но перевод моей фамилии осуществлен на языки наших сподвижников. Один из французов уже как-то обмолвился, назвав меня командором Санглиером.
И даже англичан не смущает, что действовать им придется против их соотечественников. Понятие нации еще размыто, и вражда с собственным правительством не считается изменой.
- Вепрь - животное мужского рода, а бригантина - она, - отметаю предложение. - Был бы фрегат...
- Тогда - свинья, - снова по-русски предлагает Флейшман.
Билли ничего не понимает и просит перевести.
- Он говорит, оставим, как есть, - перевожу специально для боцмана. - А сейчас - отдыхать. Только не забудьте выставить на ночь посты. Раз мы на территории Франции, то - из французов. Еще примут за вражеское нашествие...
Билл и Юрка расплываются в улыбке. На десант мы явно не похожи. Но обстановка в здешних местах такова, что подстраховаться не помешает.
Тем временем женщины идут из бани в отведенные им дома, и наступает наша очередь.
- Ну что, господа? Идем мыться! - Билл выглядит явно обескураженным, не понимающим смысла ритуала, а я вспоминаю завет величайшего полководца и громко добавляю: - После бани всем двойную порцию рома!
Объявление встречается радостью. Люди подобрались опытные, никто не старается напиться тайком, неписаные законы флибустьерства на этот случай очень строги, но раз начальство дает «добро»...
...А банька вышла на славу. После нее поневоле чувствуешь себя заново родившимся. Никакие омовения не дадут такого эффекта. Жалко, веники сделаны не из березы, но счастье редко бывает полным.
И все равно хорошо. С этим согласны даже те, для кого эта баня первая в жизни.
В темноте расслабленно иду к отведенному мне персональному дому. Мысль, что там меня ждут Наташа и Юленька, поневоле волнует кровь. На борту я не мог уделять им много внимания. В походе нельзя подавать дурной пример своим подчиненным. Вряд ли кто осудил бы меня, но все-таки... Кому-то захотелось бы того же. Если же учесть количество мужчин, да еще мужчин, привыкших самим завоевывать себе все жизненные блага, то подобное желание вполне могло бы кончиться поножовщиной. Бригантина невелика, и не стоит вводить людей в искушение на ее палубе.
У самого дома вижу мужской силуэт и невольно настораживаюсь. Зря. Это всего лишь Лудицкий.
Мой бывший шеф, депутат думы, видный партийный деятель и вообще далеко не самый последний человек в прежнем (вернее, в грядущем) времени, оказался единственным из мужчин, не сумевшим приспособиться к новым обстоятельствам. Единственным из уцелевших. Остальные погибли в многочисленных схватках, начиная с первой бойни на берегу неведомого острова.
Поднаторевший в словесных баталиях и всевозможных интригах, он оказался неспособен к прямой схватке с врагом. Да и не только к схватке. Мой шеф - типичный либерал, а они на всем протяжении нашей истории глубоко презирали физический труд. Наше общество не было заинтересовано в людях, умеющих постоять за себя при любых обстоятельствах. Обратная сторона феминизма - цивилизация стала женственной. Вешать на уши лапшу или сидеть в офисах может кто угодно, без различия пола. Еще странно, что среди моих современников нашлось столько людей, сумевших не растеряться в новых обстоятельствах, найти в себе мужество принять открытый бой, с готовностью взявшихся за нелегкий труд моряков.
- Слушаю вас, Петр Ильич. - Слушать в данный момент не хотелось, но человек все-таки был моим начальником и заслужил в память о прошлом хотя бы такой знак внимания.
- Давно хочу поговорить с вами, Сережа, но вы так постоянно заняты... - В темноте не видно выражения лица Лудицкого, но в его голосе звучат робкие ноты.
Молчу, ожидая продолжения. На корабле у меня действительно нет времени уделять внимание каждому нерадивому подчиненному. Кто хочет - тот научится. Обучить манипуляциям с такелажем я не могу, ибо сам толком не умею. Придумывать для Лудицкого специальную должность в память о его бывшем положении не хочу и не буду. Доброта для одного оборачивается злом для остальных. Старая армейская мудрость. Нашли же в себе силы стать полезными Флейшман, Калинин, Владимиров. Тоже, между прочим, не воины в прошлой жизни.
- Может быть, пройдем к вам? - предлагает Лудицкий.
Ну уж нет! Меня ждут мои девочки, и экс-депутат в нашей компании явно лишний.
- Давайте поговорим здесь, Петр Ильич. Только недолго. Завтра нас всех ждет работа.
Лудицкий вновь мнется, прежде чем произнести:
- Почему вы избегаете меня? Я все-таки депутат и могу быть вам полезным в таком качестве.
- Я никого не избегаю. И, не в упрек, Петр Ильич, полезность доказывается делами. Мой вам совет: забудьте о прошлом. Или о будущем. Время слов еще не наступило. В данном месте и в данное время ценятся лишь дела.
Стараюсь говорить мягко, хотя в глубине души хочется послать своего бывшего начальника куда подальше.
- Вы что, всерьез решили заняться пиратством? - вдруг выпаливает он.
- А разве этим можно заниматься в шутку? Если вы знаете другие способы выжить, буду вам лишь признателен.
- Но это же незаконно!
Хороший аргумент! Законник хренов!
- Я никого не держу, Петр Ильич. Люди пошли за мной по своей воле. Если хотите, могу высадить вас в Пор-де-Пэ.
- Но что я там буду делать? - Остаться одному страшнее, чем даже принимать участие в наших авантюрах.
- Что захотите. Вы же сами упрекаете, что я не прибегаю к вашим советам, и никак не можете решить, чем заняться самому. Нелогично, Петр Ильич.
Лудицкий сопит в ответ.
- Идите лучше спать. Дойдем до порта, там, может, и решите. Спокойной ночи, Петр Ильич!
Обхожу экс-депутата и иду к себе.
Наташа и Юленька уже давно ждут меня. Стол накрыт. Никаких деликатесов нет, но разве в них счастье?
- Наконец-то!
Никаких упреков за задержку. Мои женщины поняли своим чутьем то, что так и не сумела понять моя бывшая жена. Мужчина живет в своих делах, в противном случае он лишь бесплатное приложение к дому. И это понимание обезоруживает меня надежнее всех обвинений за невнимательность.
Смотрю на девочек и чувствую, как в горле поднимается ком нежности к ним. Если против нас будет весь мир - тем хуже будет для мира!
- Подожди. Сначала поешь, - промурлыкала Юленька, удерживая мой невольный порыв.
...Уже после всего, где-то под утро, я лежал и думал: это ли не счастье? Настоящее мужское дело, а как награда - любовь двух самых прекрасных женщин. Если бы не их бисексуальность, не миновать мне невольных сцен ревности, а так...
И после этого жалеть о случившемся? Все понимаю. Гибель моих соотечественников, наше нелегкое положение в чужом мире и в чужом времени. Но, как бы цинично это ни звучало, я счастлив.
А что до миров и веков, то еще посмотрим, на чьей улице будет праздник! Пережили татар, холеру, коммунизм, справимся как-нибудь и с этим. Проблемы надо решать, выдумывать их - дело не мужское.

1 Следующая страница


Флаг Командора 2

3
Ширяев. Слухи и факты

Стоянка затянулась на неделю. Бригантина - корабль небольшой, не больше катера или прогулочной яхты, но людей было маловато. А ведь требовалось подтащить «Лань» к самому берегу, полностью разгрузить ее, то есть снять артиллерию, опустошить погреба, а затем аккуратно уложить корабль на борт. Потом надо было тщательно вычистить обнажившуюся подводную часть от налипших водорослей и ракушек. Когда же работа закончена - выпрямить бригантину, наклонить на другой борт и повторить всю процедуру снова.
Этот процесс и называется килеванием. Что делать? В теплых водах Карибского моря обрастание подводной части корабля происходит быстро. Результат же известен. Выходцам из двадцать первого века - из школьного курса физики, местным уроженцам - из богатого жизненного опыта. Возросшее сопротивление уменьшает скорость и маневренность, качества, являющиеся главным преимуществом маленьких судов по сравнению с более мощно вооруженными фрегатами и испанскими талионами. Лишить бригантину подвижности - это все равно что самому подписать себе приговор при любой желательной или нежелательной встрече.
Если же учесть, что единственными механизмами были простейшие блоки, то работа была не из легких. Впрочем, в прошлые века и не было других...
Трудились все, от Кабанова и Мишеля до Лудицкого. Куда было деваться бывшему депутату? Не речи же произносить, раз в них никто не нуждается, а большинство и не понимает!
Да ещё приходилось соблюдать осторожность. Бригантина была беспомощной, вся надежда на составленные из ее пушек батареи да мушкеты.
По счастью, пронесло. Лишь раз мелькнул на горизонте парус, мелькнул и скрылся вдали. На берегу же и вовсе никто не появлялся.
Как пояснил Мишель, король-солнце вдруг решил сделать из флибустьеров законопослушных землевладельцев, да и тех целиком отдать в алчные руки Вест-Индской компании. Дабы никому больше ничего не могли продавать и ни у кого - покупать. Соответственно, приобретать компания все стала по самой низкой цене, продавать же... Короче, еще один вариант рабства, а вот результат...
Привыкшие к воле обитатели Санто-Доминго и Тортуги не захотели финансовой кабалы и стали дружно перебираться: кто на Ямайку, а кто еще дальше. Благо необжитой земли был без малого весь земной шар. Обжита лишь одна Европа. Не очень-то она и нужна...
Работали люди много, но вечерами еще хватало сил собираться у невидимых с моря костров, беседовать, чуть выпивать. Неугомонный Командор брал у Мишеля регулярные уроки фехтования, только делал многое по-своему, отчего справиться с учеником учителю практически не удавалось.
Что же до одиноких женщин, то они пользовались огромным вниманием и могли спокойно выбирать себе защитника. Или надеяться, что в будущем подберется партия получше.
Только бурных романов не было. Женщины боялись своей доступностью добиться противоположного эффекта и обещали все, но потом, потом... Довольно действенный, между прочим, метод. Особенно с мужчинами, подолгу лишенными ласк. По крайней мере, итогом прозвучала пара серьезных предложений руки и сердца. В кипящем страстями архипелаге женщин все еще было намного меньше, чем мужчин...
Наконец работа была закончена, припасы погружены, пушки установлены на свои места.
В путь пустились, как водится, на рассвете. Всю дорогу Кабанов заставлял свой сборный экипаж отрабатывать всевозможные эволюции, поэтому плавание растянулось почти до самого вечера.
Пор-де-Пэ поразил своей пустынностью. Несколько купцов, три бригантины да одинокий фрегат - вот и все, что находилось в большой бухте.
«Лань», шедшую под французским флагом, пропустили беспрепятственно. Когда же к прибывшему чиновнику явился шевалье Мишель д'Энтрэ собственной персоной, то все вопросы отпали сами собой. Точнее, адресовались исключительно к бравому капитану мушкетеров.
Вскоре Мишель вместе с чиновником съехали на берег. Перед отъездом шевалье долго и прочувствованно благодарил Кабанова, клялся ему в вечной дружбе и обещал немедленно навестить, едва покончит с необходимыми делами.
С ним в город отправились все французы. Они были связаны с этим городом, имели там приятелей, а кое-кто и возлюбленных и сейчас с нетерпением предвкушали встречи, дружеские застолья, беседы о пережитом. Только они, даже солдаты, больше не считали себя связанными службой, и их поездка была всего лишь отпуском.
Кабанов не настаивал на их возвращении, он никого не собирался держать, но люди сами продолжали говорить о себе, как о членах команды «Лани».
Остальные остались на бригантине. Время было вечернее, и Командору не хотелось случайных неприятностей. Пример Ярцева был слишком ярок, конфликтовать же еще и с французами...
Но потом Кабанов решил переиграть. Сам он французского не знал, да и нашел на судне массу неотложных дел, поэтому послал на разведку в город единственного полиглота - Аркашу Калинина, а подумав, присоединил к нему Ширяева. Последний даже по-английски практически не говорил, зато представлял реальную боевую силу.
- Почему Гришу? - попыталась было пискнуть его жена.
- Потому что Сорокин нужен мне здесь, - жестко ответил Кабанов, и больше возражений не последовало.
Конечно, можно было выделить одного из англичан, да только война... Флибустьеры не особо враждовали между собой, сказывались многочисленные совместные походы против испанцев. Но ведь кроме них в Пор-де-Пэ должны быть какие-то войска. Мало ли...
Мог бы и не осторожничать. Ширяев и Калинин свободно шли по улице, и никто не обращал на них внимания. Да и прохожих было немного. Не то час уже поздний, не то все заняты своими делами.
А вот в кабаке, куда завернули выходцы из будущего, народа было полно. Разнообразно одетые мужчины пили, ели, а уж курили так, что сквозь дым была едва видна противоположная стена заведения. И многие говорили. Громко, привыкнув орать под завывание ветра и шум волн, поэтому отдельные слова на общем фоне воспринимались с трудом.
И ни одной женщины. Определенного поведения - собирались в определенных же местах, а порядочным в подобном бедламе было нечего делать.
Ширяев мысленно похвалил себя, что устоял перед просьбами супруги и сына, хотя они, надо отдать должное, не очень-то и настаивали.
- О чем говорят? - поинтересовался Григорий, когда удалось примоститься за столиком и получить нехитрый заказ.
Аркаша обратился в слух, пытаясь разобрать в общем гаме нечто осмысленное и понятное. Вдруг глаза его округлились, и он удивленно уставился на своего спутника.
- Ничего себе! - пробормотал Калинин и вдруг прыснул коротким смешком.
- Что там? - требовательно спросил Ширяев.
- Они говорят... В общем, там кто-то рассказывает историю нашего бегства из Порт-Ройаля. Только... - Калинин вновь засмеялся, но в смехе его сквозило удивление.
- Да говори ты! - прикрикнул на него компаньон.
- Одним словом, рассказывают о феноменальном мастерстве Командора. Это понятно. Сам был свидетелем. Но дальше...
Ширяев стал потихоньку терять терпение.
- Говорят, что Командор не только уничтожил форт и корабли, но и взорвал город и он провалился в тартарары.
- Кто провалился?
- Порт-Ройал.
- Как?!
- Не знаю. Кто-то то ли приплыл сюда до нас, то ли видел кого-то вырвавшегося с Ямайки уже после нашего бегства. Короче, большая часть города провалилась в пучину. Говорят, это тоже дело рук Командора.
- Не понял, - оторопело произнес Григорий.
- Я тоже.
- Подожди... - Бредивший в детстве морской романтикой, Ширяев теперь лихорадочно пытался вспомнить страницы когда-то прочитанных, а затем позабытых книг.
Что-то вертелось в памяти, только никак не могло всплыть на поверхность, оформиться в конкретный факт.
Пираты, флибустьерское море, столица морских разбойников...
Стоп!
- Идиот! - Ширяев хлопнул себя ладонью по лбу. - Это же надо, не сообразить!
Теперь Калинин взглядом требовал от него объяснений.
- Про это писали, только не помню где. Ну, что на Ямайке было что-то типа пиратской столицы, а потом случилось землетрясение, и город погиб. Только дату забыл. Неужели?!
Вопрос повис без ответа. Аркадий ничего не знал о конце своеобразной пиратской республики, как перед этим ничего не знал и о ее существовании. Не каждому дано в детстве переболеть романтикой парусов и дальних странствий. Да и те, кто переболел, не назовут потом дат. Один только янки у Марка Твена держал в памяти места и даты позабытых солнечных затмений. Остальные забывают гораздо более нужные вещи, чем то, что произошло за много веков до их рождения.
Не помнил об этом и Командор. А может, и не знал никогда. Это было невероятное, однако всего лишь совпадение, из тех, что временами происходят на земле.
Шестого июня тысяча шестьсот девяносто второго года страшное землетрясение обрушило Порт-Ройал в море. Погибли люди, дома, и даже могила знаменитого Моргана исчезла, словно никогда не злодействовал этот знаменитый пират, ставший позднее одним из национальных героев Великобритании. Командор в это время находился уже далеко от места трагедии, и лишь чья-то слишком бурная фантазия смогла соединить в одно целое два совершенно не связанных между собой события. Но люди порою придумывают и не такое.
Флибустьерство медленно умирало. Власти больше не были заинтересованы в вольных добытчиках и добровольных борцах с испанским засильем. Политика Людовика стала более жесткой, и в то же время у пиратов не было признанного лидера, способного повести их на крупное предприятие. Последний из великих флибустьеров Граммон не захотел принимать от властей подачки и, отказавшись от поста вице-губернатора, с тремя кораблями отбыл в неизвестном направлении. Теперь сообщество инстинктивно искало человека, не менее авторитетного, умелого и удачливого, способного не возглавить (у флибустьеров не было и не могло быть единого руководителя), а стать символом их суровой и бесшабашной жизни.
Поэтому так жадно и ловились слухи о каждом новом удачном деле, и почти все посетители таверны азартно подключились к обсуждению новостей.
- Командор Санглиер... - донеслись до Ширяева два понятных слова, а вот дальше...
- Что они о нашем Командоре говорят? - Григорий уже оправился от изумления и теперь взирал на окружающих с некоторой гордостью.
- Надо было самому языки изучать, - буркнул Аркаша, но признался: - Я сам по-французски не очень. А они еще галдят скопом. Кажется, одни восторгаются, а кто-то говорит, что это все ложь.
- Кто?! - возмущенно выдохнул Ширяев.
Настоящий солдат всегда гордится своей частью и теми из офицеров, которые соответствовали высокому званию. Даже спустя годы после службы. Или тем более. Прошедшее имеет свойство окрашиваться в романтические тона. Здесь же прошлое диковинно сплелось с настоящим, и бывший командир превратился в нынешнего Командора.
А оскорбление командира - это и оскорбление всех бойцов, служивших и служащих под его командованием. И уж это прощать нельзя никому.
- Кто? - повторил Ширяев.
Спорили теперь двое. Оба с обветренными загорелыми лицами бывалых моряков, с крепкими фигурами. Один, черноволосый, одетый в когда-то богатый, а ныне засаленный камзол, что-то говорил с ехидцей, другой, рыжий, в грубой кожаной куртке, ему усиленно возражал, помогая себе жестами.
Калинин напряженно прислушался:
- Который в куртке говорит, что сам слышал эту историю, а в камзоле заявляет, что не родился еще тот человек, который смог бы выбраться из Порт-Ройала, да в придачу угнать бригантину, взорвать форт, устроить пожар. Про уничтожение города он просто молчит.
- Ну, город мы, положим, в самом деле не трогали, - процедил Григорий, недобро косясь на скептика.
- Командор Санглиер... - промолвил тот, в камзоле, и добавил нечто явно хлесткое.
По крайней мере, Ширяев понял его именно так.
Кто-то из слушателей засмеялся, другие лишь покачали головами.
- Говорит, что Командор придумал эту историю, чтобы обмануть дураков и создать себе репутацию, - в ответ на требовательный взгляд Ширяева перевел Аркадий. - Мол, никакой он не командор, а лишь бродячий сказочник.
Ширяев медленно поднялся.
- Ты что? - Аркадий попытался посадить напарника на место. Куда там! С большим успехом можно было стронуть с места какую-нибудь средней величины гору.
- Эй, как тебя, месье! - последнее слово в устах бывшего сержанта больше напомнило «мердье».
В зале сразу воцарилась тишина. Взоры собравшихся сконцентрировались на явно напрашивающемся на неприятности незнакомце.
- Если сам годен лишь языком молоть, то нечего хаять того, кому в подметки не годишься. Аркаша, переведи!
- Командор же просил не встревать...
- Я сказал: переведи! И чтобы дословно! - в голосе Ширяева прозвенел металл. Совсем, как у его командира.
Да Калинину и некуда было уже деваться. Флибустьеры поняли, что он явно в состоянии перевести вызов на понятный им язык, и теперь выжидающе смотрели на него.
Насколько перевод соответствовал оригиналу, сказать Ширяев не мог. Скорее лишь в общих чертах. Аркадий действительно не знал языка в совершенстве, да и знал бы, может, поостерегся бы говорить чересчур грубо.
Но слова все равно прозвучали, и их смысл был понят.
Была не была! Калинин тоже поднялся и встал рядом с Ширяевым.
Мужчина в камзоле что-то спросил все с той же ехидцей.
- Он говорит, откуда ты взялся? Не подыгрываешь ли ты сказочнику на флейте?
- Я - гвардии старший сержант ВДВ Григорий Ширяев. Был с Командором и на Ямайке, и раньше. Пусть скажет, кто он такой? Кому я сейчас на морде кулаками сыграю?
- Жан-Жак Гранье. - Представление флибустьер понял без перевода.
Он явно рассчитывал на то, что его имя произведет на Ширяева впечатление. Зря. Все-таки не литературный персонаж, живой человек, и откуда он мог быть известным выходцу из другого времени?
Поняв, что имя проигнорировано, Жан-Жак иронически поклонился, не спеша стянул с себя две перевязи с парой пистолетов на каждой, бросил их на ближайший стол, а затем зашвырнул туда же пояс с полусаблей и камзол.
То ли сыграл свою роль Аркашин перевод, то ли Жан-Жак был так уверен в себе, а может, в этой таверне не было принято проливать кровь, но драться явно предстояло без помощи оружия.
Впрочем, под когда-то белой кружевной рубашкой отчетливо бугрились такие мышцы, что поневоле создавалось впечатление: оружие ему не требовалось.
Ширяев молча отстегнул свой пояс и последовал примеру соперника, сняв куртку и оставшись в заштопанной голубой тельняшке.
Внешне он проигрывал Жан-Жаку, и даже видавший своего напарника в деле Калинин не был уверен в исходе схватки.
Тем временем посетители расступились и растащили в стороны столы, давая место для поединка.
Даже владелец таверны торопливо пробился в первый ряд в ожидании предстоящего зрелища.
Кое-кто из наиболее азартных тут же стали заключать пари. Как понял Аркадий, не в пользу Ширяева.
Противники, чуть пританцовывая, сблизились. Без лишних слов Жан-Жак резко выбросил вперед здоровенный кулак.
Наверное, такой удар мог бы свалить быка, если бы несчастное животное оказалось на месте Григория. Ширяева он тоже свалил бы наверняка, но бывший десантник не стал проверять этого.
В последний момент он ушел чуть в сторону, перехватил руку Жан-Жака и чуть повернулся, придавая противнику нужное направление.
Жан-Жак послушно рухнул к ногам охнувших зрителей, однако сразу вскочил и вновь бросился в атаку.
Случившееся ничему не научило француза. Да Ширяев и не хотел его ничему учить. Проучить - да, так это дело совсем другое.
На этот раз десантник резко ударил противника ногой и добавил с поворота локтем. Парировать ни один из ударов Жан-Жак не сумел. Он снова послушно отлетел в сторону, но опять поднялся, только на этот раз более медленно.
И сразу рухнул в третий раз, теперь - надолго.
- Кто-нибудь еще имеет что-то против Командора? - спросил Ширяев, оглядывая зрителей.
Перевода не потребовалось. Впрочем, и желающих не было. Выигравшие пари довольно похлопывали Григория, кто-то даже протягивал ему выпивку. Проигравшие посматривали косо, и только. Эти грубые люди ни в грош не ставили законы, зато собственные неписаные обычаи соблюдали честно. Победил - честь тебе и хвала. Никаких репрессий за это не полагалось.
Жан-Жак тем временем застонал, и Ширяев машинально протянул ему руку, помогая подняться.
Он уже начал остывать, и было даже чуть неудобно за свою несдержанность. Все-таки Командор просил обойтись без эксцессов, а тут...
Гранье между тем что-то проговорил, и Ширяеву вновь пришлось прибегнуть к помощи переводчика.
- Он говорит, что если у Командора вся команда такая, то охотно готов поверить во всю историю с бегством, - сообщил Аркадий.
- Скажи ему, что сам Командор десяток таких, как я, уложит, и никто даже глазом моргнуть не успеет.
Жан-Жак внимательно выслушал перевод и покачал головой.
- В таком случае он обязательно хочет видеть Командора. Говорит, что полтора десятка лет ходил в море, был главным канониром у самого Граммона, и за все эти годы лишь три человека сумели одолеть его на кулаках. Если же Командор еще сильнее, то такого воина в Архипелаге не видели никогда. Но почему же он объявился только сейчас и где был все эти годы?
Впрочем, ответил на этот раз Аркадий сам, как давно договорились: про выходцев из далекой России, случайно попавших в Карибское море и нарвавшихся здесь на британских пиратов.
И, как везде, никто о России ничего не знал, лишь слышал, что где-то есть такая страна. А при ходившем в то время огромном количестве полулегенд-полусказок про неведомые земли эта история звучала достаточно правдоподобно.
Теперь посетители с напряжением слушали отредактированную одиссею бывших пассажиров круизного лайнера «Некрасов». Конечно, никакого лайнера в этой истории не было. Обычный парусный корабль, к тому же не военный, попавший в шторм и севший на камни у одного из многочисленных островов. Многие из присутствующих помнили тот ураган, некоторые же знали сэра Джейкоба, который напал на потерпевших кораблекрушение моряков.
- А я-то думаю, почему о нем больше ничего не слышно? - покачал головой Жан-Жак, дослушав историю до морского боя с английским фрегатом. - Но как вы сумели сбежать из Порт-Ройаля, все равно представить не могу. Вас же было всего тридцать человек.
- Тридцать один, - поправил его Ширяев. - И потом, к нам присоединилось семеро англичан. Когда мы освободили их из тюрьмы вместе с нашими женщинами.
- Ну, не верю! - Гранье в сердцах стукнул кулаком по столу так, что подпрыгнула посуда. - Знаю я эту тюрьму. Туда попасть можно, а вот войти...
- Вошли же, - раздался с порога таверны чуточку усталый, но довольный голос.
Все обернулись к вошедшему.
- Антуан, ты?! - удивленно воскликнул узнавший его Жан-Жак. - А мне говорили...
- Что я попался британцам? - весело закончил за него вошедший. - Что ж, было дело.
Непрерывно здороваясь со знакомыми, он не спеша прошел к ставшему главным столу и по-русски сказал:
- Здорово, Грегуар! Здорово, Аркади!
- Бонжур, Антуан! - радостно улыбнулся ему Ширяев.
Пришедший был одним из девятнадцати французов, разделявших с некрасовцами каторгу, а затем бежавший с ними из Порт-Ройала.
Жан-Жак недоумевающе перевел взгляд с Антуана на своих новых знакомых.
- Спасибо этим господам и их Командору! - уже по-французски продолжил недавний пленник. - Это не человек, а дьявол. Клянусь всем золотом Вест-Индии, никогда не думал, что человек может так драться!
Мы прошли по Порт-Ройалу, как раскаленный нож сквозь масло, а Командор с Грегуаром и Константином втроем взорвали к чертовой матери форт, а потом напали на тюрьму. Да что тюрьма! Врата ада рухнули бы перед их напором, и Люциферу не осталось бы ничего другого, как спасаться бегством, ибо у него не было бы никаких шансов в битве! Но ты-то почему здесь? Говорили, что ты ушел вместе с Граммоном.
Жан-Жак горестно вздохнул:
- Я собирался. Но, якорь мне в глотку, за два дня до отплытия свалился в лихорадке. Уже не думал, что выкарабкаюсь. Потом пытался напасть на след Граммона, но где там. Был на Барбадосе, потом на Сент-Джорджесе, добывал испанца около Антигуа и Пуэрто-Рико. Но ни одного серьезного рейда. Будь я проклят, но такое впечатление, что из нас хотят сделать послушных ягнят! Британцы понагнали сюда королевских фрегатов, а это такой орешек, что не очень-то и по зубам!
Остальные флибустьеры поддержали канонира. Они не привыкли жаловаться на судьбу, однако вырывать у нее свой кусок счастья с каждым годом становилось все труднее.
- Ты сейчас у кого? - спросил Антуан.
- Сам по себе. Ищу, к кому бы пристать. Только нет уже таких капитанов, как Граммон... - И вдруг глаза Жан-Жака озарились новой мыслью. - Слушайте, а ведь, насколько понимаю, вашему Командору нужны люди. Три с половиной десятка человек - слишком мало для той бригантины, которая сегодня пришла в порт.
Он вопросительно взглянул на Ширяева.
Григорий выслушал перевод и вздохнул.
Бредить в детстве капитаном Бладом, не зная, не ведая, что коварная судьба однажды возьмет да и исполнит позабытую мечту! И вроде все было: свое дело, положение. Живи и радуйся!
Но что поделать, если все надо начинать сначала? Да и так ли это плохо? Чем цепляться за женскую юбку да слушать попреки жены, может быть, лучше почувствовать себя настоящим мужчиной? Что явно не хотелось Ширяеву - это осесть на берегу да вспоминать у камина недавние схватки со штормами и людьми.
То есть вспоминать тоже неплохо, только со временем, а пока можно еще побороться. Показать всем, где тут карибские раки зимуют.
Хотя еще не все решено окончательно...
- Придите завтра с утра. А там как Командор решит, - дипломатично ответил Григорий.
Но про себя он надеялся, что знает решение своего командира.

4
Флейшман. Утро вечера мудренее

Мы сидели вчетвером в капитанской каюте и нещадно курили. Я, Валера, Костя и, конечно же, Командор. Было и вино. Одна пустая бутылка даже валялась в углу, но разве это доза для четверых здоровых мужиков?
- Так что же мы можем? - Сейчас Командор не изображал из себя несгибаемого капитана. В голосе его проскальзывала некоторая усталость. Да и то, нести всё и всех на своих плечах нелегко. По крайней мepe, я не хотел бы поменяться с ним судьбой даже за половину золота всего мира. Власть хороша в спокойные времена. В противном случае это не власть, а ответственность.
Речь шла о технических усовершенствованиях, которые мы могли бы сделать в этой реальности. Этакий вариант Жюля Верна, только наяву.
Хорошо было его героям в книгах! И сами они инженеры-изобретатели, и полезные ископаемые у них обнаруживаются под рукой, и памяти их может позавидовать Британская энциклопедия. Хорошее дело - роман!
- Оружие отпадает, - сам себе ответил Командор. - Для унитарного патрона целая промышленность нужна. В кустарных условиях боеприпасы не наштампуешь.
- А если что-то типа охотничьего ружья? Картонные гильзы, разве что донышко медное. А скорострельность повыше, чем у здешних мушкетов, - подал голос Сорокин. - И порох можно оставить дымный.
Современный нам был недоступен. Слишком сложная формула, куча ингредиентов, о доброй половине из которых никто еще и не слышал. Этот вопрос мы обмозговали одним из первых и сразу пришли к выводу, что он неосуществим.

Предыдущая страница 2 Следующая страница


3 Алексей Волков

- Капсюль, - напомнил Командор. - Мы уже говорили, что его сделать не из чего. Гремучую ртуть нам не добыть.
Мы дружно вздохнули.
Как было бы здорово вооружиться автоматами или, на худой конец, карабинами! Сразу получили бы такое огневое преимущество, что только держись!
Увы... Не настало еще время массового убиения себе подобных. Технологии не позволяют. Или головы руби по старинке, или из кремневого ружья пали. Другого пока не дано.
Нет, мы довольно многое вспомнили сообща. Жаль, что теоретические знания - это одно, а уровень производства - совсем другое. Это как с двигателем внутреннего сгорания. Принцип работы известен, основные детали - тоже, лишь сделать невозможно. Целые отрасли промышленности создавать надо. Причем одна упирается в другую, та - в третью, и получается заколдованный круг. Время еще не настало.
А жаль. Штамповали бы штучные модели машин да поставляли бы королевским дворам. Королей сейчас много, небось каждый захотел бы самодвижущийся экипаж. Оставалось лишь деньги грести лопатой да жизнь на балах прожигать.
Мечты.
Как там говорилось в басне Козьмы Пруткова?
Мы поплывем, решили утюги.
Пускай завидуют соседи и враги.
Мы всей гурьбой пойдем на пруд соседний.
Ушли. Уплыли. И с тех пор
Не возвращаются на двор.
Умейте отличать мечты от бредней.
Стоп! А пароход?
- Пароход, - говорю. - Где-то читал, что его могли сделать даже древние греки.
- И что это даст? - тут же спрашивает Командор. - Гребные колеса. Против ветра идти сможет. Вот только скорость... Валера, ты не помнишь, какая скорость была у первых пароходов?
- Узла три, я думаю.
- По течению? - ехидно уточняет Командор.
Да... Наша бригантина... Наша бригантина с попутным ветром выжмет, пожалуй, двенадцать. Конечно, если смотреть в перспективе...
Впрочем, патентного бюро все равно нет. Сейчас каждый мастер хранит свои производственные секреты как зеницу ока. Если же удается что-то у кого-то подглядеть, то никаких денег отстегивать за это не полагается.
- Гранатомет? Порох слаб. Ракета - тоже. Будет в полете ветром сносить. Хрен в море попадешь, - рассуждает вслух Командор. - Тол, динамит. Черт, ничего не годится. Воздушный шар? Водород добывать долго. Но какой-нибудь примитивный монгольфьер...
- Воздушный шар-то тебе зачем? Понятно, если бы дирижабль, - спрашиваю, раз остальные молчат.
- Хотя бы для разведки. Чем выше, тем дальше видно. Из чего там оболочку делали? - Кабанов лихорадочно вспоминает. - Из промасленного шелка, кажется.
- А ты подумал, сколько его надо? Между прочим, шелк сейчас материя дорогая. Разоримся на покупке. Да и то, если деньги найдем. Вряд ли в здешних местах его возят полными трюмами. Уже не говорю, сколько места надо, чтобы под ним костер развести. Или как там его надувают? Бригантинка-то у нас маленькая. Линкор взять не захотел.
- Не было там линкора. Все равно таким морякам, как мы, с ним было не разобраться. Если бы не Билл, до сих пор половину операций делали бы, как бог на душу положит, - говорит он без упрека.
Без него знаю, что напортачили мы с Валерой немало. Принцип был верный, а вот детали... Но попробуй разберись без самоучителя, в каком порядке рациональнее тянуть всевозможные шкоты!
Не разобрались. Иначе, это я сейчас понимаю, могли бы уйти от сэра Джейкоба. Сколько людей были бы живы!
Видно, Валера думает так же. В его глазах появляется боль напополам с обидой. Обида не на Командора - на себя.
- На линкор у нас людей нема, - вставляет Костя. - И взять их неоткуда. С бригантиной едва справляемся.
Тут он видит лицо Валеры и умолкает.
Командор тоже молчит. Похоже, жалеет о сказанных словах, а как поправить - не знает. Потом разливает вино и каждому протягивает его кубок.
Вино краснеет в кубке, словно кровь.
Тьфу! Что за ассоциации?
- Гранаты, - вдруг произносит Командор и отставляет свой кубок в сторону.
- Какие? - Сорокин смотрит заинтересованно.
- Обычные. Смотрел фильм про Петра? Круглая бомбочка, фитиль. Убойная сила - хрен да ни хрена, зато психологический аспект налицо. Если придется идти на абордаж, закидать прежде всю палубу. Пока уши проковыряют, пока опомнятся, столько дел натворить можно. Кстати, вопрос на засыпку. Почему местные не стреляют из пушек бомбами? Ядра да картечь.
- Порох слабый. Редкому ядру удается борт проломить. Бомбы тоже будут отскакивать и рваться в море, - не задумываясь, отвечает Костя.
- Значит, надо обзавестись мортирой. Посылать бомбы на палубу. Борта высокие, рванет, где положено.
- А толку? От проломленной палубы корабль не утонет, - опять отвечает Сорокин.
- От палубы - да. А если в крюйт-камеру попасть? - Улыбка у Командора получается недобрая.
Тут уже затрагиваются общие интересы, и я не выдерживаю:
- Ладно, взорвется. Нам что от этого? Сокровища со дна морского поднимать? Так аквалангов у нас нет.
- При чем тут сокровища? Нам необходимо оружие на крайний случай. Если уж прижмут и деваться будет некуда.
Не знаю, правду ли сейчас сказал Командор, или это он осознал свой промах, но некоторый резон в его словах есть. Жизнь чревата неожиданностями, и надо по возможности учитывать все.
- А для погони за сокровищами хороши ядра с цепью, - продолжает Командор. - Сколько помню, их позднее использовали на флоте. Не помню, как назывались. Брандскугели? Нет, это вроде бы зажигалки. Книппеля, вот! Нам нужны две половинки, соединенные цепью. Хорошая вещь. По слухам, мачты срубает только так. А уж без мачт бери его спокойно тепленького.
- Смотрю я на вас, блин, вам что, делать больше нечего? Или лишние люди покоя не дают? Мало их погибло, вам еще подавай! - со злостью произносит Валера.
И затихает под тяжелым взглядом Командора. Лицо у Сереги жесткое, как в бою, и мне кажется, что он сейчас или заговорит приказами, или пошлет Валеру к какой-то матери.
Но Кабанов молча раскуривает трубку, и я вдруг замечаю, что пальцы у него слегка дрожат.
- Они уже погибли, Валера, - неожиданно мягко произносит Командор. - И мы этого не изменим. А вот отомстить за их гибель я не прочь. Не один такой сэр Джейкоб по Архипелагу плавает. И я не хочу, чтобы гибли невинные люди. Да и добраться до России - деньги нужны. Не своим же ходом дюжиной человек через океан, а потом еще пешком через чужие государства. Если у тебя есть другое реальное предложение, я буду только рад. Гнить здесь всю жизнь на плантации я не намерен. Даже в качестве плантатора.
Я подумал и решил, что быть плантатором тоже не хочу. Хватило с меня пребывания на Ямайке. Правда, там я был рабом. Но все равно. Управлять людьми, словно скотиной, не для меня. Тут нужна ежедневная жестокость. Это не мое удовольствие.
Трудиться же самому... Не в смысле, что я лентяй, только работать на земле надо уметь и любить. Я не люблю. Каждому - свое.
Валера тоже молчит. Путь Командора ему не по душе, но и предложить что-либо другое он не в состоянии.
Один Сорокин явно готов без споров поддержать любые начинания Кабана. Уж не знаю, из армейской ли солидарности, из дружеских чувств, веры в талант нашего атамана, а то и собственных наклонностей, только новый поворот нашей одиссеи его явно не смущает. В его направленном на Валеру взгляде читается явное осуждение.
- Я ведь никого не принуждаю, - нарушает молчание Командор. - Самое тяжелое позади, и каждый вправе выбирать себе дорогу. Только вместе держаться все равно легче. И тем, кто послабее, тоже надо помочь. Хотя бы вначале, пока они не устроятся.
Он не говорит о женщинах. Боится обвинений, что сам устроился сразу с двумя и теперь хочет в первую очередь обеспечить их судьбу.
Только в гибели Валериной возлюбленной Командор не виноват. Его-то в тот злополучный вечер и рядом не было. Как и всех нас. Мы болтались в открытом море на шлюпке, не зная, суждено ли когда-нибудь доплыть до твердой земли. Сергей же вдобавок был весь изранен, когда, кстати, прикрывал отход не одних женщин, но и Валеры.
И вообще, интересно, что бы заговорил Командор, если бы ему удалось набрать команду из местных? Иными словами, кто больше нуждается: Командор в нас или мы в нем? Кого сумел, того он спас. Мы в относительной безопасности. Вполне можно считать свой долг выполненным. Никто и никогда не обязан устраивать другим взрослым людям их жизнь. В чужом ли времени, в своем, роли не играет. Командор тоже не у себя дома.
Не знаю, понял ли эту простую истину Валера, но он говорит примиряюще:
- Извини. Нервы. Но, ядрен батон, может, просто грузы перевозить? Что-нибудь да заработаем. Не обязательно пиратствовать.
- Не ты, так тебя. Я не предлагаю сделать это профессией. Да и без лишних жертв постараемся обойтись. Пару раз экспроприируем экспроприаторов, и домой, в Россию. Подумай. Время еще есть. Заставлять никого не станем и в обиде не будем. А ты, Юра, как?
Вот и пришел мой черед. Если честно, то не испытываю особого желания нападать на ни в чем не повинных людей. Ни убивать, ни быть убитым абсолютно не хочется. Я бы лучше завел таверну на берегу, раз уж торговлей заняться не выходит. Но на таверну денег все равно нет, и взять их неоткуда. Разве что бригантину продать, но и тогда деньги будут общими. Поделить их - и что останется? Тут вспоминаю, что сам же и советовал Кабанову заняться флибустьерством. Когда мы с боем вырвались из Порт-Ройала и любые опасности казались ерундой.
- Да, времена сейчас романтические. Даже чересчур. - Похоже, выход Командора едва ли не единственный.
- Хорошо, - подводит черту Командор. - В море мы пока все равно выйти не можем, поэтому время подумать у вас есть. И у всех других тоже. Устроим завтра общее собрание среди своих, обрисуем ситуацию, и пусть каждый решает для себя.
Собираемся расходиться, время приближается к полуночи, но тут на палубе слышится какой-то шум, а затем в дверь каюты стучат.
- Да! - Мы все невольно напрягаемся. Жизнь успела научить в любую минуту быть готовыми к неожиданностям.
Но на этот раз никакой неожиданности нет. Всего лишь вернулись Калинин с Ширяевым. Оба довольно пьяные и донельзя довольные. Сияют, как два золотых дуката.
- Угу... - В глазах Командора мелькают веселые искорки, словно нечто в таком роде он и ожидал, но он старательно пытается изобразить на лице суровость. - Между прочим, пить могли бы и на борту.
- Командор... - Ширяев явно не чувствует себя виноватым. - У нас важные новости и эти... предложения.
- Надеюсь. Но сообщать их можете и сидя.
Это он к тому, что Гриша явно готов докладывать по форме с приложением руки к козырьку.
Сообщение о землетрясении впечатляет. Выходит, промедли мы чуть с бегством, вполне бы могли оказаться в числе его жертв. Но все это ерунда по сравнению со следующей новостью.
Одна мысль о том, что землетрясение тоже устроено нами, заставляет нас истерически захохотать. Смеется Сорокин, смеется Валера, смеется суровый Командор, смеются и подвыпившие вестники. У меня от смеха выступают на глазах слезы. Кажется, еще немного, и не хватит воздуха. Наш смех - сродни безумию, как безумна и породившая его причина.
Наконец мы успокаиваемся в полном изнеможении.
- Класс! - едва выдыхает Командор. - Вибрирующая бомба замедленного действия.
Мы начинаем смеяться по новой, но на этот раз у нас уже мало сил.
Потом меня посещает серьезная мысль, и я немедленно сообщаю ее присутствующим:
- Наше счастье, что идет война. С такой логикой нас вполне могли привлечь к ответственности за уничтожение города. А местный суд вряд ли самый гуманный в мире.
В ответ все опять начинают ржать, хотя сказанное мной отнюдь не является шуткой. Сколько помню историю, на налеты на испанские города родные власти смотрели сквозь пальцы, однако никто из флибустьеров даже не пытался атаковать английскую или французскую базу. Своего рода масонский заговор против Испанской империи, и только против нее.
- Мне интересно: каким образом в Архипелаге переносятся новости? - спрашивает Командор, в очередной раз набивая трубку. - Все-таки война, вода. Не почтовые же чайки переносят! Сколько тут прошло...
- Наши сболтнули? - высказывает предположение Сорокин. Под «нашими» он подразумевает отпущенных на берег французов. И сам себе отвечает: - Нет, о землетрясении они не знали. Разве что упомянули о бегстве да назвали имя.
Вообще-то действительно интересно. Или с обеих сторон действует разведка (что, учитывая время, довольно маловероятно), или война не мешает существующим связям между английскими и французскими флибустьерами. Все-таки столько лет вместе на испанца ходили! Да и лояльность вольных добытчиков своим правительствам - вещь весьма относительная. Слушают, но выполняют лишь то, что выгодно.
Гм... Как бы тогда в здешних водах какие-нибудь мстители не объявились! Те, которые от нашего ухода потеряли побольше прочих.
Черт! Маловато нас все-таки!
И ответом на последнюю мысль прозвучала еще одна новость, принесенная Ширяевым.
- Тут такое дело, Командор... - Он несколько помялся в смущении. - Короче, кое-кто из местных желает вступить под ваше начало.
Мы застыли, ожидая продолжения. Если предыдущее известие вызвало у нас приступ безудержного веселья, то это откровенно ошарашило.
- Некий Гранье, канонир самого Граммона (последнее имя не говорило мне ничего), со своими товарищами придет завтра с утра поговорить с вами. Говорит, что хочет поступить под начало такого знаменитого капитана. Остальные предводители, по его словам, мелковаты. Он, говорят, очень хороший канонир.
Это было все!
Нет, никто не смеялся, ничего смешного в том не было, а я вдруг подумал: это Судьба!
И мне вдруг стало легко и спокойно. В конце концов, не так страшен черт, как его малюют. Ну, времена, опасности. Но я же не один! И уж лучше принадлежать к сильной стае, чем мыкаться по свету в поисках пристанища и занятия!
Если с нами Командор, то кто против?!

5
Кабанов. Визиты

Жан-Жак Гранье явился с утра. Точнее, сразу после восхода солнца. Или во время восхода.
С ним было человек тридцать. Разнообразно одетые, только лица явившихся были похожи своей об-ветренностью. Этакие морские волки в классическом смысле слова. Разнообразная, довольно живописная одежда, шкиперские бородки, перетянутые черными ленточками косички, сережки в ушах. У одного даже повязка на глазу, и лишь одноногих среди них я не увидел.
Надо сказать, впечатление они производили сильное. С законом эти люди явно были не в ладах, этакая буйная вольница, но сразу чувствовалось, что вояками все как один были крепкими. Таким сам черт не брат и не товарищ. Если же подобную компанию удастся взять в руки и удержать, то никаких преград ни в море, ни на суше больше не существует.
Не считая того, что заставить их подчиниться - стоит любой преграды. Или всех преград, вместе взятых.
Пока же мы с канониром стояли друг против друга и молчали. Это жену можно выбрать под влиянием мгновенного импульса. Ошибешься - разведешься. Неприятно, зато не смертельно. Нам же предстояло или не предстояло стать компаньонами в таком деле, где ошибка в выборе становилась роковой. Без красных слов и натяжек.
Мне Жан-Жак понравился. Крепкий, видавший виды мужчина. Черные волосы заплетены в косичку, в ухе торчит серьга, но это так, антураж. Чувствовалась в нем исполненная достоинством сила, причем не только физическая. Своеволие чувствовалось тоже. Оно и понятно: море не терпит рабов. Приказы начальства святы, в противном случае плыть всем придется по вертикали, но должна быть уверенность, что начальник не самодур и приказы его разумны. В противном случае ничто не помешает выбрать другого начальника. Так сказать, проявить разумную инициативу снизу.
А вот что мне понравилось в его наряде, так это перевязи с заткнутыми в них пистолетами. Надо будет завести себе такие же. Только пистолетов чтобы было не две пары, а минимум три. Патронов-то к револьверу практически нет. Но это так, чисто практическое.
Короче говоря, в разведку с Гранье я бы пошел, несмотря на все его заморочки.
Вопрос: а он со мной? Боюсь, капитан из меня липовый. Тактику парусного флота не знаю, в навигации не разбираюсь, даже названий многочисленного такелажа выучить как следует не успел. Одно только прозвище, которое еще оправдывать и оправдывать.
- Тебя называют Командором? - наконец спросил Жан-Жак по-английски.
- Да.
Гранье помолчал еще, а затем сообщил:
- О тебе много говорят. Что ты взорвал форт в Порт-Ройале, освободил заключенных из тюрьмы, угнал бригантину.
Слава богу, про разрушенный город Жан-Жак ничего не сказал.
Я неопределенно пожал плечами. Хвастать не хотелось. Отрицать или доказывать - тем более.
Мелькнула подспудная мысль, что, с одной стороны, в этих разговорах ничего хорошего нет. Если бы все мои соплаватели умели хранить молчание, никто бы не смог обвинить меня на той, ставшей вражеской, стороне. Известность может не только помогать, но и вредить. Кто знает, как повернется в дальнейшем наша одиссея?
Впрочем, прозвище не имя.
- Так это правда? - повторно спросил Жан-Жак.
Молчать дальше было невежливо, и я ответил:
- У меня не было другого выхода.
Не знаю, что в этой искренней фразе было смешного, но пришедшие дружно захохотали. Они смеялись искренно, самозабвенно. У кое-кого даже выступили слезы.
- Да... - когда приступ веселья стих, протянул Гранье. - Знаешь, а ведь в тебе что-то действительно есть. У нас к тебе разговор.
- Хорошо. Но не вести же его всухую... - Я подозвал Билли и приказал: - Бочонок с ромом. Для начала.
И снова мои слова вызвали смех. Похоже, не умеют тут гулять по-русски, когда выпиваешь гораздо больше, чем мог бы, но все-таки намного меньше, чем хотел.
Конечно, направиться в кабак было бы лучше, только, во-первых, вряд ли хоть один из них работал в такую рань, а во-вторых, беседовать в общем зале с целой толпой все-таки тяжеловато.
Смех быстро сменился вполне понятным возбуждением. Кое-кто из прибывших, как быстро оказалось, знал моего боцмана и еще кое-кого из англичан по довоенным совместным плаваниям. Французская часть команды до сих пор находилась на берегу. Женщинам же я заранее велел не показываться во избежание возможных эксцессов. Все же мужская вольница - это нечто особенное, и незачем вводить ее во искушение. Женщин в Архипелаге намного меньше, и на каждую готовы претендовать по нескольку кавалеров.
Мы наполнили разнокалиберную посуду, более-менее дружно осушили ее прямо на палубе, и я, выждав положенное время, обратился к Гранье:
- Слушаю тебя, Жан-Жак.
Канонир не удивился, что я знаю его имя. К чему, когда рядом со мною стоял Ширяев?
Он шагнул чуть в сторону, ласково провел рукой по ближайшей пушке и улыбнулся. Улыбка была широкой и открытой.
- Командор Санглиер! Мы желаем поступить под твою команду.
Пришедшие с Гранье флибустьеры согласно загалдели.
Да... Видно, придется изучать французский язык. Но кто ж знал?
Я не спеша прошелся по палубе. Всматривался в загорелые обветренные лица, стремясь по выражениям постигнуть внутренний мир этих суровых людей.
- Хорошо. У меня одно условие... - Собственно, условий было два, но второе, железная дисциплина в море, подразумевалось само собой. Вернее, зависит она не от договора, а от авторитета командира. Не будет авторитета - и никакие соглашения не удержат экипаж от всевозможных выходок.
Флибустьеры притихли, заранее пытаясь понять, что же я им скажу.
- Условие простое. Никаких излишних жестокостей. Пленных не убивать, женщин не насиловать.
Я ожидал возмущенного гула или задумчивого молчания. Встречи с английскими коллегами моих новых компаньонов были слишком живы в памяти, однако вопреки всем опасениям флибустьеры восприняли мое условие совершенно спокойно.
- А если какая согласится? - спросил сухощавый моряк, одетый с некоторой претензией на роскошь. Если закрыть глаза на то, что шикарный камзол был весь в пятнах, а рубашка не блистала свежестью.
Пираты дружно заржали.
- Тогда меня это не касается. - Я тоже не сдержал улыбки.
Мы выпили еще и, не откладывая дело в долгий ящик, тут же составили положенный по обычаю договор. Я официально стал капитаном, Валера - штурманом, Флейшман - его помощником, Сорокин и Ширяев - офицерами, Петрович - лекарем, Билли - боцманом, Гранье - канониром. По тому же обычаю определили полагающиеся каждому доли и отдельно по общему согласию вписали мое условие.
Лудицкий подполз ко мне под общий шумок и вновь попытался завести старую песню об аморальности пиратства.
Хорошо хоть, что русского языка никто из новичков не понимал.
- Петр Ильич, если вы видите другой выход, то предложите. Общими фразами я сыт по горло. Даже не сыт - закормлен.
- Если бы вы больше прислушивались к тому, что говорят достойные люди... - начал бывший депутат.
- Достойные люди делают конкретные дела. На пустые разговоры у них не хватает времени, - чуть резковато прервал я бывшего шефа. - И потом, Петр Ильич, никто не заставляет вас принимать участие в нашем предприятии. Берег рядом, можете смело начинать там любое дело, какое вам только взбредет в голову.
Похоже, никакое дело Лудицкому в голову не пришло. Он обиженно засопел и демонстративно отошел к другому борту.
Таким образом, из отставного капитана воздушно-десантных войск я превратился в действующего капитана флибустьеров.
Впрочем, на этом мое превращение еще не завершилось. Да и вообще, день только начинался, а с ним - и всевозможные неожиданности.
Мы как следует обмыли договор. Бочонка, как я и предполагал, не хватило. Билли выкатил второй, а там на палубе объявились уставшие от вынужденного заточения женщины.
Нет, никакой поножовщины их появление не вызвало. Я в нескольких словах объяснил наличие на бригантине лиц противоположного пола (о чем прибывшие в общем-то знали), а заодно и договорился с Жан-Жаком о том, что он подыщет дамам соответствующее жилье.
Жан-Жак коротко переговорил со своими спутниками, и скоро один из них отправился в город.
Возвращения я не дождался. На борт бригантины зашел мой спутник и друг Мишель д'Энтрэ собственной персоной. И какой персоной!
Мушкетер преобразился. Вместо лохмотьев на нем был богато расшитый камзол, голову венчала шляпа с пером, одним словом, вид у Мишеля вполне соответствовал моему представлению о нарядах текущего времени.
Мы с чувством обнялись, будто не виделись целую вечность, и после того как я заставил мушкетера выпить штрафную, он с претензией на изысканность сообщил, что меня приглашает к завтраку губернатор.

Предыдущая страница 3 Следующая страница


Флаг Командора 4

Мог бы пригласить чуть пораньше или не приглашать сегодня вообще.
Я успел порядочно нагрузиться с новыми подчиненными, и появляться в таком виде перед чужим начальством было несколько неудобно.
Ладно. Не в первый раз. В том смысле, что пришлось вспомнить армейскую службу с подобными вариантами. Там тоже хватало несвоевременных вызовов и незапланированных проверок. Главное при этом - иметь максимально трезвый вид, отвечать четко и по уставу, тогда на запашок изо рта никто внимания не обратит. Вспомнят, так сказать, свою молодость.
- Зачем я понадобился губернатору? - спросил я Мишеля, пока мы вдвоем приближались к резиденции местного властителя.
После навязанной ему штрафной мушкетер выглядел не трезвее меня. Во всяком случае, надеюсь, глаза у меня были не настолько мутны.
- Зачем может вызвать губернатор? - вопросом на вопрос ответил Мишель.
Словно я могу иметь об этом понятие! Если мой шеф Лудицкий порой встречался с губернаторами и прочими носителями власти, то я лишь обеспечивал безопасность. Сам же представлял для них некую абстрактную фигуру.
Счастливые времена!
Пока я пытался сформулировать это в вопрос, пока пытался втолковать капитану, что я, собственно говоря, иностранный подданный, мы успели прийти к своей цели.
И я опять пожалел о своем незнании французского. Английский язык в нынешнее время знают лишь моряки в здешних водах, да и то лишь потому, что нахватались слов у недавних союзников и нынешних врагов. Отойди чуть подальше - любой пожмет плечами, чего ты старательно перекатываешь картофелины языком вместо разговора на всем понятном наречии. До самого двадцатого века английский по распространенности за пределами Британии и колоний вряд ли превосходил какой-нибудь итальянский или румынский.
Дворец у губернатора был ничего, большой и богатый с виду, хотя на роль правительственного здания, на мой взгляд, не тянул.
Или это потому, что я поневоле ожидал увидеть расставленные повсюду гвардейские караулы? Наяву охрана ограничивалась парой сидящих на ступеньках солдат, если и поднявшихся при нашем приближении, то явно из-за Мишеля. Все ж таки офицер.
Зато приняли нас сразу, без каких-либо проволочек. Мажордом - или как там его? - открыл двери в столовую, и я впервые увидел настоящего губернатора семнадцатого века.
- Командор Кабанов из Московии - кавалер Дю Кас, - представил нас Мишель.
Я как мог поклонился и немного помел пол своей шляпой.
Дю Кас проделал данную процедуру намного проще и лучше.
Был он толст, но его повадки выдавали в нем бойца не из последних.
- Счастлив приветствовать во владениях французского короля гостя из далекой Московии.
Я ответил в том же духе, после чего губернатор без дальнейших церемоний кивнул на накрытый стол.
По вполне понятной причине я старался не налегать на вина и, вообще, больше копировал манеры моих сотрапезников.
Хорошо хоть, что мои ошибки находили объяснения в варварстве моей родины и никого шокировать не могли.
После общих вопросов о здоровье московитского короля, о наших странствиях и приключениях, приглядывающийся ко мне Дю Кас спросил прямо в лоб, выступаю я как частное лицо или являюсь представителем своего монарха.
- Исключительно как частное, - признался я.
В тюрьму посадить меня не за что, напротив, пусть случайно, но я выступил против нынешнего французского врага, а нагло врать, выдавая себя за посланника... Ну уж нет!
Губернатор удовлетворенно кивнул:
- Что вы думаете делать в дальнейшем? Вернетесь в Московию?
- С вашего позволения, не сейчас. Кавалер д'Энтрэ, надеюсь, обрисовал вам наше положение. Помимо нашей малочисленности, мешающей дальнему походу, я намерен отомстить англичанам за нападение на нейтральный корабль и гибель людей, - прямо ответил я. Что-то мне подсказывало: в данном случае честность - лучшая политика.
- Поверьте, ваша милость, я видел командора Кабанова в деле и могу сказать: не завидую его врагам, - вставил слово молчавший до сих пор Мишель.
Выпитые залпом граммов триста рома подействовали на мушкетера не лучшим образом. Добавленное же за завтраком вино лишь усугубило ситуацию, и мой приятель был порядком пьян. Но, будучи офицером, крепился, старался придать себе трезвый вид.
- И команда у вас теперь есть, - задумчиво добавил Дю Кас.
Разведка у него работает как надо. Да и город небольшой, в понятиях моего времени - скорее поселок, и узнать происходящее в нем не составляет труда.
Оставалось ждать продолжения, хотя его содержание мне было уже ясно.
- С ним теперь Гранье, - вновь вставил Мишель.
- Французский подданный, - заметил губернатор.
Словно я этого не знал!
- Послушайте, месье Кабанов... - Дю Кас посмотрел на меня испытующе. - Я понимаю ваши чувства. Но быть совсем одному без поддержки и покровительства... Может быть, вы сочтете для себя возможным временно поступить на службу королю? Уверяю вас: испанцы ничем не лучше англичан, разве что богаче их.
К этому все и шло. Во время войны не принято уточнять национальности. Да и вообще, по-моему, пока служба монарху ставится выше службы родине.
- В каком качестве? - уточнил я.
Дю Кас встал и прошелся в угол комнаты, где стоял небольшой столик с лежащей на ней бумагой.
- Это жалованная грамота на ваше имя.
При нынешней политике французского короля такими грамотами не разбрасываются, но Мишель, очевидно, убедил губернатора в моей особой ценности.
А подготовился-то заранее! Видно, был уверен в моем согласии. Да и как иначе, когда деваться мне некуда?
- Позвольте... - Я взял бумагу из рук губернатора.
Написано было красиво, с финтифлюшками и завитушками, но, как и следовало ожидать, по-французски. Чего я ждал? Международный язык, месье! Я только и разобрал, что свою фамилию да несколько слов, давно ставших общеупотребительными.
Вряд ли в официальном патенте заключался подвох. Да и наличие подобной бумаги из мистера Икс превращало меня в реально существующее лицо. Но одновременно это был тот рубикон, после которого уже не было возврата. Глупо, какой может быть возврат после случившегося? Куда? В свое время?
- Надеюсь, вы дадите мне время подумать? Скажем, до вечера, - вырвалось само собой. - И еще. Как вы знаете, со мною дамы. Я должен быть уверен, что им ничего не грозит на берегу.
- Я сам прослежу за этим, - учтиво кивнул губернатор. - Что до вас, я уже распорядился помочь с поисками домика. Не жить же вам все время на корабле. Да и, как я слышал, - на губах Дю Каса мелькнула улыбка, - вы не один.
В улыбке не было ни сарказма, ни зависти. Лишь мужское понимание. К тому же я настолько отвык от заботы со стороны, что подобная предупредительность была приятна.
- Теперь прошу прощения, месье, меня ждут дела. Надо получше познакомиться с новой командой, наметить планы... - Я вновь помел пол шляпой.
- Вечером жду вас у себя. Было очень приятно познакомиться. Как только мои люди подыщут вам жилье, вы будете осведомлены, - учтиво попрощался губернатор.
Так завершилось мое превращение в флибустьера.
Судьба!

6
Ярцев. Подготовка, блин!

Шпага Командора легко отбила вражеский клинок, неуловимо стремительным движением рванулась вперед и застыла острием напротив сердца.
- Имею честь сообщить вам, сэр, что вы - труп, - чуть дурашливо поведал Командор и уже нормальным тоном добавил: - Надо быть внимательней, Валера.
Ярцев лишь вздохнул в ответ.
Справиться с Кабановым не мог даже опытный д'Энтрэ. Куда же тягаться новичку, которым оставался штурман?
- Давай сначала. - Командор чуть отступил и отсалютовал противнику шпагой.
Валера покорно повторил его жест и принял фехтовальную стойку.
По сторонам раздавался звон скрещивающихся клинков. Здесь, на отдаленной от города поляне, Командор устроил центр по подготовке своей разношерстной команды. И неважно, что многие успели пройти огни и воды. Скидок не было никому. В этом Командор был неумолим.
- Нападайте, сударь. - Кабанов сделал приглашающий жест.
Валера осторожно взмахнул клинком. Командор, не поднимая оружия, сделал шаг назад.
- Не годится. Так ты и муху не одолеешь. Чтобы сеять смерть, надо вложить в каждое движение больше жизни. Тебе-то, может, и все равно, а как я буду без штурмана плавать?
Шкипер улыбнулся, а затем атаковал с неожиданной резвостью.
- Так уже лучше, - прокомментировал Командор.
Однако отбивался он легко, а затем резким взмахом выбил шпагу из рук шкипера.
- Сколько раз говорить: оружие не ложка. Его покрепче держать надо. Вообще, Валера, запомни раз и навсегда: значимость мужчины напрямую зависит от его умения обращаться с оружием. Будь то шпага, пистолет или голая ладонь.
- Не всегда, - тихо произнес штурман. - В наши дни она зависела, ядрен батон, от толщины кошелька.
- Наши дни - дни вырождения, - отозвался Кабанов.
В отличие от штурмана говорил он бодро, двигался стремительно и имел вид человека, находящегося на своем месте.
- Хорошее вырождение, блин!
- Разве не так? Ты подумай сам, почему нас так легко одолели местные варвары? У нас же и корабль был, и в числе мы им ненамного уступали. Да всего лишь потому, что люди покойного сэра Джейкоба Фрейна были агрессивнее и увереннее в себе. Атаковать плавучий дворец - на это же надо решиться! А они - с ходу на абордаж, словно только тем и занимались, что круизные лайнеры из двадцать первого века грабили. Культуры тут ни на грош, знаний негусто, однако мужики они крепкие. В отличие от нас, горемычных, в прошедших веках не терялись бы и на судьбу не жаловались.
Вместо ответа Валера вновь улыбнулся. В его улыбке было что-то беспомощное, как у человека, который все понимает, но не имеет сил принять соответствующие меры.
- Нападай!
- Не могу. Не получается у меня ничего, - вздохнул Ярцев. - Раньше надо было этим заниматься.
- Нет такого слова! - убежденно ответил Командор. - Не боги горшки обжигают, а их заместители по горшечному делу. В данном случае - мы с тобой.
- Значит, плохой из меня горшечник, - вяло произнес Валера.
- Ничего. Научим, - не предвещающим ничего хорошего тоном произнес Кабанов и рявкнул: - Ширяев!
Тренирующиеся флибустьеры дружно застыли, повернулись к своему предводителю.
- Есть, Командор! - подскочил Григорий.
Как и его бывший командир, вид он имел бравый и переменой обстановки явно не тяготился.
- Гонять нашего шкипера до седьмого пота, но чтобы через пять... нет, через четыре дня от него был толк! Весь курс местного молодого бойца: фехтование, рукопашный бой, стрельба. В конце лично проверю.
- Есть гонять шкипера! - бодро отозвался Ширяев и повернулся к штурману.
- Приступайте. - Командор бросил шпагу в ножны и не спеша пошел вдоль фехтующих пар.
Под его цепким взглядом каждому хотелось показать себя с лучшей стороны, и движения людей заметно убыстрились, делаясь одновременно и опаснее.
Впрочем, поступившие к Кабанову флибустьеры были людьми опытными, привыкшими добывать клинком и пистолетом средства к пропитанию. Несколько хуже обстояли дела у бывших пассажиров круизного лайнера. Но им в какой-то степени помогала молодость, да и сам факт, что именно они уцелели в схватках, говорил не только об удачливости, но и о некоторых способностях в сугубо мужских делах.
- Я - в город. За старшего остается Сорокин. Через два часа обед. Потом - час отдыха и стрельба, - объявил Командор.
Капитан имеет не только обязанности, но и определенные права. Нельзя сказать, что Командор прохлаждался в часы досуга. Скорее, напротив. Его визиты в Пор-де-Пэ имели сугубо деловой характер. Кабанов беседовал с другими капитанами, стремился получше узнать маршруты испанских и английских кораблей, их характерную тактику в боях, местность вокруг вражеских городов или же добросовестно изучал французский язык под руководством Мишеля. Что и другим своим современникам настоятельно советовал. Привычным в последнее время приказным тоном.
Мышцы пухли, ныли, болели. Каждая по отдельности и все вместе. Все-таки тридцать с гаком - не восемнадцать. Да и для восемнадцати лет подобная нагрузка была бы чрезмерной. В голове шумело, и не было сил ни думать, ни возмущаться. Даже ужин был проглочен без малейшего желания, по обязанности и от осознания, что иначе завтра будет еще хуже. Хотя куда хуже-то?
Ярцев присел на краю койки и застыл. Требовалось раздеться, но руки не слушались, безвольно лежали на постели, не желали подниматься и делать хоть что-нибудь.
Стук в дверь вывел Валеру из сонного оцепенения. Пришлось напрячь силы, чтобы ответить, однако ждать так долго стучавший не стал.
- Можно, Валера? - Флейшман был уже в комнате.
Бывший бизнесмен и яхтсмен вид имел вполне соответствующий нынешнему времени. В камзоле, в ботфортах, при шляпе. Правда, новизной наряд не блистал, но не все же сразу!
Зато на боку покоилась шпага, за пояс была заткнута пара пистолетов, и в глазах светилась уверенность человека, находящегося при деле.
Из всех бывших некрасовцев лишь Флейшман и Лудицкий продолжали регулярно бриться. Лудицкий считал себя слишком цивилизованным, Юра же после первой попытки отрастить бороду, решил, что смахивает на раввина, и не захотел афишировать свою национальность.
- Устал?
Ярцев лишь бросил красноречивый взгляд в ответ. Мол, нечего спрашивать очевидное.
- Как там: тяжело в учении... - Флейшман понял банальность фразы и заканчивать ее не стал.
- Терпи, казак, ядрен батон, атаманом будешь, - выдавил из себя Ярцев.
Досталось ему по полной. Ширяев припомнил все былые приемчики обучения новобранцев и гонял штурмана так, словно тот был его личным врагом.
- Сам ни рук, ни ног не чувствую, - признался Флейшман, извлекая откуда-то бутылку рома.
Заняв единственное в убогом номере кресло, он сразу утратил большую часть самоуверенности и теперь выглядел не менее уставшим, чем штурман.
Выпили, передернувшись от непривычного напитка, и какое-то время переводили дух.
- Если бы я не чувствовал, блин! - вздохнул Ярцев. - Слушай, а может, ну его на фиг?
- Неплохо было бы. Да только какой сейчас век на дворе? К тому же подумай сам: возьмись мы возить грузы, и то без порядочной драки не обойтись. Так уж лучше отнимать самим, чем быть в положении жертвы, - серьезно ответил Юрий.
- Угу. Блин! Один Лудицкий не у дел! Депутат хренов... - На самом деле штурман выразился намного крепче.
- Не с той стороны смотришь. Не потому не у дел, что крутой, а потому, что ни на что не годный, - улыбнулся Флейшман. - Нам-то что? Пару рейсов сделаем, капитал сколотим и дальше сможем жить припеваючи, а он? Так и будет слугой, да и то из милости Командора?
Последняя фраза в точности обозначала перемену в судьбе бывшего депутата. Командор практически не спрашивал мнения своих современников о перемене в их судьбе. Раз все в одной упряжке, так и тянуть должны вместе. По правде сказать, люди не возражали. Уцелели те, кто был крепок духом вне зависимости от прежней профессии. Те, кто при любом самом неблагоприятном раскладе был готов бороться до конца.
И лишь Лудицкий резко выделялся из общего ряда. Настолько, что Кабанов даже не пытался поставить его в общий строй. Вместо этого бывшему депутату было предложено на выбор: или небольшая сумма денег и полная свобода, или должность берегового слуги Командора.
И хоть роль слуги собственного подчиненного содержала определенное издевательство, Лудицкий предпочел ее.
- Блин! Я не о том, - по некотором размышлении отозвался Валера. - Понимаю: никуда нам не деться, но не лежит у меня душа. Короче, не знаю...
Он потянулся за лежавшей на столе трубкой и принялся ее старательно набивать. Пальцы подрагивали, но не от волнения - от усталости. А вот в глазах сквозь ту же усталость пробилось что-то жалкое, как у собаки.
Флейшман терпеливо ждал. Он чувствовал, что штурман хочет высказаться, но не торопил, не желая влезать в чужую душу без спроса.
- Понимаешь, Юра, по-моему, это все равно... - Ярцев наконец-то справился с трубкой и почти скрылся в клубах дыма.
- Что - все равно? - Флейшман разлил вновь. - Нет, давай прежде выпьем.
- Ну и гадость! - констатировал Валера. - А все равно - это все равно. Ведь, как ни крути, блин, мы давно покойники. Для родных, для близких, для всего нашего времени. Этот век давно прошел, Юра. Понимаешь: прошел. Нет его больше. Значит, и нас нет. Просто одни погибли сразу, а мы с тобою остались ни живыми, ни мертвыми. Призраки минувшего... Тьфу! Грядущего.
- Интересная мысль, - проговорил Флейшман, закуривая, и вдруг спросил: - Слушай, а призраки - существа нематериальные?
- Наверное. - Ярцев едва пожал плечами.
Сил на более энергичное движение у него не оставалось.
- Тогда какого черта у меня руки-ноги болят?
- Да ну тебя! - Несмотря на свою меланхолию, Ярцев не смог сдержать улыбку.
- Это не меня. Это твои рассуждения никуда не годятся, - поправил его Юра. - Не семнадцатый век давно прошел, а двадцать первый еще не наступил, и наступит не скоро. Через триста с лишним лет. А мы с тобою - живее всех живых, чему порукою усталость и это пойло, которое тут пьют вместо коньяка. Просто декорации чуть-чуть поменялись. Вводная, как сказал бы Командор. Ну и что с того? Живут тут люди. Значит, и мы можем жить.
- Жили мы там, а здесь... - Ярцев замолк, пытаясь подобрать соответствующее слово.
- Ерунда, - отмахнулся Флейшман. - Там ты был штурманом, здесь - тоже. Так что же изменилось? Возьми Ширяева. У него свое дело было, а он аж светится от счастья.
- Дело - ерунда. Семья, ядрен батон, с ним, так чего ему не радоваться? У тебя тоже есть Ленка. Про Командора я не говорю, - вздохнул Валера.
- Не в Ленке счастье. Ты лучше смотри с другого бока. Ширяева супруга частенько допекает своими придирками. Командор... Ты думаешь, ему легко с двумя, когда мы все дружненько висим у него на шее? И вообще, с чего ты решил, будто счастье в бабах?
- В бабках, что ли?
- Возможно. - Флейшман слегка развел руками. - Во всяком случае, с бабками баб найти проще, чем с бабой - бабки. Да и вообще, что за разговор, Валера? У нас целая куча женщин вполне нормального вида при острой нехватке мужиков. Если тебе так надо, выбирай любую - и радуйся. Учитывая обстановку, ни одна не откажет. Но учти: счастье надо завоевывать. Что у нас, что здесь. А для этого и попотеть приходится.
Валера долго молчал в ответ, а затем изрек:
- Мне не нужна любая.
И столько безнадежности звучало в его голосе, что Флейшман наполнил стаканы, заставил штурмана выпить, а затем без привычного ерничанья сказал:
- Был у меня друг Пашка. Не скажу, что шибко умный, но зато надежный. Иногда выручал меня в весьма трудные минуты. А погиб глупо. Еще на острове. Но ведь я его не верну. Как не верну остальных, знакомых и незнакомых. Жить в любом случае надо, потому что все они живы, пока живы мы. В нашей памяти. А не станет нас - и они тоже уйдут окончательно, будто их никогда не было. Ни там, ни тут.
- Не помешал? - Командор прежде заглянул в комнату и лишь затем постучал.
- Заходи, Сережа, - вместо хозяина ответил Флейшман.
- А накурили! - Кабанов демонстративно помахал рукой перед лицом, посмотрел по сторонам, сел на кровать рядом с Ярцевым, а затем полез в карман за трубкой.
- Логично, - не удержался от комментария Флейшман.
- Вполне, - кивнул Командор и покосился на бутылку.
Юра молча пошарил в шкафу и извлек третий стакан.
- Вообще-то не советую. С утра у вас опять тренировки. Люди вы взрослые, приказывать на берегу не могу, но не советую, - честно предупредил Командор и добавил: - Вы что, Ширяева не знаете? Это же зверь!
- А ты нас куда-нибудь пошли до обеда. Например, отдохнуть, - улыбнулся Юрий.
- Послать? Послать я вас могу. И до обеда, и после. В любое время суток. Только не знаю, как вы туда доберетесь. Если же серьезно, орлы мои, или, вернее, альбатросы, с завтрашнего дня вам еще надлежит обдумать все, что связано со специальностью. Мне надо, чтобы бригантина маневрировала, как, скажем, велосипед. Куда хочу, туда поверну. Идея понятна? Само собой, тренировки тоже никто не отменял. Никаких достижений от вас не требуется, но жизнь свою вы защитить должны.
Оба компаньона переглянулись. Мысль о дополнительной нагрузке пришлась не по нраву. Хотя и Флейшман, и Ярцев признавали: Командор требует только необходимое.
- Ну вот и чудненько, - подытожил обмен взглядов Кабанов. - Теперь можно выпить. За нее, за удачу!
- Одного не могу взять в толк, - признался Флейшман. - За что тебя солдаты любили? Ты же их гонял как не знаю кого.
- А кто сказал, что меня любили?
- Григорий.
- Это, наверное, когда я «отбой» командовал, - с невозмутимым видом предположил Кабанов.
- А бывало и такое? - в тон ему осведомился Юрий.
- Мало ли чего бывало за столько-то лет! Или могло быть. Теоретически. На практике не припоминается.

Предыдущая страница 4 Следующая страница


5 Алексей Волков

- Да... - протянул Флейшман и сменил тему. - И все-таки, как хотите, господа, но я, похоже, за то, чтобы скорее добраться до Европы. Здешний ром - ужасная гадость.
- На другое мы пока не заработали, - вздохнул Командор. - Там тоже бесплатно ничего не нальют.
- Тогда еще одна идея. Помните золотую лихорадку? В принципе, до Калифорнии не так-то далеко. Сколько помню, там такие состояния делались! И риска меньше, - вдруг загорелся Флейшман.
- Если не считать похода вокруг мыса Горн, во-первых, и местных индейцев, во-вторых. Ну и отсутствия карт, в-третьих. Калифорния большая. Хотя в перспективе можно подумать и о таком варианте. Когда хоть какой-то капитал будет. И если ты вспомнишь точнее.
- Точнее... - Флейшман задумался. - Если не ошибаюсь, где-то не очень далеко от форта Рос.
- И где будет этот форт? - уточнил Кабанов, хотя ответ он заранее знал.
- Вот этого я точно не скажу. Неподалеку от Сан-Франциско.
- А оно... Валера, что скажешь?
- Блин! Что я могу сказать без карт? Я в тех краях не был. Да его, по-моему, еще и нет.
- Эх, вы, двоечники! Значит, так. Поход в Калифорнию отменяется до тех пор, пока не вспомните, где она находится. Пока же поищем испанцев, голландцев, а лучше всего - англичан. В крайнем случае заглянем на Барбадос.
- Почему на Барбадос, блин? - не понял Валера.
Странное дело, ему вдруг стало легче, и жизнь перестала казаться абсолютно мрачной.
- Ширяев просит. Говорит, хочет посмотреть, откуда капитан Блад выполз. На Ямайке мы уже были, да и неинтересно там сейчас. А Барбадос... Какая разница, с чего начинать? - вроде бы в шутку сказал Командор.
Но глаза его сверкнули так, словно он в самом деде решил пройти через весь Архипелаг, а затем и все американское побережье.

7
Флейшман. Почин

- Пора опробовать новинку, Жан-Жак.
Кабанов говорил спокойно, словно дело происходило в портовом кабачке, а не посреди моря.
- Сомневаюсь я в ней, - признался Гранье и посмотрел на близкую корму галиона.
Корма носила следы недавних многочисленных попаданий. Широкие окна капитанской каюты были разбиты, от балкона остался жалкий фрагмент, а помещавшаяся под ним пара орудий давно умолкла.
- Ты сначала попади, - резонно заметил Командор.
Жан-Жак пожал плечами и хотел что-то сказать, но Кабанов прервал его совсем другим тоном:
- Выполнять!
- Есть выполнять! - машинально подтянулся Гранье.
Все-таки определенную дисциплину Кабанов на бригантине привил. В не особо понятливых - вбил. В полном смысле слова. И, надо сказать, морские разбойнички не обижались. В том мужском монастыре, который был на борту, очень ценились мужская сила и ловкость. Качества, в полной мере присущие Кабанову.
На палубе канониры торопливо забивали в пушки заряды. Так сказать, в соответствии с бессмертными словами классика.
Никакого страха ни у кого я не видел. Каждый на борту занимался привычным делом, а что до галиона, искали-то мы его, а не он нас.
Всю дорогу Кабанов усиленно заставлял нас маневрировать по пустому морю. Флибустьеры и без того превосходили остальных моряков своего времени в умении владеть кораблем, и учились не столько они, сколько мы.
Зато теперь не составляло труда выплясывать на бригантине вокруг испанца так, что мы ни разу не оказались на траверсе его бортов. Наша бригантина превосходила неповоротливый галион и по скорости, и по маневренности, поэтому игра шла в одни ворота. Мы просто висели на хвосте противника, время от времени разворачиваясь то одним бортом, то другим, давали залп и опять устремлялись в погоню.
В подобном маневре для флибустьеров не было ничего нового. При несоразмерности огневой мощи галиона и небольших пиратских суденышек состязаться в артиллерийской дуэли не было никакого резона. Стоило бригантине угодить под полновесный бортовой залп испанца - и ощущения будут такими, будто на нас обрушился кузнечный молот. Да и последствия, боюсь, могут оказаться плачевными.
Разница была лишь в том, что пираты старались как можно быстрее пойти на абордаж, взять противника нахрапом, Кабанов же предпочитал пока не рисковать. Схватка и есть схватка. В ней без потерь не обойтись. А Командор считал, что нам потери ни к чему и надо прежде попробовать другие методы убеждения...
- Испанец поворачивает влево! - раздался крик марсового.
- Право руля! Левый борт товсь!
Наш корабль послушно крутанулся в противоположную сторону.
- Пли!
Все девять карронад дружно громыхнули, и вырвавшийся из них дым застлал от нас врага.
И конечно, не один дым. В сторону близкого галиона ушел подарочек Кабанова. Девять книппелей, в которых сомневался Жан-Жак.
Никаких книппелей в семнадцатом веке не было. Два ядра, соединенные цепью, изобретут несколько позднее, а затем, с исчезновением дульнозарядных пушек и парусников, окончательно уберут из арсеналов.
Мы вырвались из порожденного нами же дыма, и палуба огласилась восторженным ревом.
Лепту в крик внес даже я. Да и было с чего! Бизань-мачта галиона переломилась почти у основания и теперь волочилась за ним по морю, удерживаемая многочисленными вантами.
- Лево руля! - Командор оставался спокойным, как танк.
Надо сказать, что он был великолепен. Если раньше, в бытность телохранителем у Лудицкого, Сергей не привлекал к себе внимания, был этакой тенью депутата, то теперь не заметить его было нельзя. Левая рука на рукояти шпаги, на груди - крест-накрест перевязи с пистолетами, полдюжины ножей за поясом, черный камзол нараспашку, ветерок чуть треплет отросшие за время скитаний волосы, ноги в ботфортах расставлены широко, но главное - взгляд. Исполненный собственного достоинства, цепкий, я бы назвал его орлиным. Этакий морской волк в лучшем смысле довольно затасканного выражения. Памятник эпохи, которой сам не принадлежит. Или наглядная иллюстрация к известному стихотворению Гумилева. Только брабантских манжет и не хватает.
Мы вновь покатились вдогонку ковыляющему галиону.
Наш канонир стрелой взлетел на квартердек. Его лицо пылало от возбуждения и боевого азарта.
- Признаю вашу правоту, Командор. Это просто бесподобно! Еще пара таких залпов, и мы оставим его без мачт! - Пылкий француз был готов броситься Кабанову на шею.
- А потом и без золота. - Сергей на секунду изменил своей невозмутимости и подмигнул. - Кстати, что там за парус маячит на горизонте?
- Где? - сразу насторожился Гранье.
- На правом траверсе.
А я-то, признаться, не заметил! Как и остальные.
Жан-Жак вскинул подзорную трубу. До неведомого корабля было далековато, только глаз Гранье имел острый. Может, Командор превосходил его в наблюдательности, однако зрение у канонира было получше.
- Похоже, английский фрегат, - сообщил нам Жан-Жак. - И явно военный. Есть у них в последнее время такая манера: сами с испанцами вроде союзники, поэтому выжидают, пока кто-нибудь другой захватит галион, а уж потом нападают на победителя и отнимают добычу.
Вид у него при этом был несколько встревоженный. С одной стороны, еще один противник, но с другой - пока еще мы с ним сойдемся, да и сойдемся ли вообще?!
- Нет, это уже наглость! - позволил себе возмутиться Командор. - Если надо - грабь сам, а отнимать у грабителя - непорядочно. Впрочем, с порядочностью у англичан всегда были проблемы.
Насколько я знаю Кабанова, он уже явно что-то задумал. Не тот Сергей человек, чтобы покорно ждать, как развернутся события. Да и англичан после гибели «Некрасова» наш Командор откровенно не любит и всегда готов подстроить им какую-нибудь гадость.
- Фрегат, говоришь? - тоном красноармейца Сухова осведомился Кабанов. Разве что не высморкался при этом. - А что? Фрегат - вещь хорошая. Побольше нашей бригантины будет. Значит, так. Посмотрим, как у него с маневренностью. Если ничего - то возьмем, если же хреновая, то пусть идет своей дорогой. Нам такой не нужен.
Мне сразу вспомнился наш самоубийственный поединок с фрегатом сэра Джейкоба. Я невольно посмотрел на остальных, но лица всех находившихся на квартердеке не выражали никакой тревоги. То ли они не поняли, то ли не вспомнили, то ли настолько уверовали в Командора, что все им стало нипочем.
- Ладно, с англичанами будем разбираться потом. Надо избавить испанца еще от одной мачты. К повороту!
Жан-Жак торопливо бросился к своим пушкам. Стрелял он, надо заметить, мастерски. Пусть до галиона было едва полсотни метров, но на легкой качке, да из музейных экспонатов...
Второй залп книппелями также оказался удачным. Грот-мачта разделила судьбу бизани. Галион сразу завилял на курсе, и нам стало труднее удерживаться за его кормой. О скорости уже молчу. Бригантина рвалась вперед, так и норовила обогнать изувеченный корабль, что пока не входило в планы Командора.
- На галионе! - Кабанов взялся за рупор, и его голос загремел над морем. - Предлагаю сдаться! Гарантирую жизнь! В противном случае оставлю без последней мачты!
Расстояние до испанца исчислялось несколькими десятками метров, и голос нашего предводителя должен был долетать до них без труда.
По нынешнему веку угроза была нешуточной. Лишенный хода корабль был обречен вне зависимости от исхода боя. Не мы, так любой другой мог бы с относительной легкостью отправить его на дно. Да хоть и не отправлять. Помогать попавшим в бедствие в здешних водах было не принято. Предоставить беспомощный галион собственной судьбе значило подписать испанцам смертный приговор с некоторой отсрочной. Не утопят - утонут сами при первом же шторме. Или вымрут от голода, как только кончатся продукты.
Но обещаниям сохранения жизни верить здесь не принято. Словами щедро разбрасываются все. Только дела затем не имеют к сказанному никакого отношения. Джентльмен - хозяин своего слова. Хочет - дал, хочет - забрал.
Да... Выбор, мать его! Ничуть не лучше, чем у нас на острове.
- Долго ждать не буду! - Видно, Кабанов не был уверен, что наши противники знают, сколько длится минута.
Так и хочется сказать: над морем повисло напряженное молчание.
Ложь. По-прежнему звучат короткие команды, матерятся за работой матросы, плещутся волны, хлопают паруса...
Галион рыскает из стороны в сторону, и нам в свою очередь приходится прилагать немало усилий, чтобы удержаться за его кормой, не выскочить невзначай под огонь его бортовых орудий.
Оглядываюсь на своих спутников. Командор невозмутим. Лицо Гранье дышит азартом. Кузьмин у руля спокоен и деловит. Так же деловиты Сорокин и Ширяев. Один Валера ощутимо волнуется, хотя и пытается держать себя в руках.
Сам я тоже напряженно жду. Неужели придется карабкаться на чужую палубу с саблей в руке, пытаться кого-то зарубить, парировать чужие удары? Я же не воин. Вдохновения в бою не испытываю. Придется или нет?
- Сдаемся! - доносится крик с галиона.
- К абордажу! Пленных не трогать, но быть начеку! - рявкает Кабанов.
Сорокин и Ширяев торопливо несутся на палубу. Туда, где готовятся к возможной схватке флибустьеры.
- Может, лучше высадить призовую команду на шлюпках? - предлагает Гранье. - Еще всадят нам всем бортом!
- Не всадят! - отмахивается Кабанов. - Для боя они уже непригодны.
Вернее всего, Сергей впал в азарт и теперь хочет во что бы то ни стало взять на абордаж своего первенца. Нагло, забывая про возможный риск.
Бригантина стремительно скользит к галиону. Летят абордажные крючья. Командор первым перепрыгивает на чужую палубу.
Испанцы стоят понуро, явно не знают: правильный ли выбор сделали? Может, было бы лучше бороться до конца?
И как только они совсем недавно ухитрились завоевать полмира? Такое впечатление, что сейчас их бьют в Архипелаге все, кому не лень.
Я тоже деловито перебираюсь на палубу галиона. На такой большой парусной посудине бывать пока не доводилось.
Впрочем, что значит большой? В нашем старом мире иной буксир наверняка будет покрупнее. Разве что в сравнении с нашей бригантиной...
Капитан, расфранченный идальго с закрученными кверху усами, стоит впереди, положив руку на шпагу. То ли хочет отдать победителю, то ли все-таки собирается помахать ею.
Командор кланяется в лучших традициях века, дожидается ответного «реверанса» и коротко осведомляется:
- Груз?
Английским идальго не владеет, и беседа идет через Калинина. Тем временем флибустьеры разоружают испанцев. Деловито, без злобы.
- Посматривайте за английским фрегатом, - тихо говорит Командор по-русски.
Предупреждает весьма кстати: с фрегата явно заметили, что наши корабли сошлись, и теперь направились сюда. Хорошо хоть, что дело это достаточно долгое, и время у нас еще есть.
- По рюмочке вина? - Интересно, испанец старается сохранить хорошую мину при плохой игре или дожидается прибытия союзника?
- Благодарю, но я на работе, - с непередаваемой иронией отказывается Кабанов.
Галион - корабль многоцелевой. Это вам не пришедшие ему на смену линкоры, использовавшиеся лишь в качестве ударной силы флота. Почти вся торговля с Вест-Индией, вернее, не столько торговля, сколько вывоз из колоний всего ценного, идет через короля и его приближенных. А они используют вместо специальных грузовых судов боевые корабли. Оно и безопаснее, учитывая количество пиратов на испанских коммуникациях. «Наш» галион попутно перевозит пользующийся огромным спросом в Европе табак, но есть и серебро, и золото.
- У вас очень меткие канониры, - делает комплимент идальго. - Так точно попасть...
- Богатая практика, - слегка пожимает плечами Командор.
О том, что мы использовали нехарактерные для данного времени снаряды, он, по понятным причинам, предпочитает умалчивать.
- Табак грузить? - подскакивает Билли.
В Европу мы пока не собираемся, здесь же зелье стоит немного. Но все ж добыча...
- Сколько успеем, - кивает Кабанов.
Проблема в том, что нас очень мало. Считая с теми, кто нанялся после Гранье, не наберется и восьми десятков. На галионе людей в семь-восемь раз больше. Часть нашей команды во главе с Ярцевым остается на бригантине, большинство стережет запертых в кубрики пленных, и для погрузочных (вернее, отгрузочных) работ остается совсем немного.
Можно было бы использовать хозяев, да уж больно их много. Вдруг придут в себя да затопчут нас и не заметят?
Очевидно, Командор думает так же.
- Юра, не стой как незваный гость. Присоединяйся, - говорит он мне.
Да! Давненько я не работал грузчиком. С другой стороны, чем больше унесем, тем больше будет доля каждого. Как там в старом армейском анекдоте? «Кто больше унесет: конь или прапорщик?» Ответ: «Если на склад, то конь».
И вот наша компания из полутора десятков прапорщиков старательно обеспечивает себе безбедную старость.
Если бы это было возможно с одной попытки!
Не успеваем. Табака еще много, но Кабанов предупреждает:
- Все! Уходим!
В последний раз перебираюсь со своим грузом на родную палубу. Кое-как перевожу дыхание и лезу на квартердек. Оттуда вижу, как Кабанов галантно раскланивается с испанским капитаном и на прощание говорит:
- Было очень приятно познакомиться. Надеюсь, еще увидимся!
После чего следом за Аркашей перепрыгивает к нам:
- Отваливаем!
Это тоже искусство. Но и мы уже не новички. Паруса хлопают, ловя ветер, и борт галиона потихоньку уплывает назад.
- С почином, господа! - по-русски говорит Кабанов.
Фраза обращена к нам. Остальным уже приходилось пиратствовать, но для нас это внове.
Тем временем с противоположной стороны галиона показывается британский фрегат. Он идет на всех парусах полным ходом, и до него от силы пара кабельтовых. Отчетливо видна фигура крылатой женщины под бушпритом.
Мы провозились слишком долго и теперь с легкостью можем сами превратиться в добычу.
Сердце у меня начинает тревожно биться. Очень уж знакомая картина, даже флаг развевается тот же.
Что-то еще кроме флага привлекает мое внимание. Приглядываюсь и вижу раскачивающегося на рее повешенного.
Кто был этот бедолага? Попавшийся в плен флибустьер или провинившийся невзначай матрос? Со своими англичане не церемонятся и подвешивают по любому случаю из-за малейшего пустяка. Официальный список пустяков такой, что перед ним меркнет даже перечень государственных тайн в приснопамятные советские годы.
- Догонит - будет наш. Нет - его счастье, - на скверном французском говорит Командор.
Люди дружно смеются в ответ, словно взять фрегат - раз плюнуть, да только возиться неохота.
Дух бывалых моряков высок. Удачное дело породило уверенность в своих силах, на Командора же теперь смотрят, как на бога.
Фрегат становится ближе. Мы только набираем скорость, он же сделал это давно.
Командор смотрит внимательно, прикидывая, то ли принимать бой, то ли все-таки удастся уйти.
Насколько я понимаю, от боя его удерживают лишь неизбежные потери. Все-таки не галион, маневренность у англичанина должна быть неплохая.
Так мы и идем, в каких-нибудь восьмидесяти метрax друг от друга. Носовых орудий на фрегате нет, сделать нам он ничего не может, но оттуда несколько человек открывают огонь из ружей.
Попасть на качке из мушкета! Оптимисты!
Они и не попадают.
- Стрелки! - презрительно фыркает Кабанов, берясь за фузею.
Он тщательно целится. Выстрел - и один из англичан падает.
Наши ревут от восторга.
Фрегат начинает понемногу отставать. Его капитан решается на последний шанс и кладет свой корабль вправо, чтобы достать нас бортовым залпом.
Мы немедленно поворачиваем в ту же сторону. Наша бригантина намного маневреннее, и при этом нам удается выиграть дополнительное расстояние.
- Такой корабль нам не нужен, - делает вывод Командор. - Пусть катится своей дорогой!
Катиться своей дорогой фрегат не желает, предпочитает нашей. Он упорно следует за нами, хотя отстает все больше и больше. К вечеру англичанин превращается в парус на горизонте.
Хорошо!
Люблю море, паруса, схватку со стихией. Если бы при этом не надо было вступать в бой с людьми, я, наверное, был бы полностью доволен жизнью. А так...

8
Наташа. Ждать да догонять...

- Петр Ильич! Наконец-то! Где вы были?
В ответ Лудицкий посмотрел на Наташу с такой укоризной, словно это не он, а она пропала на весь день и не подавала о себе никакой вести.
Бывший депутат думы, известный партийный деятель, член всевозможных комиссий несколько похудел, осунулся и уже не имел прежнего импозантного вида. Этому немало способствовала и одежда. Вместо дорогого костюма - холщовые штаны и грязная блуза, на ногах - рваные туфли, разве что не подвязанные веревочками, на голове - обгрызенная соломенная шляпа с неровными полями.
Но и помимо внешности в Лудицком произошли ощутимые перемены. В нем больше не было прежней самоуверенности человека, которому позволено без малого все. Напротив. Взгляд бывшего депутата стал блуждать, как у нашкодившего кота, плечи опустились, в уголках губ пролегла горькая складка. Он словно постоянно ожидал окрика, причем окрика недоброго, грозящего всеми мыслимыми и немыслимыми бедствиями, и потому старался стать как можно невзрачнее и незаметнее. Только наедине с женщинами Петр Ильич порой напоминал прежнего властителя жизни, да и то лишь в той степени, в которой тень напоминает человека.
- Я был у наших женщин, - наконец ответил Лудицкий. - Это вас Кабанов устроил с максимальным комфортом, одних, а остальных поместил всех вместе.
- Об остальных женщинах должны беспокоиться остальные мужчины, - мягко произнесла Наташа. - Сережа и так делает все возможное. Но он же один.
Ей самой было несколько неловко от сознания своего особого положения. Но на этом особенно настаивал Кабанов, считающий, что его женщины должны быть устроены лучше всех.
Впрочем, понятие комфорта относительно. В своем времени Наташа и Юля жили намного хуже всех остальных уцелевших пассажирок, но даже у них в квартирах были все положенные удобства. Газ, свет, холодная и горячая вода, канализация... Здесь же их так называемое отдельное жилище представляло собой небольшой домик с погребом, колодцем и нужником во дворе. Одна большая общая комната и три поменьше, одну из которых занимала жена Ширяева с ребенком, кухня с примитивным очагом да чуланчик для прислуги - вот и все.
По сравнению с обычной городской квартирой начала двадцать первого века - пристанище бомжей. Если же вспомнить тюрьму на Ямайке или мало чем уступающий тюрьме кубрик на той, захваченной первой бригантине, то можно было считать это хоромами. Тем более что на всех остальных женщин, тех, которые еще не смогли найти новых спутников жизни, приходился один общий дом, несколько побольше этого, однако сколько в нем сейчас жило человек!
Понятно, что женщины завидовали бывшим стюардессам, кое-кто - черной завистью, да только что возразишь?
Мужья погибли, вокруг чужой мир, и последняя надежда - Кабанов, он же Командор. Другой на его месте бросил бы случайных попутчиц как ненужную обузу, а он продолжает возиться, старается обеспечить, насколько возможно, сносные условия существования.
Ругать Командора женщины не могли. Разве что втихомолку обсуждали его уровень нравственности и вкус. Но когда в женском коллективе обходилось без этого?
- Вы, кажется, Петр Ильич, тоже живете отдельно? Да еще в отличие от остальных мужчин не рискуете своей жизнью, добывая пропитание? - Вышедшая на звук голосов жена Ширяева совковыми комплексами вины не страдала.

Предыдущая страница 5 Следующая страница


Флаг Командора 6

- Я не какой-нибудь пират. Я честный человек! - Лудицкий хотел произнести это гордо, а вышло жалко и глупо.
- Значит, пользоваться добычей пиратов - это честно, а ходить за нею в море - нет? - едва не вспылила Вика.
Если что и несколько удержало женщину, так это жалкий взгляд депутата. Всё равно что беззащитную собачонку пнуть.
- Пока никто ничего не добыл, - как можно мягче произнес Петр Ильич. - Может, их самих добыли.
И тут же прикусил язык. Однако было уже поздно.
- Это тебя любая шавка добудет, слизняк убогий! - не сдерживаясь, выкрикнула Вика. - За чужими спинами спрятался, да еще охаять норовит! Вот подожди, вернутся наши, скажу, так мигом тебе копыта в задницу вобьют, а рога на стенку вместо украшения повесят! Нашелся тут, индюк недорезанный! Педераст вонючий!
Последнее явно не соответствовало действительности. В гомосексуальных связях Петр Ильич не был замечен ни разу. Имел жену, порою ходил в баню с девочками, благо удовлетворить и получить удовольствие - понятия разные. Но в данном контексте слово говорило не о сексуальной ориентации, а о социальной, доведись человеку попасть в обстановку, от которой по популярной пословице зарекаться не принято.
Да и в жене Ширяева говорила не уверенность в ушедших, а безумная надежда на их успех. Только удача сулила выживание, если же нет...
- Вика, успокойся, Вика! - попыталась успокоить разошедшуюся женщину Наташа.
- Как же, жди! Мало что он наших мужиков хает, так еще и от работы отлынивает! С утра печь растопить не можем. Этому тунеядцу даже дрова нарубить лень! За что тебя только Командор содержит? Лучше мы раба купим. Хоть толк будет!
Лудицкий вжал голову в плечи и понуро выслушал обрушившийся на него поток брани.
- Чего стоишь? А ну коли дрова! Живо! Сам останешься без обеда! - уже чисто по-деловому закончила Вика.
Ей было несколько легче. Как в силу склочной натуры, так и в силу былого, относительно высокого положения.
Ни Наташа, ни Юля повысить голос на Лудицкого не могли. Пусть жизнь все расставила по местам, но девушки подсознательно помнили, кто они и кто он.
Но и Лудицкому деваться было некуда. В высокие сферы его не пускали, за речи в нынешнем веке никому не платили, поэтому поневоле приходилось заниматься делами.
Петр Ильич подавленно проследовал к сваленным в кучу дровам. Рядом с ними валялся топор, собственноручно наточенный Кабановым перед самым отплытием.
Топор для Лудицкого был инструментом непонятным, как компьютер для дикаря. Прирожденный демократ взял орудие труда боязливо, пытаясь понять, как размахнуться им, не попав себе при этом по ноге? Задача казалась практически неразрешимой. Колоть дрова было страшно, словно бросаться с обрыва в воду. Конечно, большинство людей совершают прыжки благополучно, однако вдруг окажешься в числе тех неудачников, которые падают мимо, на скалы?
- Мама! Там два фрегата пришли! Из самой Франции! - донесся издалека голос Марата, и мальчуган стремительно выскочил откуда-то с другой стороны дома, с разгона врезаясь в Вику.
Чуть отстав от него, шла Юля. Единственный ребенок в доме поневоле был в центре женских забот, и прогулка с ним рассматривалась невольными соседками, словно праздник.
В свою очередь мальчик охотно проводил время с бывшими стюардессами, позволявшими ему гораздо больше, чем мать.
А вот Лудицкого Марат избегал. Не мог понять с детским максимализмом, как можно добровольно остаться на берегу, когда настоящие мужчины ушли в море мстить за своих современников?
- Откуда ты знаешь? - спросила Вика.
- Все в порту говорят. Большие! Шлюпка пристала к берегу, а из нее вышли офицеры и пошли к Дю Касу, - охотно сообщил Марат.
- А еще Маратик придумал для наших мужчин сюрприз, - с гордостью, словно именно ей принадлежала неведомая идея, добавила Юленька.
- Какой? - заинтересовалась Наташа.
О Лудицком было забыто. Он одиноко переминался с топором в руках, не решаясь приступить к работе, но зная, что увильнуть от нее не удастся.
- Флаг! - гордо произнес Маратик.
- Какой флаг? - не поняла Наташа.
- Пиратский!
- Маратик предлагает вышить мужчинам их собственный флаг. Такой, чтобы сразу было видно: это они! - пояснила Юленька.
- Пусть все боятся! Мой папа - пират! И дядя Сережа, и дядя Жан-Жак, - принялся перечислять Марат.
- А мы сможем? - Наташа даже не поинтересовалась, что именно должно быть на знамени.
- Я умею вышивать, - кивнула Юленька. - Да и вы мне поможете. Я покажу как. Это совсем несложно. Только надо будет купить черный материал и нитки.
Лудицкий сплюнул в досаде.
Когда он недавно предложил нанять человека для колки дров и других физических работ, ему ответили: свободных денег нет. Хорошо хоть, не уточнили, что такой человек уже нанят и зовут его Петром Ильичом.
Идея сюрприза была встречена с восторгом. Да и то. Делать женщинам было особо нечего. Ну, обед, стирка и прочие трудоемкие в нынешние времена мелочи, а еще? В местное общество бывших пассажирок не принимали из-за неопределенности их статуса, кабаки были местом мужского разгула. Поневоле начнешь придумывать что-нибудь способное занять руки и голову.
Когда же Маратик пояснил, каким именно должен быть флаг, перемешанный с весельем восторг перешел все пределы...

9
Кабанов. Остров Блада

Люблю схватки, поединки. В них чувствуешь себя мужчиной. Если бы при этом не надо было выходить в море. А так...
Нам повезло с погодой. Ветер и качка были в пределах нормы. Ни грозовых шквалов, ни штормов.
Было немного обидно спасаться бегством от английского фрегата. Но и вступать с ним в бой казалось мне глупым. Добычи это не сулило. Сам корабль мне был не нужен. Тяжеловат на ходу, а об его маневренности вообще лучше помалкивать. А драться ради драки...
Я бы, пожалуй, подрался, но англичанин был заведомо сильнее. Терять же кого-то из людей просто так...
Ладно. Пусть живут пока. Пока мы не подготовимся получше. Есть на этот счет кое-какие мысли, но не все же сразу!
Испанцы мне не враги. Не они напали без причины и повода на беззащитный корабль под гражданским флагом, не они уничтожили мирных людей, значит, и не им держать ответ. У них есть деньги, которыми могут поделиться, и только. А вот кое-кто другой... Кому-то придется рассчитаться по полной.
Поздним вечером, когда фрегат стал пятнышком на горизонте, мы приступили к дележу. Света еще хватало, добыча же была оценена давно, еще во время нашего бегства.
Улов оказался значительным. Главное же было в том, что он достался нам без каких-либо потерь. Команда ликовала. Мнения о дальнейшем сразу же разделились. Одним хотелось поскорее вернуться и спустить свою долю добычи, другим - продолжить рейд и прихватить что-нибудь еще.
- А вы что скажете, господа? - спросил я своих, когда настала ночь.
Мы расположились в моей каюте. Я, Флейшман, Ярцев и Ширяев. Сорокин нес вахту. Судя по всему, мы находились западнее Мартиники и Доминики на таком расстоянии, что уточнять, к которому из островов ближе, было не особо существенно.
- Я не понял: наши мнения принимаются в расчет? - с деланным акцентом вопросил Юра.
Господи! Как хорошо-то хоть на родном языке поговорить!
- Чего тут думать? Плыть надо, - убежденно говорит Ширяев.
Для моего бывшего подчиненного наш поход - романтика. И, насколько я его знаю, повод на какое-то время освободиться от общества жены.
Нет, он ее любит. Просто, как бы это сказать, быстро устает от предмета своей страсти. Благо предмет этот очень привык давать общие советы, а то и просто упрекать во всех совершенных и несовершенных грехах. Есть у некоторых представительниц прекрасного пола такая милая склонность.
- Ветер попутный, - соглашается Флейшман. - Куда несет, туда и плывем.
Ох, любим мы в свободное время позубоскалить!
Послушать нас со стороны - полное впечатление, что мы не переносились никуда из своего времени и не было ни смертей, ни проблем. Словно сидим на своей яхте да приятно проводим часы в дружеском кругу. Этакие каникулы за тысячи миль от дома.
И за три сотни лет.
Интересно, это защитная реакция организма, или мы окончательно примирились со случившимся и теперь чувствуем себя в семнадцатом веке как в двадцать первом?
Если второе - то это радует. Вернуться мы все равно не сможем ни при каком раскладе, и остаток наших жизней пройдет здесь.
Попутно зародилась мыслишка: а хотелось бы мне вернуться? Нет, я понимаю, тут от наших желаний ничего не зависит. Никто никогда не объяснит, какой вихрь перенес нас в пространстве и времени. А уж попасть опять в подобный феномен природы, только действующий в обратном направлении...
И все-таки: хочу ли я?.. Честно, положа руку на сердце?
Равномерно покачивается бригантина, скрипит дерево, плещутся волны за бортом. Шпага на поясе, рядом сидят если не друзья, то проверенные приятели. Знаешь, чего стоит каждый.
Хочу ли?
Как ни странно - нет. Тошновато я чувствовал себя последние годы. Размеренная жизнь, убивающая чувства, ни событий, ничего.
Покой - вещь хорошая, только к вечному мы и так придем. Для отдыха - неплохо, для жизни предпочитаю как сейчас. Чтобы масса событий, и все зависело от меня. Не экстремал, просто мужчина. Жизнь лучше всего чувствуется тогда, когда висит на волоске.
- И куда нас несет? - спрашиваю для порядка.
- В ту же сторону, что и Гитлера. На восток, - отвечает Юра.
- На юго-восток, - немедленно уточняет Валера.
- Значит, не как Гитлера, - делает вывод Флейшман. - Кого-то другого. Скажем, Буша.
- Иными словами, вопрос о возвращении отпадает сам собой.
- Почему же? Если очень постараться... - опять отвечает мне Юра. - Да и ветер - штука переменчивая.
- Сегодня дует, завтра - нет, - соглашаюсь с последним утверждением.
Тихонько смеемся, хотя что здесь смешного?
Бросаю взгляд на карту. Испанские владения меня особо не интересуют, поэтому взгляд скользит мимо Сент-Люсий и Сент-Винсентов. Пусть их хранят святые! А вот Барбадос... Детская мечта Ширяева.
Пусть сбываются мечты!
- Идем на Барбадос, - объявляю я.
Ширяев радостно улыбается. Человек попал в мир своих позабытых фантазий и теперь наслаждается этим.
- А он нам по зубам? - Флейшман смотрит серьезно. - Или по зубам дадут нам?
- Не будем подставлять - не дадут... - План готов давно. Собственно, даже не план, а повторение предыдущего.
Каждый городок в здешних неспокойных местах прикрывается фортом. Сил для схватки с береговыми укреплениями у нас нет. Да и зачем нам это надо? Ты стреляешь в них, они - в тебя. Пусть так воюют те, кто любит канонаду. Нет смысла ломиться в закрытые двери, когда рядом есть окна.
- Барбадос возьмем. Что дальше? - второй раз за вечер подает голос Валера.
То, что он не сомневается в успехе, это хорошо. Плохо то, что он до сих пор чувствует себя потерянным, не может вписаться в новое время.
Или причина кроется в Мэри?
Скорбь по погибшим закономерна, только не надо зацикливаться на скорби.
- Дальше пойдем домой.
- В Пор-де-Пэ? - уточняет Валера.
- А у нас есть другой дом? Или хотя бы гостиница?
- Я не о том. Мы же не навсегда обосновались на Гаити. Деньги у нас после похода будут. Можно будет решать.
- Раз можно, значит, решим, - к вящему удовольствию остальных, мой ответ звучит достаточно уклончиво.
Но, честное слово, надоело переливать из пустого в порожнее! Да и не все дела сделаны здесь, чтобы перебираться в другое место. Мужчина должен платить по счетам. Наши же счета еще не погашены.
- И вообще. Философию откладываем на потом. Твоя задача, Валера, - подвести корабль к берегу вне видимости города, но и не слишком далеко от него.
- Бриджтаун, - с мечтательной улыбкой сообщает Ширяев.
- И сидит в нем полковник Бишоп, - добавляет Флейшман. - Гаденыш редкостный даже для Англии. Зато племянница у него чиста и непорочна, несмотря на своих лет тридцать, если не больше.
- Почему тридцать? - едва не обижается Ширяев.
- Элементарно, Ватсон. В начале романа ей лет двадцать пять, плюс-минус два года, да добавь, сколько длится ее затянувшееся ожидание.
Сам я текст Сабатини практически не помню. Читал в детстве, да когда оно было, детство? Смутно припоминается, что роман даже тогда показался мне излишне романтическим, больше относящимся к сказке, чем к реальной жизни.
Ширяев смотрит обескураженно. Очевидно, Флейшман прав.
Между прочим, чего мне здесь не хватает, это какой-нибудь книги. Пусть даже будет откровенная лабуда, лишь бы печатный текст. Но увы... Самые ранние творения на сколько-нибудь читаемом русском появятся лет через сто, когда нас давно не будет в живых.
Ох, надо осваивать языки, надо!
В реальной жизни Бриджтаун впечатления не производит. Небольшой город европейской архитектуры, в меру грязный, невзрачный, да и чего ожидать? Вряд ли в краях цивилизованных дела обстоят получше. Только тут город раскинулся вольготнее. Крепостных стен в Вест-Индии отродясь не было. Земли полно, врагов гораздо меньше. В остальном... То, что мы привычно подразумеваем под элементарными бытовыми удобствами: горячая вода, газ, туалет, - не существует даже в проектах. И как раз этого мне больше всего не хватает. Пусть это скучная житейская проза, только возвышенным сыт не будешь.
Форт расположен чуть в стороне от города, ближе ко входу в бухту. Сразу обращает внимание, что оборона рассчитана на нападение с моря, со стороны же суши - не более чем забава. И это при наличии огромного количества рабов!
Нет, рабство не социальное состояние, это психология. Не с автоматами же охраняют плантаторы негров и каторжан!
Так, размышления без особой цели.
Мы подошли к Бриджтауну с суши без особых проблем. Тайная высадка в темноте, благо здешние воды кое-кому из команды знакомы по прошлым делам, и погода была на нашей стороне, а затем - обычный скрытный марш-бросок. Пятьдесят человек вполне в состоянии двигаться незаметно даже в населенной местности, если соблюдают некоторую осторожность. Вещей при нас не было. Только оружие, боеприпасы и небольшой запас продовольствия на пару дней.
Мы уложились в один. Высаживаться еще ближе было опасно. Местность вокруг города населена плотнее, чем в других местах острова. Но и чересчур дальний поход тоже может быть чреват неприятными неожиданностями.
Нас было довольно мало для завоевания Барбадоса. Для налета же - вполне достаточно.
На бригантине остались те, без кого нельзя было обойтись. Ярцев в качестве единственного квалифицированного штурмана, Флейшман - как его помощник, наш лучший рулевой Кузьмин, Петрович на правах эскулапа, боцман Билли и комплект матросов.
Со мной пошел даже Гранье. Впрочем, артиллерист сейчас был намного нужнее на берегу.
Остальное было как на Ямайке. С той лишь разницей, что там мы стремились как можно быстрее оказаться подальше от негостеприимных мест, здесь - пришли незваными гостями с вполне конкретной целью. Нам помогло даже то, что в великолепной Карлайской бухте не было ни одного корабля. Ничего особо страшного не произошло бы, но все меньше работы.
И как всегда, служба неслась солдатами из рук вон плохо. Мы дождались полуночи и прежней троицей (я, Сорокин и Ширяев) первыми двинулись к форту.
Ликвидация часовых не заняла много времени. Ни один из этих горе-вояк даже не пикнул. Сами виноваты. Надо быть внимательнее на посту.
А там подоспели наши ребята. В самом форте народу было мало, большинство квартировало в городе, поэтому и эта часть плана удалась на славу.
Этих мы не убивали. Вид направленного оружия подействовал на англичан, как взгляд удава на кролика. Они притихли, безропотно позволили себя связать, а большего нам и не надо.
Следующие несколько часов превратились в подлинный кошмар. Мы старательно перетащили тяжелые орудия на ту стену, которая была направлена к городу, а затем зарядили их.
- Что, Жан-Жак? Остаешься за старшего. Не очень увлекайся. Помни: несколько орудий должны быть заряжены на случай штурма. Мало ли...
Я имел в виду, что те три десятка человек, которым предстояло захватить спящий город, могут не справиться со своей задачей.
- Сомневаюсь, что они понадобятся, Командор, - широко улыбнулся Гранье. - И знаете, честно говоря, такое дело было бы не по силам даже Граммону. Извините, что когда-то сомневался в вас.
Это здорово напомнило мне прощание перед безнадежным боем, и я поспешил сменить тему:
- Ерунда. То ли еще будет! Кстати, Жан-Жак. Тут появились некоторые мысли, как усилить нашу артиллерию. Сейчас нет времени. На бригантине поговорим подробнее. Мне важно знать твое мнение как специалиста. Прощаться не будем.
Я просто кивнул ему и быстрым шагом повел отряд к ничего не подозревающему Бриджтауну.
Каюсь, бравады в моих словах было многовато. Но надо же было поддержать дух своих людей! Практически всем им доводилось сражаться против двоих-троих врагов, завоевывать чужие, точнее, испанские города, но не таким числом и не в такой обстановке. Хотя... На суше англичане никогда не славились ни излишним умением, ни храбростью. Разве что во времена Пуатье. Только когда это было?
- Всем действовать строго по плану, - предупредил я людей в последний раз, и наши пути разошлись.
Обширность Бриджтауна заставляла действовать мелкими группами на ключевых направлениях. На нашей стороне были внезапность и неизбежная паника, на стороне горожан - подавляющее превосходство в силах. Следовательно, требовалось одно: не дать британским аборигенам сообразить, сколько же нас. А для этого действовать стремительно на грани риска. Или за его гранью.
Цели были распределены заранее. Себе я взял губернаторский дворец. Не потому, что был высокого мнения о своей особе. Но положение обязывает...
Охраны не было даже здесь. Не считать же за таковую одинокого часового, без возражений переселившегося в мир иной!
- Поищите караулку, - шепнул я Калинину и Владимирову. - Только не поднимайте шума. А я пойду пожелаю доброго пробуждения здешнему губернатору.
Хотелось бы, чтобы рядом находился Сорокин или Ширяев, но первый из них с четырьмя флибустьерами должен был нейтрализовать находившихся в городе вояк, второй, тоже с четверкой матросов, - перекрыть выход из Бриджтауна. Остальные моряки небольшими группами действовали по всей территории, и кроме двоих спутников у меня под рукой не было никого.
Небо на востоке начинало светлеть. Медлить было нельзя.
- С богом, ребята! - шепнул я и шагнул в дом.
Нет, все-таки служба тут поставлена безобразно! И вроде места беспокойные, непрерывная война, контингент людей такой, что не в каждой зоне встретится, а ведут себя настолько безалаберно, словно где-нибудь на безлюдном Памире.
Лишь раз из боковой двери выглянул какой-то слуга. Дверь была почти вплотную ко мне, слуга, соответственно, тоже. Я даже не воспользовался ножом. Просто двинул чересчур усердного бедолагу, чтобы он с полчасика повалялся в отключке, и продолжил свое движение по анфиладе пустых комнат.
Еще один слуга попался в передней, куда выходила спальня губернатора. Его я тоже просто послал в глубокий нокаут, а затем российским хамом без стука и предупреждения ввалился к местному начальству.
Первые проблески рассвета едва освещали большую комнату с огромной кроватью посередине. Чуть темнели две головы на подушках. Мне не было дела до нравственности губернатора, и выяснять, с женой он спит или с любовницей, я не собирался.
- Доброе утро! - Молчать показалось мне невежливым, трясти бедолагу в присутствии неведомой дамы - тем паче.
- А!.. - встрепенулась одна из голов.
- Доброе утро! - повторил я чуть погромче. - Прошу извинить за вторжение, но дело не терпит отлагательств.
- Что? - Первым проснулся мужчина. Голос у него хриплый, заспанный. Его владелец явно никак не может въехать в ситуацию.
- Бриджтаун захвачен пиратами, - сообщаю ему, чтобы побыстрее привести в чувство.
- Какими? Откуда? - И вдогонку: - Кто вы?
- Предводитель.
- Какой предводитель?
Все-таки для губернатора отдаленной колонии он мог бы соображать чуточку лучше.
- Предводитель пиратов.
- Что?!
Мужчина резко принял сидячее положение.
Манеры у него! Разве можно изъясняться одними вопросами?
Женщина рядом вскрикнула и тоже села. Не забыв при этом натянуть на себя одеяло.
Может быть, следовало помахать для приличия шляпой, но я решил, что будет много чести.
- Бриджтаун захвачен. Вы тоже. Но мы можем договориться, - терпеливо повторил я. - И не надо никого звать. Не помогут.

Предыдущая страница 6 Следующая страница


7 Алексей Волков

Однако женский вскрик был кем-то услышан. Я все-таки не зачищал дом полностью, не видел в том смысла.
Дверь резко открылась, и на пороге объявился полуодетый мужчина. В левой руке он держал подсвечник с зажженными свечами, в правой - пистолет.
Я аккуратно двинул вошедшего в челюсть, успел подхватить подсвечник и поставил его на оказавшийся поблизости столик.
Губернаторша вскрикнула еще раз.
- Скоро очнется, - успокоил я женщину, подбирая выпавший из рук слуги пистолет.
При свете свечей я наконец-то смог разглядеть своих пленников. Губернатор оказался мужчиной средних лет, довольно полноватым, хотя его полнота не шла ни в какое сравнение с полнотой его подруги. Но если женщина выглядела откровенно испуганной, то повелитель Бриджтауна уже приходил в себя. Его взгляд то и дело устремлялся к стене, где на фоне ковра висели шпаги. Очевидно, губернатор решал, что лучше: попытаться расправиться со мной или, не рискуя понапрасну, выслушать мои предложения.
- Не советую, - предупредил я, поигрывая пистолетом.
- Что?
Ну сколько можно задавать вопросы?
- Не советую хвататься за оружие.
- Я и не собирался... - несколько смущенно поведал губернатор.
По-моему, это была его первая фраза без вопросительной интонации.
- На всякий случай, - пояснил я. - Побеседуем?
- Надеюсь, вы позволите мне одеться?
- Разумеется.
Губернатор попробовал протянуть время. Вначале он делал вид, будто стесняется меня, потом перестал обращать на это внимание, но шевелился так, что даже ленивец выглядел по сравнению с ним чудом быстроты.
- Поторопитесь, сэр. Скоро светает. Пираты - народ буйный. Могут полгорода спалить.
Рассвет за окном был по-южному стремительным. Вроде совсем недавно забрезжило, а вот теперь утро уже вступало в полную силу.
И одновременно со светом раздались первые выстрелы. Они послужили невольным сигналом. Очевидно, жители стали выбегать из домов, желая узнать о происходящем. Кто-то из наиболее ретивых не забыл при этом прихватить с собой ствол, и в городе вспыхнули разрозненные схватки.
В одном месте загрохотало почаще и побольше, и немедленно в ответ грянул форт. Жалобно звякнули стекла, с улиц донеслись чьи-то крики, зато ружейные выстрелы немедленно пошли на убыль.
- Ах, да. Забыл вам сообщить, что форт тоже захвачен, - заметил я губернатору. - Поэтому одевайтесь быстрее. Мои орлы горят желанием сровнять Бриджтаун с землей. Как перед тем сровняли Порт-Ройал с морем.
Последнее я сказал для большего эффекта и, как ни странно, достиг цели. Лицо губернатора стало жалким, а руки затряслись, будто он накануне изрядно приложился к горячительным напиткам.
- Так это вы... - внезапно севшим голосом пробормотал он.
На полу зашевелился оглушенный слуга, сделал попытку привстать, и пришлось ударом ноги вернуть его к прежнему безмятежному состоянию.
- Командор Санглиер, - представился я с небольшим поклоном.
Называть свою подлинную фамилию не хотелось. Раз уж ее перевели на французский, то пусть она в здешних местах так и звучит. Мне же еще в Россию возвращаться!
Если в глазах губернатора застыл страх, то его молчаливая супруга, похоже, окаменела от ужаса.
Все-таки хорошая вещь - молва! Не знаю, как она тут перелетает над морем, а вот в неизбежных преувеличениях давно не вижу ничего странного.
- В отличие от Порт-Ройала у вас есть выбор. Сто тысяч песо выкупа или... та же судьба.
Страх на лице губернатора сменяется удивлением.
- Сто тысяч песо?
- Понимаю: Бриджтаун стоит дороже, - соглашаюсь с ним. - К сожалению, сегодня у меня нет времени. Поэтому обойдемся пока этой скромной суммой.
Мою речь прерывает выстрел, раздавшийся в самом губернаторском дворце, и практически без промедления - еще один.
Супружеская чета испуганно вздрагивает.
Мне тоже становится не по себе, но я старательно держу марку.
Через полминуты на пороге вырастает Аркаша. Вид у него взволнованный, в руке зажат пистолет.
- В меня стреляли! - по-русски сообщает он, едва не глотая слова.
- Попали? - интересуюсь я.
- Нет.
- А ты?
- Да. Я убил его! - чуточку нервно отвечает Аркадий.
- Вот и чудненько, - подвожу я итог. - Молодец!
- Но я убил!..
- А что еще было делать?
Ох, уж эти пассажиры! За плечами у них уже такое, что не у каждого спецназовца сыщешь, а порою продолжают переживать, словно девицы.
Губернатор напряженно вслушивается, пытаясь понять, на каком языке мы говорим. Смысл беседы, я думаю, понятен ему без переводчика.
- Сто тысяч песо мне надо до полудня, - я вновь перехожу на английский.
- Но это очень много...
- Я не торговец, а солдат. Это в ваших интересах.
С форта в подтверждение моих слов бухает орудие.
Интересно, в кого? Насколько я понимаю, сопротивление уже сломлено. Вернее, его и не было. Но выстрел звучит очень кстати, и я добавляю нарочито скучающим тоном:
- То, что не дадут нам живые, мы соберем с мертвых.
Пока губернатор пытается поставить на место отвисшую челюсть, подхожу к окну.
Вид открывается чудесный. Восходящее солнце подчеркивает нежную зелень тропической растительности, играет зайчиками на воде знаменитой Карлайской бухты, в которую медленно втягивается наша бригантина.
- Что вы выбираете, сэр?
Наверное, я здорово понравился губернатору. И он спешит не разочаровать меня:
- Хорошо.
Я смотрю на него выжидающе. Только руки сами собой вертят пистолет.
- В полдень деньги будут.
Стоило ли прибедняться?

10
Флейшман. Возвращение

Берег приближался медленно. Бригантина шла бейдевиндом. Ветер упорно старался отжать нас от выбранного курса, погнать в сторону, но кое-чему мы уже научились, и напрасной была попытка воздушной стихии помешать нашему возвращению.
Мне доводилось ходить под парусом в прежней жизни, но никогда в те счастливые дни я так не радовался приближению порта, как в этот раз. Или дело в том, что тогда я совершал краткие вояжи для собственного удовольствия, а сейчас мы без малого три месяца работали, рэкетируя прибрежное население и коллег-мореплавателей? На дурной пище, частенько с протухшей водой...
Но и порт не был, в сущности, родным. Хотя что теперь для нас родное? Своя страна - и та чужая, словно какой-нибудь Китай.
Какая разница? На сердце было радостно, и душа рвалась к ставшему нашим пристанищем городу. Постоять на твердой земле, увидеть Ленку, помыться, поесть по-человечески, еще лучше - кутнуть по поводу удачного рейса...
Тянули канаты дружно. Свободные от вахты добровольно помогали товарищам. Если бы был толк - дружно дули бы в паруса, чтобы поскорее приблизить долгожданный момент.
Командор стоял на юте, вглядывался в берег, без конца курил трубку. Он добыл в бою те самые брабантские манжеты и выглядел франтовато, как и положено капитану. А то, что одежда была, мягко говоря, не очень чиста, так мы же шли с моря. Ни о какой стирке, да и о собственном мытье в нынешних плаваниях даже речи нет. Побриться и то нельзя. Плохая примета. Разве что ножницами, а как с их помощью убрать щетину?
- Сейчас покончим с формальностями и организуем баньку, - говорит Кабанов.
- Хорошо бы! - мечтательно соглашается Валера.
Его поднадоевшей хандры словно и не бывало. Время - действительно лучший лекарь, особенно когда его нет. Многое стало казаться далеким, как кажется далеким детство. Вместо четких воспоминаний - тени. Призраки ушедших лет. У нас же событий одного дня кому-то хватило бы на пару месяцев. Даже несчастный «Некрасов», кажется, был так давно...
- Все тело чешется, ядрен батон, - добавляет наш шкипер после небольшой паузы. - И как они только тут живут?
- Не они, а мы, - поправляю я его.
Раньше подобные фразы вгоняли штурмана в глубокую меланхолию, но сейчас он лишь улыбается в ответ.
- Ничего, вернемся в Россию, будем топить баню хоть каждый день. - Командор расправляет плечи, словно наше возвращение не за горами.
Хотя это верно. Оно не за горами, а за морями.
Но о родине Сергей давно не говорил. Он вообще в последнее время не делился с нами своими планами, да и наших советов не спрашивал. Словно раз и навсегда решил, что никуда мы от него уже не денемся.
Вопросительно смотрю на нашего предводителя, но он обронил одну фразу и умолк.
- А мы вернемся? - вместо меня спрашивает Валера.
Уж не знаю, хочет ли наш штурман на самом деле вернуться, или нет. Я и про свои-то желания давно не ведаю.
- Обязательно, - кивает Командор.
Хочу, пользуясь случаем, задать закономерный вопрос, но меня прерывают.
Нам королевский прокурор
Заочно вынес приговор,
Но в исполненье привести его не сможет.
И на галерах неспроста
Пусты вакантные места.
Пошли удачу нам в бою, Веселый Роджер!
Голос у Ширяева хриплый, но поет он с душой и на квартердек не входит, а взлетает. Энергия плещет у Гриши через край, ищет выхода. Как-то за рюмочкой он поведал мне о своих детских мечтах. Такое впечатление, что их исполнение пришлось Ширяеву по нраву.
Каждому - свое.
Улыбается даже стоящий тут же Гранье, довольно плохо владеющий русским.
Долгое совместное плавание частично ликвидировало языковую проблему. Общение теперь происходит на дикой смеси русского, французского и английского. Передать хотя бы одну фразу на бумаге - дело гиблое, а в жизни всем все ясно. Главное - это желание понять друг друга.
Так, под ширяевскую песню и втягиваемся в бухту.
На берегу толпится народ. Помимо наших женщин видны моряки, солдаты, арендаторы. Да и богатых камзолов хватает. Каждому интересно, чем кончился поход. Флибустьерство действительно медленно умирает, и мы предстаем в глазах публики этакими последними могиканами.
Бригантина не спеша скользит по рейду. Наконец якорь плюхается с носа, матросы убирают последние паруса.
Вернулись!
Командор первым выпрыгивает из шлюпки прямо в воду и делает несколько шагов до долгожданной суши.
На нем сразу виснут Наташа с Юлей, совсем не думая, что могут сказать о них люди.
В ответ наши флибустьеры издают поощрительно-восторженный рев. Богатая добыча при самых минимальных потерях подняла авторитет Кабанова до немыслимых высот, и даже две женщины вместо одной в глазах лихих разбойников морских дорог свидетельствуют об особой крутости предводителя.
В следующий миг на меня налетает Лена, да так, что от толчка едва удается устоять на ногах. Обнимаю ее с неожиданной пылкостью, словно мальчишка свою первую возлюбленную.
- Папа! - восторженный крик Маратика раздается совсем рядом. Значит, пришла очередь Ширяева гибнуть в объятиях.
На мои глаза накатываются невольные слезы, и несколько мгновений не вижу, что происходит по сторонам.
Шум, гам, взаимные приветствия, краткие сообщения об удаче похода, восторг встречающих и радость прибывших...
Описать взаимную радость невозможно, ее надо прочувствовать самому. Моим современникам такого не дано. А зря. Нынешняя встреча с лихвой способна перекрыть все невзгоды плавания, перенесенные опасности, неизбежные лишения...
Откуда-то выныривает Мишель, явно хочет заключить Командора в объятия, но тот не в силах освободиться от своих возлюбленных. За спиной д'Энтрэ видна Рита.
Вижу, как к Валере подруливает разбитная девица не из наших, бросает ему какую-то фразу, и наш штурман улыбается в ответ, а затем с определенной лихостью подхватывает подошедшую.
Потом всеобщие восторги на какое-то время стихают.
Мы стоим всей командой, как единое целое, а наши женщины (я имею в виду бывших пассажирок «Некрасова») оказываются перед нами. С ними Мишель, другие знакомые. Не видно одного Лудицкого. Но зачем он нужен?
В руках Наташи невесть откуда оказывается тяжелый сверток из черной материи.
Интересно, а это еще что?
Перехватываю недоумевающий взгляд Командора. Он тоже не может понять смысла какой-то задуманной женщинами церемонии.
Наташа волнуется, никак не может подобрать соответствующие случаю слова. Тогда вместо нее говорит Юля.
- Командор! Каждый корабль обязан иметь свой флаг, - речь звучит на английском, чтобы быть понятной всем. - И каждый вольный капитан - тоже. Мы решили вручить тебе такое знамя, чтобы каждый в Архипелаге сразу видел, кто перед ним. Пусть друзья с радостью приветствуют тебя в любом уголке Карибского моря. Пусть враги дрожат, теряют мужество, едва узрев это знамя. Пусть этот флаг всегда несет удачу и тебе, и всем, кто ходит с тобою под ним. Вот.
Речь вышла несколько напыщенной, однако вполне соответствующей общему настроению. Бывают моменты, когда нарочитая красота слога оказывает воздействие даже на самых скептичных наблюдателей.
Девушки медленно развернули подарок. Это оказалось довольно большое черное полотнище, а на нем...
Невозмутимый в течение плавания Командор неожиданно зашелся смехом, а следом дружно заржали остальные пираты.
Наташа с Юлей покраснели, неверно оценив нашу реакцию. А мы просто выражали восторг, ведь смех - это свидетельство радости.
Хотя... Показалось или нет, но в глазах Командоpa на мгновение мелькнули слезы.
Кабанов порывисто обнял бывших стюардесс, затем подхватил флаг и высоко вскинул его над головой.
Ветер развернул знамя. Смех перешел в восторженный рев. Ширяев первым выхватил из-за пояса пистолет, выстрелил в воздух, и другие немедленно последовали его примеру.
Под выстрелы салюта над нами гордо развевался наш новый флаг. Веселый Роджер нашей многоязыкой команды. С черноты полотнища весело скалилась... нет, не череп, ЗДОРОВЕННАЯ УЛЫБАЮЩАЯСЯ КАБАНЬЯ МОРДА!

Часть вторая
ФЛАГ НА МАЧТЕ

11
Леди Мэри. Борт королевского фрегата «Виктория»

- Мне не дает покоя этот новый французский корсар.
Разговор по случаю хорошей погоды шел на роскошном балконе бодро идущего фрегата. Балкон был не очень велик, но на нем нашлось место для вынесенного слугой столика с приличествующим случаю угощением и четырьмя стульями, дабы благородным господам и госпоже не пришлось проводить время стоя.
- Санглиер? - уточнил слова лорда Эдуарда, нового инспектора колоний, его неизменный компаньон сэр Чарльз.
- Он самый, - кивнул седой подтянутый лорд.
С сэром Чарльзом они представляли контрастную пару. Лорд Эдуард, высокий, худой, и его друг, низенький и очень полный. Когда-то давно, в годы прошедшей молодости, оба не без успеха успели попиратствовать в здешних водах. Грабили испанцев, при случае не брезговали французами и голландцами, но так, чтобы не осталось в живых свидетелей подвигов.
Впервые имя Санглиера было услышано присутствующими две недели назад во время захода на Барбадос и теперь то и дело всплывало в бесконечных разговорах.
- Дался вам какой-то корсар! - досадливо поморщился третий из мужчин, сэр Генри, молодой и родовитый капитан фрегата.
Ловкий, подтянутый, он не любил решать проблемы заранее. Со свойственным многим его соотечественникам высокомерием, сэр Генри считал, что легко справится с любым неприятелем, с которым может столкнуть судьба. Поэтому нет никакого смысла рассуждать о ком-то, кто заведомо стоит ниже как по положению, так и по воинскому мастерству.
- Не какой-то. Отнюдь. Судя по всему, Санглиер достойный противник. Как и Барт у наших берегов. Совершить такой рейд, это знаете... Порт-Ройал, Бриджтаун... До сих пор французские корсары в здешних водах предпочитали щипать испанцев, но этот, похоже, сознательно решил пройтись по нашим владениям. И весьма удачно пройтись.
Лорд Эдуард не спеша отпил глоток вина:
- По-моему, вина лежит на местных властях. Если бы служба велась должным образом, то ничего подобного не было бы. У меня, например, команда и офицеры готовы к любым неожиданностям. Поэтому никакие неожиданности невозможны.
Сказав это, сэр Генри машинально покосился на находившуюся тут Мэри, дочь лорда Эдуарда и, хотелось надеяться, свою будущую невесту.
Леди Мэри в ответ удостоила потенциального жениха легкой неопределенной улыбкой.
Как и все англичанки, она не отличалась особой красотой, однако знатность рода чувствовалась в каждом ее движении, в высокомерно-прямой спине, в наклоне головы, в почти бесстрастном выражении лица. Некоторым контрастом оставались глаза. В них то и дело мелькали бесенята: на что-то намекали, придавали девушке некоторую пикантность. Если же добавить к этому высокий рост и крепкую фигуру, то станет понятным, что леди Мэри могла произвести впечатление на многих.
- Готовность - это хорошо. Особенно если учесть, сколько денег мы везем на восстановление пострадавшего острова, - кивнул лорд Эдуард.
- В спальню к губернатору ворвалось полдюжины разбойников. Согласитесь, не каждый устоит в открытом бою против такого превосходства. Что касается нашего милорда, то при его опыте он мог бы справиться, однако другие... - Сэр Чарльз многозначительно пожал плечами.
- Ерунда. Мне самому доводилось драться на шпагах с полудюжиной, и ничего, жив, - небрежно отмахнулся капитан и позволил себе чуть наклониться к Мэри: - Я, помнится, рассказывал вам эту историю.
- Однако когда я ради забавы предложила вам поединок, справиться со мною вы не могли, - напомнила Мэри.
Ее отец, превосходный фехтовальщик, преподал дочери немало уроков по владению шпагой.
- Но не мог же я действовать всерьез против леди! - сэр Генри даже чуть возмутился.
- Меня интересует другое, - признался сэр Чарльз. - Откуда этот Санглиер взялся? Судя по рассказам, на Барбадосе у него было три больших фрегата и полторы тысячи человек. Но чтобы организовать такую эскадру, надо обладать большим авторитетом среди Берегового Братства. Между тем совсем недавно никто из флибустьеров ни о каком Санглиере не слыхал.
- Но не с Луны же он свалился! - заметил сэр Генри.
- Из грядущих времен, - тонко пошутил лорд Эдуард.
Шутка была принята приличествующим знатному обществу вежливым смехом.
- Вы хотите намекнуть, сэр Чарльз, что наш противник - прибывший из Франции инкогнито высокопоставленный офицер? - уже серьезно спросил лорд, когда гости отсмеялись.

Предыдущая страница 7 Следующая страница


Флаг Командора 8

- Я не настолько высокого мнения о наших противниках. Французские корсары полны дерзости, но об офицерах и адмиралах флота этого не скажешь. Напасть на приморскую крепость с суши им и в голову не придет. Да и провести такую акцию... - Сэр Чарльз демонстративно развел руками. - Сверх того, губернатор утверждает, что между собой нападавшие порой говорили на неизвестном ему языке.
- Может быть, голландском? - предположил сэр Генри.
- Бросьте. Голландский язык известен во всем мире.
- Какие-то наемники? - несколько оживился лорд Эдуард.
- Возможно. Шведы, турки, итальянцы, - принялся за перечисление сэр Чарльз.
Некоторое время все неторопливо размышляли.
- Нет. Они не знают местных вод, - наконец высказал свое мнение лорд Эдуард.
- Им могли дать в помощь французов, - напомнил сэр Чарльз.
- Тогда другое дело, - после дополнительного размышления согласился инспектор.
- Надо будет постараться собрать об этом Санглиере побольше сведений...
Его помощник и компаньон собрался развить свою мысль, но у входа на балкон появился слуга:
- Прошу прощения, но вахтенный начальник просит сэра Генри подняться на палубу.
Капитан мысленно скривился. Кому понравится, когда отвлекают от разговора в столь высоком и приятном обществе?
- Что там стряслось?
- Велено передать, что из-за острова показался корабль, сэр. Идет на пересечку курса.
- Что за корабль?
- Бригантина, сэр.
- Флаг?
- Британский.
- Возможно, с вестями из Ямайки. До нее уже совсем недалеко, - высказал предположение сэр Чарльз.
- С вашего позволения, лорд... - Сэр Генри все-таки поднялся.
- Разумеется. Мы тоже присоединимся к вам, милейший Генри, - милостиво кивнул инспектор.
Он в самом деле встал сразу после ухода капитана и жестом предложил своим спутникам следовать за ним. Если они, конечно, сочтут это нужным.
Они сочли. Уже в дверях каюты, когда сэр Чарльз чуть приотстал, лорд Эдуард очень тихо заметил дочери:
- Не слишком ли вы суровы с нашим капитаном, Мэри? Это хорошая партия.
- На мой взгляд, в нем недостает мужественности, - твердо глядя отцу в глаза, ответила Мэри.
- Вы не правы. Богат, хорошей фамилии, недурен собой, с большими связями на верхах и с хорошими перспективами. Одним словом, истинный джентльмен, - перечислил достоинства предполагаемого жениха инспектор.
- Но на шпагах против меня не устоял. - Уголки губ девушки чуть приподнялись, демонстрируя подобие улыбки.
- Против вас редко кто устоит. Ведь вы же моя дочь, - с гордостью поведал лорд Эдуард. - Да и капитан признался, что не мог сражаться против дамы.
- Мне кажется, потом сэр Генри найдет причину, по которой не сможет сражаться против мужчин, - колко заметила Мэри.
Лорду осталось только покачать головой. Он очень любил свою дочь, хотя ее строптивость порой создавала некоторые проблемы.
Погода радовала душу и взгляд. Море весело играло голубизной на солнце. Еще более нежного оттенка было небо. Легкий, почти попутный ветер поднимал небольшую волну и плотно надувал паруса. Из-за крохотного зеленого островка красиво шла наперерез ухоженная бригантина.
И, как водится при встрече в море двух кораблей, матросы фрегата высыпали на палубу. Стояли, с профессиональным интересом следили за маневрами другого судна, гадали, какими могут быть новости...
На юте тоже следили за бригантиной, делая это не без доли сомнения. Поднять чужой флаг - способ, не блещущий чрезмерной оригинальностью. Лорд Эдуард и сэр Чарльз, в молодости добывавшие испанца в этих же водах, сами не раз прибегали к подобному.
- Нет, это свои, - подвел итог наблюдений инспектор. - Пушечные порты закрыты. И потом, атаковать такими силами королевский фрегат в близости от Ямайки может только самоубийца.
- Ложимся в дрейф? - вопросительно посмотрел на него сэр Генри.
Лорд Эдуард согласно кивнул.
Раздались команды, и матросы бросились убирать паруса. Жесткая муштра королевского флота наглядно демонстрировала свои плоды: через несколько минут фрегат почти остановился, поджидая своего маленького собрата.
- А капитан там лихач, - заметил сэр Чарльз.
Ответить ему никто не успел. Бригантина приблизилась саженей на двадцать, не убирая парусов. И вдруг пушечные порты вдоль борта мгновенно взметнулись вверх, и сразу без перехода заговорили орудия. Они ударили не залпом, а поочередно с секундным интервалом от носа до кормы. Грохот выстрелов методично обрушился на барабанные перепонки. Но гораздо хуже звуков была картечь, ударившая по людям на палубе фрегата.
Все вокруг заволок пороховой дым. Сквозь него можно было разглядеть лишь верхушки мачт бригантины. Британский флаг на ней опал, а на освободившееся место взвился другой, черный, с изображенной на нем улыбающейся кабаньей головой.
Дым еще не рассеялся окончательно, когда корабли сошлись вплотную. С палубы бригантины захлопали ружейные выстрелы, затем оттуда на фрегат полетели ручные бомбочки. Едва стихли их разрывы, как борта коснулись друг друга, и на палубу «Виктории» неудержимой лавиной хлынули флибустьеры.
- Дьявол! - Лорд Эдуард зажал окровавленное левое плечо.
Несмотря на потери, британцев по-прежнему было намного больше. Только оправиться от шока многие не могли. В их глазах десятки флибустьеров превратились в сотни. Напор пиратов лишь усиливал это впечатление. Только кое-где наиболее отчаянные матросы «Виктории» пытались оказать сопротивление, однако оно быстро и жестко подавлялось.
Лишь у входа на квартердек один из офицеров фрегата собрал вокруг себя десятка четыре матросов и с их помощью попробовал переломить ход сражения.
На эту группу с налета набросилось человек пятнадцать французов.
Во главе нападавших несся ладно сбитый мужчина в черном камзоле со шпагой в одной руке и пистолетом в другой.
Предводитель пиратов мгновенно проткнул одного из защитников корабля. Выстрелом он уложил Другого, отбросил бесполезный пистолет, ушел от рубящего удара и сам полоснул незадачливого рубаку клинком. В следующий миг флибустьер уже перебросил шпагу в левую руку, правой выдернул из ножен кинжал и, не прекращая движения, метко метнул его в очередного бедолагу.
Шпага снова переметнулась в правую руку и врубилась в шею ближайшего матроса. Левая рука сразу выхватила из портупеи очередной пистолет, и грянувший выстрел лишил корабль еще одного защитника.
Со стороны движения главаря напоминали отточенный, смертоносный для окружающих танец. Британцы поневоле отпрянули в стороны. Лишь организовавший оборону офицер попытался встать на пути пиратского капитана. Но их схватка не продолжалась дольше нескольких мгновений. Офицер рухнул на палубу, главарь же в несколько прыжков взлетел на ют.
Лорд Эдуард по-прежнему держался за левое плечо, в которое угодила пуля. Сэр Чарльз и сэр Генри стояли рядом с обнаженными шпагами. Мэри, как заботливая дочь, обняла отца. Остальные, похоже, делали вид, что лично их происходящее не касается.
- Бросайте оружие! Жизнь гарантирую! - по-английски выкрикнул флибустьер.
Его глаза блестели возбуждением боя, лицо слегка покраснело. Стоявшим перед ним британцам он показался воплощением бога войны. Энергичным, радующимся самому факту схватки.
- Генри! - Леди Мэри бросила на кандидата в женихи выжидающий взгляд.
Положение обязывает.
Сэр Генри словно очнулся от внезапного столбняка и шагнул к одинокому противнику.
Тот чуть усмехнулся, мол, выбор ты сделал сам, и, чуть пританцовывая, двинулся навстречу.
Скрестились клинки. Только поединка не получилось. Мгновение - и шпага сэра Генри была отбита. Главарь пиратов сразу воспользовался этим и стремительным выпадом погрузил лезвие в грудь англичанина.
Капитан фрегата рухнул на колени, да так и застыл, прикрывая рану обеими руками.
- Что ж вы так неосторожно, сэр? - насмешливо спросил флибустьер. - Вам бы сначала потренироваться на кошках.
Смысла последней фразы никто не понял.
- Еще есть желающие? - Главарь разбойников Извлек носовой платок, вытер окровавленный клинок я выжидающе посмотрел на находившихся на юте.
Сражение внизу уже завершилось. Часть матросов присоединилась к погибшим в самом начале товарищам, другая предпочла гибели сомнительную участь плена. Таковых сгоняли в носовой кубрик, чтобы не мешались на заваленной телами палубе.
Несколько флибустьеров уже карабкались на помощь своему предводителю. Если он, конечно, вообще нуждался в помощи.
- Объявляю вас своими пленниками, господа! - Ждать желающих сразиться флибустьеру явно надоело. - О выкупе мы договоримся. Назовите свои имена.
Чувствовалось, что английский ему не родной, хотя владел он им достаточно неплохо.
Сэр Чарльз досадливо бросил шпагу на палубу и уже с вполне светскими интонациями изрек:
- Это лорд Эдуард со своей дочерью. А вы, как понимаю, капитан Санглиер?
- К вашим услугам, сэр, - не без насмешливости изрек Кабанов и добавил: - Но мои люди предпочитают называть меня Командором. Бросьте вашу шпагу, лорд. В ближайшее время она вам не понадобится.
Инспектор строго поглядел на противника, но его рука уже сама потянула оружие из ножен. Не так, как тянут, желая пустить его в ход, а так, как достают, чтобы вручить победителю.
И тут вмешалась Мэри.
Изящным движением она подхватила с палубы шпагу сэра Чарльза, направила клинок в сторону Кабанова и гордо произнесла:
- Вы еще не скрестили оружие со мной.
Командор с интересом взглянул на девушку и пожал плечами:
- Сожалею, леди, но я не воюю с дамами.
Мэри побледнела, если возможна бледность больше ее природной, прикусила губу и решительно шагнула к Командору:
- Придется.
В подтверждение слов ее клинок прочертил воздух в опасной близости от Командора, и последнему не оставалось ничего другого, как сделать шаг назад.
- Защищайтесь!
- Разве что, - буркнул Командор.
Он действительно поступил в полном соответствии со своей фразой. Мэри с энергией и немалым умением обрушила на него целый каскад выпадов, но Санглиер не сделал ни малейшей попытки перейти к ответному нападению.
Победители и пленники молча взирали на разыгравшийся перед ними поединок.
Потом Командор почти неуловимо крутанул свою шпагу, и оружие Мэри отлетело в сторону.
Пираты восторженно взвыли.
- Пошутили - и хватит. Я же сказал, что с дамами не воюю. Могу сказать вам в утешение, леди, вы - превосходная фехтовальщица. Но, по правилам поединков, отныне являетесь моей пленницей.
Словно дождавшись последних двояко звучавших слов, все еще стоявший на коленях сэр Генри со стуком рухнул на палубу.
Мэри лишь вскользь взглянула на упавшего. Ее глаза были устремлены на Командора, и в ее взгляде высокомерие причудливо сочеталось со страхом.
К этому было добавлено что-то еще, почти неуловимое, но несомненно присутствующее.
Может, ожидание?
Командор повернулся к стоящим позади флибустьерам и обратился к одному из них, пожилому и полноватому:
- Петрович! Посмотри, что с раненым. Я не стремился его убивать, - после чего, словно спохватившись, добавил несколько слов на неизвестном остальным языке.
Мужчина улыбнулся, ответил на том же языке и деловито склонился над капитаном.
- Прошу прощения, лорд, но ваша рана будет осмотрена несколько позже, - вежливо сообщил Командор инспектору.
- Благодарю вас... сэр, - выдавил последний в ответ.
Обмен любезностями был прерван донесшимися с палубы восторженными выкриками.
Лорд Эдуард горестно вздохнул. Такой крик мог означать только одно: флибустьеры принялись осматривать трюмы и обнаружили деньги.
Впрочем, последних было столько, что не обнаружить их на захваченном корабле не смог бы и слепой.

12
Кабанов. Пленники и пленницы

Пленниц нам досталось только две. Ровно столько, сколько было на корабле женщин. Леди Мэри, едва не проткнувшая меня шпагой, и ее служанка Элиза. Последняя была на несколько лет старше, дороднее и такая же норовистая, как госпожа. Женщина из тех, кто и по горящим дворцам шляется, и коней останавливает.
Между прочим, чтобы остановить скакунов, тоже определенная масса нужна. Таких стройных девушек, как Наташа и Юля, конь может просто не заметить.
Но это так, к слову.
Зато мужчин в плен попалось много. Одних матросов больше двухсот. Все, кто не был убит во время обстрела, бомбометания и рукопашной. Да еще лорд, сэр, оба со слугами, трое офицеров и раненый капитан.
Покойников было намного больше. Ребята малость распалились и вначале рубили направо-налево.
Нас же было едва сто тридцать человек, а потери - четверо убитых и десяток раненых. Не очень много, учитывая превосходство англичан и захваченные нами трофеи.
Особую ценность добычи представляло то, что она заключалась в наличной монете. Не надо ни продавать, ни куда-то пристраивать. Бери и дели.
Плюс сам фрегат. Сорокадвухпушечный красавец, практически новый, с отличным ходом, только несколько запущенный, как многие из нынешних кораблей.
Еще пара таких походов - и наши бывшие пассажирки будут худо-бедно обеспечены приданым. Пристрою тех, кто еще не пристроен, что-то дам тем, кто уже нашел себе пару, и смогу дальше сам решать свою судьбу без оглядки на того, кого небо доверило мне по какому-то недосмотру. Я же все-таки офицер, пусть и бывший, а не сваха или надзиратель в женском монастыре.
Далеко в будущее я решил не заглядывать. Порой до безумия хотелось поскорее вернуться в Россию, однако денежные дела продолжали намертво удерживать здесь.
И не только денежные. Хотелось покрепче насолить англичанам, чтобы раз и навсегда усвоили, как нападать на беззащитные чужие корабли. Война давала мне такую возможность. Тем более что я не связан с Францией ни присягой, ни гражданством и могу выйти из игры в любой момент.
Пока же надо подчиняться определенным правилам. Вот я и решил навестить знатных пленников. Не милосердия ради - чтобы провентилировать вопрос о выкупе.
Мои орлы занялись подсчетом трофеев, а я тем временем отправился к кормовой каюте, куда мы закрыли лорда, леди и сэра.
Петрович мне попался почти у самого выхода.
- И как они?
- Капитан жить будет, - пожал плечами наш эскулап. - Поваляется, конечно, не без этого, ну так нечего бросаться на клинок, словно на амбразуру.
- Да. Особенно мне понравилось, как ты ловко парировал его удар своим левым глазом. Что-то из этой же серии.
- А лорд?
- Что лорд? Лорд вел себя хорошо. Прыгал бы с раной, как ты, было бы хуже. Мог бы растрясти, пуля вошла бы глубже, были бы осложнения. Еще помер бы.
Сплошное сослагательное наклонение!
- Не растряс же.
- Потому и говорю: молодец! - объявил доктор.
- Да, англичане очень благоразумный народ, - серьезным тоном соглашаюсь с ним.
Петрович внимательно смотрит на меня, а потом машет рукой:
- Да ну вас!..
- Кстати, о благоразумии, доктор, - вспоминаю я. - Зачем вы полезли на палубу фрегата? Умельцев помахать саблей и абордажным топором у нас, слава богу, хватает.
- Ну, я, это... - смущается Петрович. - Все бросились, и я с вами. Вдруг кого ранят, так помочь.
- Саблей, которая была у вас в руке? Вообще-то правильно. Добить сразу, чтобы не мучался.
Насколько я помню, клинок у доктора был в крови, но этого я уже не говорю. Дружески хлопаю Петровича по плечу и прохожу мимо.
- Да, пока не забыл, Сергей, - окликает меня доктор.
Он один из немногих, кто иногда зовет меня по имени. Он, Лудицкий да еще Флейшман.
- Слушаю вас.
- Британцы очень хотели узнать, кто же мы по национальности.
- А вы?
- Как мы договаривались, ничего не сказал.
Благодарно киваю и следую дальше.
Интересно, что это их заинтересовало наше происхождение? Тем более что большинство из команды - французы. Есть ли разница, кто еще примешан к ним? В Архипелаге, где полно авантюристов из большинства стран мира! Вон, теперь даже русские есть.
У двери стоит поставленный мною часовой. Стоит вольготно, облокотившись на переборку. Да и что ему? Дверь заперта снаружи, нападения не предвидится, и поставлен он главным образом против своих. Не зоопарк все-таки. Солидные люди. С деньгами.
Нет, убивать ценных пленных никто не подумает, но здесь дамы, и мало ли что...
- Все спокойно? - спрашиваю для порядка, ибо все ясно и так.
Матрос кивает, а затем с интересом спрашивает:
- Сколько?
Понимаю, что речь идет о захваченных деньгах, и искренне отвечаю:
- Не знаю. Никак сосчитать не могут.
Флибустьер расплывается в довольной улыбке. Раз не могут, значит, много. Что еще надо для неверного пиратского счастья?
- Пойду перекинусь словечком с пленными. - Поворачиваю вставленный ключ и деловито вхожу в каюту.
По нынешним временам и кораблям, не каюта, а целые апартаменты. Даже с балконом. Моя на бригантине ни в какое сравнение не идет. Или теперь это тоже моя?
Лорд на правах раненого возлежит на кровати. Рядом сидят его дочь и толстый сэр. Служанка возится в углу.
На правах победителя по-хозяйски опускаюсь в свободное кресло. Шляпу принципиально не снимаю. Здесь подобный жест значит многое.
- Жалобы есть, господа? - тоном поверяющего из вышестоящего штаба спрашиваю у присутствующих.
- Благодарю. Ваш лекарь был столь любезен, что извлек пулю и сделал мне перевязку, - учтиво сообщает мне лорд.

Предыдущая страница 8 Следующая страница


9 Алексей Волков

Киваю, и тут в дело вступает толстяк:
- Капитан Санглиер! Я хочу узнать, по какому праву вы захватили наш корабль?
- Не капитан, а Командор, - поправляю его.
Нечего понижать меня в звании, хотя, конечно, никакое это не звание, а так, прозвище.
- Извините, Командор, - несколько сбивает спесь толстяк.
Ему-то откуда знать, что никаких чинов в его времени я не имею? Да и вообще, еще не родился.
- Но все равно, по какому праву? Ведете себя, как корсар...
- А я и есть корсар на службе его величества французского короля. Надеюсь, джентльмену верят на слово и бумаги показывать не надо?
Это я вспоминаю популярный анекдот про игру соотечественника с чопорными британцами.
Толстяк анекдота не знает, и потому намек остается для него непонятным. Да я к этому и не стремился. Не поймет-с. Англия.
И тут я понимаю, что вопрос был произнесен на французском, ответ - на английском. Должно быть, я машинально продолжил беседу на том языке, который знал лучше.
- Прибегнуть к обману с флагом... - переключается тогда на другое сэр Чарльз. Снова на французском.
- Не обман, а военная хитрость, - поправляю его на том же языке. Понимаю, что прононса у меня нет, но черт с ним!
Тут же замечаю, что возмущение толстяка во многом наиграно. Говорит, а сам смотрит на меня внимательным взглядом, словно пытается найти ответ на очень важный для себя вопрос.
Дочка лорда тоже то и дело устремляет на меня свои ясные очи. Сквозь природное высокомерие в них сквозит какое-то чувство, однако я не специалист по женским взглядам и даже не пытаюсь понять какое.
Один лорд достаточно безучастен, если, конечно, это не хваленая британская выдержка. Да служанка не лезет в мужской разговор и ведет себя так, словно ее вообще нет.
Отчего-то перед глазами вновь встает картина: хмурое море, остров и пиратская эскадра под британским флагом, без предупреждения атакующая лишенный хода круизный лайнер и беззащитных людей на берегу...
Воспоминание порождает злость. Хочется сказать лордам что-нибудь резкое, грубое. Такое, что разом поставит их на место.
Только не привык я говорить заведомые грубости при даме. Не так воспитан. К сожалению.
- Сейчас война, - напоминаю вместо ругани. - Поэтому все претензии направляйте королям. Хотя к вашей нации у меня есть свой отдельный счет.
- А вы не француз, Командор, - внезапно произносит сэр Чарльз.
- Я этого и не утверждал. Я корсар на службе французского короля. Место моего рождения не играет никакой роли.
Чуть было не ляпаю, что у меня в команде есть даже англичане, но вовремя прикусываю язык. Не стоит подводить ребят под возможную петлю. Британцы позволяют соотечественникам творить любые зверства, лишь бы они были направлены на другие народы и какой-то процент от добычи шел в руки королю и лордам. В противном случае расправа бывает короткой.
- К вопросу о правах. У вас есть право выбора, - перевожу разговор в деловое русло.
Должно быть, в моем тоне промелькнуло нечто такое, что пленники сразу поняли: шутки в сторону. Пришло время решить их участь.
- Что это за право? - встрепенулся лорд.
- Элементарное. Вы можете сами выбрать один вариант своей судьбы из трех. Первый - вы мои пленники. Следствие - выкуп и свобода. Второе - вы военнопленные, и вашу судьбу решает король или тот человек, которому он поручит данное дело. Третий вариант самый трагичный. Смерть. Я пират, и меня простят. Решение за вами.
- Вы в состоянии убить безоружных? - впервые вмешалась в разговор леди.
Страха в ее голосе я не почувствовал. Скорее любопытство, смешанное с презрением.
- Я - нет. Но желающие всегда найдутся. Кроме того, я уважаю чужой выбор, а уж что кому нравится...
После моих слов воцарилось молчание.
Не знаю. По-моему, лучшим вариантом было бы объявить себя военнопленными. Со знатными людьми редко обращаются плохо. Отдохнули бы до конца войны. Франция - чудесная страна.
По взглядам, которыми обменялись лорд и сэр, понял, что подобный вариант их не устраивает. То ли за это полагается на родине наказание, то ли они натворили такое, что на хороший прием в плену им рассчитывать не приходится.
Выяснять я не стал. Какое мне дело? Да и вариант с выкупом прельщал меня намного больше. Что король может дать мне за пленение инспектора? Медаль или большую королевскую благодарность в устной форме?
Да я, откровенно говоря, и рассчитывал, что плен будет отвергнут. Войны здесь идут не по одному году, а какой богатый человек может позволить себе на неопределенный срок отойти от дел? Так можно и богатства лишиться, и положения. Интриги-то везде ведутся. Уж проще раз заплатить.
- Вы сами объявили, командор, что я ваша пленница, - вновь подала голос леди Мэри.
При этом на слове «ваша» она сделала ударение. И опять посмотрела на меня со смесью высокомерия и какого-то ожидания. Уж не знаю, что я, по ее затаенной мысли, должен делать. Не то благородно отпустить на все четыре стороны с соответствующими галантными словами, не то хватать в охапку и нести в соседний номер. Виноват, в каюту.
Только не знаю, допустим ли тут последний вариант? Романтикам верить нельзя, а в остальной литературе сведения противоречивы.
Да и отпустить девушку тоже проблема. Кругом море. Глубоко.
- Сожалею, однако по законам Братства вся добыча принадлежит команде и делится в присутствии всех принимавших участие в деле.
Конечно, хамство, но это я к тому, что нечего смотреть на меня как на бога или дьявола.
Бледное лицо девушки вспыхивает в ответ, но от стыда или от гнева - не понять.
- И какая э... сумма выкупа? - интересуется толстяк.
- Вот об этом мы с вами и поговорим. Для начала, что можете предложить вы? Речь идет о присутствующих в каюте. Но если вам кто-то особенно дорог за ее пределами, то, пожалуйста, не стесняйтесь.
Дорогих людей не нашлось.
Странно, я ожидал, что леди вступится за капитана. Я-то, дурак, и не убил его лишь по этой причине. По повелительным интонациям леди и по готовности моряка я принял их за пару. Не зверь же - отправлять к праотцам жениха на глазах у невесты. Да она и сама поначалу вполне подтвердила мои предположения, набросившись на меня со шпагой.
Фехтует молодая леди, надо сказать, неплохо. Намного лучше своего кавалера. Даже не ожидал такого от женщины. Ну да ладно.
Мы поторговались насчет суммы. Я-то мог и лопухнуться, но перед визитом навел справочку у Гранье, какой сэр по сколько идет на черном пиратском рынке.
- Хорошо, и как вы себе это представляете? - спросил сэр Чарльз.
- Вы имеете в виду наш обмен? - уточнил я, чтобы прикинуть про себя варианты.
- Разумеется.
А в самом деле, как? На суше понятно. Там всегда есть нейтральная полоса. Кортеж с пленниками с одной стороны, кортеж с деньгами - с другой. А на море? Не назначать же рандеву в точке икс в час игрек, и не больше одного корабля от каждого заинтересованного лица. А потом неизбежная канонада, схватка, мордобой... Не климатит.
И тут я вспомнил. Остров!
- Элементарно, господа. Тут рядом есть крохотный островок. Не тот, из-за которого так некстати выплыла моя бригантина, а другой, намного меньше. На нем есть небольшая скала. Найти ее нетрудно, так как других там нет. На вершине - ложбинка. Вот туда и надлежит доставить деньги. Через, скажем, месяц... ладно, полтора, считая от сегодняшнего дня, я туда наведаюсь. Будут деньги - я вас немедленно отпускаю. Предупреждаю: увижу корабль - вам несдобровать.
- А если вы нас не отпустите? - Ох, и дотошный этот толстячок! Прям, как ребенок. Все думает, что кому-то нужен.
- Слово офицера, - отрубил я.
Наверно, по привычке я произнес это таким тоном, что больше сомнений не было.
- Полтора месяца... - повторил лорд. - Но как узнают, что мы в плену?
- Вот это самое простое. Я сегодня же доставлю вашу дочь ко входу в гавань. Надеюсь, ее рассказу поверят? - Решение пришло спонтанно. Даже на подсознательном уровне не люблю впутывать женщин в те игры, которые пахнут кровью или возможными унижениями.
Да и от ревности моих подруг избавиться не мешает. Друг дружку они не ревнуют в силу своей ориентации, но кто знает, как они отнесутся к женщине со стороны? Еще взбредет в их хорошенькие головки, что это моя новая пассия!
На повестке дня остался один заковыристый вопрос: что делать с фрегатом? Бросить жалко. Вроде бы неплохой корабль. Взять себе? Но куда девать ставшую родной бригантину?
На две посудины у меня просто не было людей. После первого моего похода набежали желающие ходить под кабаном, пришлось конкурс устроить, однако сейчас в моем распоряжении только тридцать человек, минус убитые и раненые.
Вопрос не из тех, которые обсуждаются с противниками.
Впрочем, что тут обсуждать? Дотащим до Пор-де-Пэ, там разберемся.
- Прощайтесь. - Я поднялся, считая разговор исчерпанным. - Вы, господа, пойдете на «Виктории», а леди переходит ко мне на бригантину.
Мэри гневно выпрямилась, словно уловила в моих словах неприличный намек:
- Как вы смеете?
- Прошу прощения, но на чем вы собираетесь добраться до Ямайки? Дойдем на моей «Лани», а там море спокойное, до берега вас доставит шлюпка... - И не удержался, чтобы не добавить выспренное, читанное в детстве в каком-то из романов: - Не волнуйтесь. Моя честь будет порукою вашей.
Уж не знаю, какая честь может быть у пирата, но мне поверили и на этот раз.
Единственная попытка возражения принадлежала той же Мэри.
- Я желаю разделить судьбу отца.
- Мэри, не надо, - твердо произнес лорд.
- Вашему отцу ничего не грозит, - заверил я девушку. - И поверьте, палуба корсара не лучшее место для прекрасной леди.
Что хорошо в комплиментах - они ни к чему не обязывают. И ничего не стоят. Слова!
На палубе меня встретил рев восторга. Импровизированная комиссия наконец-то сосчитала добычу, и сумма оказалась такова, что простому пирату и за пару лет не заработать.
- Костя, возьми Ярцева, отбери матросов, и ведите фрегат на Гаити, - едва вопли утихли, приказал я Сорокину. - Оставь на бригантине минимум, без которого не обойтись. Мы вас потом догоним. И отбери десяток пленных покрепче, при одном офицере. Пойдут на шлюпке с вестями до Кингстона.
Кингстоном назвали новую столицу Ямайки, которую в спешном порядке возводили несколько в стороне от прежней, погибшей в землетрясении.
Распоряжение распоряжением, но тут же пришлось всем ответить на вопрос: куда надо идти и зачем.
Люди опытные, других здесь не было, поняли рискованность дела. Но не это смутило их. Риск для флибустьеров был всего лишь издержкой профессии. Как для летчика-испытателя в мои дни. А после череды неизменно удачных дел ребята верили мне, как верят приносящему удачу талисману.
Сомнение вызвало у них другое. Стоит ли отпускать знатную леди, когда за нее можно получить выкуп?
- Служанки хватит! - выкрикнул кто-то из задних рядов.
- Точно! - поддержал его другой.
Я понимаю, что эти люди с готовностью подтвердили мое условие против любых насилий над женщинами. Но стоит ли вводить в искушение надежных в бою парней?
Уподобляться пиратам сэра Джейкоба я им позволить не мог.
Я мрачно посмотрел на толпу, и крики сами собой утихли.
- У нас остается ее отец, - напомнил я. - Дочь похлопочет о выкупе лучше любой служанки.
Аргумент подействовал на многих, а чтобы окончательно склонить на свою сторону всех, я был вынужден добавить:
- Я думал, будто имею дело со старыми морскими волками, а передо мной, оказывается, неоперившиеся юнцы. Или вы не знаете, что женщина на корабле - к несчастью? На фрегате их было две, и чей сейчас фрегат?
Дружный хохот был мне ответом. Тот самый хохот, после которого дальнейшие споры излишни.
- Выполнять!
Корабли по-прежнему стояли, сцепившись бортами, и пересадка не отняла много времени.
Я отвел Мэри во временно опустевшую каюту Ярцева, предварительно убрав из жилища все оружие. Уж не знаю, сидела ли леди весь путь, дремала или занималась чем-либо. Я к ней не заходил.
Свою отважную пленницу мне довелось увидеть только на палубе, когда до входа в неприятельскую гавань оставалось не больше шести кабельтовых.
В Кингстоне виднелись мачты стоявших там судов, и было их столько, что поневоле приходилось спешить.
Шлюпка с англичанами уже слегка покачивалась на волнах у самого борта бригантины, и мне оставалось лишь попрощаться с дочерью лорда.
Она стояла прямая, гордая и смотрела на близкий порт. Наверное, надеялась, что оттуда выйдут корабли, вломят мне по первое число, захватят в плен, и наши переговоры возобновятся на другом уровне.
А то и не будет никаких переговоров. Только рея да петля, стиснутая вокруг шеи.
Но на берегу никак не могли взять в толк, что делает у самого входа неизвестная бригантина, а свой флаг я пока благоразумно не поднимал.
- Прощайте, леди. Сожалею, что наша встреча вышла такой, но... судьба.
Было несколько жаль, что молодая девушка думает обо мне заведомо плохо, но тут говорило воспитание и мужская сущность. Не в том смысле, что я чего-то желал, а в том, что каждому иногда хочется казаться лучше, чем он есть на самом деле.
Какое-то предчувствие прошептало мне, что наши пути еще пересекутся, но как, почему?
Речь шла не о встрече. Мир тесен, и порой спустя много лет встречаешь знакомых на краю света. Нет, пересечься должны были судьбы. Не двух влюбленных, а двух людей.
Странно.
И тут Мэри неожиданно протянула мне руку. Жестом, которым протягивали ее в эти и последующие, но отнюдь не мои времена. Тыльной стороной чуть вверх для поцелуя.
Я осторожно коснулся ее губами. Пахло какими-то благовониями и чуть-чуть сталью.
- Прощайте. Счастливого пути, - повторил я.
Самое смешное было бы, если в ответ мне произнесли бы такое же пожелание.
Или не смешно? Все-таки ее отец находился у моих людей в руках.
Но Мэри лишь посмотрела своим загадочным взглядом, а потом решительно повернулась и стала спускаться в шлюпку.
Я некоторое время следил за ходом баркаса, удостоверился, что все в полном порядке, и тогда скомандовал:
- Поднять паруса! Уходим.
Одновременно с парусами взмыл мой флаг, и в гавани началась суматоха. Однако была она настолько бестолковой, что, когда первое судно вышло в море, мы для него были пятнышком на постепенно темнеющем горизонте.

13
Ардылов. Прелести рабства

По жизни Владимиру Ардылову везло. Не так, как вступавшим на лайнер пассажирам, но у каждого свой уровень. Больших денег токарь не имел, зато малые у него не переводились. И все благодаря своим золотым рукам. Любая работа неизменно получалась у Ардылова на «отлично», независимо, шла ли речь о починке или об изготовлении какого-нибудь изделия с нуля.
Даже в трудные перестроечные годы, когда зарплату нигде не платили, Ардылов жил относительно неплохо. У начальства он был на хорошем счету, да и богатеньким порою хочется чего-нибудь этакого. Правда, была у него склонность к распространенному на Руси пороку, однако кто же без греха?
Везло ему и здесь. Ардылов был одним из немногих, кто спасся с затонувшего лайнера. Судьба сохранила его на острове. И даже в последней битве с сэром Джейкобом, в которой погибли гораздо более молодые и спортивные мужики, токарь каким-то чудом уцелел.
Да и в рабстве жилось по сравнению с другими неплохо. Хозяин его отличал, пользовался плодами труда, за что содержал в более привилегированных условиях.
Одним словом, Ардылову сносно жилось и при социализме, и при перестройке, и при капитализме, и при рабовладельческом обществе, царившем в семнадцатом веке в Вест-Индии. Он и в бегстве участия не принял, не веря в его успех и будучи доволен собственным положением.
А что? Кормят, хижина отдельная, даже самогонный аппарат удалось потихоньку сделать, благо не впервой. Так зачем полагаться на капризную удачу, когда лучше все равно не будет и не предвидится?
Лучше было бы или нет, неизвестно, но на плантации вдруг стало в одночасье хуже. Вернувшийся хозяин совсем озверел при одном известии о бегстве своих рабов и гибели надзирателей. При этом порядочная доля гнева обрушилась на Ардылова. Пусть он не принимал участия в побеге и добровольно остался на положенном невольнику месте, но мастер на все руки был соплеменником сбежавших и уже поэтому не мог быть невиновным.
Теперь редкая неделя обходилась без порки Ардылова. Пороли по поводу и без повода, когда же обнаружили и разломали любовно сварганенный агрегат, жизнь Володи вообще стала форменным кошмаром. Он уже жалел, что не бежал вместе со всеми. Тем более стоустая молва донесла весть о побеге и разгромленном городе. Только сделанного не исправить, как ни желай, и оставалось одно: терпеть.
Надеяться было уже все равно не на что.
- Тебя купить хотят! - прямо от прохода выпалил Том.
Здоровенный негр, детям которого Ардылов несколько раз делал забавные игрушки, был искренне привязан к Володе. Должно быть, поэтому на лице его отразилось два противоречивых чувства: радость за приятеля, вдруг новый хозяин будет лучше, и горечь от предстоящей разлуки.
- Купить? - равнодушно переспросил Ардылов.
Он лежал на животе после очередной порки и мрачно созерцал дыру в углу плетеной стены.
- Они в двух колясках приехали. Этот, который документы заверяет, и какой-то важный господин, - по-прежнему возбужденно стал рассказывать Том. - Господин одет богато. В такой шляпе...
Ардылов знал английский плохо и понимал приятеля с пятого на десятое. Да и какая разница, кто как выглядит?
Сам Володя давно ходил в тряпье, не замечая этого.
- Много дают? - спросил токарь первое, что пришло ему в голову.
- Много. Трех негров купить можно. Или десять. - С арифметикой раб был не в ладах.
- Это хорошо. Приятно знать, сколько стоишь... - Ничего приятного Володя не ощущал, только надо было как-то прокомментировать новость.
- Я побежал, - внезапно прервал свои излияния Том.
Наверное, он действительно удалился обещанным способом. Только что был - и вот уже нет.
Удивиться столь быстрому исчезновению словоохотливого негра Ардылов не успел. В хижину заглянул один из новых надсмотрщиков. Володя постоянно путал их имена. Да и били они одинаково больно.
Странно. Надсмотрщиков всегда намного больше, чем настоящих умельцев, но ценятся надсмотрщики выше.
Додумать мысль Ардылов тоже не успел.
- К хозяину. Живо! - коротко произнес новый посетитель и для убедительности повертел в руках плеть.
Ардылов застонал и стал тяжело подниматься. Не так уж больно было, однако отношение к себе, как к страдальцу, становилось второй стороной натуры.
Надсмотрщик демонстративно приподнял плетку, и дальше пришлось обойтись без стонов.
Когда они подошли к хозяйскому дому, оттуда на крыльцо вышло трое мужчин. Один из них был владельцем окрестных земель, людей и скота, двух других Володя не знал. Очевидно, те самые покупатели, о которых поведал ему Том.
- Вы не смотрите на его вид. Он может мастерить все, - разобрал Ардылов слова хозяина.
Ответа моряк наполовину не понял, наполовину не расслышал.
Все трое заулыбались, явно довольные друг другом, и принялись раскланиваться.
Один из мужчин направился к стоявшей в отдалении коляске, другой же подошел к Ардылову и впервые смерил его взглядом с ног до головы.
Очевидно, это и был покупатель. Намного моложе Ардылова и намного лучше его одетый, с жестким лицом не то моряка, не то вояки, он смотрел с таким равнодушием, что Володя поневоле почувствовал себя неловко. Такое впечатление, будто не человек был куплен, а вещь.
Покупатель... нет, уже владелец молчаливо указал Ардылову рукой на козлы остановившейся рядом коляски. Не той, в которой уехал нотариус, другой. Состоятельному господину зазорно ездить в чужом экипаже.
- Мне надо взять вещи, - предупредил Ардылов.
Вместо ответа хозяин повторил прежний жест.

Предыдущая страница 9 Следующая страница


Флаг Командора 10

Доказывать ему что-либо было глупо, не соглашаться - опасно. Пришлось, кряхтя, карабкаться на указанное место и благословлять судьбу, что секут в здешних краях по спине, а не ниже. В противном случае ехать было бы невозможно. Как и не ехать, хотя уже по другой причине.
Саму поездку Ардылов практически не запомнил. Остались в памяти только жаркое солнце, нагревавшее сквозь лохмотья многострадальную спину, постоянные ухабы да тяжесть в голове.
Хозяин всю дорогу молчал. Молчал и кучер. Лишь позвякивала сбруя, стучали копыта, да скрипел экипаж. И продолжалось все это очень долго, так долго, что несколько раз Ардылов с изумлением смотрел на небо в поисках запоздалых звезд.
Но звезд не было. Было солнце. Изрядно опустившееся к горизонту, однако никак не желавшее уходить.
И вдруг пахнуло морем.
Дорога вывела прямо к берегу, и взглядам пассажиров открылась бескрайняя водная гладь, а на ней, совсем близко, - бригантина с зарифленными парусами и без флага.
От корабля почти сразу отвалила шлюпка и ходко пошла к земле.
Тяжесть в голове помешала Ардылову удивиться. Его что, купили на вывоз и сейчас переправят на другой остров или островок? Не слишком ли велика плата: ради одного человека гонять целый корабль?
Мысли промелькнули и исчезли. Какая разница, куда несет судьба? Доля все равно везде одинаковая. Горькая.
Шлюпка с разгона уткнулась в песок. Из нее легко выскочил мужчина среднего роста, что-то сказал гребцам и решительно двинулся навстречу приехавшим.
В черном камзоле и черных сапогах, он был примечателен не одеждой, а оружием.
Помимо неизменной шпаги и кинжала у пояса, грудь мужчины крест-накрест перечеркивала портупея с полудюжиной пистолетов, а над правым плечом торчали рукоятки ножей. Словно моряк решил завоевать весь остров, да не как-нибудь - в одиночку.
Хозяин Ардылова шагнул вперед, невольно заслонив от Володи воинственного моряка.
- Все как вы просили, Командор, - громко произнес он.
- Спасибо, - до странности знакомым голосом поблагодарил мужчина, а потом неожиданно добавил по-русски: - Ну, как тебе жилось, Володя?
- Командор?! - Челюсть Ардылова отвисла от изумления.
Даже головная боль прошла, однако никаких мыслей на ее месте не появилось.
Володя стоял, таращил глаза и все пытался понять, уж не сон ли все это. А если не сон - может, откровенный бред или последствия теплового удара?
Тем временем доставивший его мужчина передал Кабанову какие-то бумаги, принял вместо них туго набитый кошелек и без промедления отбыл на своей коляске прочь.
- Что, хочешь сказать, раз не узнал - богатым буду? - Кабанов демонстративно стряхнул с себя воображаемую пылинку.
- Командор! - Ардылов наконец-то поверил и бросился Сергею на грудь.
Тот в ответ пару раз хлопнул Володю по спине, отчего поротый раб невольно вскрикнул.
Объяснять Кабанову ничего не потребовалось. Он сразу отодвинулся от Володи» и в глазах мелькнула искорка сочувствия.
- Говорил же: пойдем с нами! - Сочувствие испарилось, уступив место упреку.
- Дурак был. Видит бог, самый настоящий дурак! - с чувством произнес Ардылов.
- Вообще-то данный диагноз не излечивается, - задумчиво вымолвил Командор. И не понять: в шутку или всерьез?
Но разве можно обижаться на спасителя?
Ардылов несколько раз глубоко втянул в себя морской воздух:
- Свобода! Господи, наконец-то свобода!
Командор смотрел на него не отрываясь, но в его взгляде постепенно накапливался холод льда.
- Я уж не думал, что вспомните обо мне. Бежали - и бежали. Еще и нашумели. Полгорода снесли, корабль, гляжу, угнали. Один я получился в ответе. Пороли ни за что... - Ардылов так долго не говорил по-русски, что теперь слова сами лились из него. - И как это у вас все гладко получилось? Я, грешным делом, думал: вы давно в Европе. Но теперь-то и я с вами. Можно сказать, все вместе. Чем вы хоть занимаетесь?
- Флибустьерствуем помаленьку, - вставил Командор, воспользовавшись паузой.
- Что? - не понял Володя.
- Пиратствуем, проще говоря.
- Шутите? - Ардылов выдавил из себя улыбку.
Неудобно как-то. Человек из рабства вытянул, надо же на остроту прореагировать.
- Серьезно.
- Как? - опешил Ардылов.
Он невольно огляделся по сторонам, посмотрел на бригантину, на незнакомых матросов, терпеливо ждущих в шлюпке. Ничего не говорило о жестоком ремесле. Разве что глаза Командора, суровые, безжалостные.
Ардылов вдруг понял: не шутит.
- Ну, вы даете!
- Не даем, а отбираем, - буднично поправил его Командор.
- Но почему?
- Пить-есть надо. И потом, мы наших женщин нашли в местной тюрьме. Теперь они ждут нас на Гаити. Мужей у них не осталось, значит, им тоже надо приданое обеспечить. Вот и вертимся по Архипелагу. На жизнь хватает.
Кабанов говорил это будничным тоном, таким, каким сам Ардылов мог бы рассказать о починке стиральных машин.
Володя обвел взглядом берег и море, точно пытаясь решить, стоит ли связываться с пошедшими по Криминальной стезе соотечественниками.
Может быть, лучше в рабстве, но честно?
Командор уловил его колебания и усмехнулся.
- Конечно, спасибо за свободу, но как-то... это... ну... - замялся Ардылов. - Может, тогда высадите меня в ближайшем порту? Я не пропаду. Честное слово!
- Какую свободу? - В голосе Кабанова прорезалось недоумение.
Ардылов тупо уставился на своего бывшего предводителя:
- Так вы же меня сами выкупили. Или не вы?
- Не мы, а я через подставных лиц, - поправил его Командор. - И не выкупил, а купил. Я благотворительностью не занимаюсь.
- Шутите? - второй раз произнес Ардылов и признался: - Ничего не понимаю.
- По-моему, все ясно. Вот ты меня упрекнул, мол, сами бежали, а тебя на расправу оставили.
- И в мыслях...
- Было, - жестко отрезал Командор. - А теперь отвечай: мы тебя с собой звали? Да или нет?
- Звали, - потерянно отозвался Ардылов.
- Ты сам не пошел? Сам. То, что тебе досталось на орехи, это лишь следствие.
- А я что говорю...
- Ну, вот. Что мы имеем? А имеем мы чистосердечное признание, что в рабстве ты остался добровольно. Никто не принуждал, напротив, еще и отговаривали от этого шага. Но так как мне нужны умелые руки: починить или изготовить что, - то я тебя купил, и теперь ты моя собственность.
- Но это... - слов Ардылов найти не мог.
Возмущения у него не было, лишь изумление да чувство, будто он видит абсурдный сон.
- А это подтвердит любой суд. Как местный, так и европейский. Согласно официально заверенным бумагам. И обошелся ты мне достаточно недешево.
Ардылов был убит. Состояние эйфории улетучилось без следа. Вновь стало жечь исполосованную кожу на спине. Голова опять стала тяжелой, словно с очень крепкого похмелья.
- Ладно. Пошли на корабль. Не дай бог, кто увидит, а у нас людей маловато. - Командор осторожно, помня об исполосованной спине, подтолкнул Ардылова в сторону шлюпки.
Услышав о возможности боя, Володя невольно заспешил, а Кабанов на ходу сказал ему в утешение:
- Ничего. Все в ажуре. Твое дело - работать.
Обещаю: бить не буду. Кормиться будешь как мы все. В бой тебе идти не надо. - И, уже садясь в шлюпку, добавил: - Из раба не сделаешь хорошего воина.

14
Флейшман. По былым следам

Мы искали Остров. Именно так, с большой буквы. Другого названия для нас он не имел и иметь не мог. А может, и на самом деле был безымянным. Не знаю и знать не хочу.
Мало ли здесь разбросано всевозможных островков, необитаемых, ибо неоткуда взять людей для их заселения, да и не нужны они никому! Всевозможные Ямайки, Барбадосы, Гаити по меркам дальнейших веков кажутся безлюдными, хотя туда специально завозят то рабов, то каторжан. Еще в районе столиц участки следуют один за другим, но дальше вглубь...
Но среди бесчисленных клочков суши всевозможных форм и размеров нас интересовал только один. Тот самый, на рифах которого едва не утонул в роковую ночь наш лайнер. Тот, с которого для нас началось знакомство с семнадцатым веком.
Мы не знали, где находится наша цель. В свое время отплытие происходило в такой спешке, что нам было не до каких-то мелочей. Тем более что карт у нас все равно не было. Даже игральных. Да и не отплывали мы на деле. Бежали прочь сломя голову и куда глаза глядят. О грядущем возвращении никто не думал и думать не мог. Дальше, дальше, дальше. По названию известной в перестроечные годы глуповатой пьесы.
Теперь же мы едва зашли в ставший наполовину родным Пор-де-Пэ, оставили там трофейный фрегат и устремились в морские просторы.
Ну, не совсем сразу. Между делом мы успели продать на плантации пленных матросов. Что же до богатенького начальства, то доля его, как водится, была намного ужаснее. Оно было тайком запрятано в заброшенном поселке у крохотной бухты под охраной дюжины французов. Здесь им предстояло провести больше месяца в полном бездействии и на полном пансионе.
Бедолаги!
Мы же пустились в путаный путь, руководствуясь хитроумными расчетами Валеры да интуицией.
Менял направление и силу ветер. Разок мы попали в порядочный шторм, пару раз наступал штиль.
Паруса нашей «Лани» маячили у самых разных островков и почти сразу исчезали с их горизонтов. Шкипер снова и снова принимался считать, вводя на место одних неизвестных другие, а над ним то и дело одноименной статуей возвышался Командор.
Все ближе становился назначенный для выкупа британцев срок, все мрачнее - наш предводитель, пока однажды...
Именно так. То ли нам невероятно повезло, то ли Ярцев был гениальным штурманом, но МЫ НАШЛИ ОСТРОВ!
Для большинства нашей команды ничего не говорил песчаный берег, кромка леса, возвышающаяся дальше гора, но у нас, переживших тут целую робинзонаду, на глаза набежали невольные слезы.
Это было... Да что говорить!..
В спущенной на воду шлюпке были только свои. Все мужчины, которые смогли уцелеть за месяцы, проведенные в этом времени. Отсутствовал только Лудицкий, безотлучно находящийся на Гаити. Зато Ардылов был с нами. Правда, на правах раба Командора.
Ставшие мозолистыми руки взялись за весла, и мы пошли.
Этим путем нас несло к берегу в ночь катастрофы. Были мы тогда напуганные, ничего не соображавшие. Недавно, задним числом, пытались определить, когда это было, но ничего не получилось. Первое время никто не вел счет дням, а сейчас поди восстанови! Цифры получались разными, от семи до девяти месяцев. Но если на фронте год считался за три, то у нас за год должен считаться каждый месяц.
Смотрю на своих спутников и понимаю, насколько мы все изменились.
Я говорю не про одежду. Все эти рубахи, камзолы, брабантские кружева Командора... Хотя и одежда стала сидеть на нас, словно влитая. Будто не было в пашей жизни ни джинсов, ни пиджаков, ни мобильных телефонов.
Главная перемена случилась внутри нас. Стал другим взгляд глаз, окрепли мышцы, другой стала походка, а на телах появились шрамы. У кого новые, а у кого - первые.
И вот теперь мы, нынешние, возвращались к себе, прежним.
Нос шлюпки ткнулся в песок. Сойти на берег и вытащить лодку стало для нас делом одной минуты.
А потом...
Потом мы стали осматриваться вокруг.
Уходя от острова в дикой спешке, мы не предали покойников земле. Теперь от них остались только кости да обрывки одежды. Любителей падали достаточно в любых местах, здесь же, где им никто не мешал, они поработали вволю.
Может, оно и к лучшему. Разложившийся труп - далеко не самое лучшее зрелище даже для людей закаленных, а если он принадлежит твоему знакомому - то и вообще.
Но даже в нынешнем виде зрелище было не для слабонервных.
Кости были разбросаны по всему пляжу. Больше всего их было у леса, а вот у кромки воды - почти ни одной. Хотя именно здесь падали люди, сраженные первым картечным залпом британских флибустьеров. Но волны успели сделать свое дело, утянуть останки погибших в глубины, возможно, туда, где навеки обосновался погибший круизный лайнер.
Картечь такая же дура, как и пресловутая пуля. В тот день она косила, не выбирая. Я тоже мог лечь на пляже, и кто-то другой сейчас взирал бы на мои кости. И пусть мы играем со смертью в орлянку, здесь было другое. Настолько другое, что в душе навеки поселились отголоски той, уже давней, трагедии.
Однако мы прибыли не похоронной командой. Как ни жестоко звучит, думать о мертвых времени не было. Ни тогда, ни сейчас.
Надеюсь, они нас простят. А нет - мы дадим им ответ на том свете.
Цель нашего поиска - спасательные шлюпки - были видны издалека. Окрашенные оранжевой краской, чтобы отчетливее выделяться на фоне воды, никому, кроме нас, не нужные, они так и простояли там, где были оставлены.
Почти там.
Две, оттащенные подальше, действительно пребывали в прежнем состоянии. Разве что побольше песка стало вокруг. Зато задраенные нами еще до нападения они не подверглись разграблению. Может, у пиратов не хватило ума их открыть, может - времени, а вероятнее - и того, и другого. События же развивались настолько быстро, что только успевай.
Еще одна шлюпка, опрокинутая, вросшая в песок, лежала у самого уреза воды. Морю не хватило сил утащить ее окончательно, и оно лишь поиздевалось над ней. Металл оброс ракушками и водорослями, в нескольких местах покрылся ржавчиной, а винт заклинило так, что провернуть его нечего было и думать.
Бог с ней!
Остатки этого дня и весь следующий мы провели на берегу. Руки у Ардылова на самом деле оказались золотыми. Те, кто разбирался в технике, тоже помогали ему изо всех сил, но основную работу проделал ваш раб.
Ему удалось запустить движок одной из шлюпок, и теперь в нашем распоряжении было единственное самоходное средство, не зависящее от ветра. Единственное на весь мир.
Остатки горючего с других шлюпок были слиты в действующую. Кроме того, мы забрали забытые во время ухода ракетницы и фальшфейеры, сняли рации и все, что могло составлять для нас ценность.
Другой нашей добычей стал провод. С корабля было доставлено целых две бухты. Хороший, изолированный, который вначале собирались использовать для освещения лагеря. Но тогда не дошли руки, а пиратам он был ни к чему.
От самого лагеря остались лишь следы. Наскоро построенные шалаши не выдержали испытания временем и непогодой. Штуки четыре остались чудом стоять, от некоторых уцелели остатки, от большинства - ничего.
И одной из самых ценных находок стала коробка с кольтовскими патронами. Самого пистолета мы не нашли. Если учесть, что на горе ни у кого из нас не было такого оружия, то его владелец, очевидно, погиб. На пляже или в лесу, особой роли уже не играло. Коробку же он хранил в лагере и, выходя в роковой для нас день на берег, брать ее не стал.
Пираты наверняка подобрали пистолет, даже не зная, как им пользоваться. А вот патроны оставили. Может, не поняли, для чего они нужны?
Да и как понять? Это мне Кабанов, Сорокин, Ширяев все уши прожужжали о капсюлях и бездымном порохе. Не запомнить это было бы грешно и смешно. Этакий рояль в кустах, на котором наши отставные вояки готовы сыграть похоронный марш для любого противника.
Но этим, собственно говоря, и ограничились полезные находки. Было еще несколько зажигалок, пустые пластиковые бочки, довольно много бумажных денег и карточек, приведенных дождями в черт знает какой вид, бутылки и банки, несколько изуродованных игрушек, и все в таком роде. Своего рода сор, оставшийся после неудачного пикника. Да простят погибшие мой невольный цинизм! Я все-таки сам мог быть среди них.
...А в довершение мы выкопали могилу. Не очень приятно было таскать туда кости, но это было единственное, что можно было, пусть запоздало, сделать для наших бывших современников. В числе останков были и Пашкины. Кабанов сам отвел меня на место гибели друга. Он оказался единственным из погибших в лесу, которому было суждено обрести покой. Не прочесывать же весь лес! Да и пиратов в нем осталось немало.
Мы соорудили православный, невиданный в этих краях крест без всякой надписи.
Постояли. Дали прощальный салют.
Не знаю, как кто, но в этот миг я почувствовал такую злобу к противникам, что не советовал бы им сейчас попасться на моей дороге.
Или этого и добивался Командор?

15
Кабанов. Выкуп

Погода выдалась как на заказ. Радует душу ласковое солнце. Бодрит ветер, старается, дует. Не крепкий, грозящий перейти в шторм, но и не слабый, от которого безвольными тряпками обвисают паруса. Самое же главное - он дует в желанном направлении. Сейчас он попутный, а вот обратно придется идти в бейдевинд. Курсом, на котором «Лань» будет иметь преимущество перед противниками. Если последние сегодня будут.
Думается, что будут. Ну а нет - переживем. Вернее, они переживут. Я не зря назначил такой большой срок, и теперь мы готовы к любой встрече.
Место выбрано хорошее. И для них, и для нас. Несколько крохотных островков позволяет спрятаться, а пространство между ними дает много места для маневров. А там посмотрим, как карта ляжет. Благо у пас есть несколько лишних козырей в рукаве.
Бригантина устойчиво дает десяток узлов. Больше пока не требуется. До нашей цели от силы минут пятнадцать ходу.
Мы с Валерой и Ширяевым старательно осматриваем горизонт. Жаль, что с нами нет Сорокина, но его пришлось поставить на фрегат. Больше доверить бывшую «Викторию» некому. Бывшую, потому что по требованиям ребят ее переименовали в «Дикого Вепря». По идее, это мой флагманский корабль, но сегодня я решил выйти на бригантине.
Ширяев, при своих отличных качествах, на роль капитана пока не подходит. Флейшман и Ярцев все-таки не военные. На переходах они хороши, но в бою, боюсь, самостоятельно командовать не смогут. Да и не знаю, насколько их в таком качестве воспримут флибустьеры. Народ подобрался великолепный, однако вольный. Если ты для них авторитет - пойдут следом и в огонь и в воду, нет - суши весла.
Гена же должен справиться. Я ему еще Флейшмана отдал в качестве штурмана и Гранье - канониром. Артиллерия у фрегата мощнее, поэтому логичнее, что наш лучший артиллерист проведет сражение на нем.
- Вижу верхушки мачт, - сообщает Валера.
С тех пор как к нему окончательно перебралась Женевьева, та самая француженка, что встретила шкипера еще после первого похода, меланхолия Валеры прошла. Он стал деловитым, спокойным. Настоящий пиратский штурман.
- Где?
Как я и ожидал, с порядочностью у наших британских друзей напряженка.
Впрочем, мои информаторы на Ямайке давно говорили о том, что королевская эскадра собирается выйти в море. Стоило ли гадать зачем?
- За вторым островом.
Приглядываюсь повнимательнее. Хорошо, что в шлюпках нашлись морские бинокли. Всё не нынешние подзорные трубы. Но и в бинокль разглядеть самую верхушку мачты удается лишь после долгих стараний. Прикидываю ее высоту. Получается не меньше фрегата.
- «Вепрь». Я «Лань». Как слышите?
Снятая со спасательной шлюпки рация - один из козырей, о которых не подозревают гордые британцы.
- Я «Вепрь». Вас слышу, - звучит в ответ голос Сорокина.
- Всё, как мы предполагали. Пока видим один фрегат, но должны быть другие.
Насколько могу судить, план британцев прост. Напасть на нас, пока на борту инспектор, они не рискнут, за подобное начальство может не сносить головы. Поэтому их задача - дождаться, когда мы заберем выкуп, оставим на острове пленных и удалимся на некоторое расстояние. А там...
Два фрегата, а скорее всего, три возьмут в клещи уступающую им в огневой мощи бригантину и, как на учении, зашвыряют нас ядрами, пока мы не пойдем ко дну. Или возьмут на абордаж, дабы те, кто останется в живых, позавидовали мертвым.
- «Вепрь»! Находитесь в готовности. Высаживаю пленников.
Немного грызет подлая мыслишка - а вдруг я просчитался, и на нас нападут раньше? Не должны бы, лорд Эдуард - доверенное лицо короля... Но все-таки?
- Ложимся в дрейф, - голос мой звучит спокойно. При любом раскладе о моих колебаниях не должен знать никто.
Матросы выводят на палубу «товар». Инспектор, сэр Чарльз, двое их слуг, капитан с парой офицеров. Раны у тех, кто их получил, зажили, и все идут самостоятельно.
- Надеюсь, сегодня мы попрощаемся с вами, господа, - сообщаю я им. - Хочется верить, что у вас нет никаких претензий.
Лорд внимательно смотрит мне прямо в глаза. Интересно: попадись я ему, он бы меня сразу разорвал или отдал бы под суд? Да здравствует британский суд, самый гуманный суд в мире! Петля и мне, и всем моим орлам гарантирована, но с соблюдением всех должных процедур.
- Благодарю, - наконец заявляет мне Эдуард. - Никаких, если не считать самого плена.

Предыдущая страница 10 Следующая страница


11 Алексей Волков

Улыбаюсь, принимая шутку.
- Вы будете доставлены на остров. Снять вас должны сегодня, но на всякий случай мы оставим вам недельный запас продуктов.
Не потому, что про них забудут. Но вдруг снимать бедолаг с острова будет некому?
- Еще раз благодарю за заботу. Мы с вами так и не пообщались как следует. Скажите, командор, почему вы поступили на французскую службу? Мне кажется, такого талантливого человека смогли бы оценить и другие страны.
Намек прозрачен, однако не рассказывать же всю нашу одиссею? И все же не выдерживаю, задаю встречный вопрос:
- Не удосужился узнать раньше. Скажите, вы были знакомы с сэром Джейкобом Фрейном?
- Немного... - Ох, уж эта хваленая британская выдержка! На лице инспектора не дрогнул ни один мускул. - Прекрасный моряк и благородный дворянин очень хорошего рода. К сожалению, он пропал без вести. Хотя доходили слухи, что он погиб в бою.
Замечаю, что сэр Чарльз с интересом прислушивается к нашей беседе.
- Это не слухи. Сэр Джейкоб со своей эскадрой без малейшего повода напал на наш корабль, хотя мы шли под своим флагом, а на борту у нас было много женщин и детей. К сожалению, мы были не готовы к отпору. Ваши соотечественники шли под британским флагом, а не под Веселым Роджером, - невольно бросаю взгляд на мачту, где развевается черное полотнище со смеющейся кабаньей головой. - Без повода, лорд! Я сам нанизал вашего прекрасного моряка на шпагу за его редкое благородство.
В последних словах поневоле сквозит ирония. Впрочем, я уже знаю, что благородство распространяется исключительно на людей своего круга и своей нации. Посторонние под это понятие не попадают.
- Вот как. Не знал. - По бесстрастному лицу лорда Эдуарда не понять, осуждает ли он соотечественника или меня, а то и просто принимает к сведению новую информацию.
- Вы тоже напали на нас под английским флагом, - напоминает мне сэр Чарльз. - Но это ничего не значит.
- Под вашим флагом я только подошел. На абордаж я вас брал под Веселым Роджером, - уточняю я. - Кроме того, на французской службе я не состою. Я только корсар Его Величества. В силу сложившихся обстоятельств. К сожалению, вынужден закончить нашу беседу. Шлюпка подана. Может быть, когда-нибудь договорим. Прощайте, господа. К сожалению, дела не позволяют мне отлучиться с корабля и проводить гостей. Честь имею!
Мы церемонно раскланиваемся.
Шлюпка отчаливает, а я поднимаюсь на ют. Валера по-прежнему старательно осматривает горизонт, больше всего уделяя внимания тому островку, за которым притаился фрегат.
- Как наши соседи?
- Пока спокойно, - отвечает он. - Но там дальше, похоже, скрывается еще один.
Ярцев кивает правее, где тоже притулился очередной клочок суши, со всех сторон окруженный водой.
Если он прав, то оттуда нам должны устремиться наперерез. Все, как и следовало ожидать.
Приятно иметь дело с порядочными людьми. Британцы не обманули нас ни в чем. Выкуп ждал нас на условленном месте, а едва он был доставлен на борт и мы стали поднимать паруса, из-за обоих островков выдвинулись королевские фрегаты.
Их было даже не три, а четыре. Два за кормой, один - справа от курса, как и говорил Валера, и еще один - слева.
А я-то думал, что командор Пирри оставит для прикрытия Кингстона хотя бы один корабль. Форт еще не построен, и город элементарно не в состоянии защитить себя сам. Неужели я так насолил британцам, что они готовы рискнуть, лишь бы с гарантией разделаться с моей скромной персоной?
Надо отдать англичанам должное: вышли они довольно слаженно. Теперь, по их представлениям, остались сущие пустяки: сблизиться с нами настолько, чтобы ввести в действие артиллерию.
- «Вепрь»! Я «Лань»! Приготовьтесь! У них четыре фрегата. Повторяю: четыре!
- Вас поняли. Мы готовы.
Наш фрегат стоял за островом. Выводить его в свет раньше времени не хотелось. Туз, он на то и туз, чтобы до последнего держать его в рукаве.
- К бою!
Люди привычно занимают места по расписанию. Смотрят на чужие паруса, однако никто не выказывает тревоги.
Или настолько верят мне как капитану?
Впереди лежит остров, за которым скрывается «Вепрь». Пока до него далеко, да и ветер здорово мешает бригантине. Но англичанам он мешает еще больше. У нас хоть на грот-мачте косой парус, им же со своими прямыми на подобных курсах приходится совсем тяжело.
Ох, уж эти паруса! На самом деле все происходит довольно медленно. Любая погоня длится часами. Можно спокойно выспаться, пока расстояние сократится настолько, что противник сумеет послать тебе первый привет.
- Держать правее!
Долгое ожидание утомительно. Да и число врагов надо немного подсократить. А то храбрые, пока их четверо на одного!
Британский фрегат катится бодро. Уже видны два ряда пушечных портов, суетящиеся матросы. Им кажется, что добыча сама идет в загребущие руки.
Мечтатели!
Мы режем им курс с таким расчетом, чтобы оказаться чуть впереди.
- Мину на воду!
Жаль, что до конца испробовать новое оружие не удалось. Но ничего, должно сработать как надо.
Продукт нашего совместного творчества осторожно спускается с кормы. Вытравливается фал с присоединенным к нему кабелем.
Делали мы эту штуковину сообща. Я, Костя, Гриша, Валера, Кузьмин и Ардылов. Пластиковая бочка, набитая порохом, самодельный взрыватель, на который пустили часть набивки кольтовских патронов, провод. Все загерметизировали, изготовили вторую импровизированную оболочку, к которой закрепили трос.
Благодаря ветру и курсу наша скорость не превышает трех узлов, поэтому сорваться сюрприз не должен. На испытаниях он легко удерживался и на пяти.
Конечно, мина - изделие одноразовое. Да и вероятность ее успешного применения не особо велика. То ли нарвется на нее враг, то ли нет... Единственный плюс - подвоха от плавающих предметов пока никто не ожидает, а при удаче эффект должен быть поразительным. В том смысле, что поразить корабль удастся насмерть.
Фрегат ощутимо вырос в размерах. Теперь мы могли бы спокойно переругиваться или перестреливаться. Кто-то наиболее горячий из британской команды старательно демонстрировал нам веревку с петлей, намекая на ожидавшую нас судьбу и не подозревая о своей.
Англичанин упорно пытался чуть довернуть, чтобы мы попали в сектор обстрела хотя бы части его пушек.
Нашел дураков!
Бригантина каждый раз скользила в сторону, и при этом мы сами словно невзначай сокращали разделявшее нас расстояние.
Волочившаяся за нами практически под водой мина болталась буквально рядом с корпусом вражеского судна, но упорно не желала коснуться его.
Я вцепился в рубильник и чуть не молился про себя. Чтобы порох не отсырел, чтобы изоляцию не пробило, чтобы вспыхнул самодельный детонатор, чтобы все сработало как надо...
Зря, что ли, мой персональный раб три дня корпел над изготовлением динамо, а потом мы все вручную, не тратя драгоценного горючего, крутили его, заряжая снятые со шлюпок аккумуляторы?!
Между нами было два десятка метров. Наши противники уже торжествовали грядущую несомненную победу, у нас же, напротив, люди были напряжены до предела, готовясь к неравному бою.
Мина долго вихлялась в соответствии с нашими маневрами и местными течениями, не желала слиться с целью, но наконец-то притянулась к борту фрегата, метра на три подальше форштевня, и я торопливо рванул рубильник.
Мгновения слились в секунду, пошла вторая...
Мне уже показалось, что расчеты ошибочны и ничего не будет, когда тут...
Столб огня, воды и дыма с оглушительным грохотом вырос у ватерлинии фрегата. Заложило уши, а одна из сорванных со своих мест досок долетела до нашего юта и, дымясь, упала между мной и стоявшим у руля Кузьминым.
Флибустьеры завопили от восторга так, словно хотели посостязаться в громкости с недавним взрывом.
А дальше...
Человечество ходило в море не одно тысячелетие, но до сих пор никто не додумался о водонепроницаемых переборках. Да их и не из чего было делать.
Британец заглотнул воды, а затем она сама бурным потоком рванулась в корабль, и не было силы остановить ее стремительный натиск.
Обычное ядро, проламывая борт, не причиняет кораблю смертельной раны. Выше ватерлинии пробоина не страшна, ниже - малая скорость снаряда, дополнительно сокращенная сопротивлением воды, редко позволяет пробить даже доску.
Как ни был слаб черный порох, но и корабли еще никто не делал из железа. Я не мог видеть, однако, думается, дыра получилась немаленькой. Она просто должна была оказаться такой, судя по тому, как фрегат стал резко клониться одновременно на нос и правый борт. Донесшиеся с британца крики по силе не уступали недавнему реву моих орлов. С той поправкой, что это были вопли не радости, а отчаяния.
Мы едва успели вытащить на палубу остатки провода, как борт фрегата склонился еще ниже. Оттуда донесся грохот срывающихся со своих мест орудий, проклятия, крики боли...
Центр тяжести окончательно сместился. Корабль резко опрокинулся на бок, полежал немного, демонстрируя явно недавно отскобленное от ракушек и водорослей днище, и исчез.
Не совсем. На месте гибели осталось немало всплывшего дерева, какие-то доски, бревна, бочки, только они были плохой заменой могучему кораблю.
Я уже знал, что большинство моряков в нынешний век совсем не умеет плавать. Конечно, кому-то повезло вцепиться в разнообразные деревяшки, однако можно ли назвать это везением?
- Первый готов! - возбужденно выдохнул Ширяев, а Кузьмин уже клал бригантину на новый галс.
Против нас оставалось еще трое противников, но наш дух окреп, их же, думается, упал. Да и «Вепрь» был практически рядом, и над ним весело трепыхался наш Веселый Роджер - все та же кабанья голова на черном фоне.
Я по-прежнему не стремился к бегству. Пусть теперь преследователи были лишь с двух сторон, и при некоторой доле удачи ничего не стоило оставить их далеко за кормой, я пришел сюда не за одним выкупом. Надменные британцы даже не догадывались: жертвы сегодня они, Если бы они это поняли, то давно удирали бы без оглядки.
Теперь мы сближались с левым фрегатом, одновременно приближаясь к очередному островку. На другой стороне острова и был спрятан наш очередной сюрприз, невидимый и от этого еще более грозный.
Да и «левый» британец был явно слабее. Мы насчитали на нем только тридцать пушек, по пятнадцать с каждого борта. Для «Лани» это было немножко многовато, зато для «Вепря», особенно в сочетании с бригантиной, ерунда.
Отдаю должное - английский фрегат шел за нами азартно, словно не на его глазах только что погиб собрат и товарищ. Наверняка трагедию приписали какой-то случайности, а то и просто жаждали нам отомстить.
Все прошло как по писаному.
Бригантина обогнула выдающийся в море мыс и сразу начала поворот оверштаг. «Вепрь» уже выдвинулся вперед и теперь обгонял нас, а мы, едва развернувшись, вступали ему в кильватер.
Хотелось бы мне посмотреть на наших противников, когда они вместо одного корабля увидели два! Уверен: зрелище было еще то! Мы не дали противнику никакой возможности для маневра. Справа, совсем рядом, берег, слева - мы. К тому же ветер был у нас, и британцу оставалось следовать прежним галсом, не мечтая о его перемене.
Бой шел в редкой для парусного флота ситуации: на встречных курсах. Растерялись англичане или, напротив, хотели продемонстрировать выдержку и ударить наверняка, однако поравнявшийся с ними «Вепрь» первым дал залп буквально в упор. Часть пушек на нашем фрегате была заряжена книппелями, часть - ядрами. Пока последние крушили вражеский борт, стараясь бить ближе к ватерлинии, книппеля, вертясь, пронеслись над чужой палубой, и из трех мачт у британца осталась только одна.
В довершение по британцу отработали «плевательницы», как мы прозвали широкоствольные маломощные мортирки, дополнительно установленные на наших захламленных палубах. Плевались они недалеко, от силы на полсотни метров, зато не ядрами, а пустотелыми бомбами, наполненными неким аналогом пресловутого коктейля Молотова.
Ох, и повозились же мы с ними! Сам состав подобрали сравнительно быстро. Кокосовое масло со смолой, отдельно - спирт и опять-таки отдельно - порох. Плюс фитиль, который поджигался перед выстрелом. Порох и спирт дают дополнительную затравку, основная же часть горит так, что потушить ее практически невозможно. Горящее масло водой не зальешь, оно всплывает наверх в соответствии со своим удельным весом, запасов же песка на кораблях, разумеется, нет. Да и вообще, корпус любого деревянного судна идеально приспособлен для поджога. Каждая доска на нем любовно просмолена. В итоге даже обычный пожар погасить проблема, а тут... Масло же не просто горит. Оно широко разливается, потом норовит пробраться в любую щелку, стечь по ней вниз... Внизу же находится крюйт-камера с запасами пороха.
Впрочем, пороха хватает и наверху. Насыпаемый в пушки специальными лопатами, больше напоминающими ковши, он неизбежно просыпается на палубу, что придает любому пожару дополнительную прелесть.
Проблема для нас заключалась в другом: как сделать, чтобы зажигалки покидали стволы целыми, но лопались при ударе о палубу? В итоге было проведено столько экспериментов, сколько проводит не каждый исследовательский институт. Зато и результата мы в конце концов добились. Теперь же проверяли его на практике.
Было хорошо видно, как большие шары описывают полукруг и падают на палубу вражеского фрегата. Безобидные такие шарики, не каменные же чушки!
Несколько британских орудий с закрытой палубы вяло и неубедительно вякнули в ответ на щедрые гостинцы.
И тут в местах попаданий наших зажигалок полыхнуло пламя.
«Вепрь» без видимых повреждений прошел мимо противника и немедленно лег в крутой поворот.
Мы шли вплотную за ним, и англичанин сразу оказался на нашем траверсе.
В борту вражеского фрегата зияли свежие пробоины, его палуба в нескольких местах занялась пламенем. Обломки мачт и рухнувшие паруса сулили огню дополнительную пищу, а артиллерия так и не поприветствовала нас ни одним выстрелом.
Мы не были настолько невежливы. «Плевательницы» «Лани» немедленно добросили до британца очередную порцию горшков, а следом дружно дали залп карронады. Их короткие стволы, словно в поклоне, склонились вниз, и девять ядер ударили врага почти у ватерлинии.
Слева все заволокло дымом, в котором в прямом смысле было ничего не видать. Зато справа по-прежнему искрилось море. Впереди отчетливо выделялся резко поворачивающий «Вепрь». Где-то за островом шли к нам два последних британца.
Что ж, пусть идут...
Кузьмин заложил руль так, словно хотел крутануть бригантину на месте. Должен признать: ощущение получилось не из приятных. «Лань» накренилась, будто готовилась черпануть воды бортом. А тут еще рядом вертелся «Вепрь», маневры под парусами - это вам не поворот парохода.
Но обошлось. «Вепрь» вновь первым надвинулся на горящего британца. На палубе последнего толпа моряков пыталась совладать с огнем. Просчитанное нами в виду его неизбежности действие...
«Вепрь» слаженно грянул правым бортом. Орудия нижней палубы вновь ударили врага ядрами у самой ватерлинии, верхней - обрушили на незадачливых пожарников смертоносную лавину картечи.
И пусть кто другой говорит о жалости!
Клубы порохового дыма не дали увидеть результаты. О них рассказали крики. Женщинам и слабонервным слышать такие не рекомендуется. Не заснут. Самого мороз пробрал бы по коже, да только в бою мне всегда жарковато...
Бригантина нагнала искалеченный фрегат как раз вовремя, когда чуть успел рассеяться дым. На этот раз мы не блеснули оригинальностью. Вкатили ему очередные девять ядер поближе к ватерлинии, да и пошли своей дорогой.
Мы легли в разворот и последний раз увидели злосчастный корабль.
Британец убедительно горел и при этом валился на левый борт так, что мне даже стало интересно.
- Давайте на заклад, господа, - предложил я своим помощникам. - Что будет раньше? Он утонет или взорвется?
Фрегат взорвался. Раньше, чем кто-нибудь успел поставить на кон или хотя бы открыть рот для ответа.
Огонь пробрался к крюйт-камере. Корабль стал распухать изнутри, а в следующий миг корпус не выдержал и разлетелся с ужасным грохотом и обильным дымом.
- Второй готов! - возбужденный крик Ширяева едва доносится сквозь радостные крики.
Один только Билли, как раз поднявшийся к нам на ют, неодобрительно покачивает головой.
Старому флибустьеру жаль, что судно исчезло в пламени вместе с возможной добычей.
- Ничего, Билл! Надо их проучить раз и навсегда, чтобы в следующий раз были умнее! Завтра в это время мы набьем карманы монетами! - громко сообщаю ему.
Морщины на лице морского волка разглаживаются. До сих пор я не бросал слова на ветер, поэтому люди мне верят. Эта вера настолько велика, что позволяет мне требовать от них чуть ли не невозможного.
- «Вепрь»! Я «Лань». Выходим.
Наши корабли вырываются на простор. Два последних фрегата уже близко. Идут на расстоянии кабельтов в семь один от другого.
- Работаем по головному!
Не знаю, о чем думали англичане, однако подобного изменения ситуации они явно не ждали. За нас ветер, и мы стремительно сближаемся с остатками карательной эскадры.
Передний мателот с фигурой крылатой женщины под бушпритом не выдерживает. Он разворачивается к нам правым бортом и дает залп с дистанции чуть ли не вполовину мили.
Спешка хороша разве что при ловле блох. Нынешняя артиллерия далековата от совершенства. Ядра напрасно выбивают фонтаны воды. Теперь морякам потребуется минут двадцать для перезарядки орудий. Мы используем картузы с порохом, да и то не можем стрелять слишком часто, так что говорить о них, с насыпкой пороха лопатами и последующими утрамбовками?!
Противник понимает свою оплошность и торопливо пытается повернуться к нам другим бортом. Дудки! «Лань» проходит под его кормой, в упор сбивая бизань книппелями.
Благодаря радио мы работаем слаженно, а уж в искусстве маневра флибустьерам никогда не было равных.
Теперь наступает очередь «Вепря». Фрегат подходит к врагу почти вплотную и дает весомый залп. Следом за пушками вступают в дело «плевательницы». Англичанам приходится одновременно тушить пожары и отстреливаться хотя бы из мушкетов. Часть пуль достается и нам.
Откуда-то выныривает Ширяев, злой, словно черт.
Интересно, бывают ли злые черти? Я и доброго-то никогда не видел.
- Астахова убили! - кричит мне Гриша.
Еще один из наших. Будто мало нам всех тех, кто полег в схватках с сэром Джейкобом!
Мы угощаем англичанина новой порцией зажигалок, а его матросов - картечью.
Пожар на нем разгорается еще быстрее, чем на ранее взорвавшемся собрате. Далее следует тот же результат.
- Третий готов!
Это опять Ширяев. Как будто остальные не умеют считать!
Последний британец окончательно теряет боевой задор и пускается в бегство.
Первоначально я думал дать возможность одному уйти, дабы было кому поведать о печальной участи остальных. Однако должен же кто-то ответить за нелепую гибель Астахова! Да и Биллу я обещал знатную добычу. Сам-то я могу быть бессребреником, но мои орлы предпочитают нечто существенное.
- «Вепрь»! Кончаем последнего!
Похоже, с Сорокиным мы думаем в унисон. Я не успел досказать три слова, как фрегат на всех парусах пускается в погоню. Ходок он превосходный, да только «Лань» все равно быстрее...

16
Мэри. Ожидание и встреча

День тянулся бесконечно. Такою же обещала быть ночь и следующие сутки.
Или все будет решено до завтрашнего вечера, и отец будет дома? Скорее бы!
Пока же леди Мэри решительно не знала, куда себя деть. Еще в полдень она наблюдала, как снимается с якорей эскадра командора Пирри. Все четыре фрегата один за другим поплыли туда, где ветер треплет флаг с улыбающейся кабаньей мордой. Хватит зверюге насмехаться над гордым британским знаменем!
Только почему несколько жаль невысокого командора? Он же враг. Подлый жестокий враг, и потому не достоин ни жалости, ни пощады.
Но все-таки...
Рука сама вспомнила короткое прикосновение губ перед вечной разлукой. Словно перед ней никогда не склонялись первые пэры королевства!
К счастью, в распоряжении леди Мэри имелось надежное средство от подобных недостойных воспоминаний. Девушка долго гоняла коня по окрестностям города. Еще лучше подошло бы фехтование. Досаду хорошо вымещать в безжалостных ударах, но, к сожалению, далеко не все мужчины подобны её отцу. Очень многие до сих пор считают, что оружие и женственность несовместимы изначально. Словно никогда не было женщин-воительниц!
К дворцу губернатора, возведенному буквально накануне и еще не вполне обжитом, Мэри вернулась поздно. Один из слуг принял из ее рук поводья разгоряченного коня. Во взгляде слуги промелькнуло осуждение, мол, можно ли так нагружать несчастное животное, однако вслух сказать подобное он не решился.
Первым делом девушка проследовала в гостиную. О новостях думать было рано, только мало ли что?
К ее немалому удивлению, в уютных креслах у камина рядом с губернатором важно восседал командор Пирри.
- Что-нибудь случилось? - вопреки всем приличиям спросила Мэри с порога, даже не поздоровавшись с моряком.
- Нет, - после некоторой паузы, вызванной осмыслением вопроса, ответил губернатор.
- В таком случае, командор, почему вы здесь? - прямо спросила девушка.
- Но, прекрасная леди... - Чувствовалось, что вежливые слова с трудом даются крепкому, несмотря на немалый возраст, моряку. Проведя большую часть жизни на палубах, командор больше привык общаться с грубыми матросами, но никак не с благородными представительницами прекрасного пола. - Для какого-то пирата слишком много чести во встрече со мной. Вся Англия будет смеяться, когда узнает, что я лично возглавил эскадру, чтобы разделаться с заурядным флибустьером. Но не волнуйтесь. У нас нет никаких поводов для беспокойства. Весь план рассчитан до мелочей. Там распоряжается капитан Стоун. Ему уже доводилось гонять Санглиера, словно трусливого зайца. Вот пусть он и покончит с наглецом раз и навсегда.
Мэри вспомнила, как Санглиер легко шел через толпу сопротивляющихся моряков к юту. Образ зайца никак не вязался с корсаром, неотвратимым, словно сама смерть.
- На вашем месте я бы не относилась так пренебрежительно к противнику, - холодно произнесла девушка.
- Да куда он денется? - отмахнулся командор. - Пусть только высадит пленных, а там его возьмут в такие клещи, что удивлюсь, если этот самозваный повелитель морей решится дать хоть один залп. Клянусь памятью своих доблестных предков, сегодня вечером, в крайнем случае завтра утром вы увидите Санглиера в последний раз. Он ведь, кажется, смог одолеть вас в поединке?
В последней фразе командора Пирри звучала скрытая насмешка. Он явно хотел подчеркнуть, что свои победы Санглиер одерживал лишь над противоположным полом.
- Да. И не меня одну. Смею вам напомнить, командор, что на целом фрегате не нашлось ни одного мужчины, который сумел бы на равных сразиться с презираемым вами пиратом, - гордо выпрямилась девушка.
Уже удаляясь, она расслышала голос губернатора:
- Вы знаете, в чем-то леди права. Санглиер не так прост, как хотелось бы думать. Не забывайте: ему удалось уйти отсюда. Да и Барбадос...
...Спалось плохо. Перина казалась жесткой, воздух - горячим. Даже снаружи, из открытого окна, ветерок не приносил прохлады. Леди Мэри без конца ворочалась, пыталась устроиться удобнее и только под утро забылась неглубоким сном.
Еще томительнее прошел день. Контрастом к настроению Мэри была беспечность горожан. Карибское море помнило столько знаменитых пиратов, что никто не собирался беспокоиться еще об одном. Даже если он играет на противоположной стороне.
Наступил вечер. Горизонт был до безобразия пустынен. Ни одного паруса не видно было в морской дали.

Предыдущая страница 11 Следующая страница


Флаг Командора 12

- Значит, Стоун придет утром, - объявил за ужином командор Пирри. - Должно быть, этот Санглиер заставил моряков немало побегать по волнам.
В голосе ветерана многочисленных сражений звучала уверенность, которую сполна разделял губернатор. Последнего не было здесь, когда немногочисленные беглецы сами перешли в нападение и эффектно покинули Порт-Ройал. В противном случае он, возможно, думал бы иначе.
Мэри видела корсара в деле. Нет, она тоже не сомневалась в успехе. При самом большом везении Санглиер имел разве что шанс удрать, но вдруг он успеет при этом что-то сделать с отцом?
Отца Мэри любила. Мать умерла рано, и лорд Эдуард был самым близким человеком для своей дочери.
Девушка так ждала известий от него, что решила не раздеваться на ночь. Она устроилась в глубоком кресле, взяла в руки книгу и попыталась читать.
Чтение не шло. Мысли витали где-то далеко, а потом... потом Мэри незаметно уснула.
Она проснулась внезапно, как показалось, от какого-то легкого шума. Судя по почти догоревшей свече, время потихоньку приближалось к утру. Чтобы не оказаться в темноте, девушка зажгла новую свечу и прислушалась.
В доме, вопреки ожиданиям, было тихо. Может, показалось? Или кто из слуг готовился к грядущему дню?
За дверью осторожно скрипнула половица. В душу закрался неожиданный страх. Мэри никогда ничего не боялась, и тем унизительнее было возникшее без видимых причин чувство.
- Какая ерунда, - тихо произнесла девушка.
Как ни странно, звук собственного голоса оказал успокаивающее действие. Только сердце билось несколько сильнее, но, может, тут виновато внезапное пробуждение?
Где-то в городе раздался выстрел. Подумать - ничего особенного. Кто-то перепил или решил свести с кем-то давние счеты. А то и вообще выстрелил в воздух просто так, от безделья.
И все-таки Мэри, укоряя себя за тревогу, достала из дорожной шкатулки заряженный пистолет.
Ручка двери тихонько пошла вниз.
«Вот будет смеху, когда в комнату заглянет Элиза!» - мелькнуло в голове девушки.
Но это была не служанка. В проеме возник мужчина в камзоле и с перевязями, в которых хранилось полдюжины пистолетов.
Мужчина поднял голову, его лицо попало в полосу света, и Мэри вздрогнула.
Перед ней стоял Санглиер. Собственной персоной.
Изумление на короткое время парализовало девушку. Она застыла, не в силах ни произнести слово, ни предпринять какое-нибудь действие.
- Прошу прощения. Я увидел, что тут горит свет, но не знал о вашем пребывании здесь, - спокойно произнес Санглиер, вежливо снимая шляпу.
Девушка все пыталась что-то сказать, только губы упорно не слушались, а язык прирос к гортани.
Санглиер собрался уйти, однако что-то вспомнил и дополнил свою речь:
- Раз уж я все равно нарушил ваш покой, то могу сообщить: с вашим отцом все в порядке. Он находится на острове вместе с остальными бывшими пленными и ждет, когда его соизволят забрать.
- Откуда?.. - смогла выдавить из себя Мэри, но ее слова были прерваны раздавшимся с первого этажа выстрелом.
- Ну вот. Не могут без шума! - чуть скривился Санглиер. - Извините, леди!
Он нахлобучил на себя шляпу и шагнул прочь.
С исчезновением флибустьера странный ступор пропал. Словно сомнамбула, девушка шагнула к двери, открыла ее и двинулась по направлению к гостиной.
Командор Пирри действительно был убежден в действенности своего плана. Первые сомнения зародились в нем лишь вечером, когда эскадра вопреки расчетам не вернулась в порт. Конечно, на море существуют неизбежные случайности, гонка могла затянуться, и в этом не было ничего страшного. Однако капитан Стоун должен был сообразить снять одним фрегатом лорда с острова и направить его сюда.
Поругивая бестолковость подчиненных, Пирри, подобно леди Мэри, ложиться не стал. Он также просидел всю ночь в кресле. Разве что вместо бесцельной книги вертел в руках пистолет. И тоже незаметно заснул. Возраст, знаете ли...
Судьба преподнесла вместо сна кошмары. Снился неведомый Санглиер, почему-то оказавшийся в Кингстоне вместе с взбунтовавшимися и присоединившимися к нему королевскими фрегатами, гибель города и острова, собственное безнадежное бегство и что-то еще в том же роде.
Выстрел в доме пробудил чутко спавшего моряка. Некоторое время командор раздумывал, не пригрезилось ли ему это? Тем более никаких других выстрелов больше не было.
Потом несколько раз выстрелили в городе. Это тоже могло означать все что угодно, однако командор поднялся, подобрал выпавший во время сна пистолет и на всякий случай двинулся в гостиную.
Туда он пришел третьим. Большая комната, даже скорее зала, была освещена четырьмя большими подсвечниками. Еще один подсвечник держал в руке губернатор. В отличие от полностью одетого командора властелин острова был в халате. Он явно только что встал с постели, хотя подобный внеурочный подъем привыкшего к покою человека был странен уже сам по себе.
Стоявший в сторонке весь обвешанный оружием мужчина явно спустился в гостиную перед самым прибытием командора. К числу королевских офицеров мужчина не принадлежал, и командор Пирри невольно спросил охрипшим со сна голосом:
- Что все это значит?
Раньше, чем кто-либо успел ответить, на лестнице послышались легкие шаги, и к мужчинам присоединилась леди Мэри.
Командор машинально заметил пистолет в руке девушки, покосился на свой и повторил вновь:
- Кто вы такой?
- Простите, леди, может, вы нас представите друг другу? - Незнакомец учтиво снял шляпу.
- Губернатор сэр Джон, командор Пирри, командор Санглиер, - послушно произнесла Мэри.
Девушка явно была несколько не в себе.
- Санглиер? - Челюсти у хозяев отвисли.
- Да. Так меня зовут в здешних краях, - согласно кивнул флибустьер.
- А... - протянул Пирри, пытаясь сформулировать ускользающую мысль.
- Вы, разумеется, желаете узнать о судьбе своих фрегатов? - пришел ему на помощь Санглиер.
Губернатор едва удержал в руках тяжелый подсвечник. Моряк глотал ртом воздух и никак не мог заглотнуть его в достаточном количестве. Оба они молчали, и флибустьер вынужден был продолжить, не дожидаясь вопроса:
- К глубокому сожалению, вынужден сообщить почтенному обществу, что ваши корабли сгорели.
- Все? - Командор Пирри внезапно почувствовал слабость в ногах.
- Нет, только три. Четвертый просто утонул, - невозмутимо произнес Санглиер.
Если вчера Пирри боялся насмешек всего королевства, то сегодня он был просто уничтожен несколькими фразами. Гибель эскадры ставила точку на его длительной карьере. Даже отставка превратилась в химеру, сменившись образом безжалостной петли.
- Разве так можно, господа? - на этот раз в голосе Санглиера прозвучала укоризна. - Нарушили условия договора, да еще и оставили город без защиты. Приходи - и забирай. Короче, как вы понимаете, упустить такой случай я не мог. Кингстон захвачен, и теперь лишь от вашей готовности к сотрудничеству зависит, останется ли он цел.
Последние две фразы прозвучали с металлом в голосе.
На оружие в руках присутствующих Санглиер внимания не обращал. Мало ли какие предметы могут быть у людей! У губернатора, к примеру, подсвечник. И что из того?
В гостиную заглянул еще один флибустьер, но Санглиер сказал ему несколько слов на непонятном языке, и тот исчез.
- Садитесь, господа. Нам надо решить несколько вопросов. - Пират сделал приглашающий жест в сторону кресел.
И тут командор Пирри очнулся. Он понимал: жизнь окончена с невиданным позором, но поднявшийся в душе гнев потребовал хотя бы наказать главного виновника случившегося.
С перекосившимся в припадке чувств лицом командор вскинул руку с пистолетом.
Среагировал Санглиер молниеносно. Он только что стоял в состоянии кажущейся расслабленности, и вдруг шляпа отлетела в сторону. Флибустьер неуловимым движением выдернул из перевязи пистолет и выстрелил навскидку. Раньше, чем командор Пирри успел выстрелить из своего.
Пуля вошла моряку точно между глаз, и рухнувшее на пол тело было уже трупом.
- Надеюсь, джентльмен на меня не в обиде. Он начал первым, - прокомментировал Санглиер, кладя использованное оружие на ближайший столик.
Мэри и губернатор невольно посмотрели на двери. Вот сейчас на подмогу своему предводителю ворвется толпа разнузданных любителей поживы, и тогда...
Вопреки ожиданиям, никто не стал врываться в гостиную с ножами и пистолетами в руках. То ли пиратов в доме было мало, то ли они были уверены в мастерстве Командора.
- Что вы сделали с моим отцом? - Отсутствие подмоги и вид убитого моряка привел Мэри в чувство.
- Что я с ним должен был сделать? Ничего, - пожал плечами Санглиер. - Я высадил его на остров, согласно договору, и даже предоставил продуктов на неделю. Насколько я видел, ни один из фрегатов к острову подходить не стал. Значит, ваш отец жив и невредим.
Теперь гнев стал расти в душе Мэри. Гнев на себя, за то, что так долго находилась словно во власти чар, гнев на покойного Пирри, что не сумел как следует продумать операцию, гнев на этого самоуверенного флибустьера, ворвавшегося в ее жизнь и не дающего покоя... И главное, послушать его - он всегда и во всем прав. И не только прав, но и благороден, насколько это позволительно при его профессии.
Санглиер уловил перемену и спокойным тоном произнес:
- Прошу прощения, леди, но если вас не затруднит, то будьте любезны положить свое оружие. Пистолет имеет подлое свойство стрелять. Поэтому не искушайте судьбу.
А вот этого он лучше бы не говорил!
- Хотите сказать, убьете меня как несчастного командора? - Губы девушки кривились в подобии не то улыбки, не то усмешки. Нехорошей такой улыбке. - Стреляйте! У вас это отлично получается! Раз - и все!
- Я не воюю с женщинами, - повторил однажды произнесенную фразу Санглиер.
- А я вас заставлю! Ну же!
- Мэри! - предостерегающе вскрикнул губернатор.
Это было первым словом, произнесенным им в гостиной.
Но гнев девушки уже перерастал в истерику. Она резко вскинула руку с зажатым пистолетом и прицелилась в флибустьера.
- Стреляйте! - голос чуть не сорвался на визг.
- Зачем? - тихо спросил Санглиер.
В его лице не было даже тени беспокойства.
- Мэри! - вновь произнес губернатор.
И в этот момент девушка выстрелила.
Стоявший неподвижно Санглиер чуть дернулся.
Мэри показалось, что сейчас он упадет, рухнет, как перед ним - другой командор, и с ее губ приготовился сорваться дикий крик.
Однако дым рассеялся, а Санглиер продолжал стоять.
- Теперь стало легче? - спокойно осведомился он.
И тут Мэри не выдержала. Позабыв о достоинстве, она в несколько шагов подскочила к флибустьеру и попыталась обрушить на него ряд ударов.
Именно что попыталась. Санглиер мгновенно перехватил ее руки, и девушка напрасно рвалась из его мертвой хватки.
- Ненавижу!
Она рванулась еще и неожиданно для себя оказалась в крепких объятиях.
Девушка несколько раз судорожно дернулась, но потом ее тело обмякло. С гулким стуком рухнул на пол разряженный пистолет.
- Все хорошо. Просто отлично, - прошептал Санглиер.
Его рука мягко прошлась по девичьим волосам. Он ласкал Мэри, словно котенка, а та лишь прижималась к нему, неожиданно беззащитная, слабая.
- Воды! - тихо потребовал Санглиер у губернатора.
- Что? - не понял тот.
Он никак не мог прийти в себя от всех обрушившихся на него известий и картин.
- Воды! - громче проговорил Санглиер.
Он продолжал удерживать прильнувшую к нему Мэри, однако объятия были целомудренны, будто в них была заключена сестра.
Губернатор почему-то осторожно подошел к двери, открыл ее, и в проем немедленно вошел уже заглядывавший сюда флибустьер.
Вид предводителя, сжимающего в объятиях дочь знатного лорда, вызвал у пирата веселую улыбку. Он явно едва сдерживал смех, и только строгий взгляд Санглиера заставил пирата стать несколько серьезнее.
Он выслушал несколько сказанных Командором слов, что-то ответил не без ехидства и только потом вышел, чтобы вернуться сюда со служанкой.
За окном наступало утро. Довольно безрадостное для жителей города.

17
Флейшман. От Ямайки до Гаити

Представшая моему взору картина была великолепной по всем канонам романтического искусства. Суровый Командор нежно прижимал к могучей груди высокомерную британскую леди, а та с готовностью таяла в его крепких объятиях. Чуть в стороне валялся труп незадачливого пожилого франта, а в уголке с видом рогатого муженька растерянно взирал на все губернатор.
Конечно, на деле объятия не были такими уж крепкими. На груди Командора висели перевязи с пистолетами, а он не такой зверь, чтобы вдавливать в нежное девичье тело все эти твердые железяки. Но что касается леди, она даже если не таяла, то обмякла вполне натурально. При хваленой британской чопорности, возможно, в первый и в последний раз в жизни.
Бедная девушка!
Интересно, а если поделиться увиденным с прекрасными пассиями Командора? Устроят ли они ему - вдвоем! - ужасную сцену ревности? Вот было бы зрелище! Или, быть может, решат, что такому бравому молодцу двоих недостаточно?
Да, номер явно был бы еще тот! Только мне не дали насладиться им хотя бы мысленно. Погнали на поиски служанки, будто я не знаю, куда мы их заперли в самом начале вторжения!
Служанка мгновенно прервала идиллию. Леди увели прочь, а для нас настало время торговли. Бедняга губернатор божился, что никаких средств в городе нет. Недавнее землетрясение (тут он многозначительно посмотрел на Командора, словно тот действительно пробудил дремавшую до тех пор стихию), сбор выкупа за плененных королевских посланцев. А средства, направленные на строительство новой столицы, между прочим, захвачены по дороге (еще один красноречивый взгляд, хотя многие наши морячки те денежки давно прогуляли). И как итог: откуда взять денег бедному еврею? То есть бедному англичанину?
- Мы готовы пойти вам навстречу, - задумчиво ответил на объяснения губернатора Командор и, едва лицо британца слегка обмякло, пояснил: - Раз вы не можете собрать требуемого, то мы облегчим вам задачу и соберем указанную сумму сами. Или чуть больше указанной суммы. К сожалению, не могу поручиться за успехи моих моряков в благородном искусстве арифметики. Но что интересно: ошибаются они только в свою пользу. Вот где народ! Не хотите на них посмотреть?
Губернатор не хотел. Зря. Таких орлов ему нигде не увидеть, а он, чудак, не только лишился незабываемого зрелища, но еще и заплатил за свой отказ.
Короче, и деньги, и продовольствие мы получила еще до полудня. А сверх того многие жители были так добры, что, едва увидав входящих к ним поздороваться оборванных в походах моряков, из христианского милосердия добровольно поделились самым ценным имуществом. Если же при этом флибустьера держали в руках оружие, то куда было его деть? О Ямайке ходила такая дурная слава! Мол, народ здесь вороватый, прямо из ножен вытащат полезные корсару вещи, и не заметишь. Поневоле приходилось крепко сжимать последний пистолет или саблю, чтобы не вырвали.
Губернатор тоже хотел подарить нам на память обстановку дворца и запрятанные драгоценности, но Командор лично уговорил его ничего не выносить из дома. Все-таки правительственная резиденция, неудобно.
В итоге от добровольных пожертвований корабли наши осели так, что, будь глубина в бухте чуть поменьше, обязательно бы застряли на первой же мели.
Командор махнулся с Сорокиным и перебрался на фрегат. Как ни крути, несолидно флагману идти на меньшем корабле. Правда, было их у нас по-прежнему два. Мы наскоро осмотрели всю имевшуюся в порту посуду. Однако она была или мелкая, или настолько древняя, что пусть хозяева плавают на ней сами.
Мы сидели с Командором на балконе каюты, посматривали на удаляющуюся от нас Ямайку и не спеша покуривали трубки. И тут я вспомнил весьма занимавший меня, но позабытый в суете погрузок вопрос:
- Сережа, объясни мне, пожалуйста, зачем ты стрелял два раза? Хотел припугнуть губернатора?
- Какие два раза? Когда? - не понял Командор.
- В гостиной. Только не говори, что второй выстрел мне почудился. Я был недалеко.
- А, это... - Кабанов улыбнулся доброй улыбкой. Словно был не знаменитым предводителем пиратов, а безобидным чудаком на отдыхе. - Честное пионерское, не я. Ты же меня знаешь. Мне патронов жалко.
- Но второй выстрел был? - Я подумал, что на самом деле пал жертвой слуховых галлюцинаций.
- Был, - подтвердил к моему облегчению Командор.
Однако облегчение облегчением, вид у меня был, похоже, обалделый.
- Стреляли в меня, - сжалился Кабанов.
- Кто? Губернатор?
Напуганный повелитель острова не производил впечатления человека, готового вступить в схватку с Командором.
- Леди.
И тут я вспомнил, с какой яростью и умением девушка обрушилась на Кабанова на палубе вот этого самого фрегата. Меня бы она поразила насмерть. В полном смысле слова и без всяких преувеличений.
- И что?
- Убила наповал, - охотно поведал Сережа.
- Я серьезно.
- А серьезно я уже говорил. Пока противник нажимает на нынешнем пистолете курок, ты десять раз не спеша можешь уйти с линии огня и каждый из этих десяти раз вернуться на прежнее место.
Вот так и переживай за предводителя!
Ну, и не свинья ли наш Кабан после этого?
Неприятности начались на следующий день. Солнце, красное, как глаза пьяницы после перепоя, едва показалось с утра, а потом небо затянули сплошные тучи, потемнело море, стали расти волны, и бывалые моряки объявили: грядет шторм. И шторм пришел.
Да какой! Нас бросало с одного вала на другой, захлестывало водой, грозило опрокинуть, увлечь в пучину, а рев стоял такой, что сквозь него едва пробивался голос Жан-Жака:
- Тяните, парни! Тяните! Речь идет о ваших жизнях!
И парни тянули. Почти все паруса были убраны, но даже штормовые грозили переломить мачты. Убрать все - корабль станет беспомощной игрушкой волн. Приходилось кое-как лавировать, стараться не стать бортом под удары разбушевавшейся стихии, а для этого тянуть и тянуть без конца оставшийся в деле такелаж.
Даже Командор впрягся наравне со всеми в работу. Ни о каких вахтах не было и речи. Вся команда была наверху, кроме тех, кто лихорадочно откачивал воду в трюмах.
Корпус скрипел, грозил развалиться и держал каким-то чудом. Трусливенькое чувство нашептывало бросить фрегат, пересесть, пока не поздно, в шлюпки, да только в шлюпке было бы еще страшнее!
Лишь спустя сутки шторм стал стихать. В том смысле, что нас продолжало раскачивать, возносить, швырять, однако более терпимо, и стало возможным хотя бы маленькими группками передохнуть от непрерывного напряжения. Если возможно говорить об отдыхе в разыгравшемся аду.
На четвертый день волны превратились в обычное волнение.
Это был кайф!!!
Кухня все время бездействовала, наше питание составляли одни сухари, а тут еще мокрая насквозь одежда, тупая усталость...
И даже сейчас до отдыха было очень далеко. Требовалось заменить поломанные реи и порванный такелаж, отремонтировать поврежденный местами корпус, откачать набравшуюся воду...
Да мало ли что! Честное слово, я стал понимать Кабана с его утверждением, что под пулями и ядрами легче!
Хорошо хоть, что рация позволила относительно легко найти потерявшуюся в кутерьме бригантину. В предрассветной мгле следующего утра мы смогли воссоединиться с товарищами, и с этого момента Фортуна вновь повернулась к нам лицом.
Лицо капризной женщины предстало перед нами в виде паруса на горизонте. Спустя час парус превратился в тяжело нагруженный корабль. Спустя другой мы разобрали на мачте голландский флаг. К исходу третьего сумели подойти к купцу на пушечный выстрел.
- Сдавайтесь! Жизнь гарантирую! - прокричал Командор в рупор на английском.
Голландец был мужественен. Он попытался отстреливаться, надо сказать, без особого результата. «Вепрь» без хитроумных кабаньих изысков дал залп почти в упор картечью и пошел на абордаж.
Командор вновь самым первым перескочил на чужую палубу и пошел по ней невиданной смертоносной машиной. По-моему, одно его прохождение лишило голландцев последней воли к сопротивлению. Уцелевшие побросали оружие. Было их человек тридцать, и еще два десятка разлеглись в последний раз на палубе.
Капитан оказался в числе пленных. Это был крепкий широкоплечий мужчина примерно одних лет с Командором. Он старательно изображал хорошую мину при плохой игре, однако в его глазах временами сверкала злоба.

Предыдущая страница 12 Следующая страница


13 Алексей Волков

- Что ж вы? - укорил его Командор. - Я же предлагал сдаться. Столько людей бы уцелело!
Наверное, мой взгляд был красноречив, потому что Кабанов неожиданно перешел на русский:
- Если драться, то всерьез. В противном случае нечего и начинать. Им так вообще сопротивляться не стоило. При таком перевесе.
- Забыл, как мы дрались против сэра Джейкоба? Безнадега была еще та! - напомнил я ему.
- Так это были мы! - перевернул в свою сторону Командор.
Как ни коротка была беседа, однако наиболее пронырливые из наших компаньонов успели осмотреть трюмы и радостно сообщили, что купец битком набит шелковыми тканями, всевозможными сельскохозяйственными орудиями и даже предметами роскоши.
- Придется гнать груз вместе с судном. У нас без него свободного места нет, - сделал вывод Командор.
- Как - с судном? - ужаснулся капитан.
- Потихоньку, - пояснил Кабанов. - Судно захвачено? Захвачено. Какие тут могут быть разговоры?
Капитан понурился и замолчал. Видно, понял, что разговоры бесполезны и корабля не вернуть. Самое время побеспокоиться о судьбе команды. Тут возможны самые разные варианты...
- А я? Что со мной? - Голландец вскинул голову и выжидательно посмотрел в глаза Командора.
Сергей чуточку скривился. На месте капитана он прежде всего побеспокоился бы о людях и затем - о себе.
- Где мы находимся? - спросил он меня.
Шторм пронес нас мимо Гаити, да и сейчас ветер был далеко не попутный.
- Миль на сто южнее Пуэрто-Рико, - ответил я.
- Тогда два варианта. Первый: вы следуете с нами на Санто-Доминго с соответствующими последствиями. Второй: мы делаем небольшой крюк и, не доходя до Пуэрто-Рико, высаживаем вас в шлюпки. Дальнейшее в ваших руках. Испанцы - ваши союзники. Должны помочь.
В помощь иберийцев, долгое время бывших заклятыми врагами, капитан особо не верил. А может, и шлюпкам особо не доверял.
- На голландский остров нас доставить нельзя? - А капитан, похоже, начинал наглеть.
- Далековато до ближайшего. Не хочу рисковать. Какая вам разница?
- Разница есть, - многозначительно ответил капитан.
- Да не переживайте вы так! Все ерунда. В течение этого года я успел и в рабстве побывать, и на шлюпке посреди моря поболтаться. Глядишь, пойдете по моему пути. - Командор дружески подмигнул.
- Никогда! Ван Стратены всегда были купцами и никогда - пиратами! - Голландца предложение несколько оскорбило. - Вы себя со мной не равняйте!
- Вы предпочитаете грабить людей другими способами. Я хоть даю возможность защищаться. Да и граблю лишь таких, как вы. Богатеньких, - едва не вспылил Кабанов.
Ван Стратен понял свою ошибку и принялся извиняться.
- Бог простит. Уведите!
Теперь уже три корабля двинулись к северу, дабы доставить захваченных моряков в более спокойное место.
Эскадру вела «Лань», и к утру благодаря Валере мы увидели вдали берег.
На квартердеке Командор, Гранье и я наблюдали, как с купца спускаются две шлюпки.
- Вы не боитесь, Командор, что они достигнут берега слишком быстро? - спросил Жан-Жак.
- Напротив. Я за них радуюсь.
Наш канонир с недоумением посмотрел на Кабанова, и тот пояснил свою мысль:
- Как-то мы провели в шлюпке несколько дней посреди моря. Я не скажу, что это было лучшее время моей жизни.
- А если испанцы организуют погоню? Мы битком набиты добычей, с нами неповоротливый купец, и в случае схватки будет жарковато.
- Если организуют, пусть сами и боятся, - коротко ответил Командор.
- Вы - великий человек, месье, - после паузы произнес Гранье. - Наши матросы смотрят на вас, как никогда не посмотрели бы на Бога. Простите за невольное богохульство. Я ходил со знаменитыми капитанами, но даже с ними у нас не было такой полосы непрерывных удач.
- Так команды какие! С такими молодцами - и ходить с пустыми карманами? Никогда! - вернул комплимент Командор.
Мы проводили взглядом удалявшихся голландцев и не медля легли на курс.
А я стоял и думал свою думу. Нет, не подсчитывал причитающуюся мне долю. Даже не долю, а небольшое состояние. Думал: не пора ли положить конец нашим бесконечным метаниям? Сколь веревочке ни виться...
- Что такой задумчивый, Юра? - голос Командора вторгся в разгар составления стратегических планов. - Или вид идущего за нами купца навевает определенные ассоциации?
Я невольно вздрогнул. Тут стоишь, прикидываешь, с какого бока лучше подвалить к нашему суровому начальству, а ему уже давно известны все твои многоходовые комбинации.
- Ты прав. Считаю, нам неплохо было бы сменить амплуа, - признался я.
- И возить грузы между пунктом А и пунктом Б, - продолжил за меня Командор.
- И что в том плохого? Денег достаточно. Мы же не извозчиками будем, а хозяевами.
- И не охотниками, а дичью, - вывернул все наизнанку Сергей. - Не забывай: в этих водах властвует закон джунглей. Не знаю, как в Европе.
- Так я и не предлагаю оставаться здесь. Не забывай, что всю французскую торговлю в колониях взяла на себя Вест-Индская компания. Мы просто наберем побольше товара и махнем к более гостеприимным берегам.
- Гостеприимные берега - это те, где нас ждут. Для нас таковых в Европе не имеется, - перебил Командор.
У меня сложилось впечатление, будто все связанное с торговлей находится вне пределов его восприятия.
- Ты собираешься остаться в Архипелаге?
- Нет. Пристрою наших женщин и махну на родину.
- Но надо же чем-то заниматься! Дымом отечества сыт не будешь, - предупредил я. - Чтобы прожить, нужен капитал. Деньги, иными словами, надо зарабатывать.
- А мы чем занимаемся? - Командор взглянул на меня и вдруг с усмешкой процитировал:
Никто не спросит: «Чье богатство?
Где взято и какой ценой?»
Война, торговля и пиратство -
Три вида сущности одной.
Да, этим он меня, признаться, убил. С самого начала нашей одиссеи я признал в Сергее Воина и Мужчину, но даже не подозревал о его знакомстве с «Фаустом» Гете.
- Но если хочешь... Каждый сам выбирает свой путь. Корабль есть, наберешь команду, может, кто из наших согласится, и вперед, - неожиданно закончил Командор.
- А ты? - признаться, без Кабанова мне в море было неспокойно.
- Как же я орлов наших брошу? Они в меня верят, а веру предавать нельзя.
- Не понял. То ты говоришь о России, то о том, что не можешь отсюда уйти, - искренне признался я.
- Будет и Россия. Куда я без нее? - с грустью произнес Командор.
И тут до меня дошло.
Кабанов вполне искренне говорит о родине, да только в глубине души понимает: там ему будет скучновато. Наши приключения пробудили в нем дремавшие наклонности к авантюризму. Не в стиле Великого комбинатора. За стульями Командор стал бы гоняться разве что от скуки. Нет, к авантюризму в исконном мужском смысле.
За несколько месяцев Сергей стал судьей и богом здешних беспокойных мест. Другого бы подобная ноша раздавила, ему, наоборот, придала больше сил. Тот случай, когда человек оказывается на своем месте. Недаром старые морские волки с готовностью бросаются выполнять все его приказания. Не спрашивая, не уточняя.
И после всего вдруг оказаться в одном ряду с другими? При своих талантах Командор, без сомнения, станет в России офицером, а дальше? Насколько я знаю, регулярная война в данное время напрочь отбрасывает личную инициативу. Шагай себе в общей шеренге, передавай команды да терпеливо считай пролетающие мимо ядра. Я бы взвыл не от одного страха - от тоски, а он?
Он, конечно, все подсознательно понимает, вот теперь и оттягивает момент возвращения под всякими предлогами.
Хотя веру, тут Командор прав, тоже убивать нельзя. И в ответ на привязанность моряков он испытывает к ним аналогичное чувство.
- Только подожди со своими вопросами до возвращения в порт, - произносит Командор, и я не сразу понимаю, о чем идет речь.
Когда же понимаю, то ответ мой, надеюсь, звучит достойно:
- Я вообще с ними подожду. До другого времени.
Командор дружески обнимает меня, и я вижу, что он растроган.
Ближе к вечеру нас ожидает еще одна встреча. Нам попадается еще один парусник, на этот раз английский. Сопротивления он не оказывает, и на его палубу мы поднимаемся в благодушном настроении.
Капитан одет словно на раут. Перстни на пальцах, массивная золотая цепь поверх камзола, лицо самоуверенного, знающего себе цену человека. От него слегка пахнет парфюмом.
- Что за груз? - привычно осведомляется у него Командор.
Мол, простите за излишнее беспокойство, но такая уж у меня работа.
Пока капитан собирается с ответом, я оказываюсь в числе тех флибустьеров, кто деловито лезет осматривать ближайший трюм.
Нет, я все понимаю, но интересно же!..
Интерес проходит мгновенно. Весь трюм представляет из себя подобие гигантской камеры с многоярусными нарами. Высота между ними едва достигает полуметра, а на них плотно, один к другому, лежат в позе младенцев черные человеческие фигуры. Лежат связанными так, что выпрямиться не могут. Зато и набито их, благодаря такой упаковке, столько, что не сосчитать.
О гигиене не может идти и речи. Все загажено, запах стоит такой, что я едва не теряю сознание. К тому же некоторые из негров, по-моему, уже умерли, и вонь разлагающихся трупов вплетается в вонь нечистот.
С трудом выбираюсь на палубу и пытаюсь отдышаться.
- Что с тобой, Юра? - Командор замечает мое состояние и немедленно покидает собираюшегося с мыслями капитана.
- Там... - говорить дальше не могу.
Кабанов молча лезет навстречу выбирающимся из трюма флибустьерам.
Он возвращается практически сразу, бледный, словно укачанный хорошим штормом. В глазах его стоит лед.
- Так... - первое слово дается Командору с трудом, - всю команду... - И он направляет большой палец вниз тем самым жестом, который любили употреблять римские аристократы во время игрищ в Колизее.
Англичане ничего не понимают. Один капитан возмущенно переспрашивает:
- Что?
- Его - повесить, - добавляет Командор.
Несколько оказавшихся ближе флибустьеров немедленно хватают капитана, срывают с него перстни и цепь, заламывают руки...
Другие хладнокровно достают ножи. Бьют британцев в живот, некоторых ставят на колени и перерезают горло. Все это деловито, без спешки и суеты.
Мне становится не по себе от подобного зрелища, хотя никаких оправданий работорговцам я не вижу.
- Что с рабами делать? - спрашиваю, дабы хоть немного отвлечься.
- Вывести группами на палубу. Пусть разомнутся хоть немного. Собрать продукты и накормить. Только немного. Им наверняка ничего не давали.
- А вообще?
- Что - вообще? Если хочешь, вези назад, - раздраженно бросает Командор. Потом спохватывается и мягче добавляет: - Придется продать их на Гаити. Понимаю, но сами они тоже не выживут. Что вы возитесь?!
Это - тем, кто занят капитаном. Проходит минута, и тело работорговца рывком взмывает к рее. Последние конвульсии, и все.
Все.

18
Лудицкий. Депутат-носильщик

Корзина была невероятно тяжела, но еще тяжелее были мысли. Подумать только, он, депутат, народный избранник, человек, так много сделавший для демократии, должен лично переть до дома всевозможные окорока, овощи, фрукты и прочие продукты! И ладно бы до своего дома!
Лудицкий сам согласился быть слугой у бывшего подчиненного, но не предполагал тогда, что подобная роль может быть настолько унизительной. То принеси, это сделай, как будто для таких дел нельзя прикупить парочку негров!
Но нет. Командор предпочитает иметь одного раба, да и того постоянно использует отнюдь не для домашних дел. Да еще нанял кухарку, толстую негритянку с французским именем Жаннет, одновременно играющую роль служанки при девушках.
За последние месяцы многое изменилось в жизни некрасовцев. Переселилась в дом по соседству Вика. Рядышком живут Флейшман с Ленкой, Ярцев с Женевьевой. Даже те, кто стал простым матросом, приобрели себе жилища, и теперь в Пор-де-Пэ возник крохотный поселок из современников и соплеменников. И пусть ни одно обиталище не идет ни в какое сравнение с тем особняком, который был у Лудицкого, но утешение-то это слабоватое! Мало ли что и у кого было в далеком будущем!
У того же Флейшмана, к примеру, домище был побогаче, чем у Петра Ильича. Не считая квартир, яхты и другого имущества, приличествующего преуспевающему бизнесмену.
Большинство женщин успело пристроиться. В основном они стали подругами пиратов. Поменяли социальный статус и были, как ни странно, довольны своей судьбой. Муж в наличии, если не в отсутствии, иными словами - в походе, деньги есть. Не те, прежние, так и времена другие, более суровые.
Женщины на всех островах оставались в меньшинстве, поэтому даже пожилые смогли найти себе пару. Про более молодых говорить не приходится. Разница была лишь в том, нашли ли они себе француза или сошлись с кем-нибудь из своих. Пассии появились у всех, включая Петровича, и лишь с Лудицким не захотела быть ни одна.
Это порождало дополнительную обиду. И пусть в данный момент Петр Ильич был слугой, но все ведь может измениться!
Лудицкий тайком пытался сходить к губернатору, предложить свои услуги в качестве советника по политическим вопросам, однако Дю Кас его даже не принял.
Или виною плохое знание языков? Но все равно, могли бы нанять переводчика. За плечами Лудицкого - опыт депутатской работы конца двадцатого и начала двадцать первого века. Нельзя отметать его, как нечто несущественное! И вообще, могли бы устроить парламентскую республику, вместо изживающей себя монархии, в которой порядочному человеку негде развернуться!
В соседней Англии уже давно более прогрессивный строй, да вот беда: не получается дружбы с Англией!
Идущая чуть впереди Наташа то и дело здоровается с попадающими навстречу жителями. Вернее, те стараются первыми приветствовать девушку. Галантно раскланиваются кавалеры, уважительно свидетельствуют почтение бывалые моряки, с оттенком зависти здороваются женщины.
Еще бы! Мало того, что Наташа выглядит превосходно. Она - подруга знаменитого флибустьера, чей авторитет бесспорен. Пор-де-Пэ невелик, как и все города в Вест-Индии. Жители знают друг друга, а уж не знать такую красавицу!..
А вот Лудицкого словно не видят в упор. Тащит человек корзину, ну и бог с ним! Помогать здесь никому не принято.
На самом деле путь от лавки до дому невелик. Долгим его делали непривычная тяжесть, неизменная жара да сознание униженности, не покидавшее Лудицкого все последнее время.
В душе в очередной раз зародилась злость. На Кабанова, на остальных людей, на судьбу, на этот остров, на весь мир, отдельно - на женщин.
- Спасибо, Петр Ильич. Поставьте корзину на кухне, - вежливо (черт бы ее побрал!) поблагодарила Наташа.
Платье на ней было длинное, до самой земли, однако с глубоким декольте. Девушка как раз наклонилась, поправляя скатерть на столе, и взор Лудицкого поневоле устремился на приоткрытую, приподнятую корсажем грудь.
Ощущение было как у мальчишки, впервые увидевшего дотоле запретное. Дыхание сперло, и возникло мучительное желание хотя бы дотронуться до этих прелестей, помять их, а там - будь что будет!
Да и Наташа, если подумать, давно живет без мужской ласки. Кабанов со своими кораблями исчез, как сгинул в море-океане. Может, и не вернется. А хоть и вернется - от нее не убудет.
В данный момент Лудицкому было на все наплевать. Он хотел эту женщину, и никаких посторонних мыслей в голове не было и быть не могло.
- Что с вами, Петр Ильич? - Наташа уловила перемену в слуге, но, не видя в нем мужчину, не поняла причины.
Экс-депутат дрожал от возбуждения. Мир сузился до прикрытого платьем женского тела. Или, может, ладная девичья фигурка неведомым образом смогла заслонить собой весь мир.
- На вас лица нет. Вы не заболели? - Наташа шагнула к депутату, тревожно вглядываясь в него.
Она была рядом, почти вплотную. Лудицкий уловил исходящий от девушки запах духов.
- У вас температура?
Нежная девичья ладонь легла Лудицкому на лоб проверить предположение. Это окончательно свело бывшего депутата с ума.
Одной рукой он ухватился за стройную девичью талию, а вторую запустил в декольте, ощутил упругие полушария и жестко сжал одно из них.
Девушка вскрикнула и инстинктивно отпрянула.
В ответ Лудицкий рванул ее к себе. Сейчас он чувствовал себя зверем... да и был им.
- Наташа, Наташенька, милая моя... - слова срывались с языка сами, не неся особого смысла.
Петр Ильич попытался рвануть мешавшую материю, однако она оказалась неожиданно крепкой.
Наташа пыталась вырваться, несколько раз ударила Лудицкого, только они были так близко, что места для замаха не было, и удары получались слабыми, еще больше раззадоривающими мужчину.
Теперь Лудицкий пытался задрать на девушке платье. Сделать это стоя мешала длина. На его счастье, подвернулся стол, и Петр Ильич стал заваливать Наташу на него.
- Ай! - не по-мужски вскрикнул Лудицкий, когда Наташа изловчилась и укусила его за руку.
Все-таки мужчина был сильнее. Он потихоньку одерживал верх, хотя никак не мог изловчиться одновременно удерживать девичьи руки и поднять на достаточную высоту длинный подол.
Непонятно, чем бы это все кончилось, только дверь внезапно отворилась, и в комнату влетела Юленька.
- Наши пришли! Паруса на горизонте! - выкрикнула она по инерции, прежде чем поняла смысл разыгрывающегося перед ней действа.
Едва поняла и сразу вцепилась в Лудицкого сзади, стала оттаскивать его от подруги и при этом не забывала короткими словами сообщать все, что думает о депутате.
Лудицкий не сдавался. Он все еще пытался одолеть свою жертву. Его желание пошло на убыль, он сам уже не понимал, зачем это все надо, только остановиться не мог.
Вошедшая в раж Юленька отскочила, сорвала со стены пистолет и изо всех сил ударила несостоявшегося насильника по голове.
Какое-то время Петр Ильич продолжал нависать над Наташей, а затем с грохотом обрушился на пол.
Сознание вернулось к нему практически сразу. Болел затылок, ныла укушенная рука, горела шея, а самое страшное, пришло осознание собственного поступка. Осознание, вдвойне усиленное известием о возвращении Кабанова.
Девушки тяжело дышали, никак не могли прийти в себя. Наташа машинально поправляла туалет, а экс-депутат сидел на полу, держался руками за голову и тихонько стонал.
- Наташа, как ты? - На Лудицкого Юленька не смотрела. Мало ли какой предмет может валяться в доме?
- Хорошо, - чуть улыбнулась подруге девушка, а затем неожиданно пнула Петра Ильича носком ноги под ребра.
Дыхание Лудицкого перехватило. Его никогда не били, разве что в позабытом детстве, и удар показался ему очень болезненным.
Юленька ободрительно улыбнулась. Хорошо хоть, добавлять не стала. Вместо этого она вспомнила новость, с которой минуту назад влетела в комнату, и повторила:
- Наши возвращаются. И «Кабан», и «Лань», а с ними еще два корабля. Часа через два войдут в бухту.
Наташа всплеснула руками. Во время борьбы она не расслышала слов подруги, и радость грядущей встречи для нее была полной неожиданностью.
- Надо готовиться! Скорее!

Предыдущая страница 13 Следующая страница


Флаг Командора 14

Еще секунда - и девушки умчались бы искать кухарку, заказывать ей парадный обед, помогать в этом деле, а заодно и наводить на себя марафет, дабы предстать перед своим мужчиной неотразимыми и прекрасными.
- Простите! - вопль позабытого Лудицкого остановил подруг уже в дверях. - Бес попутал! Никогда! Ни единым словом! Сам не знаю, что нашло! Не губите! - скороговоркой выкрикивал Петр Ильич, подползая на коленях к девичьим юбкам. На его лице был написан такой ужас, будто не о прощении шла речь - о жизни и смерти.
Или так оно и было?
Выгони Командор своего бывшего начальника и нынешнего слугу - и что дальше? Куда податься? Денег нет, положения нет, профессии нет. Из своих никто больше не примет, чужим он и подавно не нужен. Как бы ни была велика потребность в рабочих руках, однако если эти руки из одного места растут, а под другое заточены, для чего такие нужны? Подыхай под забором. О бомжах никто не думал даже в начале двадцать первого века, так что говорить о конце семнадцатого?
И это если еще Кабанов не прибьет сразу. Главное, будет в полном праве. Шутка ли, слуга возжелал женщину своего господина? Да еще силой! А оттого что не получилось, наказание меньше не станет. К ответу Командора никто не привлечет. Напротив, будут рассказывать друг другу в тавернах о дикости предводителя пиратов, заключая неизменным: «Молодец!»
Девушки переглянулись. Они тоже прекрасно понимали это. И как бы ни был велик гнев на Лудицкого, однако его виновник был настолько жалок... Даже не загнанный зверь - червяк, насекомое. Раздавить такого - только мараться. Да и радость возвращения...
- Хорошо, - от имени обеих произнесла Наташа. - Но если хоть раз хоть в чем-то...
- Христом Богом! - взвыл Лудицкий, до злополучной одиссеи никогда не вспоминавший ни о каких святых.
Девушки упорхнули, а он все продолжал стоять на коленях, и в его глазах стояла тоска, которую люди почему-то называют собачьей.

19
Кабанов. Визит Мишеля

- Сережа! Там к тебе идет Мишель.
Шел только третий день после возвращения из плавания. Неизбежные кутежи, сначала - со всей командой, потом - в более тесном кругу, довели меня до состояния, которое можно отразить известной фразой: «Уж лучше бы я умер вчера!» К тому же бурные ласки моих подруг лишили меня последних сил, и что-то делать мне было трудновато.
В довершение всех бед никто из французов так и не Додумался до живительного рассола. Приходилось утолять жажду слабеньким вином, которое клонило меня в сон. В итоге из постели я выбирался, лишь чтобы в очередной раз приложиться к кувшину. И почти сразу рухнуть обратно.
Я очень хорошо отношусь к Мишелю. Только лучше бы ему зайти попозже. Вдруг хоть тогда я сумею приобрести более-менее человеческий вид.
Едва сдерживаясь, дабы не закряхтеть, я кое-как поднялся и принялся одеваться.
Мишель - дворянин, и при нем совестно находиться в непотребном виде.
Хуже всего было вновь влезать в сапоги. Должно быть, я несколько постарел. Ноги мои порой болят, хотят побыть свободными от обуви. Иногда я с завистью посматриваю на матросов. Те постоянно ходят по кораблю босиком, мне же приходится оставаться на высоте положения и щеголять при полном параде. Ботфорты, камзол, шляпа...
Из всего джентльменского гардероба лишь шпага да пистолеты не вызывают у меня никаких нареканий. Как не вызывало у моих современников ношение мобильного телефона. Удобно, и частенько бывает необходим.
Шпагу и кинжал я цепляю и сейчас, а вот от остального своего арсенала воздерживаюсь. Дом не палуба, смотреться будет диковато. Тем более при приеме друга.
Мы с Мишелем с чувством обнимаемся.
Совместные испытания сблизили нас, последующее общение - превратило едва ли не в братьев.
Д'Энтрэ почти сразу отстранился и принял официальный вид. С таким, должно быть, посланники при дворе вручают ноту своего короля или секунданты сообщают о месте и времени дуэли.
Но я не король, да и драться пока ни с кем не собираюсь.
На всякий случай гордо выпрямляюсь. В теле слабость, в голове - сумбур. Сейчас бы присесть, а лучше - прилечь и не забивать мозги ни делами, ни ерундой.
- Месье Командор! Имею честь сообщить вам, что я получил ответ своего отца, - сообщает Мишель.
- Я рад за вас, - киваю я, пытаясь сообразить, при чем же здесь я?
- Мой отец одобрил мой выбор и благословил мой брак с мадемуазель Носовой. Поэтому я прошу у вас руки означенной дамы. Речь идет о воссоединении двух любящих сердец.
Звучит так, словно от меня зависит, быть им мужем и женой или нет.
Хотя... В отсутствие родителей невесты Мишель наверняка считает меня кем-то наподобие опекуна и Риты, и остальных женщин. И как же тогда обойтись без моего официального согласия?
Да... Сторонницы феминизма, к которым, кстати, относилась вышеозначенная журналистка Носова, были бы весьма раздосадованы, узнав о положении прекрасного пола в этих чудных временах.
Никакого равноправия. Знатная дама при наличии неплохого состояния может прожить одна, во всех же остальных случаях необходим муж. Никаких женских или общих работ пока не существует. Я не говорю о чисто физических, которых пока большинство. Землю пахать или в кузнице поигрывать молотом - тут без дюжего мужчины не обойтись. Но и интеллектуальные, так сказать, работы в данное время существуют не для прекрасного пола.
Торговля все еще связана с риском. Порою не столько с финансовым, сколько с реальным. На морях - пираты, в лесах - разбойники. Товар надо не только купить и продать, отстоять его надо от любителей присвоить чужую собственность. Да и никто не будет заключать договоры с женщинами. Даже смотреть на нее как на полноправного партнера не будут.
Столь развившаяся в позднейшие времена канцелярская волокита уже существует, однако клер. ков еще настолько мало, что полностью хватает мужчин. Женщина-служащая - нонсенс. Как и женщина-воин.
Журналистика? Ее практически нет. Новости идут месяцами, никакой оперативности. Народ едва ли не поголовно безграмотен даже в самых развитых странах. Поэтому если газеты и выходят, то мизерными тиражами для крайне ограниченного круга лиц.
И так обстоят дела везде. Не осуждаю и не хвалю. Хотя мне чем-то данная ситуация нравится. Она заставляет мужчин быть мужчинами, а не какими-то страховыми агентами или прочими существами неопределенной природы.
Даже странно, что я после вчерашнего еще способен рассуждать, но я рассуждаю.
Мишель же ждет ответа, не догадываясь о теме моих мыслей.
Ладно. Что труднее дается - больше ценится. Пара минут ожидания не сыграет особой роли. Пусть поволнуется, раз уж ему хочется.
- Я согласен, - наконец сообщаю я, и Мишель, позабыв напускную важность, бросается мне на шею.
И сразу же из-за двери появляются мои девочки. Не иначе, подслушивали, угадав тему разговора.
Как будто я мог не согласиться!
Глазки девочек блестят предвкушением торжеств. Следует приглашение к столу. Мишель отнекивается, говорит о том, что спешит передать важную новость невесте. Но тут уже вступаю я. Не люблю пить один, поэтому довожу до сведения шевалье об обычаях нашей родины и необходимости вспрыснуть помолвку.
Прислуживает Лудицкий. В мой нынешний приход депутат ведет себя тихо, а уж услужить старается, как заправский лакей.
Не иначе, что-нибудь натворил в мое отсутствие, вот и старается загладить вину. Я уже спрашивал и Наташу, и Юлю о его поведении. Говорят, не знают. Наверное, следствие полученного выговора за леность и угроза оставить без места.
Ладно. Пусть так. Хватает других проблем, и разбираться с бывшим работодателем недосуг.
Да и не выкидывать же его в самом деле на улицу! Пропадет.
Наши посиделки длятся недолго. Мишель торопливо уходит, обещая вечером прийти с невестой, и мы остаемся одни.
Девочки ластятся ко мне, а я поневоле думаю: а мы?
Вот ведь влип! Многоженство запрещено по всей Европе. Ни о каком официальном оформлении отношений не может быть и речи. Да и о неофициальном сожительстве тоже.
Здесь, на далеких от властей островах, с учетом моей профессии подобное сходит с рук. Но что будет на родине, да и в других странах? Церковь - отнюдь не пустой звук, а уж она такие варианты никогда не приветствовала.
Не выдавать же девочек за моих родственниц! Не поверят, а и поверят - кто-нибудь докопается.
Мягко говоря, невесело. Хоть оставайся здесь до скончания века! Сколько до этого осталось?
- Девочки, а ведь скоро Новый год! - соображаю вдруг я.
Мысль заводит. Пышно отмечать начало очередного оборота планеты вокруг светила здесь особо не принято, однако мы-то не местные!
- Жалко, елки не будет, - вздыхает Юленька, когда мы начинаем смаковать программу предстоящего праздника.
Я сразу пытаюсь прикинуть, где могут расти елки. Получается, далеко. Не ближе Северной Америки. На парусах вернусь лишь весной, другого же средства передвижения пока не придумали.
- А мы под пальмой.
Заодно прикидываю на себя роль Деда Мороза, Увы, не пойдет! Даже ради женщин. Придуриваться иногда я могу, но быть шутом... Извините!
- Наших пригласим. Мы тут гитару добыли. Представляете? Вполне похожа на нашу. Кое-кто уже пытался играть.
Сам-то я не умею. Вернее, пробовал когда-то, но так давно, что лучше не позориться.
Девочки в восторге. Развлечений у них немного. По-французски обе уже говорят довольно бойко, и принимают их во многих домах, только, с моей точки зрения, на этих приемах - скукотища. Бесконечный обмен мнениями по нескольким постоянным вопросам да, возможно, дежурные сплетни с перемыванием косточек.
Не удивлюсь, если в отсутствие моих дам косточки перемываются наши.
Мы какое-то время продолжаем обсуждать программу праздника, а затем рука Наташи оказывается под моей сорочкой, и на смену слов приходят дела...

20
Флейшман. С Новым голом!

Подобные посиделки выпадали на нашу долю нечасто.
Нет, жизнь флибустьера не похожа на авантюрный роман, и в ней всегда есть место отдыху. Порой события идут таким густым косяком, что едва успеваешь поворачиваться, зато потом наступает относительное затишье. Ненавороченная тишина.
Только покой покою рознь. Для нас покой - это отсутствие штормовых авралов, схваток на море. Так сказать, обыденная жизнь, полная нужных и незаметных дел. На море - вахты, на берегу - подготовка к походу, ремонты, покупки, гульба... Да и женщинам требуется внимание, охи и ахи...
А чтобы собраться всем вместе...
За столами мы сидели действительно все. Все мужчины со своими подругами. Женщины, обретшие новых мужей, остались с ними. Здесь же находились одни русские, что делало общество еще более приятным. Из местных присутствовала лишь Балерина Женевьева, однако она до сих пор настолько плохо владела русским, что вряд ли что-то понимала в откровенных речах.
И разумеется, был Гранье. Жан-Жак уже настолько освоился с русским языком, что мог говорить на нем почти на любые темы.
Целый вечер говорить на одном языке! Тоже кайф после нашего многоязыкого говора. Не надо что-то из себя строить, притворяться, делать вид. Гости из будущего в узком кругу.
И повод - новый, девяносто третий год.
Один раз мы его уже встречали, только это было очень давно, еще в двадцатом веке. Сейчас же семнадцатый. Об этом напоминают наши наряды, само убранство стола, пальма вместо елки, тропическая ночь за окном...
Но все равно, здорово! Родные лица, чуточку огрубевшие от соленых ветров. Мужчины, с которыми не страшно в любой передряге. Все при шпагах, как положено. А уж женщины!
Наши женщины постарались, и каждая выглядит подлинной королевой. Благо в деньгах недостатка нет, и в их распоряжении самые лучшие местные портнихи. Конечно, не Париж, но все-таки...
Застолье обходится без танцев. Нынешние мы не умеем, а для наших нет музыки. Ни магнитофона, ничего. Одна гитара, которую присвоил себе Женя Кротких.
Зато песен! Тут и бардовская классика, и народные, и военные, и старые, хрущевско-брежневских времен. Нет только попсы, однако она для исполнения в компании не пригодна. Фанеры нет, петь же такое наяву под гитару не под силу самому одаренному гиганту вокала. Не в том смысле, что вокал труден, а в том, что музыки в них нет.
Плещутся волны, и вздыхают, и зовут,
Но не поймут они чудные, не поймут...
Женя поёт с чувством, и мы подпеваем. Может, не совсем ладно, зато вкладывая душу. Будто вновь под нами покачивается просмоленная палуба, смотрят в ряд орудия, а родной берег где-то далеко-далеко.
Только нет наяву еще ни Кронштадта, ни тем более Севастополя, и ждет нас вместо этого Пор-де-Пэ. Ставший нашим порт. Родные берега с нашими девочками...
И, как всегда в последнее время, в посиделки вплетаются отголоски дел.
- Будем принимать предложение, Сережа? - спрашиваю Командора, когда мы выходим на веранду перекурить.
Речь идет о недавнем визите целой делегации пиратских капитанов. Последний поход вызвал такой ажиотаж среди Берегового Братства, что многие хотят поступить под начало Командора.
Под нашим славным флагом с кабаньей головой готова собраться целая эскадра. Остается вопрос: нужно ли нам это? Шляться по морю десятком судов нет никакого смысла. Разве что вновь пощипать очередной город.
Но какой? Англичан мы обобрали настолько, что в ближайшее время делать в их водах нечего. Остается Испания, традиционная дойная корова местных флибустьеров. Там города побогаче. Золото, серебро. Один хороший рейд - и можно заканчивать с бурной жизнью и в полном достатке оседать на берегу.
- Пока не знаю. Наверное, - пожимает плечами Командор.
Против испанцев он ничего не имеет, но к своей работе относится серьезно. И в то же время с некоторой долей иронии. Мол, я бы рад вести приличную жизнь, но флибустьер должен грабить. Выступать, так сказать, благородным санитаром морей, раз уж волк является санитаром леса.
- О чем разговор? - Подошедший Ширяев уже хорошо на взводе, хотя держится молодцом.
Узнает и тут же заявляет, что предложение надо принять.
- Дю Кас опять говорил о намерениях короля превратить морских бродяг в послушных подданных, - вместо ответа сообщает Командор. - Мол, пусть хозяйничают на земле, а желающие переходят в военный флот. И сделать это он требует возможно скорее.
- Но мы-то не французы! - возражает Григорий.
- Мы - нет. Но сдается мне, что по окончании войны эра свободных пиратов потихоньку закончится. Все замирятся, и наших коллег будут развешивать на мачтах, едва поймают на месте преступления.
- А когда она закончится? - задает неумный вопрос Ширяев.
Неумный потому, что мы уже пытались восстановить в памяти даты, однако никто толком ничего не помнит. Всевозможных войн было столько, что пойди удержи их в памяти!
- Тогда тем более надо соглашаться, - делает вывод Григорий. - Пока еще есть возможность.
- Согласимся ближе к весне, - кивает Командор.
Я-то знаю, что наш предводитель внутренне давно готов на любую авантюру и не упустит шанс. Отсрочка же нам необходима для текущего ремонта кораблей, да и Кабанов втайне лелеет надежду, что англичане вновь соберутся с деньгами и можно будет пограбить их.
Что до меня, то пиратствовать мне уже надоело. Только ничем другим на островах заняться нельзя. Вся торговля в руках Вест-Индской компании, плантатором я быть не хочу, кабак содержать не очень-то и выгодно...
Скорее бы в Европу!
- Только это будет последний поход. Обеспечим всех наших хорошей добычей и будем завязывать. Все. Давайте больше не будем о делах. Праздник все-таки, - предлагает Кабанов.
Новый год... Интересно, сумеем ли мы дотянуть до следующего? А если сумеем, то где будем встречать? Мир большой, и кто знает, куда забросит прихотливая судьба?
Может, удастся осесть на берегу в тишине и покое?
Словно в ответ в комнате вновь звенят струны, и Женя поет:
И в беде, и в радости, и в горе
Только чуточку прищурь глаза...
В флибустьерском дальнем море
Бригантина поднимает паруса...

Часть третья
КТО НЕ ПИРАТ...

21
Леди Мэри. Беседа у камина

Прибытие в Кингстон капитана Джексона можно было назвать даром небес. Еще толком недостроенный, но уже пострадавший город был совершенно беззащитным. Пожелай французы напасть на него всерьез, не в виде рейда за выкупом, и нечем было даже защититься. Форт не возведен, эскадра командора Пирри погибла, а тут вдруг пришли целых два корабля, правда проделавшие немалый путь, но все-таки...
Лорд Эдуард, на правах посланника короля отстранивший оплошавшего губернатора от дел, временно возглавил колонию сам. Необходимые донесения он послал с отходящим в Англию судном и теперь терпеливо вникал в местные дела да ломал голову, как бы поправить их невеселый ход.
В этот-то момент в гавани и бросили якоря два фрегата. Они прибыли не из метрополии, там просто еще не успели узнать о последних событиях. Эти фрегаты давно бороздили воды Карибского моря. После коварного нападения Командора на Барбадос корабли были посланы туда для охраны острова, однако дошедшие слухи о смерти Пирри и налете на Кингстон заставили капитана Джексона самостоятельно принять решение о возвращении на Ямайку.
Сам капитан, средних лет и среднего роста, несмотря на довольно поздний час, немедленно прибыл в губернаторский дворец.
Лорд Эдуард еще не ложился и велел провести капитана в гостиную. Здесь же восседал неизменный сэр Чарльз и пожелавшая присутствовать при разговоре Мэри.
Девушка едва не заболела после налета Санглиера. Лишь возвращение отца заставило дочь встать с постели. Она с неожиданной живостью расспрашивала подробности пребывания в плену, картины морского боя, однако лорд Эдуард был с дочерью немногословен. Сказал, что условия были сносными, а бой, как виделось с острова, был подготовлен Санглиером заранее, и подготовлен так, что у английских моряков не было ни одного шанса.
Мэри выслушала и слегла снова. Несколько дней она фактически не вставала с постели. Говорила мало, ни на что особо не жаловалась, но была не по-хорошему задумчива и очень грустна.
Потом болезнь перешла в новую форму. Девушка то была безучастна ко всему, и мысли ее витали где-то далеко, то вдруг с каким-то нервным возбуждением начинала носиться на лошади по окрестностям Порт-Ройала, фехтовать в парадном зале губернаторского дворца или тормошить всех дурацкими вопросами ни о чем.
Известие о пришедших кораблях, похоже, взбодрило девушку, и она заявила, что обязательно будет присутствовать при беседе с моряками. Обычно лорд Эдуард старался не допускать Мэри до сугубо мужских скучных дел, но тут не стал отказывать дочери.
Да и как отказать? Судьба не дала лорду Эдуарду наследника рода, а ранняя смерть жены и собственноручное воспитание единственного ребенка способствовали тому, что многие находили у леди Мэри мужской склад ума. Ее же решимости и умению владеть оружием могли позавидовать многие юноши.
Лорд Эдуард коротко поведал моряку о своих приключениях и событиях, которые произошли в городе.
- Когда командор Пирри был убит, губернатор был вынужден согласиться на требования бандитов, - заключил он свой рассказ, ни словом не обмолвившись об участии дочери.
Точно так же ничего не рассказала отцу Мэри. О ее попытке убить Санглиера и последующем обмороке лорд узнал от губернатора. Промаху он значения не придал, подобное может случиться с каждым, а обморок... Так все-таки девушка, господа! Губернатор - мужчина, но вел себя куда хуже. Даже не в комнате, а вообще. Мог бы организовать нормальную оборону города. Как понимал лорд Эдуард, вряд ли флибустьеров было больше пятисот человек.
Что до покойного командора Пирри, то его смерть явилась лучшим выходом для всех. После бесславной потери эскадры ему было не миновать суда, а так - убит и убит. Какой спрос с мертвеца?
- Меня волнуют несколько вопросов, - с бесстрастным лицом подытожил повествование лорд Эдуард. - Дерзость Санглиера перешла все мыслимые границы. Он ведет себя с нами, словно с испанцами. Нагло, не считаясь с соотношением сил. Эскадру он уничтожил так, словно это были не боевые корабли Его Величества, а какие-то заурядные торговцы. Города же захватывает играючи. С этим надо что-то делать.
- Я думаю, городам больше ничего не грозит, - подал свой голос сэр Чарльз.
- Почему?
- Потому, что взять с них больше нечего, - невозмутимо пояснил свою мысль толстяк. - Что до дерзости, то основные приемы Санглиера достаточно одинаковы. Он тайно высаживается на берег, ночью тихо захватывает форт, а затем его люди так же тихо занимают город. Насколько можно судить, потерь он почти не несет, да и жителей без крайней необходимости не трогает.
- Зато забирает деньги и ценности, - заметил лорд Эдуард.
- Да, - согласился сэр Чарльз. - Причем не у испанцев, а у нас.
- И откуда он взялся?! - в сердцах воскликнул Джексон.
- Насколько мы узнали, Санглиер не француз. Не то московит, не то поляк, короче, откуда-то из тех краев, - поделился информацией лорд Эдуард. - Как он попал сюда, сказать сложно, но, по его же собственному признанию, тут он подвергся нападению сэра Джейкоба, потерял много людей и теперь мстит за их гибель. Мы видели Санглиера в бою. Это не человек, а дьявол. Хотя надо признать за ним определенное благородство.
Мэри почему-то вздохнула.
Лорд Эдуард посмотрел на свою дочь. Ее жизнь минимум дважды висела на волоске, однако загадочный Санглиер действительно вел себя порою как истинный джентльмен.
Если не считать факта нападения на земли британской короны.
- Что скажете, капитан?
В ответ на вопрос лорда Джексон едва уловимо пожал плечами. Что он мог сказать, когда искать флибустьеров в открытом море - вещь достаточно бессмысленная? Да и что могут сделать два фрегата там, где было потеряно четыре?
- Надо в первую очередь собраться с силами, - все-таки высказал свое мнение моряк после некоторого молчания.
- Или действовать другими методами, - заметил сэр Чарльз. - Все люди смертны, и все любят золото. Как у нас, так и на французской стороне. Я уверен, что на Санглиера работает кое-кто из наших поселенцев. Но ведь и у нас там есть свои люди.
- Вы предлагаете?.. - Лорд Эдуард многозначительно замолчал.
- А почему бы и нет? Надо же как-то вывести его из игры! Или переманить на свою сторону, памятуя, что Санглиер должен любить деньги, или...
- Мне кажется, переманить было бы лучше, - неожиданно произнесла Мэри. - Такой человек мог бы принести Британии немалую пользу. Стали же Дрейк и Морган рыцарями!
- Но они были англичанами, - напомнил лорд Эдуард.
- Зато, судя по поведению, Санглиер у себя на родине - человек знатный, - возразила Мэри.
- Без сомнения, - кивнул ее отец. - Интересно, почему он покинул родину? Какие-нибудь гонения? Конфликт с королем? В этом случае он должен искать себе другое подданство, и тогда договориться с ним будет реально.
- Я не сомневаюсь в знатности пиратского командора, но его нравственность, не в женском обществе будь сказано... - покачал головой сэр Чарльз.

Предыдущая страница 14 Следующая страница


15 Алексей Волков

Мэри встрепенулась и уставилась на друга отца. Продолжать тот явно не собирался, и поэтому пришлось спросить:
- Он что-то себе позволяет?
В голосе девушки звучала необъяснимая тревога, словно поведение Санглиера задевало ее интересы.
Ни лорд Эдуард, ни сэр Чарльз не поднимали при ней этого вопроса. Незачем порядочной девушке знать о некоторых шалостях отдельных мужчин.
Но сейчас вопрос был поставлен, и было ясно, что леди Мэри в любом случае добьется ответа.
- Видите ли... - протянул сэр Чарльз.
Он выглядел порядочно смущенным. Одно дело - . обсуждать подобные вопросы в мужском кругу, и совсем другое - касаться неприличных тем в порядочном обществе. Толстяк был сам не рад, что ляпнул, не подумав, о нравственности противника, но теперь деваться было некуда.
- Судя по обмолвкам его людей, Санглиер живет сразу с двумя женщинами, - набравшись решимости, выпалил сэр Чарльз.
- Как? - Глаза Мэри расширились от удивления.
Такое явно никак не могло поместиться в ее голове.
Сэр Чарльз развел руками, словно говоря, мол, а я знаю?
- В браке? - уточнила девушка.
- Не знаю, - признался толстяк. - Вообще-то Церковь не поощряет многоженства.
- Так может, это его сестры? - в голосе Мэри прозвучали нотки надежды.
- Нет. О родственницах речь не шла. Именно о женах... или любовницах, - последнее слово убежденный холостяк произнес едва ли не шепотом, как нечто весьма неприличное.
- Тогда он турок, - убежденно заявил Джексон. - Доводилось мне плавать в тех краях. Нехристи вина не пьют, а вот иметь несколько жен - у них в порядке вещей.
- Я тоже бывал в тех краях, знаком с мусульманами, их обычаями и поведением. Нет, Санглиер - европеец. Это можно утверждать определенно, - возразил сэр Чарльз.
- Без всякого сомнения, - подтвердил слова своего друга лорд Эдуард.
- Ну что же... - Джексон, кажется, хотел рассказать о каком-то похожем случае из богатой практики, но посмотрел на девушку и замолчал.
На Мэри, как говорится, не было лица. Ей явно не хватало воздуха, грудь ходила ходуном, и было похоже, что девушка вот-вот лишится чувств.
- Нравственность Санглиера нас не касается, - замял разговор лорд Эдуард.
Он тоже обратил внимание на состояние дочери и пожалел о том, что разговор коснулся запретных тем.
Каково порядочной леди услышать о формах разврата, которым иногда предаются мужчины вне зорких глаз общества! Так и с ума недолго сойти от возмущения неслыханным бесстыдством!
Хотя, тут лорд был справедлив, чего можно ждать от пирата?
На память невольно приходила проведенная в здешних водах молодость и те забавы, которые они позволяли себе с пленными испанками.
Не все рассказывается в собственной семье. Знай леди Мэри подробнее о прошлом отца, может, снисходительнее бы отнеслась к Санглиеру.
- Чудовище! - выдохнула девушка.
Остальные важно кивнули, соглашаясь. Не потому, что предводитель флибустьеров позволял себе многое в частной жизни, а потому, что представлял опасность.
- Простите, господа. Я вас покину.
Мэри поднялась с видимым трудом, но походка ее была, как всегда, прямой, подобающей истинной леди.
Оставшись одни, мужчины переглянулись. На трех непохожих лицах появились одинаковые улыбки. Понимающие, снисходительные, мол, что возьмешь даже с самой лучшей девушки?
- И угораздило же вас ляпнуть! - с укоризной подытожил молчаливый обмен мнениями лорд Эдуард.
- Само с языка сорвалось, - вздохнул сэр Чарльз.
Уж ему-то было не знать дочь друга!
Лорд кивнул, принимая извинения.
- Кстати, джентльмены, у меня появилась мысль. Не использовать ли нам любимый прием Санглиера? - сэр Чарльз вновь обрел деловитый тон.
- Каким образом? - заинтересовался новый губернатор Ямайки.
- С моря Пор-де-Пэ труднодоступен. Единственный вход в гавань прикрывает мощный форт. Да и корабли, которые окажут ему поддержку. Так почему бы не высадить десант в стороне от города с тем расчетом, чтобы он атаковал перед рассветом? Если у Санглиера это с успехом прошло не один раз, чем хуже мы? - подробнее развил мысль толстяк.
Собеседники молча обдумали ее так и сяк.
- Сил мало. - Лорд с сомнением качнул головой. - Надо бы подождать, пока не прибудет подкрепление.
Напоминать ему о том, что сил у Санглиера тоже было немного, никто не стал. Одно дело - вольные ловцы удачи, и совсем другое - регулярные войска и флот. У первых заведомо больше наглости, которая не только города берет. Да и до сих пор было непонятно, каким образом Санглиеру удается тихо захватывать фортификационные сооружения. Он же человек, а не привидение, которое в состоянии передвигаться невидно и неслышно!
- Можно обратиться за содействием к испанцам или голландцам, - предложил капитан Джексон и сам тут же устыдился неуместности своего предложения.
Делиться добычей и славой со вчерашними врагами, неожиданно ставшими союзниками, - это, знаете!.. И пусть формально никто не сможет упрекнуть, однако шепоток за спиной бывает хуже официального порицания.
- Что ж, подождем. Стянем все силы из Архипелага, запросим помощи из метрополии, а затем попробуем нанести удар, - подытожил губернатор. -Или попробуем действовать другими методами.
- Подкупом или... - многозначительно не стал договаривать сэр Чарльз.
- Как получится. Но второй вариант мне кажется более верным. В чем леди Мэри безусловно права, это в том, что такого человека было бы неплохо использовать для блага Англии. Повесить его мы всегда успеем, - заявил лорд Эдуард. - А теперь прошу прощения, но я пойду и попробую успокоить дочь. Девочка в первый раз услышала такое, так что поневоле приходится побеспокоиться о ее здоровье.
Но попытался он зря. Двери в комнаты Мэри были закрыты изнутри, и сколько ни стучал благородный лорд, его так и не пустили.
Удалось добиться ему лишь одного. Наружу выглянула служанка и заявила, что Мэри закрылась в спальне даже от нее.
- Судя по звукам, она рыдает без перерыва, - докончила фразу Элиза. - Лучше зайдите попозже, сэр.
- Рыдает? - удивился лорд Эдуард. - Моя дочь?
Благородная леди может тихонько поплакать, однако рыдать пристало простолюдинкам.
С другой стороны, понятно, почему леди Мэри не хочет пустить даже родного отца. Есть вещи, которые лучше не видеть никому.
- Хорошо. Я зайду утром, - вынужден был кивнуть лорд.
Его счет к Санглиеру вырос еще на несколько пунктов.

22
Флейшман. Ссора

Мы зашли в кабак втроем, но восторженный рев посетителей относился исключительно к Командору.
Ни я, ни Мишель не были в обиде. После неизменно удачных походов популярность Командора среди Берегового Братства сравнялась с популярностью былых апостолов флибустьерства. В нем видели не просто собрата, а олицетворение общей моряцкой мечты, В меру сурового, не в меру удачливого, до совершенства умелого. Несколько месяцев - и каждый, кто ходил под Веселым Кабаном, обзавелся неплохими деньжатами. Такие пустить в дело - и при умелом ведении можно достаточно безбедно прожить хоть всю жизнь.
Правда, заводить свое дело вольные добытчики не любили. Были, разумеется, те, кто удалялся на покой, а то и вообще перебирался в далекую метрополию. Но все-таки подавляющее большинство настолько привыкало к постоянному риску, что просто не мыслило себе другой жизни. Пусть сегодня густо, завтра - пусто, зато ты вольная птица, и нет над тобою никого, кроме капитана. Если же капитан наподобие нашего Командора, то большего самому королю не стоит желать.
Я был всего лишь одним из помощников легендарного флибустьера. Не последним человеком в команде, но все-таки помощником. Ни на что другое я претендовать не собирался и был доволен положением и жизнью. Что до Мишеля, то офицеры никогда не пользовались популярностью среди населения. Даже трех мушкетеров вкупе с д'Артаньяном никто не знал, кроме товарищей по полку да всеведущего кардинала Ришелье. Широкой публике они стали известны намного позже благодаря гениально написанным, хотя и насквозь неверным романам Дюма.
Как следствие, вопрос на засыпку. В нашей ли мы реальности или в некой параллельной?
Командор Санглиер - личность популярная, да и его дела достойны любой легенды. Однако наш крупнейший знаток пиратства Ширяев нигде такого не встречал. Правда, это тоже ни о чем не говорит. Нам ли не знать, что «делам и людям срок дан малый» и с годами благодарная людская память может забыть и не такое, но все-таки?
Единственная реальная зацепка - землетрясение в Порт-Ройале. Плюс имена некоторых наших предшественников-пиратов и ныне здравствующих королей. Что опять-таки ничего не доказывает.
Но и черт с ним! Вопрос это философический и к практическим делам отношения не имеющий. Для нас что подлинное прошлое, что параллельное - не более чем настоящее. Объективная реальность, кем-то нам данная в ощущениях...
Да и о чем не подумаешь, слегка приняв на грудь?
Народа в кабаке хватало. В основном здесь гуляли разнообразно одетые флибустьеры. Их можно было узнать по заткнутым за пояс ножам, торчащим отовсюду пистолетам. Когда оружие является инструментом для добычи пропитания, то поневоле привыкаешь к нему так, что расстаться с ним все равно, что расстаться с собственной кожей.
Обычные моряки здесь были тоже, только было их намного меньше. Три или четыре оседлых жителя Пор-де-Пэ выделялись из толпы лицами, не такими обветренными, как у профессиональных морских бродяг.
И в довершение картины за угловым столиком сидели четыре офицера с королевской эскадры, разодетые, с несколько высокомерным выражением. Аристократия! А вот какая...
Мишель давно поведал нам, что служба на королевском флоте не является особо престижной. Настоящие дворяне, ведущие свой род едва ли не от Христа, предпочитают сухопутные силы, в крайнем случае - галеры. Под парусами большей частью ходят те, кто не вышел знатностью или обеднел настолько, что пустился в море в расчете на богатые призы. Исключения сравнительно редки, да и те имеют в основе какие-то конкретные причины. Это в Англии на флоте собран весь цвет дворянства. Куда ей, горемычной, деваться, когда кругом моря, а в тех морях - добыча?
Толстый Поль, владелец заведения, имел лишь один глаз, но замечал всегда и все. Он сразу подскочил к нам, провел к свободному столику.
Командор на ходу кивал знакомым: среди флибустьеров было немало тех, кто ходил под Веселым Кабаном. Мы уселись по соседству с королевскими офицерами, вежливо поздоровались с ними, и те важно кивнули в ответ.
Общего восторга они явно не разделяли. По крайней мере двое из них. Один, молодой, со шрамом на щеке и с видом задиры, и другой, с породистой мордой и высокомерно-брезгливым выражением. В другой обстановке они с радостью проигнорировали бы нас, однако здесь против коллективного настроя идти сразу не рискнули, хотя в их ответных кивках сквозило нечто оскорбительное.
Верный себе Кабанов предпочел сделать вид, что не замечает скрытого недоброжелательства. Он демонстративно уселся к офицерам спиной и ни разу не сделал попытки обернуться. Словно сзади была глухая стена. Приветственный рев давно смолк, но наша компания оставалась в центре внимания посетителей. Это не значит, что все собравшиеся непрерывно глазели на нас и смотрели нам в рот. Слава богу, подобного не было. Просто время от времени поглядывали украдкой да пытались уловить что-нибудь от наших разговоров.
Так в будущем, которое для нас стало прошлым, в ресторанах смотрели на всевозможных эстрадных кумиров, дабы потом рассказать знакомым, с кем прихотливая судьба свела в одном зале. Разница была лишь в том, что те кумиры были дутыми, навязанными телевидением и рекламой. Командора же никто никому не навязывал, и он пользовался уважением исключительно благодаря удачным делам.
- Тост! - в отдалении приподнялся Антуан, один из тех, кто был с нами, начиная с бегства с плантации. - За нашего славного Командора, человека, с которым мы ни разу не знали неудач!
Флибустьеры дружно вскочили с мест. Если кто и недолюбливал по каким-либо причинам Кабана, то высказывать это не собирался.
Исключением были лишь офицеры. Лишь один из них попытался встать, однако его тут же удержал задира со шрамом.
Оно понятно: идущая не первый год война не принесла никакой славы французскому флоту. Ловцы удачи брали на абордаж вражеские суда, штурмовали города, а регулярные силы зря бороздили морские просторы, а чаще просто отстаивались на рейдах под предлогом охраны своих территорий. Поневоле начнешь ревновать к чужой славе, раз не имеешь собственной.
Командор благодарно встал, вытянулся по стойке смирно и залпом опрокинул в себя чарку рома.
- Всем выпивку за мой счет! И побольше! - бросил он толстому Полю.
Нет никакой нужды описывать реакцию зала. Любителей выпить на халяву хватало во всех странах и временах.
Предложение было горячо принято и поддержано почти всеми. Лишь офицеры брезгливо скривились и отодвинули подальше появившуюся на столе лишнюю бутыль.
Кабанов этого не видел. Он вновь поднялся и громогласно провозгласил ответный тост:
- За моих боевых соратников! Мы славно потрепали англичан и покажем всем, кто попытается встать нам поперек дороги!
- Ну да! Легко воевать в кабаке, - не очень громко произнес все тот же задира со шрамом. - Чем больше выпьешь, тем больше фрегатов потопишь в хмельных мечтах.
Командор услышал. Как и многие другие.
Зал притих. Как бы ни был миролюбиво настроен Сергей, вообще проигнорировать выпад он не мог.
- Есть люди, которые постоянно говорят о себе. Мечтайте дальше, господа! У вас это хорошо получается, - милостиво кивнул он, впервые чуть оглянувшись на говоривших.
В ответ флибустьеры дружно разразились смехом. Людей гордых здесь традиционно любили, а вот спесивых - никогда.
Задира со шрамом вскочил. Тот самый, что хотел выпить за здоровье Командора, попытался удержать его, да куда там! Лицо задиры нервно дернулось.
- Я говорил о вас. О человеке, который без всяких оснований нагло именует себя Командором.
- Положим, Командором меня назвали эти люди. - Кабанов обвел рукою зал. - Или вы хотите сказать, что все они наглецы?
Присутствующие зашевелились. В кабаке отчетливо запахло грозой и всеобщим мордобоем.
- Я хочу сказать, что наглец - вы! - Если задира решил вместо коллективной потасовки избрать дуэль один на один, то он явно делал не лучший выбор.
- Кто этот птенчик, ощипанный раньше, чем успел опериться? - поинтересовался Командор у Мишеля.
- Лейтенант Ростиньяк, один из первых дуэлянтов на эскадре... - Мишель подобрался. Уж он-то всецело был на стороне Командора.
- И лучший фехтовальщик! Если бы вы были дворянином... - Ростиньяк картинно возложил руку на шпагу.
- Я сегодня отдыхаю, месье фехтовальщик. Поэтому готов выслушать ваши извинения, - спокойно произнес Командор.
Большей уступки он сделать не мог. Его бы просто не поняли.
Ростиньяк судорожно сглотнул и стал торопливо стаскивать с руки перчатку.
Она перелетела через по-прежнему сидевшего к офицерам спиной Командора и упала на стол прямо перед ним. Сергей приподнял ее, приложил к ладони и заметил:
- Если вы торгуете предметами туалета, то должен вам заметить, что размер явно не мой.
Замечание имело успех. Флибустьеры заржали. Зато Ростиньяк позеленел и резким движением выхватил шпагу:
- Готовьтесь к смерти!
Он попытался ткнуть Командора в спину, но Сергей уклонился, кувырком слетел с лавки и мгновенно оказался на ногах.
Посетители опять вскочили с мест. Подлый удар вызвал бурную реакцию, и десятки клинков вылетели из ножен.
Мгновение - и вся эта буйная толпа обрушилась бы на офицеров. Только на этот раз вместо мордобоя было бы кровопускание.
Дворяне поняли ожидающую их судьбу. Я отчетливо читал на их лицах страх. Возможно, не перед смертью как таковой, а перед смертью бесчестной, от подвыпившего сброда.
- Стоять! - рявкнул Командор.
Все послушно застыли, и в наступившей тишине Кабанов сказал намного спокойнее:
- Это мое личное дело. Мишель, будьте, пожалуйста, моим секундантом. Все свидетели, что я давал этому дебоширу шанс.
Лицо при этом у Сереги было грустное. Он словно сожалел о случившемся, но иначе поступить уже не мог.
- Надеюсь, месье соблаговолит выйти, дабы не причинять ущерба заведению?
Месье соблаговолил. За ним наружу вывалили все, включая трактирщика.
Было еще светло.
Образовался круг, в котором оказались двое, Кабанов и Ростиньяк. Не было банальных слов о возможном примирении, каких-либо условий, измерения длины шпаг.
Дуэлянты молча скинули камзолы, отсалютовали и так же молча двинулись друг к другу.
Звякнули клинки.
Ростиньяк не соврал. Он был действительно великолепным фехтовальщиком. Во всяком случае, ему удалось продержаться против Командора целых полминуты, а то и на пару секунд больше. Я точно не засекал. Зачем?
Клинок Командора в резком выпаде вонзился в грудь противника. Ростиньяк безмолвно стал заваливаться на спину, упал, несколько раз дернулся и затих.
Командор пожал плечами, вытер шпагу изящным платком и вздохнул.
- Гулянку испортил, - пожаловался мне Сергей по-русски, пока толпа восторженно приветствовала его в качестве победителя.
Или он оправдывался передо мной?
Я действительно подумал, что мы очень легко стали относиться к смерти. Как будто не было у нас соответствующего воспитания, строгих законов, налета цивилизованности, гуманизма. Но мысль мелькнула и исчезла. Время диктует свои порядки, и у Сережи просто не было выбора. Не он начинал, не он и виноват.
Мы хотели вернуться в кабак, но тут откуда-то вывернул патруль, и командовавший им сержант бодро двинулся к месту происшествия.
- Убийство?
- Дуэль!
Законы против дуэлей были строги, хотя на них все смотрели сквозь пальцы.
Сержанту тут же объяснили все обстоятельства дела, и бравый вояка оказался в замешательстве.
С одной стороны - Ростиньяк. Как тут же оказалось, человек достаточно знатный, со связями при дворе, ушедший на флот после очередной скандальной дуэли. Его смерть нельзя оставлять безнаказанной хотя бы потому, что найдутся многочисленные родственники, которые дойдут до самого короля, дабы тот своей властью покарал убийцу.
Но и Командора сержант знал. Это чувствовалось по выражению его лица, на котором отчетливо проступала внутренняя борьба между долгом и невольным уважением к человеку, в силу обстоятельств нарушившему закон.
- Ну что мне с вами делать?! - воскликнул в досаде сержант, взирая на Командора не без доли уважения.
Морские офицеры стояли рядом, однако не вмешивались. Они не могли не признать, что дуэль велась честно, и дворянская честь не позволяла им осуждать победителя.
- А вы меня арестуйте, - хмыкнул Командор.
Хотел бы я посмотреть на подобное зрелище!
Пираты дружно заржали, давая понять, что сказанное - очередная шутка их кумира.
Рассмеялся даже сержант. Видно, попытался представить, каким образом он с пятеркой солдат сможет арестовать Кабанова посреди преданных ему флибустьеров.
- Жаль, не знаю, как по-французски подписка о невыезде, - сказал мне Командор. - Я бы отдохнул здесь еще с месяц.
- Захотел! Как бы нас не выперли отсюда досрочно, - высказал свое мнение я. - От греха подальше.
Никто не понял, о чем мы говорим, стоя неподалеку от свеженького трупа.
- Я буду вынужден доложить обо всем губернатору, - наконец сумел принять какое-то подобие решения сержант.
- Я сам доложу все, - вступил в разговор Мишель.
Сержант посмотрел на него с благодарностью.
- Ладно, пойдемте с нами, сержант. Выпьете чарку, тогда и служба будет веселее. - Командор кивнул в сторону кабака.
Чваниться служивый не стал. Как и положено служивому. Когда же он покинул нас, не после одной, а после пятой или шестой чарочки, Мишель тихо сказал:
- На вашем месте, Серж, самое лучшее - уйти на пару месяцев в море. Дю Кас замечательный человек и к вам относится очень хорошо, но на него может надавить капитан Жерве. Ростиньяк был его любимчиком. А я доложу все дело несколько позднее.
- Я мало знаком с командиром отряда королевских судов, но он показался мне человеком порядочным, - изрек Кабанов. - Да и потом, Мишель, мои корабли нуждаются в килевании. Я уже не говорю о том, что мужчина должен отвечать за свои поступки. Что они мне сделают? На край света сошлют?
- Я вас предупредил. Жерве действительно порядочный, но он не может не считаться с родней покойного.
- До родни далеко, - философски заметил Командор.
Если подумать, он был прав. Любая попытка суда над Кабановым неизбежно бы вызвала самую бурную реакцию со стороны пиратской вольницы, что было намного опаснее королевского гнева. Но и в словах Мишеля был свой резон. Два-три месяца похода, а там нынешние события позабудутся под наслоением новых. Как ни крути, война.

Предыдущая страница 15 Следующая страница


Флаг Командора 16

Или не позабудутся? До Европы далеко. Пока весть дойдет туда, пока какой-нибудь указ вернется обратно, тут не два месяца пройдет, а намного больше. Ссориться же с французскими властями после того, как мы поссорились с английскими, у нас нет никакого резона.
- Нет, Мишель. Я буду держать ответ перед губернатором. Тем более что в данной истории я не виноват, - Командор произнес это таким тоном, что стало ясно: уговоры бесполезны.
А раз бесполезны, оставалось только догулять.
Что мы и сделали.

23
Кабанов. О вреде ночных прогулок

Губернатор попросил меня явиться к нему к вечеру второго дня. Именно попросил. Никакого права приказать он не имел.
Отношения в колониях были достаточно своеобразными. Жители считались подданными французского короля, губернатор - его полномочным представителем, и, соответственно, на эту территорию распространялись все действующие законы. Но отдаленность метрополии и специфический состав населения не давал государственному механизму функционировать в полную силу. Что-то выполнялось, что-то постоянно пробуксовывало, на многое же никто не обращал внимания.
К тому же я не был ни французом, ни постоянным жителем островов. Так, гость, на время войны согласившийся выполнять определенные услуги, вкладывающий свои средства в организацию собственной флотилии и отстегивающий полагающуюся долю королю и губернатору. За что они в свою очередь снабжали меня убежищем и позволяли ходить под французским флагом.
Флаг над моими кораблями развевался мой, а убежищем я пользовался. Даже поселил здесь женщин и имел небольшой дом. Мог бы прикупить или построить жилище побольше, однако зачем? Я ведь не собирался селиться здесь навечно. На время же устраивало и так.
- Что ж вы? Надо быть поосторожнее.
На лице губернатора не было ни следа строгости, а в голосе не чувствовалось укоризны.
Он наверняка успел опросить кучу свидетелей и прекрасно знал, что я не виноват. Но должность обязывала принять какие-то меры, и он принимал их. В виде разговора.
- Я всего лишь защищался, - напомнил я.
Рассказывать о том, как Ростиньяк в запале пытался нанести мне удар в спину, я не стал. Равно как и о том, что убил его я не тогда, а во время честного поединка.
Обо всем этом должен был поведать ему Мишель. Сам же я оправдываться не хотел. Моей вины в случившемся было немного.
- Все знаю. Однако никто не отменял королевские указы о дуэлях. Капитан Жерве был вынужден официально поставить меня в известность о случившемся.
Указы о дуэлях какие-то были. Судя по известному роману Дюма. Хотя и в том же романе они нарушались сплошь и рядом.
- Здесь была задета моя честь, - откровенно говоря, даже в моем суровом на законы времени фразочки Ростиньяк а я бы не стерпел. Только там я бы ограничился битьем морды.
- Но все равно, сходили бы вы пока в море, - вздохнул Дю Кас. - А там все утрясется.
В виде наказания два похода в море вне очереди. И чтобы без добычи не возвращался!
Хорошо!
- Схожу, как только приведу в порядок корабли. И «Вепрь», и «Лань» нуждаются в мелком ремонте. Думается, что за недельку управимся.
- А «Магдалена»?
«Магдалена» была небольшой двенадцатипушечной бригантиной, пришедшей в Пор-де-Пз спустя неделю после встречи Нового года. Ее смешанный франко-английский экипаж состоял из семи десятков флибустьеров, не первый год бороздящих Карибское море. Опытные бродяги за неделю спустили добытое, затем сноровисто подготовили суденышко к новому плаванию и сразу после этого явились ко мне депутацией во главе со своим капитаном по кличке Милан. Или, говоря по-русски, Коршун.
Своему прозвищу капитан соответствовал, даже весьма. Немолодой, наполовину черноволосый, наполовину седой, с горбатым носом, сильно напоминавшим клюв, и взглядом, постоянно рыскающим в поисках не то добычи, не то падали.
Под стать капитану была и команда. Бывалые крепкие моряки, явно не знающие разницы между злом и добром, разве что разбирающиеся в чужом добре, этакие канонические морские разбойники с ножами и пистолетами, они дружно попросили присоединить их к моей крохотной эскадре и даже заранее согласились со всеми моими требованиями.
Сорокину они чем-то не понравились. Остальные мои помощники поддержали их просьбу. Особенно старался Ширяев. Гриша, по-моему, грезил огромной эскадрой, способной завоевать весь Архипелаг, а то и материк. Гранье добавил, что вояки это отменные, пусть буйные и себе на уме, но если прибрать их к рукам, то пользы они принести могут много.
Сама по себе «Магдалена» значила немногое, и я хотел использовать ее лишь в составе всего отряда, но губернатор смотрел так просительно, что я не выдержал. В конце концов, Дю Кас во всем шел мне навстречу, так почему бы разок мне не выполнить его просьбу?
- Хорошо. Я выйду завтра к обеду, - кивнул я. - Остальные пусть присоединятся ко мне попозже.
Про себя же подумал, что будет даже неплохо проверить новых людей в каком-нибудь небольшом деле. Покажут себя хорошо - оставлю при отряде» нет - разойдемся, как в море корабли.
Дю Кас с облегчением вздохнул и велел подавать не то поздний обед, не то ранний ужин.
На этот раз за столом мы сидели недолго. У меня наметилась куча дел, связанных с походом, и потому спустя какой-то час пришлось поблагодарить щедрого хозяина и подняться.
У небольших городков, даже если они гордо именуются городами, есть несомненный плюс. Несмотря на разбросанность, весь Пор-де-Пэ можно было обойти пешком. Без особого труда и затрат времени. Правда, я брал у Мишеля уроки верховой езды и уже довольно сносно держался в седле, но завести себе коня до сих пор как-то не удосужился.
Сдерживало все то же чемоданное настроение. Женщины были худо-бедно пристроены, ничего особенного меня тут не держало, и лишь обязательства перед своими людьми да всевозможные мелочи грядущего путешествия не давали сорваться к родным пенатам.
Что до коня... Мы в ответственности перед тем, кого приручили. Тащить через океан благородное животное не хотелось. С ним и здесь намечалось бы немало хлопот. Так стоила ли игра свеч? Пешком тоже неплохо. Ноги разминаются, и вообще...
Как всегда на юге, вечер очень быстро перерос в ночь. Погода стояла отменная, звезды над головой слегка будоражили душу далекими огоньками, во мраке скрывались дома поселенцев, вольготно разбросанные там и здесь пальмы, какие-то кусты.
Я шел и ни о чем особенном не думал. Так, мелькали порой какие-то смутные воспоминания, даже не воспоминания - ощущения забытого прошлого. Что-то настолько далекое, что и слов сразу не подберешь.
Конечно, лирика, не очень вписывающаяся в образ несгибаемого флибустьерского командора, но образ - одно, а человек - другое. С утра намечалась куча дел, и я решил, что пока имею полное право чуть расслабиться, отдохнуть душой.
Не дали. Среди привычных ночных звуков ухо само выделило едва слышный металлический щелчок.
Дальше в дело вступили инстинкты.
Я еще не успел ничего понять, но тело само рвануло в сторону, и в тот же момент грянул выстрел.
Пуля просвистела мимо. Вероятно, там, где я был за долю секунды до этого.
Стреляли из-за кустов чуть справа. Происходи дело на три века позднее, я без сомнения залег бы на противоположной стороне. Но здесь и сейчас мгновенно перезарядить оружие невозможно, и я рванул прямиком к засаде.
У неведомого стрелка помимо задействованного мушкета могли бы быть пистолеты, да и сам стрелок, вполне возможно, был не один, только это не играло большой роли. Вряд ли в засаде меня поджидала целая сотня головорезов, а с двумн-тремя я вполне рассчитывал справиться.
И, как всегда в минуту опасности, в голове успела пронестись куча мыслей.
На всех островах, независимо от национальной принадлежности, существовал королевский суд и суд губернатора. Сверх того, каждый капитан имел полное право над жизнью и смертью любого своего подчиненного без дальнейших оправданий перед комиссиями и законами, а плантатор мог казнить, убить или замучить хоть одного раба, хоть сотню.
Иногда случались самосуды над кем-то неугодным. Бывали также поединки и потасовки, а вот об убийствах из-за угла слышать как-то не приходилось. Это же не материк, людей здесь немного, и потому все на виду. Но все-таки...
Додумать я не успел. Все это промелькнуло в голове за какую-то пару секунд - время, которое потребовалось мне, чтобы преодолеть отделяющее от кустов расстояние.
Кусты были хлипкие: если и укрывали, то только от глаз.
Я пролетел их с разгона и сразу увидел несостоявшихся киллеров.
Их было двое. Один все еще продолжал сжимать бесполезный мушкет, второй направлял на меня пистолет.
Ущербная луна давала слишком мало света, чтобы разглядеть моих противников. Мало для опознания, для боя же хватало.
Они явно не ожидали от меня такой прыти. Думали, что жертва послушно упадет, пробитая тяжелой мушкетной пулей, а вместо этого я оказался рядом. Теперь понятие «жертва» переместилось под знак вопроса, и бедолаги, наверное, еще только начинали это понимать.
Тем не менее реакция у второго была неплохой. Пистолет в его руке уже смотрел в мою сторону, и дожидаться выстрела я не стал.
Я выстрелил первым с левой руки, поскольку правая уже была занята выхваченной из ножен шпагой.
Впрочем, для киллера это не имело никакой разницы. Стреляю я одинаково неплохо с обеих рук, а тут еще расстояние...
Несостоявшийся стрелок еще падал, когда я налетел на его приятеля. Тот успел подставить мушкет, и клинок с размаха врубился в дерево приклада. Неудачно врубился. Мне понадобилась доля секунды, чтобы освободить свое оружие, а разбойник уже выпустил ружье из рук и даже успел извлечь нож.
Извлечь-то извлек, только шансов воспользоваться им я не дал. Мы были рядом, в нос бил запах никогда не мытого тела.
И тут я подумал, что убивать мне ни к чему. Надо же будет задать пару вопросов!
Я просто со всей силы двинул наемного убийцу по морде. Моя рука была прикрыта фигурным эфесом, и потому вместо кулака киллер познакомился именно с ним.
Знакомство киллеру не понравилось. Он отстранился от соприкоснувшегося с ним произведения искусства и неловко рухнул наземь.
Бить лежачего я не стал. Не из благородства, просто не люблю работать сверх необходимого.
«Мушкетер» лежал в явной отключке. Я отбросил подальше его выпавший нож, избавил его от пистолета и шагнул посмотреть, что со вторым.
Эх, сюда бы фонарик!
Тут мне на помощь пришла судьба.
Нет, рядом не нашлось ни фонарика, ни даже незажженного факела. Вместо этого открылась дверь в ближайшем доме, и оттуда выглянул хозяин со свечкой в руке. За его спиной маячила парочка здоровенных негров.
- Что случилось?
- Извините, месье, но на меня напали неподалеку от вашего жилища. Не могли бы вы немного посветить?
- Напали?! - с изумлением переспросил мужчина.
Вот где парадокс! Среди буйной пиратской вольницы нападения на улице и в самом деле случались намного реже, чем в любом российском городе моего времени.
Пьяные кабацкие драки - дело другое. Хотя убийства в них - явление заурядное.
Мужчина подошел поближе. Шел он медленно, прикрывая ладонью свечу. В ее отблесках я увидел, что мы немного знакомы. В том смысле, что виделись пару раз в питейных заведениях.
- Командор Санглиер? - тоже узнал меня мужчина.
- Да. Простите, не помню вашего имени.
- Анри. Так что здесь произошло?
- Посветите, Анри. Эти двое попробовали застрелить меня из-за этих кустов. Надо посмотреть, что за люди.
Похоже, Анри покачал головой. Слов для оценки случившегося у него не было. Неграм же вообще не положено было говорить. Во всяком случае, оба молчали.
Бандиту с пистолетом повезло. Моя пуля вошла ему в лоб, и на тот свет он отправился без мучений. Скорее всего, и понять-то ничего не успел.
- Вы его знаете, Анри?
Крови на убитом почти не было. Дырка во лбу в обрамлении частиц несгоревшего пороха. Лицо же вполне можно было разглядеть. Обычное такое лицо, какие каждый день попадаются сотнями.
- Странно, - вымолвил Анри.
- Что? - не понял я.
- Никогда его не видел. Понимаете, Командор, я знаю в этих краях практически всех. Который год здесь живу. Но этого мужчину я никогда не встречал.
- Может, он с какого-нибудь корабля?
- Моряков я знаю тоже. Тех, кто сюда заходит постоянно. Это либо с эскадры, либо кто-то из новеньких.
С эскадры! Тогда что, месть за Ростиньяка? Но что-то не очень вяжется с образом дворян и офицеров. Наемный убийца, дабы убрать неугодившего пирата. Не верится...
- Сейчас мы у его приятеля узнаем, - объявил я, увлекая Анри к лежащему неподалеку «мушкетеру».
И сразу понял, что узнать мы не сможем ничего.
Гарда порядком разбила киллеру морду. Бог с ней! Нечего караулить прохожих. Гораздо хуже было другое: крестовина у самого эфеса попала мужчине прямо в глаз и достала до мозга.
Ему чертовски повезло. Смерть его была легкой и практически безболезненной. Но как не повезло мне!
Единственное, что я теперь мог предположить с некоторой долей уверенности, - это то, что моя скромная особа стала кому-то поперек горла. Но военным морякам, собратьям по ремеслу или не раз битым мною англичанам - боюсь, узнать не суждено. До следующего покушения; да и то, если оно состоится.
Конкуренты могли подстроить подобное только из зависти. Вояки - тоже (в месть я не верил, не корсиканцы же!). Друзья-англичане спят и видят, как бы меня остановить. Если же учесть, что убивать со спины у флибустьеров не принято, для дворян - недопустимо, то, скорее всего, это все же мои постоянные противники.
Вывод? Элементарный. Поход состоится. Если у губернатора я думал о легкой прогулке, то теперь вместо нее будет серьезный рейд со всеми вытекающими последствиями.
Только попрошу Мишеля, чтобы выделил несколько солдат для охраны моего дома. Вдруг неведомые злопыхатели захотят ударить меня в более уязвимое место! Не факт, но?..

24
Калинин. Поход на «Магдалене»

Выход «Магдалены» состоялся, как и было обещано губернатору, в полдень. Команда, должно быть обрадованная тем, что с ними пойдет сам Командор, развила дьявольскую энергию. В момент были погружены недостающие припасы, и даже палуба, в знак особого уважения, была отдраена едва ли не до блеска.
Дело облегчилось тем, что Командор решил не брать ничего из своих секретных штучек. Все-таки до конца в новичках он был не уверен, и единственное, что было установлено на юте бригантины, - это третья, до сих пор резервная рация. Сама по себе без своих приятельниц она была бесполезна и при любом раскладе не могла никому повредить.
С собой Командор взял только Аркашу Калинина.
А кого еще? Сорокин остался на «Вепре», Ширяев автоматически принял «Лань», штурмана были необходимы на своих местах. Да и ребят в чужой экипаж назначать неудобно.
Аркадий же играл роль переводчика. Все-таки в своем французском Командор уверен не был. На бытовом уровне общался уже неплохо, однако мало ли какая случится оказия?
Прощальные слова были сказаны, точка рандеву обговорена, наказы даны, и скоро город стал медленно уменьшаться за кормой.
Погода стояла средненькая. Ветер дул совсем не в ту сторону, приходилось постоянно менять галсы. Но, с другой стороны, в подобных условиях намного лучше узнаешь людей, их сноровку и возможности.
Коршун почти безотлучно находился на юте. Он зорко фиксировал обстановку, умело командовал, выражаясь при этом так, словно говорил отнюдь не на изысканном французском языке.
Командор лишь один раз вмешался в его распоряжения. И то не для того, чтобы поправить, а чтобы лучше познакомиться с маневренностью судна. Когда же остров стал скрываться вдали, то и вообще ушел в отведенную ему капитанскую каюту.
Аркадия он прихватил с собой. После вчерашнего Кабанов был задумчив до некоторой рассеянности и больше молчал.
Молчал и его спутник. Не желал напрасно тревожить покой командира. Сидел тихонько в уголке и то ли вспоминал что-то, то ли отдыхал от дел. Так они и коротали время.
Да и кто упрекнет? В такой близости от Гаити о добыче можно было не заикаться. Чего ж суетиться зря?
Наступил вечер, и теперь мужчины сидели при свете фонаря.
На минуту к ним зашел кок, принес бутылку вина. Кабанов пить не стал, а Калинину одному было неудобно.
- Еще один, максимум два рейда и заканчиваем, - неожиданно нарушил молчание Командор.
- Как?
Человеку свойственно привыкать к своему положению, представлять будущее в виде улучшенного настоящего, и Аркадий не сразу понял смысл произнесенных слов.
- А что? Не надоело? - Кабанов пристально посмотрел на своего спутника.
За прошедшее время Аркадий порядком возмужал. Несколько раздались плечи, окрепли мускулы, ладони покрылись заскорузлыми мозолями. Главное же - у него стал другой взгляд. Уверенный взгляд человека, твердо знающего себе цену и видевшего такое, после чего нет и не может быть страха.
- Надоело, наверное, - как-то неопределенно ответил после некоторой паузы Калинин.
- Почему - наверное? - Губ Командора коснулась легкая улыбка.
- Втянулся. Что мы еще умеем тут делать?
Это говорил человек, даже в кошмарных снах никогда не воображавший себя в подобной обстановке!
- Да что угодно. Юрка грезит о торговле. Одно время даже хотел тут ресторан завести. Потом прикинул возможный доход, да и плюнул на это дело. Но товары перевозить не прочь. Здесь купил, там продал. Все риска меньше, чем в наши авантюры пускаться.
- У меня такое впечатление, что, начиная с бегства из Порт-Ройала, никакого особого риска в наших авантюрах нет, - признался Аркадий. - Если же и есть, то в пределах неизбежного. Как, наверное, везде в эти времена. Я по-другому уже не представляю. Даже скучать начинаю на берегу. Погуляешь, отдохнешь, а потом словно чего-то не хватает.
Командор вздохнул, медленно набил трубку, старательно раскурил и как-то устало произнес:
- А мне, похоже, стало надоедать. Вроде посмотреть вокруг - сплошная экзотика. Теплое море, пальмы, лето круглый год. Хоть поселись и живи до скончания дней. Благо денег хватит. Плантацию купить, а дальше никаких особых забот. И все равно не хочется. И кувыркаться по волнам надоело, и от покоя, как ты говоришь, тошно становится. Хочу домой.
Калинин понял, что под домом Командор понимает не свое время, а просто географическое пространство, именуемое Россией.
Странно было другое. Обычно Кабанов говорил слово «надо», а вот «хочу» - избегал.
Или действительно устал? Несгибаемым тоже иногда надоедает быть несгибаемыми. Потом это проходит, но все-таки...
- А я даже не знаю. Никто нас там не ждет, да и кем мы там станем? Еще в крепостные забреют!
- Забривают в солдаты, - машинально поправил Командор. - В крепостные не то записывают, не то зачисляют. В общем, хрен разберешь. Все равно нам придется прикинуться иностранцами. Нынешнего русского мы не знаем. Документов не имеем. Наберем товара, прибудем под видом купцов, а там, если что, подданства попросим. Вы будете торговцами, я запишусь в солдаты. Не пропадем. Хуже, чем здесь, все равно не будет.
- Да здесь-то, как привыкли, неплохо... - Калинин, видно, вспомнил начало эпопеи и несколько погрустнел.
Командор, напротив, стал несколько бодрее, словно в мало что значащих словах излил накопившуюся усталость.
Он стал прислушиваться к обычным ночным звукам идущего в море корабля и вдруг неожиданно встрепенулся:
- Черт!
- Что случилось? - в свою очередь дернулся Аркадий.
- Не пойму. То ли ветер переменился, то ли курсом другим идем. Но зачем?
Расслабленность порою играет странные шутки. В другое время Командор замечал вокруг все, а тут доверился другим людям и проворонил момент, когда то ли человек, то ли природа решили переиграть четкие указания.
- Я сейчас! - Кабанов порывисто вскочил, привычным жестом поправил шпагу и устремился на выход.
Калинин не размышлял. В последнее время он всегда шел за Командором и потому рванулся следом.
С виду на палубе все шло своим чередом. Работали с парусами вахтенные матросы. Небольшая группа отдыхающих моряков стояла перед входом на ют. На самом юте распоряжался капитан. И все это при свете ущербной луны, звезд да пары фонарей.
- Что случилось, капитан? - Кабанов в три прыжка взлетел на квартердек.
- Ничего, Командор, - невозмутимо ответил Коршун.
Командор окинул взглядом созвездия и, удостоверившись в своей догадке, повелительно спросил:
- Почему поменяли курс?
- Ветер неблагоприятный. Еле ползли. Команда устала... - Коршун отвернул лицо чуть в сторону. - И потом, Командор, не все ли равно, куда идти? Добыча может быть везде. А на место встречи мы всегда успеем.
- Мы, кажется, договорились, что приказы на борту отдаю исключительно я, - ледяным тоном отчеканил Командор. - Потрудитесь, капитан, выполнять свою сторону договора.
Привлеченные спором, на квартердеке стали появляться матросы. По традиции им сюда хода не было, однако корабль был пиратский, и на нем могли существовать свои порядки. Вплоть до полного отрицания таковых.
Свободного места на парусниках немного. Даже на многопалубных галионах. Здесь же, на бригантине, квартердек был по существу небольшим пятачком, окруженным с трех сторон фальшбортом и с четвертой - обрывом в сторону основной палубы.
Дюжина матросов сузила пространство до предела, заняла его собой, и Командор оказался окруженным. Сиплое дыхание вырывалось едва ли не над ухом, и это было единственным звуком, издаваемым людьми.
В молчаливой толпе всегда присутствует нечто зловещее. Особенно когда в ночной темноте практически не разобрать выражений лиц.
- Команда заслужила небольшой отдых, - сипло повторил Коршун.

Предыдущая страница 16 Следующая страница


17 Алексей Волков

Он старательно отводил глаза, словно что-то можно было прочитать в них, когда единственный фонарь был за его спиной.
Командор бросил еще один мимолетный взгляд на небо и поинтересовался:
- На Ямайке?
- Там больше шансов заработать деньги, - отозвался капитан и резко добавил: - Вяжи их, ребята!
Несколько крепких рук вцепились в Калинина, парализовали возможность движения. Аркадий попытался дернуться, да куда там?!
На Кабанова навалились вообще целой толпой, дернули на всякий случай назад, прочь от капитана.
Зря! Им бы попытаться пригнуть его вперед, придавить преобладающей массой...
Командор немедленно воспользовался ошибкой. Он оперся на обхватившие его руки, как на подставку, и нанес одновременный удар ногами в грудь Коршуна.
Капитан послушно отлетел, ударился о подвернувшийся штурвал и рухнул чуть в стороне.
Матросы на мгновение растерялись, и Кабанов рванулся вперед. Правая рука вырвалась из чужих пальцев. Командор крутанулся, используя зажатую левую руку как ось, и от души врезал одному из матросов в челюсть.
Миг - и Командор повторил движение в обратном направлении. Его локоть вмял чей-то нос, словно стремился сделать лицо моряка гладким, лишенным выступов.
Левая рука тоже освободилась. Последний удерживающий ее бунтовщик, повторяя движение недавнего пленного, низвергся на палубу, попутно сбив с ног кого-то из своих приятелей.
Еще один из противников попытался обрушиться на Командора, но был подхвачен, переброшен и с криком исчез за бортом.
Всплеска воды никто не услышал. Было не до того.
На стороне матросов было численное преимущество. Они ведь тоже были не новичками в потасовках. Но крохотное пространство не позволяло им развернуться. Люди мешали друг другу. В то время как Кабанов орудовал в одиночку.
Какое-то время никто не использовал оружие. Поднявшиеся на квартердек моряки были при длинных ножах и пистолетах, Командор вообще являлся ходячим арсеналом. Только выхватить клинок или ствол - тоже нужны мгновения.
Командор крутился чертом. Он прекрасно понимал, что все его преимущество - сиюминутно, и старался полностью использовать подвернувшийся случай.
Все-таки первым применить нож довелось ему. На долю секунды рядом не оказалось никого, и рука сама метнулась к ножнам, дернула рукоять и тем же движением метнула хорошо сбалансированный клинок.
Нож пролетел у головы Калинина и вошел точно в глаз одному из удерживающих Аркадия матросов.
Напарник Кабанова ощутил, как ослабла хватка остальных, дернулся изо всех сил и оказался на свободе.
Он сразу налетел на чье-то распростертое тело, неловко рухнул на четвереньки, а затем кто-то другой споткнулся об него и упал крест-накрест рядом.
Кто-то навалился на Калинина сзади и стал прижимать к палубе. Аркадий не выдержал, распластался, но нашел силы оттолкнуться и перекатиться на спину.
Его противник оказался под ним. Грубые руки продолжали сжимать Калинина, к счастью, за туловище.
Аркадий выхватил кинжал, несколько раз ударил распростертого под ним пирата, затем перекатился прочь от обмякшего тела и прислонился спиной к фальшборту.
Перед ним в темноте топталась толпа. Где-то в самой ее гуще по полной программе работал Командор, но с палубы на подмогу своим подбегали все новые матросы, а Кабанов в тесноте даже не мог пустить в ход шпагу.
Короткий вопль с последующим всплеском за бортом известил о печальной судьбе еще одного пирата. Далеко не все из этих лихих джентльменов удачи рождались для виселицы, кое-кому суждено было утонуть. Тем более что в подавляющем большинстве плавать никто не умел и не учился.
Из толпы раздался дикий крик. Командор взялся за ножи и теперь рубил и колол всех, кто только попадался под руку.
Он упорно не сдавался, стремился переломить ход неравной схватки, да только нападавших было слишком много.
На Калинина несколько долгих секунд никто не обращал внимания. Виновата была и тьма, и те усилия, которые пираты прилагали, дабы одолеть Командора.
Руки сами взялись за пистолеты. В перевязях на груди их было четыре штуки, все заряженные, готовые к бою.
Аркадий почти не целясь выстрелил с двух рук, отбросил бесполезное оружие и взялся за новую пару.
Теперь на него торопливо двинулись несколько силуэтов, и Аркадий разрядил пистолеты в них.
Бывший предприниматель еще успел вскочить на ноги, но тут откуда-то сбоку его ударили по голове.
- Живьем! - донесся крик Коршуна, и в следующий миг сознание исчезло...
Назвать пробуждение приятным не смог бы даже самый закоренелый оптимист. Каждая клеточка тела болела, словно побывала в мясорубке, а уж голова чуть не раскалывалась на куски.
Перед глазами была тьма. Слух тоже говорил немного. Судя по поскрипыванию, Аркадий находился на корабле. Чье-то близкое дыхание говорило, что он здесь не один, а звук шагов над головой - что лежит в каком-то помещении под палубой.
- Командор! - шепотом позвал Аркадий.
Ответом было все то же тяжелое прерывистое дыхание.
- Сережа!
Неведомый сосед застонал, а потом тихо отозвался:
- Аркадий?
- Я. Как вы, Командор?
- Могло быть лучше. - Судя по тону, Кабанов еще нашел в себе силы усмехнуться. - Не люблю веревки.
- Какие? - До Аркадия сквозь боль и слабость только сейчас дошло, что он лежит связанный.
- Эти самые. Давно мы здесь?
- Не знаю. Я только очнулся.
Вместо ответа послышалось шевеление.
- Идиоты! - подытожил Командор гораздо более уверенным тоном.
- Мы?
- И мы тоже. Сами влезли в ловушку. Но и наши ловцы ничуть не лучше. Об обыске понятия не имеют, о том, что когда-нибудь люди изобретут внутренние карманы, не знают. Хотя куда им!
Внутренних карманов действительно еще не было ни у кого. Исключая привыкшего к ним Командора.
- Аркаша, у тебя руки связаны спереди?
- Да.
- Тогда порядок! Сейчас мы нашему доблестному Коршуну сюрприз устроим.
Коршун оказался легок на помине. Над головой пленников приоткрылся люк, и в неверном свете наступающего утра в проеме появился капитан «Магдалены» собственной персоной.
Вид у капитана был неважный. Один глаз порядком заплыл, губы распухли, на щеке подсохшей кровью выделялась свежая ссадина.
Впрочем, на Коршуна пленники посмотрели лишь мельком. Гораздо больше их занимал вопрос, где же они находятся.
Дотошный Кабанов, еще до отправления в плавание излазивший всю бригантину, узнал помещение сразу. Невысокий, не выпрямиться, пенал между трюмом и крюйт-камерой использовался на «Магдалене» для хранения наиболее ценной добычи. Денег, драгоценностей, а сейчас, в связи с отсутствием оного, - двух избитых пленников.
- Я жду пояснений, - спокойно заявил Командор, словно и не лежал связанным, а уж чувствовал себя намного лучше пленителя.
Коршун смотрел зло, но не выдержал устремленного на него холодного взгляда, отвел глаза.
- Узнаешь! - сипло пообещал он и добавил: - Собака! Девять человек ухайдакали, да еще раненых полторы дюжины!
- Вам еще повезло. Обычно я в живых вообще никого не оставляю, - оповестил Командор. - А уж предателей не терплю. Кто вам куш пообещал?
- Пообещали. - Имени Коршун не назвал.
- Большой?
- Не твое дело! - грубо обрубил капитан, но тут же поинтересовался: - Ты готов заплатить больше? Сколько?
- На кусок веревки хватит. А уж сам повесишься или попросишь кого помочь - проблемы не мои.
- Твое счастье, что тебя просили живым доставить! - Коршун шагнул прочь и с силой шлепнул крышку люка.
- Может, надо было ему пообещать? - спросил Аркадий.
- Не говори ерунды! После случившегося путь «Магдалене» во французские воды заказан. У Коршуна единственный выход - сдать нас англичанам, а уж стрясет он с нас при этом деньги или нет, роли не играет. - Командор говорил по-русски, поэтому откровенно. - Лучше помоги достать нож из внутреннего кармана. Боюсь, незадачливый капитан скоро будет рад и веревке.
Нож был складным. В темноте на ощупь пришлось изрядно помучиться, прежде чем веревки на руках Кабанова были перепилены. Затем Командор провел ту же операцию над Аркадием.
- Теперь порядок! Черт! Ну и досталось же нам! До сих пор все болит. Ты-то как, действовать сможешь?
- Попробую, - чувствовал себя Аркадий отвратительно и шевелиться мог с некоторым трудом. - Что делать будем? Одним ножом не управимся.
- Ножом - нет. Но у меня с собой револьвер есть. Это такая штука, которая позволяет выстрелить без перезарядки шесть раз. В этом веке еще не изобретена, однако потом будет использоваться с большим успехом, - иронично пояснил Кабанов.
- Я помню.
Револьвер Кабанова был единственным современным оружием, сохранившимся у невольных путешественников во времени. Берёг его Кабанов как зеницу ока, в деле давно не использовал, но при себе носил.
- Жаль, покурить нельзя. Зато прикурить другим дать можно. Ну, что... Цыганочка с выходом. Этот ощипанный петух в гневе даже люк не запер. Готов, Аркадий?
Калинин несколько раз напряг мышцы. Сил для настоящего боя он в себе не чувствовал, но раны и слабость - еще не основание для покорности.
- Готов. Что делать будем?
- Крюйт-камера рядом. Наша задача - вскрыть ее быстро, пока никто ни о чем не догадался. Ну, пошли?
Мужчины откинули люк, и Командор первым выскочил на палубу «Магдалены». Выскочил так, словно и не лежал полчаса назад, избитый, беспомощный.
Вблизи никого не было. Пленники лежали связанными, и не было никакого толка выставлять караул.
От ближайшей мачты на звук повернулась пара матросов, но изумление, возникшее на их лицах, говорило о том, что в ближайшее мгновение никакого противодействия с их стороны ждать не стоит.
Командор действовал проворно. Аркадий чуть отставал от него, однако тоже навалился, помог откинуть парусину и распахнуть люк.
Под ним было другое небольшое помещение с оружием вдоль стен и еще один люк, за которым хранились запасы пороха.
- Действуй!
Сам Кабанов торопливо схватил первую попавшуюся саблю и метнулся обратно на палубу.
Его бросок был стремительным. Командор проскочил мимо матросов, походя рубанул одного из них трофейным клинком и мгновенно оказался у бака. Там, где продолжал чадить фонарь с вожделенным огоньком.
Обратный путь занял столько же времени. Аркадий едва успел открыть последний люк, как Командор возник рядом и занес фонарь над крюйт-камерой.
Выскочившие на крик моряки невольно застыли.
- Поговорим? - с недоброй усмешкой предложил Командор.
Саблю он передал Аркадию, сам же взял в левую Руку револьвер, а правой держал фонарь.
Большинство моряков были безоружны, лишь у нескольких были с собой пистолеты, ножи же Кабанов в расчет не брал.
- Аркаша, заряди пока игрушки. Все равно стоишь без дела, - по-русски распорядился Кабанов.
- Что вы стоите?! В крест вас, в бога, в душу и мать! - Сиплый голос вышедшего из каюты Коршуна заставил матросов тронуться с места.
- Есть другие предложения? - Командор демонстративно сделал вид, что собирается бросить фонарь вниз. - Предупреждаю: в случае моей смерти он упадет туда сам.
Матросы остановились вновь. Лицо Командора не оставляло сомнений, что он с радостью бросит огонь прямо в порох.
Понял это и Коршун.
- Тебе же самому будет крышка, - севшим голосом произнес капитан.
- Да? Когда ни помирать, все равно день терять, а здесь я смогу столько мерзавцев с собою прихватить, что черти на руках меня носить будут от радости... - Улыбке Командора мог бы позавидовать дьявол. - Что, покойнички, полетаем?
Он сделал вид, что роняет фонарь.
Несколько матросов ахнули.
Среди пиратов не было трусов. Постоянная опасность заставляла относиться к смерти как к неизбежному. Но так страшно и жутко... Вчера они уже потеряли больше трети убитыми, ранеными и покалеченными в схватке с двумя людьми, и теперь Командор казался им исчадием ада, пришедшим, дабы забрать всех с собой в свое безжалостное пекло.
- Не хотите? - с издевательским сочувствием осведомился Кабанов и без перехода рявкнул: - Курс на Пор-де-Пэ! Шкипера сюда!
Рослый мужчина, заросший бородой едва ли не по глаза, шагнул к Командору.
- Если в ближайшие часы я не увижу берегов Гаити, то моя рука устанет и уронит эту штучку, - сообщил ему Кабанов.
- Но мы уже далеко...
- Это ваши веревки. Вот вы на них и болтайтесь. Аркадий, много зарядил?
- Семь пистолетов.
- Возьми, сколько надо, и пройдись к кубрику. Вынеси оттуда все оружие. И у команды отбери.
Командор говорил таким тоном, словно выполнение любого его распоряжения было парой пустяков.
Дух команды был уже сломлен. Окончательно добивая его, Кабанов презрительно бросил матросам:
- И свяжите своего любителя падали. На живую дичь ему ходить не по силам. Можно бы сразу повесить, да я с ним еще потолковать хочу.
И тут Коршуна прорвало. С каким-то утробным звериным воем он выхватил пистолет и направил его на Командора.
Выстрел прозвучал началом погребального салюта. Револьверная пуля ударила незадачливого капитана в правое плечо. Рука немедленно обвисла, а Командор небрежно обронил:
- Куда попадет следующая, говорить не буду. Думаю, догадаешься сам.
Он демонстративно направил чуть дымящийся ствол в лоб Коршуна, а затем перевел его пониже живота.
- Я сказал: связать!
Пока матросы торопливо выполняли приказание, Калинин уверенной походкой проследовал в носовой кубрик.
Оружия там было немного. Небольшая охапка абордажных сабель, топоров и ножей, которые Аркадий принес к ногам Командора в один присест. Потом мужчина прошелся вдоль моряков, освободил их от ненужных опасных предметов и, лишь вновь оказавшись рядом с Кабановым и глядя, как дежурная смена полезла по вантам, сказал по-русски:
- Но до Гаити далеко. Могут понять твой блеф.
- Во-первых, не блеф. А во-вторых, это у вас, в семнадцатом веке, далеко. Я же самолично установил здесь рацию. Войдем в зону приема, и наши проблемы закончены. Или ты думаешь, я так и буду стоять живой статуей?

25
Кабанов. Третий визит

Приключение взбодрило меня.
Уж не знаю, виновата славянская натура с ее склонностью к терзаниям извечными вопросами бытия или накапливающаяся усталость, но я иногда склонен к приступам черной меланхолии. Обычно на нее не остается времени. Тут же позволил себе чуть расслабиться - и на тебе...
Избитое тело болело, просило отдыха, но дух был бодр. Лишь лампу над погребом держать надоело.
Кое-что стало вставать на свои места. Коршун ни за что не решился бы похитить меня на свой страх и риск. Следовательно, ему пообещали плату заранее. Кто пообещал, можно судить по тому, что курс был на Ямайку.
Не то я недооценил своих бывших пленников, не то они меня переоценили. Я-то собирался в ближайшее время потихоньку сворачивать местные дела да двигать в Европу. Теперь же придется немного задержаться, побеседовать с теми, кому так хотелось меня видеть.
С «Вепрем» нам удалось связаться лишь после полудня, а встреча состоялась ближе к вечеру. Мои ребята спешили изо всех сил. Они сорвались с места почти сразу после первых известий о приключившемся на «Магдалене». Сорвались, даже не догрузив продовольствие и боеприпасы и не докончив ряд мелких работ.
У меня порядком устали руки, когда сразу с обоих бортов к «Магдалене» пристали шлюпки и мои ребята полезли на бригантину с таким видом, словно шли на абордаж.
В первой партии оказались все: от Сорокина и Ширяева до Гранье и Антуана. Пример поведения задал Григорий. Едва вступив на палубу, он от души врезал ближайшему оказавшемуся на пути матросу «Магдалены». Тот полетел на палубу с разбитой мордой, а через секунду такая же судьба постигла практически всех горе-похитителей.
Их нещадно колотили, пинали, и мне пришлось вмешаться, дабы не прирезали их сразу.
Как водится, после пережитого напряжения на меня навалилась усталость. Я выпил большую кружку кофе с ромом или, точнее, рома с кофе, выкурил трубочку, несколько взбодрился и приступил к делам.
Допрос Коршуна не занял много времени. Он лишь подтвердил то, что я знал и так. А именно заказчиком являлся сэр Чарльз, между прочим, в молодости немало набедокуривший в этих водах. Лет двадцать назад достославный Коршун, еще не капитан, принимал участие в некоторых делах британца, да и потом поддерживал с ним связь.
Что приятно порадовало - это сумма, которую предложили за мою скромную персону. За такие деньги было просто грех не объявиться в Кингстоне. Разумеется, не в качестве пленника.
Подготовка заняла мало времени. Мы перегрузили на «Магдалену» десять мортирок, по пять на каждый борт, почти все имевшиеся в нашем распоряжении зажигалки, заменили на ней команду и пустились в путь.
План был ясен, места знакомы, и я даже позволил себе дрыхнуть большую часть ночи.
Юра не сплоховал. Он подвел «Магдалену» к порту в предрассветных сумерках, когда жители и моряки еще досматривали последние сны.
Радио сообщило нам, что все идет по плану, «Вепрь» и «Лань» благополучно высадили десант вне видимости Кингстона, и теперь Ширяев форсированным маршем вел людей к городу. В его задачу входило перекрыть британцам пути отступления, пока мы будем веселиться в порту.
Бригантину ждали. Шлюпка с портовым чиновником подошла к нашему борту у самого входа в гавань.
- Все в порядке! - прокричал Коршун, подпираемый сзади угрюмым Антуаном. - Передайте сэру Чарльзу: груз доставлен!
Шлюпка так и не пристала к «Магдалене». Спешащий обрадовать начальство чиновник немедленно лег на обратный курс, и мы смогли беспрепятственно войти на внутренний рейд.
Нет, не умеют в здешние времена нести дозорную службу! Идет война, а все старательно ведут себя как дети. Им скажешь слово - они и верят.
Идиоты!
«Магдалена» тихонько скользила по спокойной воде. В гавани на якорях сонно застыли два королевских фрегата, несколько купцов да какая-то мелочь, которую можно было не принимать в расчет. С виду мы были безобидны. Часть команды пряталась в кубрике и трюме, на мачтах было необходимое количество матросов, а канониры во главе с Гранье старательно изображали усталых зевак, взирающих с борта на желанный берег.
- Удачно стоят, - кивнул я на фрегаты. - Умельцы ставили.
Корабли расположились один за другим, но не в кильватер, а строем пеленга, словно их капитаны решили подыграть нам в нашей задаче.
Стоявший с нами на квартердеке Коршун никак не мог понять, на что мы рассчитываем в самом логове льва. Он прекрасно знал возможности бывшей своей бригантины, а вот наших сюрпризов в деле пока не видел.
- Куда прешь! - окликнули нас с головного фрегата и добавили такое, что я при всем желании вряд ли смог перевести на русский язык.
Мы проходили почти вплотную к борту британца, и те боялись, что мы ненароком врежемся в них.

Предыдущая страница 17 Следующая страница


Флаг Командора 18

Напрасно. На руле у нас стоял Кузьмин, а уж он-то в подобных делах был подлинным асом.
А вот чего не опасались британцы, так это того, ради чего мы затеяли довольно рискованный маневр. Иначе они бы уже поднимали команду по боевой тревоге. Хотя делать это было настолько поздно, что могли бы и не стараться.
- Поднять флаг!
Веселый Роджер с ухмыляющейся кабаньей мордой взвился мгновенно, за секунду до следующей команды.
- Пли!
Пять мортирок правого борта аккуратно перебросили свои горячие подарки на палубу фрегата.
С секундной задержкой прогрохотали шесть пушек. Они не могли одни вывести из строя большой корабль, но шквал картечи проредил вахтенных и шатающихся без дела моряков.
До второго фрегата было подать рукой. Благодаря его расположению, мы могли оставить его по левому борту, и тот факт, что на нем началась бестолковая суета, ничего не менял в его судьбе.
Только на этот раз прежде была картечь, а зажигалки - на десерт. И все это в упор, хоть иди на абордаж.
Горящая смесь из масла, смолы и спирта, сдобренная для пущего эффекта рассыпанным порохом, - великолепная штука для сухих просмоленных насквозь деревяшек. Оба фрегата послушно запылали, и напрасны были жалкие потуги команд хоть как-то сбить стремительно набирающее силу пламя.
В довершение ко всему на одном из фрегатов не то была зачем-то открыта крюйт-камера, не то огонь просто не нашел на пути к ней достаточных препятствий.
Рвануло так, что горящие обломки далеко разлетелись по бухте. От них загорелись стоявшие поблизости купец и какая-то фелюга, а на остальных судах началась такая паника, что ни о каком сопротивлении речи больше не было.
С уцелевшего фрегата торопливо спускались шлюпки. Мы видели драку на борту, видно, шел дележ мест, и никто уже не пытался бороться ни с огнем, ни с нами.
Для пущего эффекта мы дали по залпу из пушек каждого борта4. Ядра ушли к стоявшим в отдалении судам. На одном из них обломилась мачта, но морякам еще страшно повезло.
«Магдалена» поравнялась с какой-то бригантиной, и Гранье сноровисто послал ей в подарок очередную порцию зажигалок.
С другого борта оказался небольшой двухмачтовик, и на него Жан-Жак истратил только одну бомбу. Так сказать, в соответствии с размерами.
И совсем повезло оказавшемуся у нас на пути низко сидящему купцу. Кузьмин провел «Магдалену» вплотную, так что мы едва не сцепились такелажем. Десяток флибустьеров немедленно воспользовались случаем, проворно перепрыгнули на чужую палубу и в каких-то две минуты овладели ценным призом.
А как кусал локти Коршун! Мысль о том, что он сглупил, поддался на уговоры, в итоге же упустил шанс оказаться в числе победителей, перекосила его лицо в страшной гримасе. Бывший капитан покраснел, казалось, его хватит удар, да только ни у кого не было времени заниматься его здоровьем.
- Шлюпки на воду!
Народу в каждую набилось столько, что мы почти черпали воду бортами.
Позади нас пылали корабли, впереди лежал берег, на котором мне уже доводилось бывать.
Во второй раз горожане отнеслись к моему визиту, как к каре небес. Разбуженные взрывами и пальбой, они торопливо выскакивали из домов, замечали развевающийся над «Магдаленой» флаг и без лишних разговоров пускались прочь.
Наиболее хладнокровные седлали для этой цели коней или запрягали всевозможные повозки, а подавляющее большинство вверяло свою судьбу ногам. При этом многие даже не дали себе труда подобающе одеться и вышли на дистанцию, кто в чем был. Вплоть до разнообразных ночных рубашек, халатов, колпаков.
Далеко за городом в небе вспыхнула красная ракета. Ширяев извещал, что отряд уже недалеко от окраин и сейчас рассыпается в широкую цепь.
Наконец шлюпка уткнулась в берег. Мои орлы выскочили, с криками и свистом пустились в погоню за жителями, а сам я направился к губернаторскому дворцу. Не бегом, надо же соблюдать достоинство, но предельно быстрым шагом.
Сзади с оглушительным грохотом взлетел на воздух второй фрегат. Я на мгновение оглянулся.
В бухте царил форменный бардак. Пара кораблей горела, от других отваливали шлюпки, на многих просто ждали своей очереди быть захваченными, и лишь пара посудин торопливо готовилась к выходу в море.
Они не знали, что два моих корабля идут сюда полным ходом, и вряд ли кто-то успеет ускользнуть этим путем.
Знакомый губернаторский дворец был совсем недалеко от бухты, но я все равно не успел. Недооценил прыти надменных лордов, когда им подпаливают пятки.
С момента нашего первого залпа прошло от силы полчаса. Время, намного меньшее, чем обычный аристократ тратит на всевозможные утренние процедуры.
Похоже, сегодня сэр, лорд и воинственная леди решили обойтись не только без чашечки кофе и традиционной овсянки, но и без различных обтираний, напудриваний, завивок, наряжаний и прочих привычных вещей. Подозреваю, что даже не было уделено тщательного внимания одежде. Внезапно вспыхнувшая страсть к верховой езде была так велика, что люди позабыли все привычки. Причем данная страсть в равной степени относилась и к хозяевам, и к слугам.
Дворцовая конюшня была настолько же безжизненна, как и сам дворец. Ни одной лошади, лишь разбросанные повсюду вещи, которые собирались прихватить с собой, да бросили из-за недостатка времени. Здесь же стояли две кареты. У одной отвалилось колесо, другую оставили не то за компанию, не то решив, что по дорогам в свете последних обстоятельств ездить ни к чему.
В доме стоял еще больший кавардак. Повсюду валялись предметы одежды, различные безделушки вплоть до оружия, которым так и не решились воспользоваться по назначению.
- Обыщите дом! - приказал я и добавил: - А мне найдите коня. Не всех же успели угнать!
Здесь мне пока делать было нечего, а обходить город пешком - долго. Да и хотелось наведаться к Ширяеву, узнать, как там дела.
Коня мне нашли. Даже двух. Я прикинул, кто из ребят лучше ездит верхом, и распорядился:
- Заяц, давай ты!
Бывший секретарь Лудицкого без слов прыгнул в седло.
Свою секретарскую учтивость Димка давно подрастерял и со шкиперской бородкой и матросской косичкой выглядел заправским флибустьером. Да и не только выглядел. В нашей жизни ведь как? Или ты становишься мужчиной в древнейшем понимании слова, или уходишь туда, где нет ни радостей, ни печалей.
Есть еще третий вариант, но о нашем бывшем шефе говорить не будем.
Мы тронулись вперед, навстречу идущему на город с суши Ширяеву.
Поперек моего седла лежал новенький штуцер, изделие личного раба. Таких штуцеров Ардылов изготовил чертову дюжину, что позволило вооружить ими наших лучших стрелков. Заряжался он труднее и дольше, зато точность боя на порядок превосходила любую фузею или мушкет.
К лучшим стрелкам Зайцев не принадлежал, а вот в седле держался получше меня. Ездил в детстве в деревню к каким-то дальним родственникам, да и потом немного занимался верховой ездой. Как я понимаю, больше для понта, чем по потребности.
Кингстон выглядел пустыней. В том смысле, что людей нигде не было. Дома стояли сиротливые, брошенные - ни хозяев, ни рабов.
Чуть подальше от порта стали попадаться орудующие в поисках добычи флибустьеры. Ребята забегали в здания, наскоро шарили в них, сразу выскакивали и мчались дальше.
Это было еще не планомерное разграбление, а так, мимоходный взгляд на грядущую добычу.
Вскоре мы обогнали своих и превратились в авангард нашей крохотной армии.
Жители были дезорганизованы, драпали без оглядки, но я на всякий пожарный поглядывал по сторонам. Мало ли какой придурок с отчаяния пустит из окна или из-за дерева кусочек свинца!
И все же я проморгал. Грохот выстрела раздался едва ли не рядом, и почти сразу с моей головы слетела шляпа.
Дальше сработали рефлексы. Я еще не успел толком ничего понять, как глаза заметили за высоким парапетом одной из крыш человеческую фигуру, а приклад штуцера послушно уперся в плечо.
Стрелок как раз приподнялся, наверное, чтобы получше разглядеть результаты своего выстрела, и немедленно схлопотал кусочек свинца.
Я целился в голову, однако несвоевременный подъем привел к тому, что я постыдно промазал. Вместо лба пуля вошла неведомому бойцу в грудь. Стрелок попробовал зажать рану обеими руками, приподнялся, а затем полетел вниз.
Непривычный к выстрелам конь взвился на дыбы, Я едва не вылетел из седла, но кое-как удержался, совладал со скакуном и направил его к рухнувшему телу.
Мужчина был еще жив. Он перевернулся на спину и тихонько перебирал ногами в блестящих ботфортах. Какой-то миг он еще пытался приподняться, однако сил на это уже не было.
Я узнал стрелка почти сразу. Да и мудрено не узнать бывшего капитана «Виктории», которого я сам же ранил, а Петрович старательно выхаживал в плену.
Судьба!
Наши взгляды встретились, и в тускнеющих глазах я прочитал жгучую ненависть.
Капитан попробовал что-то прохрипеть, его правая рука поползла к заткнутому за пояс пистолету, но это было последним осмысленным движением.
Несколько затихающих судорог агонии, и мой враг затих.
Это не свидетельствует в мою пользу, но никакой жалости или раскаяния я не чувствовал. Тут или ты, или тебя. Бежал бы со всеми жителями и был бы жив, но если захотел проявить геройство, то приходится считаться с возможностью трагического исхода. Я-то стрелял с открытого места.
Тем временем Заяц принес мою шляпу.
Хорошо иметь высокую тулью! Стрелок явно переоценил аристократическую вытянутость моей головы. Пуля прошла в добрых двух сантиметрах от волос, оставив две дырки.
Ладно, сойдет.
Я перезарядил штуцер, и мы широкой рысью двинулись дальше.
Теперь впереди звучали редкие выстрелы. Я отдал приказ напрасно никого не убивать, и люди Ширяева, скорее всего, стреляли просто так, для создания необходимого психологического эффекта. Надеюсь.
В конце улицы выстрелы загремели подряд, и я заставил скакуна перейти в галоп.
Стреляли не только мои орлы.
Кони вынесли нас с Зайцем на самую окраину, и здесь, между лачуг бедняков, нам открылось нехорошее зрелище.
У покосившегося забора валялось два лошадиных трупа. В одном из седел навеки застыл владелец. Поодаль разлеглись на земле три моих моряка. Еще четверо торопливо приближались к стоявшему чуть в стороне виновнику смерти пиратов. Точнее, виновнице.
Леди Мэри прижималась спиной к толстой пальме. Платье на ней было в пыли. Низ подола изорван, но это могло случиться, когда девушка летела с убитого коня.
А вот декольте было явно разорвано крепкой мужской рукой. Хорошо так разорвано, до самой талии, вместе с нижней рубашкой, и можно было разглядеть в получившемся разрезе девичью грудь.
Разряженные пистолеты валялись у ног. Две штуки. Третий несостоявшийся насильник валялся с кинжалом в боку. Бежать Мэри отчаялась и теперь сжимала в руке позаимствованную у одного из мертвецов абордажную полусаблю. Раскрасневшееся лицо девушки пылало выражением какой-то обреченной отчаянной отваги, а взгляд неотступно следил за подступающими к ней головорезами.
Флибустьеры надвигались с обнаженными клинками в руках. Даже со спины их походка не сулила ничего хорошего. Еще счастье, что они не стали стрелять сразу, мстя за гибель своих похотливых товарищей.
- Отставить! - рявкнул я изо всей силы.
Пираты послушно застыли, стали медленно поворачиваться на звук голоса.
Конь поднес меня вплотную. Я торопливо спешился, бросил поводья Зайцу и шагнул между моряками и девушкой.
Одним из нападавших, к моему некоторому удивлению и досаде, был Антуан. Человек, с которым мы вместе бежали с Ямайки.
Насчет выражения лиц я был прав. Вся четверка сгорала от нетерпения отомстить воинственной леди, и лишь мое появление несколько умерило пыл.
Я повернулся к девушке. Та недобро смотрела на меня и даже вскинула полусаблю.
- Девушке не следует одной ездить по улицам в такой момент, - строго заявил я ей. - Если уж надумали покинуть город, надо было делать это вместе с отцом.
- Я совершала прогулку, когда ваша банда напала на Кингстон. Капитан сэр Генри и лейтенант Граун перехватили меня, когда я еще не доехала до дворца. - Девушка гордо откинула голову. В ее глазах светился вызов.
Картина была ясна.
Бедный сэр Генри! Вот почему он в одиночку пытался остановить преследующих! И даже не ведал в самоубийственном предприятии, что главная опасность притаилась совсем с другой стороны!
Честное слово, я невольно зауважал погибшего капитана!
- Это лейтенант Граун? - Я уточняюще кивнул на придавленное конем тело.
- Да.
Тут Мэри поняла, что случилось с ее несостоявшимся женихом.
- Где сэр Генри? Вы убили его? - Ни слез, ни потрясений не было, однако взгляд расширившихся глаз был пристальный. Мне даже стало несколько не по себе.
- Сожалею, леди. Если бы я знал, кого он так отважно пытался защитить, то непременно составил бы ему компанию в его предприятии.
Мэри шагнула в мою сторону. Рука с полусаблей приподнялась. Девушка явно собралась меня рубануть не то в отместку за капитана, не то усмотрев в моих искренних словах скрытую издевку. Кто их поймет?
Мне пришлось сделать шаг назад и в очередной раз напомнить:
- Я не воюю с дамами.
...Аул больно плевался огнем.
И тогда, и потом, и раньше я остро завидовал тем, кому довелось участвовать в больших войнах. Знаешь, кто друг, а кто враг. Здесь же...
Здесь тебя могли встретить с радостными улыбками и с теми же улыбками выстрелить в спину, едва ты отвернешься.
И не провести ни нормальной артподготовки, ничего. В ауле было много мирных жителей, и приходилось проходить его без какой-нибудь поддержки. Все союзники - автомат в руках да товарищи рядом.
Мой взвод потерял ранеными уже двоих, обоих, к счастью, не тяжело, но ребята разозлились не на шутку. Теперь мы брали всех молодых мужчин. Потом разберемся, кто есть кто. Потом, когда прекратится бой.
Отделение Ширяева как раз выволокло из дому троих. Старшему было под тридцать, второму - двадцать, третьему - лет шестнадцать, не больше. Оружия в доме не нашли, как и других следов стрельбы: гильз где-нибудь в уголке, пятен смазки или налета пороховой гари на руках и одежде.
Все это Григорий доложил мне чуточку нервным голосом.
- Отвести ко всем. Потом разберутся, - распорядился я.
Черт знает что! С этого конца пять минут назад стреляли, а кто?
- Я к Козлову.
Козлов командовал третьим отделением в моем взводе. Им надо было зачистить соседний дом.
Я вошел во двор в тот момент, когда на пороге показался Неустроев, молодой, наглый, считающий, что в бою дозволено все. Увидев меня, солдат невольно вытянулся, доложил:
- Никого! Две молодые девки, и все.
- Внимательно осмотрели?
- Так точно!
- Тогда двигаем дальше.
- Так девки же, товарищ лейтенант...
- Немедленно!
Вид у меня был таким, что повторять в третий раз не пришлось. Бойцы торопливо выскочили наружу, и со мною остались лишь Козлов, Неустроев и Сенчин.
- Вы не подумайте, товарищ лейтенант. Мы только поговорить... - начал было оправдываться Козлов.
- Подумал бы - разговор был бы другой, - отрезал я.
Мы стояли почти в проеме ворот, я лицом к дому, солдаты - спиной, поэтому движение в окне заметил только я.
- Ложись!
Я мимоходом сбил с ног оказавшегося ближе ко мне Свечина и рухнул на землю сам.
И в то же мгновение ударила автоматная очередь. Краем глаза я увидел, как Неустроев резким прыжком оказался по ту сторону. Зато Козлов на данную команду прореагировать не успел и дернулся от подавшей в него пули.
Или пуль?
Сержант еще падал, когда я перекатом ушел влево. Туда, где явно не на месте валялись какие-то дрова.
Я видел Неустроева, лежащего в пыли, падающего Козлова, дымок из окна...
Достать противника со своей позиции я не мог, но выпустил в окно полный магазин. Град пуль впечатляет самые хладнокровные натуры, заставляет поневоле отпрянуть, сбить прицел. Неустроев-то все еще лежал на виду и только начал откатываться в противоположную сторону.
Автомат сухо щелкнул. Я немедленно вскочил и в несколько прыжков оказался рядом с окном. Дверь была дальше. В нее еще требовалось влететь, потом продвинуться в комнату, а меж тем стрелок мог наделать еще столько бед!
Козлов лежал неподвижно, ногами к дому.
Я на ходу выхватил лимонку, сорвал кольцо и, проскользнув под окном, бросил туда свой подарочек.
Через пару секунд после взрыва я был уже в комнате.
Они лежали там. Обе. Действительно молодые девушки. Больше там не было никого. Лишь автомат...
- Я не воюю с дамами.
Мои орлы ухмылялись, и пришлось повернуться к ним:
- А вы?
Ухмылочки сошли с их лиц.
- Она троих наших шлепнула, - за всех ответил Антуан.
- Правильно сделала! Иначе пришлось бы это сделать мне. О чем я предупреждал? Никаких насилий! - хотя и невежливо, но пришлось при даме несколько повысить голос.
- Мы только подошли, Командор. - Антуан даже чуть сжался. До него первого дошел смысл моих обвинений.
- Леди, они пытались что-нибудь вам сделать? - спросил я девушку.
- Нет. Только убить. - Гнев Мэри явно прошел, и в ее глазах неожиданно мелькнули веселые бесенята.
- Наши в той стороне есть? - Я кивнул за город.
- Уже нет. - Антуан понял, что избежал наказания, и с облегчением перевел дух.
- Хорошо. Дима, слезай! Переседлайте коня. Я вижу там дамское седло. А вы, леди, в следующий раз будьте осторожнее. И бросьте эту саблю. Она вам не по руке.
- Возьмем леди в плен. Неужели папаша не явится за дочкой? - предложил Антуан и осекся под моим красноречивым взглядом.
Я дошел до убитого лейтенанта и стянул с него перевязь со шпагой. Офицер был убит сразу. Даже оружия не успел обнажить.
Пока переседлывали коня, я подошел к Мэри.
Девушка поняла, что опасность миновала. Лучше всего это было видно по тому, что в ней проснулась стыдливость. Теперь главной своей задачей леди видела в том, чтобы как-то сцепить разорванное платье.
Странный народ! Я же не стесняюсь сквозной дырки на шляпе!
Пришлось деликатно посматривать в сторону. Насколько можно было судить, первая часть операции прошла по плану. Кингстон был захвачен. На берегу дело ограничилось небольшими стычками. При желании я мог бы поднять над городом французский флаг и объявить о смене владычества, только никто не ставил передо мной подобной задачи.
Жаль лишь, что лорд и сэр, похоже, ускользнули. Отряд Ширяева при своей малочисленности не смог надежно перекрыть все выходы, и части населения удалось сбежать.
Или кому-то удалось задержать нового губернатора с его не то другом, не то советником?
Ладно, скоро узнаем.
Заяц подвел коня. Я сделал пару шагов к Мэри и, раньше, чем она смогла что-то сообразить, поднял ее за талию и посадил в седло. Веса в девушке было немного.
- Это вам. - Я протянул девушке шпагу лейтенанта, подумал и добавил к ней пару пистолетов из собственного запаса.
Существовал риск, что Мэри немедленно попытается пустить мне пулю в лоб, но не мог же я отправить даму безоружной! Благо и стреляет, и фехтует она получше многих мужиков.

Предыдущая страница 18 Следующая страница


19 Алексей Волков

- Действуйте, как договорились. Я скоро вернусь, - бросил я Зайцу и запрыгнул на своего коня.
Леди никак не могла разобраться с арсеналом. Наконец додумалась, перебросила через плечо перевязь и кое-как заткнула за нее пистолеты.
- Я немного провожу вас на всякий случай, - объявил я.
- Командор! - попробовал окликнуть меня Антуан, но я лишь красноречиво посмотрел на него в ответ.
- Играете в благородство? - спросила с вызовом Мэри, когда кони тронулись.
- Только в пирата. - И пусть понимает, как хочет!
- Хорошо получается... Командор. - Прозвище в ее устах прозвучало с ноткой иронии.
- Стараюсь.
- А вы не боитесь, что я застрелю вас из вашего пистолета? Или он не заряжен?
- Откуда в прекрасной девушке такая страсть к убийствам? Вы уже дважды упорно пытались отправить меня на тот свет.
- Хотите сказать, что нападение на город - недостаточный повод?
- Помилуйте! Достойные доверия люди сообщили мне, что меня очень хочет видеть сэр Чарльз. Вот я и пришел побеседовать. К сожалению, друг вашего отца в последний момент передумал и покинул дворец вместе с лордом. Но, если встретите, передайте, что я буду ждать его до вечера.
Тропинка, на которую мы вывернули, сделала поворот, и впереди в полусотне метров замаячили обтянутые в мундиры спины гарнизонных солдат.
Вояки обернулись на стук копыт.
Первым их побуждением было направить на нас оружие. Однако дочь губернатора была узнана, и командовавший отступающим гарнизоном офицер приветственно взмахнул шляпой.
- А вы сами явитесь к нему, - с вызовом произнесла Мэри.
Меня в лицо солдаты не знали, но достаточно было одного крика, как началось бы такое!
- Благодарю за приглашение, но я, к сожалению, занят. Приходится присматривать за людьми.
- Не смею задерживать. - Все-таки Мэри не позвала солдат.
- До свидания, леди! - Я старательно приподнял шляпу, развернул коня и с нарочитой неспешностью направил его к городу.
Бравада, конечно, но не выглядеть же перед девушкой трусом!

26
Флейшман. Остров сокровищ

Добыча была знатной. Нам досталось три не успевших разгрузиться купеческих судна. Да и помимо них...
Жители бежали из города в такой спешке, что оставили нам практически все. Знающие цену вещам пираты методично прочесали дома, подобрали плохо лежавшее и стоявшее, и в итоге наши корабли оказались загруженными под завязку.
Места в трюмах и на палубах не хватило. Пришлось привлечь к делу парочку брошенных судов. А тут еще загонщики Ширяева привели толпу беглецов, и последние охотно поделились с нами сведениями, где припрятали денежки и драгоценности.
Лачуги остались нетронутыми. Ни к чему лишать бедняков последнего. Зато губернаторский дворец превратился в пустую коробку. Из него вынесли даже мебель, благо она была такой, что в мои времена на продаже можно было нажить себе целое состояние. Да и не только в мои. Здесь штучные вещи ценились не меньше. Особенно в колониях, куда все приходилось доставлять из далеких метрополий.
И конечно, губернаторская казна. Лорд так спешил, что не вывез даже подотчетные деньги, и нам пришлось взяться за ответственное дело самим.
Жаль лишь, что ни самого лорда, ни сэра Чарльза так и не нашли. Командор же решил быть благородным и не только отпустил леди, но и, рискуя, проводил ее почти до беглецов.
Хотя... нужен нам тот губернатор!
- Юра, напиши письмо! А то я за свою грамотность не ручаюсь, - обратился ко мне Кабанов.
Уже вечерело. Намеченное было погружено, делать в городе больше было нечего, и мы в последний раз обходили губернаторский дворец.
- Лорду или сэру?
- Обоим. Без ведома губернатора Чарли на такой трюк никогда бы не решился. Нельзя же повторять хозяев в их невежливости. Исчезли и даже записки не оставили.
- Хорошо... - После некоторых поисков я нашел перо, чернила и бумагу и сел за оставленный из-за неказистости стол. - Диктуй.
Командор взгромоздился на подоконник и принялся говорить, помогая себе взмахами руки.
- Уважаемые господа! Как сообщил мне капитан «Магдалены» Милан, вы не только очень хотели встретиться с моей скромной персоной, но и готовы были заплатить за это большую сумму. Нуждаясь в средствах, я немедленно прибыл к вам, однако какие-то неотложные дела, к сожалению, вынудили вас покинуть Кингстон. Не располагая свободным временем, я вынужден выйти в море, не дождавшись вашего возвращения. Причитающиеся мне деньги я имел смелость забрать. Впрочем, надеюсь, мы еще встретимся. С уважением, Командор Санглиер.
Присутствующие при этом флибустьеры ржали после каждого предложения, и только Кабанов упорно пытался сохранить серьезное выражение.
Он размашисто подписался под текстом, собственноручно придавил листок пистолетом и удовлетворенно кивнул:
- Пошли!
Мы выходили из гавани целым караваном. «Вепрь», «Лань», «Магдалена» и пять грузовых судов. Плавание обещало быть не из легких. Людей на такое количество кораблей едва хватало. Но и бросить хоть что-то было жаль до скупых мужских слез.
Коршуна со всей его командой Командор велел оставить в Кингстоне. Пусть с ними разбирается лорд, сэр или коллективно местные жители. Это гораздо лучше, чем самим марать руки о всякую падаль.
О продолжении похода не могло идти речи. Мы кое-как дошли до Пор-де-Пэ и без малого неделю сбывали с рук свалившееся к нам в трюмы добро. Оно ушло все, вместе с купеческими кораблями, и мы, даже не отпраздновав как следует возвращение, вновь вышли в море.
Это был славный рейд. Мы прогулялись вдоль всех британских островов и островков. Сопротивления не было нигде. Десантные отряды скрытно оцепляли очередное поселение, с моря подходила наша эскадра, и осчастливленные нашим появлением жители после парочки залпов гостеприимно делились с нами своим доходом.
Попадались нам и корабли. Они тоже, как правило, не горели желанием продемонстрировать свою отвагу и покорно спускали флаг. Только раза три разыгрывался небольшой морской бой. Два раза он заканчивался абордажем, и лишь в одном случае, когда мы столкнулись с каким-то сумасшедшим британским фрегатом, пришлось прибегнуть к помощи зажигательных снарядов.
Иногда нас слегка трепали шторма или мучил штиль, но все это было так, не всерьез. В море бывает много хуже.
Плавание поневоле затянулось. Но все рано или поздно подходит к концу, закончились островные британские владения, и мы с радостью легли на обратный курс.
Ветер то благоприятствовал, то мешал. Потом он стал упорно дуть нам прямо в лоб, и Командор, не мучая зря команду, велел лечь в дрейф у крохотного необитаемого островка.
Как всегда во время остановок, мы собрались на «Вепре».
Мы - это мы. Капитан «Лани» Сорокин вместе со мною (я был у него штурманом) и капитан «Магдалены» Ширяев с боцманом Владимировым. Остальные соплеменники и современники в количестве восьми человек числились в команде флагманского фрегата.
Немного посидели, поговорили, когда же мы вдвоем с Командором вышли на квартердек, Сергей улыбнулся:
- А островок подойдет.
Я посмотрел на Командора с недоумением. Не селиться же он затеял в этих позабытых краях!
- Для чего?
- Увидишь. В общем, собирай наших, пусть готовят шлюпку, а я пока сундучок снаряжу. И обязательно прихватите лопаты.
На мои повторные вопросы Командор не реагировал.
Шлюпка послушно закачалась у борта, лопаты лежали на ее дне, когда на палубе объявился наш предводитель:
- Господа! Требуется помощь! Одному мне не дотащить.
Заинтригованные, мы прошли в капитанскую каюту и увидели большой сундук, закрытый на массивный амбарный замок.
- Берем! - распорядился Командор, пытаясь подхватить сундук с одного бока.
Вещь оказалась и тяжелой, и неудобной. Мы едва вытащили ее на палубу вчетвером, да потом еще долго возились, переправляя в шлюпку. При этом сначала едва не уронили сундук в воду, потом чуть не перевернули лодку. И вся эта работа происходила под взглядами заинтересованной команды, не сводившей с нас глаз.
До острова было недалеко. Мы приткнулись к берегу и вновь взялись за поклажу Командора.
- Осторожнее! Не уроните! - покрикивал Кабанов.
Тон голоса был строгим, зато лицо Командора светилось весельем.
Он больше не помогал нести груз. Шел впереди, несколько раз помечал зарубками деревья, дважды заставлял нас копать небольшие траншеи, больше похожие на указатели.
Порой Кабанов ронял мелкие монетки, а когда я попробовал поднять одну из них, немедленно рявкнул:
- Положь! Если надо, я тебе другую дам.
Короче, загонял он нас порядком. Мы тащили, в конце чуть не поминутно меняясь, а Кабанов все что-то прикидывал да покрикивал на нас.
- Здесь! - Кабанов указал на землю под небольшой скалой, отмерил от нее четыре шага и первым взялся за лопату.
В подступавшей темноте мы выкопали яму глубиной не меньше двух метров, опустили туда на веревках сундук, закопали и под бесконечные понукания Командора старательно замаскировали следы работы.
Впрочем, Командор тут же испортил наш труд, вколотив в скалу кинжал так, что рукоятка указывала на клад.
- Все, - изрек Кабанов довольным тоном и достал из прихваченного мешка большую бутыль с ромом.
- Что - все? - спросил я о том, что вертелось на языке у остальных.
- Все - это все, - туманно пояснил Командор. - Дело сделано.
- Какое? - Отставать я не собирался.
- Большое. Настолько, что необходимо обмыть.
Мы по очереди выпили из предусмотрительно взятого стакана, закусили сравнительно свежим окороком, и я возобновил допрос опять:
- Слушай, ты можешь объяснить по-человечески? Что мы только что делали?
- Закапывали сундук. - Судя по тону, Кабанов веселился по полной программе. С наигранно-серьезным видом.
- Это я и сам видел. Даже принимал посильное участие. И в процессе закапывания, и в качестве грузчика. Кстати, переноска на такие расстояния оплачивается по высшему тарифу.
- Какие расстояния? - Командор поманил нас за собой.
Через полминуты из-за кустов открылся берег с притулившейся шлюпкой.
- Так ты что, ядрен батон, нас вкруговую водил? - возмущенно выдохнул Валера. - Сусанин, блин!
- Это у нас наследственное. Из глубины веков, - самодовольно подтвердил Командор.
- Да ты, блин, лучше скажи: для чего?!
Ночь быстро вступала в свои права. Командор старательно огляделся в свете луны, удостоверился, что посторонних нет, и заговорщицким шепотом объяснил:
- Чтобы они тоже поплутали.
- Да кто - они? - на этот раз воскликнул Ширяев.
- Те, кто когда-нибудь пойдет по нашим следам.
- Так дело не пойдет. - Я понял, что Командор будет придуриваться еще долго, и решил возглавить следствие сам. - Начнем по порядку. Что было в сундуке?
- Сундук поменьше, - на этот раз Кабанов ответил сразу. - Чтобы не катался, я между стенок всякой ерунды понапихал. Досочек, камушков, тряпочек. Аккуратненько так, плотненько. Сами слышали: даже не гремело.
- Хорошо. А в том сундуке что?
- Еще один сундук. Соответственно, еще меньше.
- А в нем? Тоже сундук?
- Нет. Скорее сундучок. На сундук он по размерам не тянет.
- А там?..
- Там шкатулка.
- А в ней, соответственно, шкатулочка, - продолжил я.
Бесконечный перечень подобных предметов начинал действовать на нервы.
- Не шкатулочка. Там сверток. - Командор был явно доволен.
Ему нравилась наша раздражительность, наше нетерпение, даже сама обстановка, поневоле содействовавшая таинственности.
- Ядрен батон! - с чувством произнес Ярцев.
- Спокойно, Валера. Мы, кажется, уже подходим к сути, - произнес я. - И что в том свертке? Сверточек? Или кулечек?
- В свертке деньги.
- Так это что - клад? - с невольным восхищением произнес Ширяев.
Ему, воспитанному на пиратской романтике, подобное явно пришлось по душе.
- Он самый, - подтвердил догадку Командор. - Раз уж мы стали флибустьерами, то и вести себя должны соответственно. Где вы слышали о капитане, не зарывшем хоть раз сокровища?
- Предупредить было нельзя? - спросил я. - А заодно и сундук поменьше выбрать.
- Так интереснее. Я даже специально указателей понаделал. Монетки там побросал, разные пометки начеркал. Чтобы кому-то легче искать было.
- И много они найдут?
- Тысяч десять. - Командор помолчал и добавил: - Баксов.
- Каких баксов? - спросили одновременно человек пять.
- Обыкновенных, бумажных. Тех самых, которые я на нашем острове подобрал. Правда, рубли там тоже есть, но это уже так, мелочь. Зато радости будет...
И тут на нас напал истерический смех. Такой, что Петровичу был полный резон проверить нашу психику.
Он бы и проверил.
Если бы не смеялся сам.

27
Мэри. Разговор

Во дворце было пусто и неуютно. Лучшая часть мебели исчезла, та, что осталась, вызывала неприятные ассоциации.
По этой или по какой другой причине Мэри старалась больше времени проводить на воздухе. А тут как назло зарядил нескончаемый дождь, и поневоле приходилось сидеть под крышей.
Новости не радовали. Командор гулял по Архипелагу, предпочитая его английскую часть, а в распоряжении губернатора не осталось флота, чтобы помешать ему.
Мэри бесцельно ходила из комнаты в комнату, долго стояла у окон, смотрела на сплошную пелену тропического дождя, обрушившуюся на мир с мрачных небес.
В гостиной, той самой, где Санглиер убил командора Пирри, сидели отец с сэром Чарльзом. Неспешно пили вино, смотрели на пламя в камине, словно огонь оставался единственной отрадой.
Лорд Эдуард с сочувствием взглянул на дочь. Она стала еще грустнее в последнее время, словно какая-то мысль упорно не давала девушке покоя.
Или это была не мысль, а намного хуже - чувство?
- Присоединяйтесь, Мэри.
Мэри присела с мужчинами и, подобно им, устремила взор на огонь в камине.
- Мы тут как раз беседуем о нашем общем знакомом. Нам с вашим отцом в молодости довелось немало побороздить эти воды, но о таких наглецах не слыхали даже в лучшие годы флибустьерства, - поведал сэр Чарльз.
- Командор Санглиер - благородный человек, - несколько рассеянно отозвалась девушка.
- Кто ж спорит? Однако за свои дела вполне достоин виселицы, - ответил дочери лорд Эдуард.
- Благородный наглец, - совместил обе точки зрения сэр Чарльз. - Одна его записка чего стоит!
- Но вы же сами хотели увидеть его. Вот он и явился к вам. - Мэри уже знала о неудачной попытке захватить Санглиера и потому произнесла это, словно оправдывая флибустьера.
К счастью для сэра Чарльза, ей ничего не было известно о другом неудавшемся варианте - покушении. Причем из-за какой-то ошибки сработавшему до попытки Коршуна. Хотя должно было - наоборот. Не удалось бы похищение, тогда...
- Признайтесь, затея с Коршуном была не очень удачной, - обратился к своему другу лорд Эдуард.
- Вы не правы. Затея неплоха. Исполнители оказались для нее мелковаты. Этот Санглиер - сам дьявол, - не согласился Чарльз. - Хотя тот же Коршун в свое время, как вы, несомненно, помните, был довольно неплох.
- Был. Вы напомнили еще об одной проблеме. Что делать с командой «Магдалены»? Проще всего объявить о том, что часть пиратов захвачена нами в плен, и перевешать их без суда.
Прямой, словно жердь, лорд заявил об этом без тени смущения. Любые средства хороши, если они ведут к благу.
Толстяк задумался. Он разделял мнение своего друга в главном, однако счел нужным прикинуть, нельзя ли использовать незадачливых похитителей как-нибудь иначе? После случившегося путь на французские территории им был отрезан, следовательно, они будут готовы на все, лишь бы выполнить приказания новых нанимателей. И главное - практически бесплатно. Если не считать самую главную плату - их собственные жизни.
- Повесить всегда успеем. Мне кажется, самое лучшее - объявить им приговор, но несколько задержаться с его исполнением. Может, подвернется случай вторично использовать эту компанию против Санглиера, - произнес сэр Чарльз в итоге своих размышлений. - Тем более у них есть все основания считать нашего задиристого друга персональным врагом.
Губернатор вздохнул:
- Не обижайтесь, сэр Чарльз, но только после ваших советов мы уже вынуждены обратиться за помощью к испанцам. В Англии за такое нас по головке не погладят.
Для Мэри это не было новостью. После гибели последних британских кораблей господство в море переходило к французам. Пока в метрополии осознают опасность, пока снарядят новую эскадру, а время не ждало.
Поневоле пришлось обратиться к новым союзникам, совсем недавно бывшим главными врагами. Лорд Эдуард самолично отправил им большое послание, где убедительно просил в ответ на дерзкие вылазки французских флибустьеров атаковать Пор-де-Пэ и лишить пиратов их основной базы.
Буквально позавчера пришел ответ. Адмирал испанского флота дон Эстебан (далее шел список из еще шести имен, которые Мэри не запомнила) заявил, что выступает с вверенными ему кораблями к Гаити, где сравняет главный французский город с землей.
- Кто же узнает? Сообщим, что это была независимая акция наших союзников, возжелавших отбить вторую половину принадлежавшего им острова. Тем более что лично я сомневаюсь в успехе. Вспомните, благородный лорд, что испанцев в здешних водах били все, кому не лень. Нет, настоящего флибустьера может одолеть только флибустьер. Тут нужна не меньшая дерзость, граничащая с безумием. К сожалению, в последние годы джентльмены удачи несколько измельчали. Времена Моргана безвозвратно уходят в прошлое. Нет больше таких отважных главарей, а без них флибустьеры - ничто. Был бы я несколько помоложе, или был бы у меня сын, тогда...
Но помолодеть сэр Чарльз не мог. Тучный, несколько рыхловатый, он давно потерял былой боевой задор. Что же до сына, откуда он мог взяться у закоренелого холостяка?
- Да... - протянул в ответ на это лорд.
Вместо сына потомок славных властителей имел дочь. И пусть она прекрасно владела оружием, отличалась отвагой, дерзостью, но кто в состоянии поручить подобное дело девушке? Сама мысль - и та смешна.
Погруженные в свои невеселые раздумья, друзья не обратили внимания, как вспыхнуло вдруг лицо Мэри. В ее глазах, вместо привычной в последнее время грусти, зажглось воодушевление, словно девушка наконец увидела тот путь, который долго и безуспешно искала.
- Капитанов действительно нет, - после паузы изрек губернатор. - Сэр Джейкоб Фрейн был одним из последних рыцарей моря. Да только где он теперь? Порой мне кажется, что его конец - своего рода плата за то, что он заварил всю эту историю. Я тут недавно встретил Джорджа. Вы тоже должны помнить его по «Елизавете». Настоящий моряк, смелый, умелый, безжалостный, преданный мне каждой клеточкой. Вернувшись в здешние воды, он долго ходил боцманом, даже забирался в Тихий океан... К чему это я? Ах, да. Джордж тоже говорит, что будь сейчас на нашей стороне настоящий капитан - и с Санглиером было бы покончено в два-три месяца. Джордж даже готов лично набрать команду из отборных сорвиголов, но только кто ее возглавит? Корабль же без капитана - нонсенс.

Предыдущая страница 19 Следующая страница


Флаг Командора 20

- Да, Джордж - славный моряк. Но вы обратили внимание, что настоящие идеи носятся в воздухе? Они приходят в головы самым разным людям, вне зависимости от их происхождения и положения.
- Мой дорогой друг! Что толку от идей, когда нет людей для их осуществления? - не без патетики воскликнул лорд Эдуард. - Мы с вами действительно уже не молоды, дабы лично возглавить дерзостное предприятие, а нынешняя молодежь лишена нашего былого задора и абсолютно не годится для дела, где одной смелостью не обойдешься.
И в гостиной вновь на какое-то время повисло молчание.
За стенами дворца под тропическим ливнем мок город, уже дважды пострадавший от одного и того же человека. И это не считая того, что тот же человек натворил рядом. И пусть не очень верилось, что в первый, самый страшный раз этот человек не только вырвался из охваченного пожарами порта, но и вызвал жестокое землетрясение, молва упорно связывала оба эти дела в одно целое. С молвой бороться бессмысленно, но с человеком-то можно!
Или это не совсем человек, а, как утверждали некоторые, посланник дьявола? Иначе чем объяснить его феноменальные успехи во всех предприятиях, в дерзком бегстве, в уничтожении эскадры, в той свободе, с которой он пускается в любые дела?
Уже не говоря о кратком времени, которое потребовалось самозваному командору с французским прозвищем, чтобы от полной безвестности подняться к вершинам славы.
И если мужчины думали о противнике исключительно как о враге, пусть и отдавая ему дань невольного уважения, то в памяти Мэри то и дело всплывали картины их случайных встреч.
Залитая кровью палуба «Виктории», смертоносный танец Санглиера, прокладывающего путь сквозь толпу отчаянно сопротивляющихся последних защитников фрегата. Поединок с ним, когда остальные уже сдались. Сейчас, в отдалении от битвы, девушка вспоминала, что Командор только защищался от ее натиска, не сделав ни одной попытки перейти в контратаку. Даже шпагу из ее руки он выбил так, словно старался ни в коем случае не причинить боль.
А еще было прощание. Риск, на который пошел предводитель пиратов, дабы доставить пленницу к родным для нее берегам, избавить ее от неприятностей нахождения среди буйной вольницы.
И был визит к прежнему губернатору. Сообщение, что отец и сэр Чарльз по-прежнему находятся на острове, снабженные всем необходимым. Ее выстрел, невольные объятия... Тело жило памятью о крепких руках, ласковом прикосновении ладони к волосам, ощущением того, как приятно чувствовать собственную беззащитность...
Эти воспоминания Мэри изо всех сил гнала прочь, только сил почему-то оказывалось слишком мало. Совсем как в тот момент, когда она припала к груди Санглиера и никак не могла, да и не хотела отодвинуться прочь...
А потом была последняя встреча. Рык Командора, отгоняющего прочь своих головорезов в тот самый момент, когда Мэри думала лишь об одном: не попасть к нападавшим живой. Его нешуточная угроза самолично расправиться с любым насильником. Оружие, полученное ею из его рук. Короткая совместная прогулка, непонятно, для кого более рискованная - для нее или все же для ее провожатого? Одно слово - и встреченные солдаты открыли бы такой огонь, что хоть одна пуля нашла бы свою цель, и не было бы сейчас никаких проблем...
Как оказалось, о последнем случае помнила не одна Мэри.
Сэр Чарльз грузно поворочался в кресле и повернулся к дочери своего друга:
- Я хорошо понимаю вас, леди, и тот несравненный риск, когда вы находились рядом с Санглиером, но было бы лучше, если вы как-то сообщили солдатам, кто именно находится с вами.
- Я поступила так, как сочла нужным, - ледяным тоном отчеканила Мэри. - Командор Санглиер пришел ко мне на помощь в тот момент, когда остальные предпочли сбежать, нимало не беспокоясь о моей судьбе.
Упрек был жестоким. И пусть мужчины уже объясняли девушке ситуацию, им поневоле захотелось оправдаться вновь.
- Мы послали к вам сэра Генри, дабы он нашел вас и предупредил о срочной необходимости оставления города... - Вид у лорда был несколько виноватым.
Он понимал, что гораздо лучше было бы самому заняться спасением дочери, но обстановка заставляла торопиться, а сэр Генри не только вызвался найти некстати отправившуюся на раннюю прогулку леди, но и дал слово, что сделает все, дабы доставить ее в безопасное место.
Доставить Мэри в безопасное место он не сумел, но сделал действительно все. Тому доказательство - его отчаянная попытка застрелить Санглиера. Попытка, едва не увенчавшаяся успехом.
- Не забывайте, леди, что встреча с нами была главной целью пиратского нападения на город, - напомнил со своей стороны сэр Чарльз.
- Так и встретились бы с ним. Я же передала вам, что командор Санглиер настоятельно просил явиться к нему для беседы, - напомнила девушка.
- И вторично попасть к нему в плен, - саркастически усмехнулся сэр Чарльз.
- Я уверена: плена не было бы, - твердо ответила Мэри. - Речь шла именно о беседе. Как сказал командор Санглиер, вы сами очень жаждали поговорить с ним, и он просто пошел навстречу вашим желаниям.
- В присущей ему форме. - Толстяк вновь не удержался от ехидного замечания.
- Но вы же не думаете, сэр Чарли, что наш противник мог согласиться предстать перед вами в качестве пленника. Вы же сами установили, что Командор был продан раненым в рабство, сбежал и только после этого занялся своим нынешним делом.
Когда-то толстяк частенько возился с дочерью своего приятеля, совсем как родной дядя. С тех пор по детской привычке Мэри частенько звала его Чарли. А вот называть Санглиера Командором она стала недавно, но с завидным постоянством. Не то из-за уважения, не то подчеркивая положение, занятое Санглиером среди пиратов.
Ее фраза вызвала у мужчин сдержанный смех. Так лорд и сэр продемонстрировали, что вполне оценили юмор своей собеседницы. Знакомые с Командором не понаслышке, они, разумеется, не считали, что он согласится быть пленником. Но и не думали, с какой видимой легкостью сумеет одолеть команду «Магдалены», тем более, по рассказам Коршуна, вначале дела шли настолько хорошо, что ни к какому похищению прибегать не пришлось.
Санглиер сам поднялся на борт в сопровождении одного моряка, велел выходить в море, но дальше...
- Знаете, уважаемая Мэри, если мы не найдем способ нейтрализовать вашего благородного многоженца, то нам явно будет не до шуток. Надо любым способом заставить его убраться из Архипелага. Во Францию, на родину, к дьяволу, к женщинам, раз он до них так охоч, куда угодно. Вы-то обойдетесь лишением титула, но нам с вашим отцом не сносить головы, - серьезно произнес сэр Чарльз.
Девушка прикусила губу. Видно, ей было неприятно упоминание единственной слабости Командора, да и угроза, нависшая над отцом, - вещь далеко не шуточная.
- Извините, господа. - Мэри поднялась и прошествовала к выходу.
Отец задумчиво посмотрел ей вслед, повернулся к сэру Чарльзу и односложно спросил:
- Вы думаете?..
Его друг ответил красноречивым вздохом:
- Увы, мой лорд! Но знаете, мне почему-то кажется, что оно и к лучшему. Гордость не позволит вашей дочери запятнать фамильную честь. Но эта же гордость заставит нашего противника почувствовать, что не он хозяин здешних вод и земель. По крайней мере, я очень надеюсь на это. Более того, похоже, это вообще последняя наша с вами надежда.
Сэр Чарльз красноречиво коснулся руками шеи.
Подразумевал он топор или банальную петлю - значения не имело.

28
Кабанов. Испанцы

На обратном пути мы потеряли «Магдалену». Потеряли по-глупому, без боя и шторма.
Похоже, судьба решила напомнить нам, что мы стали слишком самодовольными, отвыкшими от неудач.
После Кингстона наши потери заключались всего лишь в двух убитых. Плюс один матрос во время похода умер от лихорадки. Он слишком поздно обратился за помощью к Петровичу, и медицина, как это часто бывает, оказалась бессильной.
Нет, я не хочу сказать, что люди - пешки. Мне искренне жаль каждого, ушедшего от нас, но, с другой стороны, мы не на прогулке, и трое - не такая уж большая цена за длительный рейд.
Нашей новой бригантины мы лишились на последней стоянке, когда бросили якоря у очередного крохотного острова. Надо было набрать пресной воды, и шлюпки бодро закачались на волнах.
Ширяев, как обычно во время остановок, прибыл ко мне с докладом. Рация - рацией, однако лично это сделать намного лучше. Идем рядом, а видимся, словно между нами неисчислимые расстояния.
Мы всем комсоставом сидели в моей каюте, когда крики матросов заставили нас выскочить на палубу.
Открывшаяся картина была ясна даже для моего сухопутного взора. «Магдалену» сорвало с якоря и теперь неудержимо влекло к берегу. Второй якорь бригантина на беду потеряла раньше, и теперь команда лихорадочно пыталась поставить паруса, обрести ход и тем спастись от гибели.
Матросы почти успели, когда очередная волна приподняла корабль и с треском посадила его на скрытый водой камень.
Остальное было агонией. Нам на «Вепре» удалось подойти вплотную, оттянуть злосчастную «Магдалену» прочь, но пробоина была велика, а борта - слишком трухлявы.
Течь-то мы остановили, но дальнейшее плавание на аварийном корабле было настолько опасно, что пришлось оставить бригантину.
Мы сняли с нее все, что представляло ценность. Радиостанцию, добычу, личные вещи команды, запасные паруса, порох, оружие, провиант. Осталось лишь то, что было подмочено водой, или, подобно орудиям, некуда было девать.
Ширяев смотрел на обреченную «Магдалену», и в глазах у него стояли слезы. Оно понятно: капитан.
- Брось, Гриша. Главное - люди целы, а кораблей мы достанем хоть десяток. - Я дружески обнял бывшего сослуживца. - Да и все равно пора заканчивать с этой страницей нашей бурной биографии. По счетам мы расплатились сполна, денег на безбедную жизнь хватит... Время потихоньку покидать здешние воды.
- Ты не понимаешь, Сергей... - По имени Ширяев звал меня редко.
- Все понимаю. С другой стороны, корабль все равно был стар. Если тебе так хочется, до Европы можешь быть капитаном. А там все равно не попиратствуешь.
- Какой из меня капитан? - грустно улыбнулся Ширяев.
- Очень хороший, - заверил я его.
В моих словах была не похвала, а лишь констатация факта. Весь поход Ширяев вел себя образцово, словно был создан для этой должности.
Или действительно был? Мечтать о море может лишь тот, кто создан для него.
Я, например, не мечтал и не создан, что бы ни утверждали некоторые мои поклонники. Мне было просто некуда деваться в предложенных обстоятельствах, а хочу я или нет, никто не интересовался.
Команду погибшей бригантины мы распределили по остальным кораблям, Ширяев снова стал офицером «Вепря», а до Гаити оставалась сущая ерунда.
Как утешение, установился попутный ветер. Не надо было без конца маневрировать, менять галсы, считать потерянное время...
Уже на третьи сутки Валера известил, что остров в ближайший час покажется из-за горизонта. Он и показался - Валера научился превосходно обходиться без сложных приборов, - но перед тем до нас долетел отдаленный грохот.
В первый раз почудилось, что это гроза. Небо было ясным, однако мало ли какие капризы могут быть у погоды?
Затем звук повторился, стал более раскатистым и частым. Теперь даже самый завзятый оптимист не мог обмануться насчет происхождения грома.
У Гаити шел морской бой. Пушки грохотали вовсю, и уже одна частота залпов говорила, что сражение разыгралось нешуточное.
Вскоре мы могли не только слышать, но и видеть его.
На освещенной солнцем водной равнине на фоне берегов белели паруса, и клубы порохового дыма то и дело старались подняться выше мачт.
- Испанцы, - выдохнул Гранье и отчаянно выругался.
Линия из четырех галионов и шести больших фрегатов упорно наваливалась на французские корабли, вышедшие из гавани.
Под командованием Жерве было только три фрегата, да еще четыре флибустьерские бригантины присоединились к регулярному флоту. Не из-за большой любви к далекой родине. Мои коллеги в первую очередь защищали свои дома и порт, давший им постоянное пристанище.
Но и это было еще не все. Судя по далекой трескотне, бой шел и на берегу. Вряд ли испанцы успели высадить здесь десант, все-таки служба в Пор-де-Пэ неслась неплохо, но почему бы противнику не проделать этого далеко в стороне? Или, еще проще, подойти мобильным отрядом с другой половины острова. Франция владеет лишь одной его частью, другая принадлежит врагам.
Вопроса «что делать» перед нами не стояло. У нас в Пор-де-Пэ тоже были родные и близкие. И не имело значения, что люди устали после долгого похода, а в крюйт-камерах, как назло, почти не осталось великолепно зарекомендовавших себя зажигалок.
Никаких преимуществ перед новым врагом у нас не было. Никаких, не считая злости и боевого азарта.
Короче, намечался финал в стиле романтичного капитана Блада. Там все закончилось хорошо, а у нас? Жизнь-то не книга...
Испанцы шли по всем правилам. Чуть впереди - авангард из галиона и двух фрегатов. Три галиона представляли собой основные силы, и в арьергарде выстроились остальные фрегаты.
По количеству пушек они превосходили французов раза в три, не меньше, а если взять еще и калибр...
Да, бедняге Жерве позавидовать было трудно. Как, впрочем, и нам.
Единственное наше преимущество - мы были на ветре и могли выбирать условия боя. Точнее, жертву.
- «Лань»! Я «Вепрь». Атакуем адмирала.
- Понял, - отозвался Сорокин.
Испанцы, разумеется, заметили нас. Вряд ли это повлияло на их уверенность в благополучном окончании боя.
Как раз в этот момент один из фрегатов Жерве потерял бизань, но остался в строю. На другом вспыхнул небольшой пожар, а шедшая концевой бригантина вдруг рыскнула на курсе и с заметным креном вышла из боя.
- Огонь открывать с дистанции пистолетного выстрела! - предупредил я, следя, как вырастает в размерах адмиральский галион.
У наших врагов такой выдержки не было. Они открыли огонь издалека, и их ядра вспенили воду в стороне от моих кораблей.
Это было их второй ошибкой. Первый раз они просчитались, когда решили напасть на остров.
Пушки у испанцев оказались разряженными, и я не собирался ждать, пока они зарядят их вновь.
«Вепрь» подошел к испанскому флагману вплотную, словно собрался идти на отчаянный абордаж.
Именно так и подумали противники.
Матросы торопливо выскакивали на верхнюю палубу, готовились к рукопашной схватке, и тут...
- Пли!
Левый борт щедро окатил испанцев картечью: с марсов и из-за прикрытия фальшбортов наши лучшие стрелки открыли беглый огонь из ружей, а в довершение всех бед мортирки послали на залитую кровью палубу первую порцию затравки грядущего пожара.
Мы немедленно проследовали чуть вперед, и занявшая освободившееся место «Лань» с успехом повторила все наши действия. С той переменой, что прежде на флагман были переброшены зажигалки, и лишь затем наступил черед картечи.
Для испанцев все это оказалось неприятным сюрпризом. Картечь и ружейные пули несколько проредили их ряды, а вспыхнувшая палуба вызвала такую растерянность, что заставила позабыть про ответный огонь.
Теперь «Лань» чуть сбавила скорость, отстала, и вернувшийся «Вепрь» накрыл испанцев вторым залпом.
После вторичного подхода нашей бригантины с испанским флагманом как с боевой единицей было покончено.
Пожар охватил его палубу почти от носа до кормы. Судя по дерганьям, галион никем не управлялся, и все руководство эскадрой было потеряно.
Выход из строя командующего чреват последствиями. Испанцы были ошарашены. Их строй смешался. С идущего за флагманом мателота торопливо спускали шлюпки на помощь адмиралу, передний корабль постарался прибавить скорости, дабы уйти от двух кораблей под Веселым Роджером. При этом он опасно стал сближаться с авангардом, а тот, как по заказу, стал замедлять.
В итоге галион налетел на собственный фрегат, затрещали ломаемые мачты, и сквозь несколько утихшую пальбу донеслись гневные крики.
Жерве воспользовался переменой обстановки. Его три фрегата пошли на сближение с противником. Благо вспыхнувший на одном из французов пожар сумели погасить, а сломанная мачта на другом мешала маневру, но не стрельбе.
Что до флибустьерских бригантин, то они устремились в атаку с яростью, как разъяренная кошка, защищающая своих детей. Испанцы были их постоянным врагом, на протяжении бесчисленных десятилетий, и бить гордых католиков при любом соотношении сил было для пиратов своего рода долгом.
Но до победы было очень далеко. Как и до конца боя.
- «Лань»! Работаем по второму!
Этот испанец оказался умнее. Может, потому, что уже спустил свои шлюпки на помощь флагману и теперь боялся оказаться в таком же безнадежном положении.
Два залпа, с испанского галиона и «Вепря», практически слились в один. Наш фрегат вздрогнул под градом ядер, а сыпанувшая из малых пушек картечь выбила кое-кого из моей команды.
Пороховой дым повис настолько плотной завесой, словно мы решили взаимно передушить друг друга газами.
- Блин! - Валера рядом со мной схватился за ногу.
Штанина на ней стремительно набухала кровью. Загорелое лицо шкипера, напротив, бледнело. Ничего странного. Порою от вида собственной крови становится дурно битым мужикам, в другое время не замечающим очередной раны.
Я подхватил сползающего Валеру и оттащил его под прикрытие фальшборта. Это был максимум того, что я мог сделать. Бой продолжался, и надо было выполнять свои обязанности.
На палубе вовсю ругался Гранье. Дым продолжал плотной завесой разделять корабли, и наш канонир никак не мог выпустить последние зажигательные снаряды.
Слепота тянулась долгие мучительные секунды. Потом дым стал немного рассеиваться, и в его клубах вдруг совсем рядом с «Вепрем» возник высокий борт галиона.
Расстояние между нами живо уменьшалось. Случайно взятый курс или намеренный маневр испанского капитана свел корабли почти вплотную, пожелай - и перепрыгнешь с одного на другой.
На галионе громко скомандовали, и испанцы рванули к самому борту. Обнаженные клинки в руках, отчаянное выражение лиц без перевода говорили о готовящемся абордаже. До него оставались мгновения, когда Гранье успел дать по ним залп из пушек верхней палубы.
Сразу после первого обмена любезностями канонир приказал зарядить их картечью. Ни на одном корабле мира орудийная прислуга элементарно не могла успеть выполнить подобный приказ. Все-таки нынешние пушки не орудия моего времени, и даже не Барановские скорострелки.
Ни на одном, кроме «Вепря» и «Лани». Говорю это не для похвальбы. Упрощенный процесс заряжания и постоянные тренировки позволили нашим людям намного перекрыть все незафиксированные рекорды века.
Итог был страшен. Для испанцев. Добрую половину солдат, приготовившихся лезть к нам в гости, смело напрочь. Однако уцелевшие уже по инерции бросились на фрегат.
Я успел разрядить в одного из гостей мушкет. Другой испанец возник рядом со мной, и его пришлось от души угостить прикладом.
Не ведаю, как почувствовал себя испанец, но приклад переломился у шейки. Испанец - нет. Разве что упал, да так, что стало ясно - этот не встанет.
Чем хороши настоящие флибустьеры - это готовностью действовать в любой чрезвычайной ситуации. Мы были застигнуты врасплох, и в то же время уже через несколько секунд никто не смог бы сказать, кто из противников начал атаку. Немало испанцев дралось на нашей палубе, однако немало флибустьеров отчаянно рубилось на галионе.
Сам я оказался в числе последних. Лучшая защита от нападения - это нападение на нападающего. До обмена залпами испанцев было больше, значит, их надо было ошеломить встречным натиском.
Описать дальнейшие мои действия и бесполезно, и невозможно. Бесполезно - список получился бы настолько длинным, что ни у кого не хватило бы терпения прочесть его до конца. Притом что собственно схватка заняла минуты. А невозможно... Так я и сам не в состоянии вспомнить все, что творил.
В рукопашном бою главное - это наработанные рефлексы. Никакая мысль не успеет за непрерывно меняющейся обстановкой, калейдоскопом мелькающих лиц, рук, клинков. Я рубил, колол, стрелял, метал ножи, бил руками и ногами, парировал одни удары, уклонялся от других... Одним словом - бился. Бился, ибо драться - нечто совсем другое.
В памяти остались разрозненные картинки. Превращающееся после выстрела в упор в кровавую кашу чье-то лицо, перерезанное клинком горло с бьющей фонтаном кровью, шпага, едва не доставшая мою грудь и отбитая в последнее мгновение... Подумать - сплошная жуть. Что поделать? В битве можно найти упоение, но эстетику - никогда. Это в кино герой бодро вскакивает на ноги, перед этим лихо проломив затылком стену. Наяву чаще лопается затылок.
Промелькнул неподалеку Ширяев. Без шляпы, всклокоченный, раскрасневшийся, с диким криком обрушивающий на чужую шею кривую саблю.
Почему саблю? Откуда? Перед боем у Гриши была шпага.
Впрочем, какая разница? Лишь бы рубить...
На мгновение в поле зрения попал Гранье. Жан-Жак выстрелил в кого-то из пистолета, а затем наотмашь ударил другого врага рукоятью. Еще помню, что пришел на помощь, нанизал на шпагу доброхота, пытавшегося достать моего славного канонира абордажным топором.
Потом были еще свои удары и защита от чужих. Потом...
Потом испанцев не то стало меньше, не то они потеряли прежний задор и больше не стремились скрестить клинки, стволы, кулаки с нашими.
Я находился на квартердеке галиона, хотя абсолютно не помнил, когда и как сюда попал. У самой кормы с десяток испанцев еще продолжали отчаянно рубиться с полудюжиной флибустьеров, я же - стыдно признаться! - сидел несколько в стороне. Сидел не в кресле, не на стуле и не на палубе, а на каком-то неплохо одетом господине и обеими руками держал его голову за волосы.
Глаза мужчины были безжизненно выпучены, раскрытый рот полон крови, на лице навеки застыло выражение ужаса и боли.
Я брезгливо отпустил волосы, и голова с деревянным стуком ударилась об палубу. В этом месте палуба была почему-то полита какой-то красной липкой жидкостью в смеси с чем-то еще, непонятном, но противном.
Несколько мгновений я пытался сообразить: чем и при чем тут я? Потом мышцы напомнили, что я недавно изо всех сил колотил своего поваленного противника затылком о настил, и вот, похоже, результат...
Нет, мне не стало плохо. Даже раскаяния я не ощутил. Мало чего не бывает? Только где же тогда моя шпага?
Она нашлась неподалеку. Рука привычно обхватила удобную рукоять. Клинок был весь красен от крови, счищать же ее пока не было смысла.
Я сделал попытку вскочить, но тело почему-то болело, и вместо легкого рывка получилось полустарческое вставание.
В перевязях не оказалось ни одного пистолета, в ножнах - метательных ножей, и лишь в правом ботфорте, похоже, сохранялся кинжал.
Крик боли привел меня в чувство. Я обернулся к сражающимся. Кричал один из испанцев. Димка, когда-то скромный секретарь, перерубил ему правую руку чуть выше локтя. Испанец попытался прикрыть рану ладонью, оказался беззащитным, и Заяц азартно погрузил в живот новоявленного инвалида изогнутый конец пиратской полусабли.
И тут же соратник или, судя по одежде, начальник убиваемого, оказавшийся рядом, резким выпадом ткнул моего Зайца длинной шпагой.
Заяц отшатнулся, выронил оружие и стал медленно оседать на палубу.
- Димка!
Ни боли, ни вялости как не бывало. Я подлетел к толпе, рубанул пытавшегося задержать меня испанца... Не того, который пронзил Зайца. К сожалению, не того.
Не знаю, что произвело впечатление: мой дикий крик или вид, как подозреваю, ничуть не похожий на ангельский.
Убийца моего былого сослуживца первым выронил шпагу и покорно опустился на колени.
Он точно был каким-то начальником. Капитаном или еще кем, только прочие испанцы прекратили сражение и последовали его примеру.
Флибустьеры, тяжело дыша, столпились над пленниками. Я же плюхнулся рядом с Димкой, осторожно приподнял его с такой отчаянной надеждой, словно мое желание могло обладать магической силой и исцелять недужных.
Заяц приоткрыл глаза. Его губы тронула слабая улыбка, и мое сердце невольно дрогнуло.
Чудес не бывает. Если бывают, то не с нами и далеко.
Тело человека, которого я знал три года в прежнем мире, несколько раз судорожно дернулось и застыло.

Предыдущая страница 20 Следующая страница


21 Алексей Волков

- Димка...
Я мог бы так сидеть целую вечность. Сидеть и прижимать к себе еще одного покинувшего меня товарища. Только оставалось дело, и оно звало, требовало своего осуществления.
И не важно, что мы с Зайцем не были друзьями ТОГДА. Просто сослуживцы с нормальным отношением друг к другу. Важно было, что погибший был одним из последних моих современников, прошедший со мной весь страшный путь и вот теперь покинувший наши ряды навсегда. Как те без малого восемь сотен человек, в злосчастный день пустившиеся отдохнуть в морское путешествие.
Очень осторожно, стараясь не причинить боль тому, кто уже никогда не будет чувствовать боли, я положил Диму на палубу и поднялся.
Испанский капитан продолжал стоять на коленях. Шпага вновь куда-то подевалась, и не было никакого желания ее искать.
Я подошел к испанцу чуть сбоку. Левая рука сама вцепилась в его голову, потянула ее назад, а правая скользнула в ботфорт и извлекла кинжал.
Пленник понял, попытался защититься, и в ту же секунду лезвие прошлось по его горлу.
- Кончайте всех! - Я брезгливо отбросил содрогающееся в агонии тело и взглядом принялся отыскивать шпагу.
Она валялась на самом видном месте. Рядом с остывающим Димкиным телом.
Я поднял свое оружие, вытер клинок о первый попавшийся испанский труп, и как раз в этот миг на квартердек поднялся Жан-Жак.
Левая бровь пирата чуть изогнулась, демонстрируя легкое удивление. В конце концов, именно я всегда настаивал на гуманном отношении к пленным. С другой стороны, сорвался человек, все-таки бой. Подумаешь...
- Командор! К нам пытаются подойти два испанских фрегата, - спокойно сообщил мне канонир.
Да, прокол. В горячке рукопашной я совсем забыл, что мы имеем дело не с одним галионом.
- Как «Вепрь»? - То, что мы получили хорошую порцию ядер в упор, я забыть не мог.
- Держится. Туда отправился Билли.
- Наши потери?
- Большие. - Жан-Жак вздохнул.
Задавая вопросы, я одновременно рассматривал открывающуюся с высокого юта панораму.
Где-то впереди Жерве яростно атаковал остатки испанского авангарда. Успех клонился в сторону французов, и их противники лишь изредка постреливали в ответ.
Еще ближе к нам медленно оседали в воду столкнувшиеся после выхода из строя флагмана корабли. Самого флагмана было не видно, лишь густо плавали обломки, да между ними сновало несколько шлюпок. Обломки явно указывали на взрыв, хотя в горячке боя я, по-моему, не слышал никакого грохота.
Или было не до того?
А вот позади нас дела были посерьезнее. Флибустьерские бригантины сгрудились вокруг одного из фрегатов, там кипела абордажная схватка, другие же фрегаты...
Один фрегат пытался уйти, и его преследовала наша «Лань». Намного меньше противника, она внушала ему такой ужас, что испанец даже не пытался отстреливаться.
У двух других мужества оказалось намного больше. Они не только не вышли из боя, но очертя голову шли отбивать захваченный галион.
Испанцы старались зайти с обеих сторон. Было бы у меня побольше людей, я попытался бы дать им достойный ответ, но после понесенных потерь...
Не бросать же доставшийся с таким трудом трофей! Да и стыдно показывать корму, почти одержав победу.
- Жан-Жак, давай на фрегат! Подпустишь испанца поближе и попробуешь устроить из него факел. А я тем временем угощу его приятеля.
Гранье молчаливо кивнул. Он полностью разделял мои чувства и тоже не хотел ретироваться без отчаянного боя.
Хорошо, что парусники ходят медленно. С оставшимися на галионе флибустьерами мы успели зарядить не меньше половины орудий, когда испанский фрегат наконец стал сходиться с нами вплотную.
К нам спешила подмога. Заметив затруднительное положение «Вепря», Сорокин бросил погоню и теперь двигался в нашу сторону. Жаль лишь, что до «Лани» было значительно дальше, чем до испанских фрегатов...
- Пли!
Галион с десятка метров плюнул картечью в своего недавнего собрата. Это не могло остановить испанцев, но хоть немного проредило их ряды.
Корабли сошлись в абордаже. Теперь по морю дрейфовало уже три корабля, и нашей задачей было задержать противника на палубе галиона, не дать ему перехлестнуться на «Вепрь». А там Гранье пусть достойно угостит еще одного явно лишнего противника.
И Гранье угостил. Пушки нижней батареи всадили в борт испанца порцию ядер, верхней - полили его палубы картечью, а мортирки переслали врагу свой пламенный привет.
Этого оказалось для испанцев слишком много. Они проскочили мимо цели - побитые, горящие. Существовал шанс, что их капитан сообразит: лучше в таком положении перебраться на сцепленные корабли, свой же бросить. Только для этого еще требовалось проделать достаточно сложный маневр...
Для меня же все вновь кружилось в карусели боя. Я лишь мельком подмечал ход сражения с другой стороны галиона, залп Гранье, отход фрегата...
Мы бы не продержались. Превосходство испанцев было минимум четырехкратным, да только с «Вепря» на помощь бросились все, кроме дежурных у пушек, и даже Петрович с каким-то диким криком размахивал саблей.
Испанцы отхлынули, не выдержали натиска нашей немногочисленной подмоги, однако опомнились и устремились в повторную атаку.
И снова нам пришлось тяжело. До того самого момента, когда горящий фрегат разлетелся в грохоте взрыва. Это подействовало на противника отрезвляюще, они потеряли боевой задор, а тут наконец-то подошла «Лань»...

29
Флейшман. Пьяный Кабанов

Я человек не воинственный. Даже в детстве в войну почти не играл. Просто жизнь повернулась так, что добывать себе капиталы приходится по старинной пиратской формуле «ножом и пистолетом». Да и то на правах шкипера на абордаж я не лезу, предпочитаю оставаться на корабле.
Но в этот день настроение у меня было иное.
Вид фрегатов, готовящихся атаковать нашего «Вепря», поневоле пробудил желание показать наглецам, где зимуют карибские раки. Под угрозой оказались Командор, Валера, Гриша, остальные ребята, волею судьбы самые дорогие для меня люди.
«Лань» неслась к месту схватки на всех парусах, нам же хотелось, чтобы она летела.
Флибустьеры не бросают своих в беде. Если ты хоть раз не придешь на помощь, то когда-нибудь не придут на помощь тебе. Поэтому дружба среди скитальцев морей ценится выше остальных чувств, даже выше любви.
Мы пристали к испанцу так, что борта обиженно затрещали. С фока полетел обломившийся кусок реи. От столкновения едва удалось удержаться на ногах, но в следующее мгновение люди неудержимой лавиной бросились на чужую палубу.
Я не отстал. Напротив, оказался на испанце в числе первых. Словно речь шла о соревнованиях по скоростному перебрасыванию с корабля на корабль, и победитель должен был получить роскошный приз. Хотелось рубить, колоть, рвать на части каждого, кто окажется на пути. Внутри проснулся зверь, причем зверь страшный, из доисторических эпох, когда когти и зубы были главным условием для существования.
Боя не получилось. Наш натиск оказался легендарной соломинкой, сломившей спину верблюда. Испанцы побросали оружие на палубу, застыли в покорности судьбе и нам.
Я бегом пересек палубу фрегата и оказался на галионе.
Кабанов был там. Правая щека Командора была в крови, камзол разорван и тоже окровавлен, но держался наш предводитель бодро, только глаза были несколько очумелыми.
- Ранен? - Мы порывисто обнялись.
- Где? - не понял Командор.
В горячке боя он даже не заметил прикосновений чужой стали. Да и были то, как оказалось, не раны, а царапины.
Чуть в сторонке Петрович торопливо перевязывал Ширяеву левую руку, а тот матерился и все пытался вырваться, драться дальше, не понимая, что бой уже закончен.
Бой, но не дела.
Какое-то время на четырех сцепившихся кораблях царила лихорадочная деятельность. Осматривались полученные повреждения, что-то спешно латалось, большая часть оставлялась на потом. Свои убитые складывались на палубу «Вепря», чужие - обыскивались и отправлялись за борт. Раненые наскоро перебинтовывались. Заряжалось оружие. И все это без распределений на работы и без команд. Опытные моряки прекрасно знали свое дело и не нуждались ни в указаниях, ни в понуканиях.
Прошло от силы полчаса, как суета стихла. Команда «Вепря» потеряла убитыми полсотни человек, раненых было в три раза больше, однако наш флагман остался на плаву, и были захвачены два испанских корабля.
Бой на море закончился убедительной победой. Фрегаты Жерве после артиллерийского боя захватили избитых противников, флибустьерские бригантины овладели фрегатом, и только на берегу была слышна ружейная перестрелка.
- Расцепляемся и идем на помощь! - громогласно провозгласил Кабанов.
Правая половина лица Командора была покрыта застывшей кровяной коркой, но он не обращал внимания на подобную ерунду.
Решение было встречено криками энтузиазма. Разгромив одного противника, флибустьеры были полны решимости разгромить другого. На палубе «Вепря», на которой лужи крови были присыпаны песком, отчего она стала похожа на филиал пустыни, в четыре глотки горланили Ширяев, Кротких, Ярцев и Гранье.
Женя Кротких, с перебинтованной головой, старательно молотил по струнам гитары, Валера опирался на мушкет, как на костыль, Ширяев размахивал здоровой рукой, и точно так же размахивал оставшийся невредимым Жан-Жак.
Наш славный канонир пел по-русски, с акцентом, но азартно, стараясь не уступать приятелям:
Когда звучит сигнал «Вперед!»,
В бою никто не отстает.
Нам только жизнь свою продать бы подороже.
От нас была бы без ума
Вся королевская тюрьма.
Пошли удачу нам в бою, Веселый Роджер!
Большинство флибустьеров не понимали слов, однако бодрый ритм заражал, заставлял мобилизоваться, и кое-кто пытался подхватить хотя бы мелодию.
Так, под залихватскую песню, мы и тронулись в бухту.
Две команды для четырех кораблей было маловато. Пока мы втянулись в родной порт, пока высадились на берег, там все уже было кончено. Подошедший сушей испанский отряд был частью разбит, частью - пленен, и на нашу долю не осталось ничего.
Ничего, кроме почестей. Дю Кас первым радостно приветствовал нас, а уж восторгу жителей вообще не было предела. Нас обнимали знакомые и незнакомые, родные едва могли пробиться сквозь густую толпу, а Командора какие-то обыватели подхватили на руки и торжественно понесли к губернаторскому дворцу.
Прием был выше всяких похвал. На импровизированном банкете присутствовали герои дня. Офицерский состав эскадры во главе с Жерве, мы, капитаны и штурмана пиратских бригантин, командиры гарнизона, только что предотвратившие штурм... Не успевшие толком нарядиться женщины и разгоряченные боем мужчины.
Пили за победу, за Командора, за Жерве, за флибустьеров с бригантин, за славную пехоту, отбившую нападение на сухопутье... Потом во дворец доставили испанского адмирала. Тому удалось спастись на шлюпке, и теперь он некоторое время был среди нас, утративший важность, но не манеры.
Испанец витиевато отдал дань победителям, как перед тем отдал шпагу.
Петрович успел обработать раны Командора. Порез на щеке больше не кровоточил и был чем-то типа ордена, полученного за спасение города. Камзол же по-прежнему зиял дырами, да только сейчас никто не обращал на нарушение протокола никакого внимания.
Жерве, в противовес Кабанову, был одет франтовато. К нашему предводителю он подошел сразу, благодарил, ни словом не поминал о глупой дуэли с Ростиньяком. Точно так же держались и остальные морские офицеры. Если кто когда относился к нам со смесью зависти и высокомерия, то теперь, после совместного боя, мы превратились в боевых побратимов, в людей, пришедших на помощь в самую роковую минуту существования колонии.
Никаких излишеств не было. Их просто не успели приготовить. Да в них никто и не нуждался. Ром и вино лились рекой, импровизированная закуска была получше надоевшей солонины. А больше ничего и не требовалось.
Главным была всеобщая радость, а остальное так, гарнир к блюду или аккомпанемент к мелодии.
Да и длились посиделки недолго. Настоящее празднование перенесли на завтрашний вечер, пока же у победителей хватало других дел.
Мы вновь вернулись на корабли, даже не повидавшись как следует с нашими женщинами. Наметили на завтра ход работ, выполнили то, что необходимо было сделать не откладывая, а там уже наступил вечер.
Команда наконец-то смогла съехать на берег. Люди торопились повидать знакомых, пройтись по кабакам, отметить удачный поход и сегодняшнюю победу. Добыча ощутимо оттягивала карманы. Да и кутеж - неизбежное завершение плавания. После бессонных ночей, постоянного напряжения, тяжелого труда нервам необходима разрядка, сброс накопившейся усталости и дурных эмоций.
Я тоже торопился к Лене. Хотелось поскорее и покрепче обнять свою бывшую секретаршу, незаметно ставшую моей гражданской женой. Вот уж не думал, что наши легкие отношения перерастут в нечто более серьезное, но чего только не бывает в жизни?
И все-таки перед берегом я еще заглянул на «Вепрь» к Командору. Уж не знаю, почему меня потянуло увидеться с Кабаном. Вроде никаких конкретных дел на ближайшее время не намечалось, да и завтра нам предстояло встретиться, что так, что так. Требовалось продать ту часть добычи, которая состояла в товаре, наполняла трюмы. Короче, операция, обычно достававшаяся на мою долю.
Фрегат стоял почти безлюдным. Лишь кое-где суетились небольшие группы флибустьеров, заканчивающие свою часть работы, да вышагивал по палубе боцман. Следил, все ли сделано добросовестно, можно ли оставить корабль почти без присмотра.
- В каюте он, - отозвался Билли в ответ на мой вопрос. - Уже две склянки. Ушел и не появляется. Остальные-то съехали...
В тоне боцмана звучало некоторое удивление. Уж кому, а Командору само положение диктовало давно быть на берегу, отдыхая с женщинами или возглавляя поход по злачным местам.
Не отдыхал и не возглавлял. Он действительно сидел в одиночку в своей роскошной каюте. Перед ним стояла бутылка с ромом, еще одна, пустая, валялась в углу, а уж накурено было так, что можно было вешать не топор, а целую пушку.
- Садись, Юра. - Вопреки ожиданиям на пьяного Командор не тянул. Лишь выглядел несколько мрачновато. Этакая чисто армейская манера пить, не пьянея. Или не демонстрируя своих чувств. Это обычный россиянин примет - и сразу распахивает перед каждым душу.
- Ну, и чего сидим? - спросил я.
- Лежать еще рано, - поведал Командор, наполняя второй стакан.
- Тогда за что пьем?
- Налитый стакан есть сам по себе достаточный повод для того, чтобы опорожнить его, ибо вид праздно стоящей жидкости не менее противен природе, чем пустота, - выдал пассаж Командор.
И, что интересно, ни разу не споткнулся ни на одном слове.
- Да... - протянул я, мысленно снимая шляпу. Наяву-то она уже лежала на соседнем стуле.
Ром оказался из лучших. Хотя куда ему до водки!
- Все закончили? - поинтересовался Командор.
- Срочное - да. С остальным спешить пока некуда. - Я пытался понять причину, побудившую Сергея засесть в каюте.
В одиночку на моей памяти Кабанов не пил. В компании - дело другое. Неужели на него так повлияли потери? Полсотни человек - достаточно много, мы таких давно не несли. А тут еще Димка. Один из нас.
Захотелось спросить прямо, однако что-то подсказывало - не ответит. Пустится в туманные рассуждения о сущности алкогольного возлияния, о преимуществах картечного огня или другой отвлеченной ерунде. Это наши интеллигенты привыкли по каждому поводу плакаться в жилетку, искать поддержки в друзьях, а то и в случайных людях. Такие, как Командор, могут посоветоваться, но делиться горем не станут. Не та порода. Будет мрачно сидеть да молча терзаться несуществующей виной перед погибшими, словно в его власти уберечь всех своих подчиненных.
И покинуть нельзя, и утешить невозможно.
Напомнить о Наташе с Юлей? Ведь ждут, а он, похоже, и не думает о своей странной семье.
И тут меня осенило!
- Насколько я понимаю, впереди ждет новый поход? - как можно небрежнее поинтересовался я, старательно раскуривая трубку.
- Какой поход? - Командор посмотрел с некоторым недоумением.
- На испанцев. Надо же с ними посчитаться!
Если подумать, то жизни нам явно не хватит. С британцами вроде в расчете, теперь на очереди испанцы, там еще кто-нибудь подвернется. Так и будем отвечать ударом на удар.
Этот-то предназначался не нам. Мы просто вернулись очень вовремя. Или не вовремя.
- А ты прав, - кивнул Командор.
Глаза его недобро блеснули и снова стали тускловатыми.
Видно, он повторил мое рассуждение, и оно в чем-то не пришлось ему по нраву.
- Ничего. Дураков учить надо, - отвечая на свои (мысли, пробормотал Сережа.
Он щедро наполнил стаканы, посмотрел на стол и вздохнул:
- Черт! Даже закуски нет.
- А дома столы накрыты, - напомнил я подобно змею-искусителю. - Женщины ждут. Волнуются.
Командор потеребил бородку.
Мысль о женщинах и накрытом столе требовала обмозгования.
- Накрытый стол - это хорошо, - изрек Командор. - Только давай так. Сегодня я приглашаю тебя в гости. Вместе с Леной. А завтра - ты меня.
- Завтра нас ждет губернатор, - напомнил я.
- Тогда - послезавтра. Давай быстренько выпьем, и ко мне.
На палубу Сергей вышел твердой походкой абсолютно трезвого человека. Штормить начало уже на берегу. Не сильно, но...
Короче, никаких посиделок не получилось. Мы добрались до дома, Наташа с Юлей радостно приняли из моих рук славного воителя, мы еще успели налить по одной, а дальше Командор незаметно задремал.
- Я ни при чем, - на всякий случай поведал я.
Девочки лишь посмотрели на меня и ничего не ответили.
Командор был с ними, а прочее не столь и важно. Расслабился человек, так что тут такого?

30
Ярцев. Сходка

Оказалось, что быть раненым не так уж и страшно. Если, конечно, рана не очень тяжела.
Картечь вошла в ногу Ярцева, не повредив кости. Было много крови, вначале - переживаний: вдруг нога - того... Боль тоже была, особенно когда Петрович стал резать под стакан рома вместо наркоза. Ром не особенно помогал, и Валера, к своему стыду, едва не потерял сознания.
Потом стало легче. Кругловатый кусок свинца доктор отдал на память. Рана побаливала, вызывала хромоту, но многим было намного труднее и больнее, так чего ж тут особо жаловаться? Можно считать, что легко отделался.
Остальное сделали ласки Женевьевы. Женщина ухаживала за штурманом, как за ребенком, подносила еду в постель, взбивала подушки, смотрела со смесью сочувствия и гордости на раненого героя...
А уж о прочем можно было только мечтать. После первых дней слабости в Валере проснулся изголодавшийся по любви мужчина, и в доме шла нескончаемая битва, если судить по женским стонам, ничуть не уступавшая недавнему морскому сражению.
В промежутках Валеру навещали коллеги. Свои соплеменники, нынешние соплаватели, флибустьеры с других кораблей, местные дельцы. В последних говорил инстинкт, свойственный профессии: Валера стал достаточно богатым, и щедрость, с которой он был готов идти навстречу капризам своей подруги, делала из него весьма выгодного клиента для всевозможных торговцев.
Главное же - это состояние покоя, когда никаких проблем нет и в ближайшее время не намечается. С навещающими друзьями о делах не говорили. Разве что вспоминали прошлое. Не то, которое осталось в будущем, а недавнее, с боями и походами.
Это напоминало возвращение из рейса в тех, своих временах. Дела сдавались в контору, а после этого начинался беззаботный отдых. До тех пор, пока родное пароходство не посылало на медкомиссию или какие-нибудь многочисленные курсы по усовершенствованию. Здесь же ни комиссий, ни курсов не могло быть по определению, вызовов в контору тоже, поэтому даже с этой стороны никаких осложнений не было.
Состояние своеобразной эйфории длилось долго, не меньше двух недель. А потом неожиданно пришла тоска. Вроде бы все осталось по-прежнему, любовь Женевьевы, мерное течение жизни, даже хромота, но Душа захотела чего-нибудь другого. Мерно раскачивающейся палубы под ногами, развевающегося флага над головой, ежедневного риска...
Валера даже удивился самому себе. Вроде бы никогда не был любителем острых ощущений, морю предпочитал домашний покой, о схватках не думал и не мечтал, хотя давно уже не содрогался от свиста пуль и картечи. Как ни странно, привык. Но грустить по такой странной привычке...
Первым следствием тоски явился разговор с Биллом. Пришедшего боцмана Ярцев с огромным интересом расспрашивал, в каком состоянии находится фрегат, насколько быстро продвигается ремонт, когда намечается провести килевание.
Под разговоры распили пару бутылок вина, и боцман удалился гораздо более довольным, чем заявился сюда. Ведь когда человек спрашивает о таком, это лучший признак скорого выздоровления. И физического, и духовного.
А на следующий день ближе к полудню дела сами пришли к шкиперу «Вепря».
- Опять к тебе, - в голосе Женевьевы не было ни тени упрека или недовольства.
Еще один плюс в пользу женщины. Оставшаяся далеко во времени и пространстве жена Валеры не любила незапланированных визитов приятелей. Принимала по необходимости радушно, а потом выговаривала, словно Валера сам приглашал кого-то в гости.
Женевьева была другой. Она с рождения знала, что у мужчины должны быть друзья и дела с этими друзьями. Не будет дел - не будет денег. А без денег какое же счастье?
К некоторому изумлению Валеры, пришедшие оказались не соплавателями, а коллегами. Четверо мужчин были капитанами тех самых флибустьерских бригантин, которые с самого начала сражения мужественно присоединились к фрегатам Жерве.
- Мы ожидали увидеть здесь Командора Санглиера, - проговорил один из них, когда мужчины обменялись полагающимися в подобных случаях словами и сели за выставленное хозяйкой вино.
Командор являлся к своему штурману каждый день. Приносил гостинцы, шутил, расспрашивал о здоровье.
- Еще не приходил. Простите, у вас какое-то дело? - поинтересовался Валера.
Случай с Коршуном еще был жив в памяти, однако не подозревать же из-за такого каждого явившегося флибустьера!

Предыдущая страница 21 Следующая страница


Флаг Командора 22

- Да. Мы хотели бы совместно напасть на один из испанских городов, - ответил тот же пират, которого остальные из-за роста звали Длинным Пьером.
Его спутники согласно кивнули.
- На какой? - уточнил Ярцев.
- Вот это мы и хотели обсудить, - пожал плечами Пьер.
- У нас не хватит сил на серьезный рейд, но вместе с вами мы сможем захватить половину испанской Вест-Индии. Одно имя Командора Санглиера гарантирует удачу в самом дерзком предприятии. Надо же наказать испанцев за нападение! - поддержал компаньона стройный и элегантный Монбрен.
Как ни странно, Ярцев был полностью согласен с последним утверждением. Не иначе, сказалась школа Командора с его стремлением заплатить по всем накопившимся счетам.
Полученная рана перестала казаться чем-то страшным и даже вызывала прилив своеобразной гордости. Мол, ранен - значит, был в самом пекле боя.
- Мы понесли потери, - напомнил Ярцев.
- И уже восстановили их, - добавил Пьер.
В Пор-де-Пэ трудно было сохранить тайну. Моряки могли наняться на любой корабль, если их соглашались на него взять. При этом большинство флибустьеров были более-менее знакомы между собой и, разумеется, оповещали друзей-приятелей о перемене своего положения.
К популярным капитанам люди шли толпой, а на данном этапе Санглиер был не просто популярен, а легендарен среди суровых бродяг моря. Конечно, при таком раскладе не составило труда набрать новых моряков взамен погибших, да и раненые большей частью выздоравливали и собирались вернуться на прежнее место.
- Но «Вепрь» еще в ремонте, - нашел новое возражение Валера.
В этом была доля истины. Фрегату досталось изрядно. Большую часть работ на нем, правда, выполнили, но комиссия из Командора, Сорокина, Гранье, Билла и плотника считала, что перед серьезным походом надо бы поменять часть обшивки и пару погнутых шпангоутов. В море-то заниматься серьезным ремонтом будет поздно. Сейчас - не доходили руки. В том смысле, что все были заняты непрерывными праздниками по случаю победы и гулянками с целью облегчения карманов.
- Никто не говорит о немедленном выходе. Нам тоже надо кое-что сделать. - Пьер прекрасно видел, что Ярцев возражает исключительно для порядка.
- Я не вправе решать такие вопросы, - наконец выдал подлинную причину возражений Валера.
- Мы пришли сюда в поисках Командора, - улыбнулся Монбрен.
Улыбка была подчеркнута элегантным жестом руки.
- Вычислили же, где искать! - голос Кабанова раздался от порога.
Появление Командора было встречено искренней радостью. Многие завидовали стремительной карьере новичка в пиратском деле, но даже самые завистливые не могли не отдать Санглиеру должное. Люди дела поневоле вынуждены ценить чужое умение, пусть оно и превышает собственные способности.
Пришедшие капитаны таланты Командора ценили, а вот завидовали способному коллеге или нет, сказать было трудно. По крайней мере, внешне не демонстрировали.
- О чем речь? - поинтересовался Кабанов, когда все приветствия прозвучали и бокалы временно опустели.
Ему повторили предложение о совместных действиях и затихли в ожидании ответа.
- Заманчиво, - невозмутимо кивнул Командор и коснулся свежего шрама на щеке.
- Недели через две мы полностью восстановим захваченный фрегат. Плюс наши четыре бригантины. И у вас... - продолжать Пьер не стал.
Галион и фрегат по праву добычи перешли к флотилии Командора, однако последний еще сам не решил, то ли продать их, то ли оставить себе. Вернее, в галионе флибустьеры не нуждались в любом случае. При всей своей мощи эти большие корабли не обладали маневренностью, да и по скорости уступали тем же фрегатам. На таком не каждую добычу догонишь. Не держать же корабль из-за одного престижа!
Что до фрегата... Если продолжать походы дальше, то, может, пригодится. А если сворачивать промысел? Собирались же потихоньку двигать в Европу! Неоднократно собирались... То одно помешает, то другое. Теперь вот испанцы...
Подобно Флейшману, Ярцев вдруг задал себе вопрос: а так ли уж они стремятся в эту Европу?
За себя ничего определенного он сказать не мог, за других - тем более. Каждый вроде бы говорил, мол, пора, хватит шляться по Карибскому морю, и никто при том не торопился покинуть здешние воды.
- Заманчиво, - повторил Командор. - Конкретнее нельзя? Испанские владения велики.
Капитаны помялись. Пьер занялся трубкой, Монбрен принялся задумчиво вертеть в руках пустой бокал, Ландкруз и Буатье старательно делали вид, что вопрос относится не к ним.
- Понятно, - сделал вывод Командор. - Куда ветер принесет, там и остановимся.
- Может, двинем в Панаму? - без особой уверенности предложил Буатье, выйдя на минуту из рассеянности.
- Если Магеллановым проливом, то долго, а через перешеек - глупо, - качнул головой Кабанов.
- Почему - глупо? - Седой Буатье посмотрел на Командора, будто тот не оправдал возложенных на него надежд. - Я дважды ходил этим маршрутом. Первый раз с самим Морганом. И оба раза возвращался с добычей.
- Тогда не было войны, - пояснил Командор. - Пока мы будем путешествовать туда-обратно, корабли останутся без защиты. Лично я пешком по морю ходить не умею.
Аргумент был весом. Подойди во время похода к месту стоянки пара вражеских кораблей, и им ничего не будет стоить сжечь оставшиеся почти без экипажей флибустьерские суда. В неприятелях же у Франции в данный момент числились все нации, обосновавшиеся на берегах и островах Карибского моря.
- Хорошо, а ваше мнение? - спросил Пьер.
- У меня в данный момент никакого мнения нет, - усмехнулся Командор. - Это вы пришли ко мне с планом, а не я. Но план - нечто разработанное. У вас же пока нет конкретной цели. Нападать объединенными силами на испанские острова глупо. Добычи на всех не хватит. Думайте, господа, думайте.
- Вы против нашего предложения? - вежливо уточнил Монбрен.
- Я пока никакого предложения не услышал. Только не надо тайн. Валера - мой штурман. Ему знать необходимо.
- Маракайбо, Веракрус, Картахена, - начал перечислять Пьер.
- Географию я немного знаю.
- Командор, скажите хотя бы принципиально: вы согласны возглавить эскадру? - спросил Буатье.
Кабанов вновь коснулся шрама, словно проверяя, на месте ли след от удара.
- Что скажешь, шкипер? - по-русски спросил он Ярцева.
- Блин! Почему я?
- Чтобы не ворчал вслед за некоторыми, мол, я обхожусь без ваших советов, - улыбнулся Кабанов.
При этом его глаза смотрели на штурмана испытующе.
«А ведь Сергей не забыл, как я возражал против пиратства перед началом первого похода, - понял Ярцев. - Теперь отыгрывается, ядрен батон!»
- Откуда я, блин, знаю, куда плыть?
- Не увиливай. Куда - решим. Принимаем предложение?
«А оно нам надо?» - хотел ответить Валера вопросом, но вдруг услышал свой неожиданно твердый голос:
- Да.

31
Лудицкий. Серьезное предложение

Популярность Командора была велика. О нем говорили все. Как бы плохо ни владел Петр Ильич языком, даже он понимал, что моряки, горожане, плантаторы, даже рабы говорят о его бывшем начальнике охраны, и говорят почти исключительно хорошее.
Выражаясь языком экс-депутата, рейтинг Кабанова неожиданно подскочил вверх. Будь на острове республика и взбреди Командору в голову баллотироваться в президенты - победа ему была бы обеспечена в первом же туре. Даже на рекламную кампанию тратиться особо не пришлось бы.
Было очень досадно и обидно. Привалило же счастье тому, кто его не понимает! Нет, но в самом деле, если подумать!..
Думать Кабанов явно не желал. Каждый день пропадал на кораблях, постоянно совещался со своими помощниками, а теперь еще и с другими флибустьерами, свободное же время проводил с женщинами. То отправлялся с ними на прогулку, то к кому-нибудь в гости, то, напротив, принимал гостей сам. И не только своих современников. Лучшие люди Пор-де-Пэ считали за честь пообщаться с Командором, пригласить его к себе на обед или званый вечер, да и сами постоянно бывали с визитами.
При своей занятости делами и развлечениями на Лудицкого Кабанов внимания почти не обращал. Даже с Ардыловым, своим личным рабом, Сергей общался намного чаще. Практически каждый день посещал выделенную мастеру мастерскую, что-то выспрашивал, что-то уточнял, проверял заказы, советовался. Тьфу!..
Прежде Лудицкий старался смотреть на пирата свысока, потом стал злиться из-за его никчемной славы, потом - обижаться на невнимание, потом задумался и понял, что без чуткого руководства лихой Командор так и останется беспутным рубахой до самой смерти на виселице.
С точки зрения политического деятеля и знатока всевозможных законов, подобный конец пиратской карьеры был давно заслужен. Более того, Лудицкий при всем желании, которого было, правда, совсем немного, не находил в поведении земляка ни малейшего оправдания. Петр Ильич без колебаний был готов выступить в качестве сурового прокурора, вот только...
Увы! Кабанов упорно не хотел помнить добра и до сих пор не удосужился обеспечить бывшего благодетеля хоть какими-то средствами к существованию. Случись завтра суд - и за заслуженным концом последует конфискация наворованных богатств. Даже без конфискации в число наследников Петр Ильич не попадает. Как и обе невенчанные жены, чтоб им пусто было! А без наследников и дом, и деньги перейдут к властям.
По слухам, насколько Лудицкий разобрал малопонятную местную речь, Командор предвидел подобный исход и зарыл на каком-то остроге тяжеленный сундук с сокровищами. Да только как до этого острова добраться?
Компаньоны Кабанова тут не помощники. Они сами будут стараться вовсю присвоить чужое богатство. Без штурмана поди разыщи в необъятном море один из бессчетных островков, который и в глаза не видел. Да потом угадай, в каком месте клочка суши, со всех сторон окруженного водой, зарыт вожделенный сундук!
Эх! Карту бы! Не мог же Кабанов надеяться лишь на память! Наверняка оставил своим шлюхам какую-то памятку, где искать в случае чего незаслуженное наследство!
Не раз и не два, оставаясь в одиночестве, Петр Ильич копался среди женских вещей, всевозможных платьев и нижнего белья. Искал заветный листок с нарисованным островом. Искал, да так и не нашел.
В доме было несколько закрытых сундуков - и ни одного ключа к ним. Хозяева забирали их с собой каждый раз, когда выходили даже не на прогулку - во двор. Вес же любого сундука был таков, что в одиночку не поднять. О том же, чтобы унести, и думать не стоило.
К тому же дом охранялся снаружи. Два-три солдата всегда маячили неподалеку, плюс в небольшом флигельке проживало несколько отставных пиратов. Один был без ноги, другой - без руки, третий - без глаза, четвертый же просто был стар.
При всех своих увечьях, с оружием ветераны обращались по-прежнему ловко. Лудицкий не раз и не два видел, как они пуляли в цель из пистолетов, метали ножи, порой, забавляясь, махали саблями. Главное же, стерегли жилище Командора на совесть. Да и как иначе, когда платили им пенсию, которую Петр Ильич, по еще совковой привычке, про себя называл персональной! И это при полном пенсионе.
Из все тех же разговоров, в отсутствие СМИ - единственного источника информации, Лудицкий уяснил и другое. Политика короля-солнца, направленная на закручивание гаек, вызывала у колонистов постоянное чувство протеста. Монополия Вест-Индской компании, ограничение свобод, финансовые тиски и все это в применении к людям, привыкшим к вольности, поневоле заставляли жителей колоний враждебно относиться к далекому правительству и искать способы избавиться от ненавистной власти.
Массовое бегство поселенцев в английский или голландский сектор привело к тому, что численность населения резко упала. Знаменитая Тортуга почти полностью обезлюдела, да и Санто-Доминго переживал далеко не лучшие времена. Несколько раз дело доходило до попыток восстания. Их цель была одна - отделиться от далекой метрополии, основать свою республику и жить по собственному усмотрению.
Каждый раз властям с большим трудом удавалось подавлять массовый протест. Возможно, потому, что у жителей не было единого авторитетного руководителя, способного взять дело в крепкие руки.
Руководитель, вождь, главарь...
Петр Ильич понимал, что за ним люди, к сожалению, не пойдут. Насколько бы ни были привлекательны лозунги, выдвинуть их должен человек известный. Лудицкого же знали мало, да и то в качестве слуги Командора.
А вот Кабанова...
Ну почему известность приходит к тем, кому она совершенно не нужна?!
Хотя если смотреть в перспективе...
- Сережа, вы можете уделить мне час внимания?
- Пожалуйста, Петр Ильич.
Все-таки внешне Кабанов держал себя с бывшим работодателем ровно. Не хамил, не понукал.
- Вы неглупый человек, Сережа. Не лишены наблюдательности, умеете делать выводы. Только мне кажется, вы идете по неверному пути. Вы обратили внимание на обстановку на острове? В частности, на всеобщее недовольство королем?
- Разумеется. Только дело в том, Петр Ильич, что это не наш король и не наш остров. Так сказать, внутренние дела другой страны, к которой мы не имеем почти никакого отношения. Более того, открою вам небольшой секрет. В ближайшее время мы отправляемся в поход, который будет последним. После возвращения нас ждет Европа. По-моему, нам давно пора вернуться на родину. Там как раз началась эпоха преобразований, и стране нужны знающие, опытные люди. Подумайте сами, Петр Ильич, какой простор открывается для деятельности. По военной ли части, по торговой, по промышленной. Даже происхождение не играет в данный момент никакой роли. У нас будет великолепный шанс начать свою судьбу с чистого листа. О том, что мы сможем послужить отечеству, я уже и не упоминаю.
- К сожалению, не отечеству, а очередному тирану, - вздохнул Лудицкий.
- Петр Ильич, я прекрасно знаю, что ваш тезка - личность неоднозначная. И не только с демократической колокольни. Но, извините, государь на Руси всегда олицетворял Отечество. Да и многие нововведения были необходимы. Что, кстати, подчеркивали даже враги.
- Многие - да, - согласился Петр Ильич.
Уточнять, что именно он считает полезным, а что - вредным, бывший депутат не стал. Понимал: тут мнения не сойдутся, и убеждать друг друга будет бесполезно.
Ничего не стал уточнять и Кабанов. По той же самой причине.
- Видите ли, Сережа, мне кажется, что нам лучше остаться здесь, - после некоторой паузы произнес Лудицкий. - В России все идет без нас. Наше вмешательство ничего там не изменит, В то время как здесь...
- Здесь тоже все идет, как и должно идти. Эпоха флибустьерства заканчивается. Пройдет несколько лет - и пираты будут объявлены вне закона во всех странах. Власти приберут к рукам тех, кто до сих пор пытается жить по-старому, наведут некое подобие порядка, и так будет до крушения колониальной системы. Уж не помню, когда это произойдет. Вернее, никогда не знал, - усмехнулся Кабанов.
Лудицкий заговорщицки посмотрел по сторонам, словно кто-то мог понимать русский язык.
- В наших силах ускорить этот процесс. Недовольство настолько велико, что не хватает только человека, который смог бы встать во главе движения.
- Насколько я понимаю, на данную роль вы предназначаете меня? - деловито осведомился Командор.
Эта деловитость несколько задела Лудицкого. Командор говорил так, словно рядом нет никаких людей, гораздо более подготовленных к несению бремени власти.
- Ваше имя очень популярно среди населения, - признал Лудицкий. - Причем среди всех его слоев. Я уверен, что вы могли бы возглавить движение за свободу. Войск здесь очень мало, да и те во многом разделяют мнение простых людей. Поэтому переворот может пройти легко.
- Допустим. А дальше? - Кабанов затянулся трубкой и выпустил такой клуб дыма, словно хотел спрятаться за ним.
- Создадим независимую республику, проведем демократические преобразования, будем добиваться всеобщего процветания, - с готовностью стал перечислять экс-депутат.
- Это я понимаю, - остановил его Командор. - В чем смысл? Из Франции пришлют флот, который нас просто раздавит, и вся независимость обернется крахом.
- Необязательно. Мы находимся далеко от Европы, идет война, и у короля вряд ли найдутся силы бороться еще и с нами, - возразил Петр Ильич.
- Войны когда-нибудь кончаются, а Франция в данный момент - одна из самых могущественных держав и будет оставаться в таком качестве еще не один век. Сверх того, в здешних водах обретаются и другие страны, для которых свободная территория может показаться лакомым куском. Это все во-первых. А во-вторых, вы не задумывались, Петр Ильич, на какие средства будет существовать новоявленная республика? Промышленности нет, полезных ископаемых тоже. Мы даже не сможем обеспечить себя необходимыми изделиями, уже не говорю про оружие. Сельское хозяйство... Но это же несерьезно! Остается лишь морской разбой. Однако без поддержки мощного государства остальные дружненько постараются стереть пиратское гнездо с лица земли.
- Существует же Гаити в наше время!
- Там обстановка другая, и вообще... Несерьезно это как-то, вы уж простите, Петр Ильич. Поманим людей призраком свободы, а потом все это выльется боком. Ну, просуществует ваша республика несколько лет, а потом кто-нибудь сожрет и не подавится.
Лудицкий поморщился. В словах Кабанова заключался один из вариантов, причем наиболее возможный. Это Петр Ильич понимал. Все-таки беспочвенным оптимистом он не был. В свое время приходилось изучать марксизм-ленинизм с его сменами формаций, колониальным империализмом, освободительным движением и многими другими вещами. С другой стороны, добилась же независимости та же Америка! Правда, намного позже, ну, так что же...
- Может, и сожрут, а может, и нет. В любом случае попытка не пытка. Даже при самом трагическом исходе мы подадим пример другим, пусть и на короткое время, но станем самым развитым в политическом отношении государством.
- Вы хотите сказать, что это утешит вас на виселице? - уточнил позицию экс-депутата Кабанов. - Меня, к примеру, нет. Жизнь я люблю, а вот абстрактные идеи - увы!
Лудицкий сглотнул. Мысль о виселице была неприятна.
- Если положение станет безысходным, можно будет загодя покинуть остров, - хрипло, будто чувствуя петлю на шее, выдохнул Петр Ильич.
- Всему населению? Вы подумайте, что говорите!
Разумеется, никакое население Лудицкий в виду не имел. Только Кабанову говорить этого не стал. Все равно не поймет, а смотреть станет как на врага народа.
- Так вы отказываетесь? - спросил вместо пояснений Петр Ильич.
- Да, - по-военному кратко ответил Командор. - Хотите - пытайтесь, а лучше подумайте, отправитесь с нами в Россию или нет. Решать каждый будет сам. Хотя время еще есть. Походы под парусами - дело долгое...

Часть четвертая
ПОШЛИ УДАЧУ НАМ В БОЮ...

32
Толстый Жак. «Дикая кошка»

- Черт бы побрал этот ветер! Он издевается над нами, как презренная вертихвостка!
Капитан «Толстушки Анны» Жак Сабиньяк, более известный как Толстый Жак, готов был рвать и метать.
Было с чего! Пройти благополучно весь путь через океан и на последнем отрезке вступить в полосу встречных ветров - это не просто обидно. Тут уж никакие нервы не выдержат.
Широкое купеческое судно хорошо выдерживало любой шторм, легко держалось на волне, а вот маневрировать на нем было трудновато. Ветер словно поставил своей целью не допустить парусник до Санто-Доминго. Приходилось постоянно менять галсы, гонять матросов на реи, и все равно ход не превышал пары узлов.
Команда измучилась, однако Толстого Жака беспокоило не это. Кто и когда обращал внимание на парней с бака? Гораздо хуже было то, что продукты подошли к концу. Акционеры Вест-Индской компании хорошо считали денежки и настоятельно просили не терять времени. Поэтому заходить на какие-нибудь острова по дороге не рекомендовалось. Есть конечный пункт, куда надо сдать товар и откуда требовалось забрать груз взятого у плантаторов за бесценок табака, прочее же - дорогое и ненужное излишество.
Цены на табак в Европе подросли. Значит, и доставить его требовалось побыстрее. Сабиньяк за долгие годы хорошо изучил нрав своих хозяев. Будешь выполнять их пожелания в срок - сможешь отложить что-нибудь на черный день. Нет - капитанов хватает и без тебя.
Ну что стоило зайти на один из внешних островов и прикупить немного солонины! Нет, ветер, как назло, был попутным, и казалось, ничего не стоит добежать с ним до вожделенного Санто-Доминго. Когда же мелкие французские поселения остались далеко за кормой, дьявол коварно крутанул зефиры, поставил их преградой, и путь затянулся на многие лишние дни.
Главное же - не переиграешь, не станешь поворачивать назад. Вначале была надежда на то, что погода образуется, теперь же в любом случае все равно. Что возвращаться с попутным ветром, что идти вперед со встречным - разницы уже никакой. До Санто-Доминго было рукой подать, в благоприятных условиях день хода, а так - хорошо если доковыляешь за неделю. В трюме же последняя бочка солонины, заплесневелой, с крепким душком, горстка бобов да немного червивых сухарей. Даже воды, затхлой, негодной для питья, практически не осталось, и жажду приходилось утолять одним ромом.
- Парус на горизонте!
- Дьявол! - привычно отозвался капитан.
Парус - это всегда двояко. Свой - можно будет договориться о помощи, чужой - кто знает, на чьей стороне будет счастье?
Хотя в такой близости от французских вод...
Неведомый корабль шел навстречу. Расстояние не позволяло определить подробности, и лишь самые глазастые сообщили товарищам, что у незнакомца три мачты.
Можно было попытаться бежать, но вдруг корабль свой? Даже не вдруг - скорее всего. Да и не бегать же от каждого паруса лишь потому, что он может оказаться враждебным!
Спустя час картина прояснилась. Чужой корабль оказался фрегатом, идущим под французским флагом.
Многие из матросов облегченно перекрестились, и лишь Толстый Жак остался верен себе:
- Три тысячи чертей и якорь в одно место! Дьявол не отвернулся от нас, песье отродье!
Корабли медленно сближались. Купец по-прежнему усиленно маневрировал, пытаясь обмануть коварный ветер, фрегат бодро двигался с попутным, лишь изредка корректируя курс в соответствии с маневрами «Толстушки Анны».
Прошло еще не меньше двух часов, пока корабли наконец сошлись. Фрегат развернулся, оказался совсем рядом с купцом, и Толстый Жак проорал в рупор:
- Боцман! Мать твою за ногу! Готовь шлюпку!
Матросы торопливо бросились выполнять приказание. Но тут фрегат слегка изменил курс и пошел на сближение.
- Эй! Вы что, с ума сошли? Дьявол вас забери! - крикнул Сабиньяк в сторону накатывающего фрегата.
Словно в ответ на его ругань, французский флаг на встреченном корабле дернулся, пошел вниз, а на его место торопливо взметнулось черное полотнище с изображением хищно изогнутой здоровенной кошки.
Любые команды запоздали, как и ответные действия. Напрасно наиболее расторопные матросы устремились за оружием, а рулевой торопливо завертел штурвал. Время было упущено безвозвратно.
С фрегата полетели кошки, впились «Толстушке Анне» в борт, и десятки крепких рук потянули канаты, сводя корабли вплотную.
Грозно затрещали выстрелы. Пираты не стали вводить в действие артиллерию, однако их мушкеты изрядно проредили застигнутый врасплох экипаж купца. И почти сразу на палубу хлынула лавина искателей легкой добычи.
Во главе флибустьеров шли двое предводителей. Один уже в летах с хищно изогнутым носом и второй, стройный, в богатом камзоле с несколько женственным лицом.
Особого сопротивления не было. Лишь кое-кто из тех, кто успел вооружиться, попробовал отбиться от пиратов, да на квартердеке офицеры выхватили из ножен шпаги.
Куда там! Один из пиратских главарей, тот самый, с женственным лицом и такой же фигурой, походя проткнул ближайшего к нему помощника Толстого Жака и подскочил к капитану.
Толстый Жак отнюдь не был трусом. За четверть века, которые ему довелось провести в море, он не только водил грузовые суда. В юности Сабиньяку доводилось пиратствовать самому, позднее - отбиваться от любителей чужого добра. Не будь нападение таким внезапным, капитан «Толстушки Анны» приложил бы все силы, чтобы выйти из схватки если не победителем, то хотя бы удачливым беглецом. Теперь же никаких шансов на спасение не было.
Палуба кишела пиратами, у ног Сабиньяка бился в агонии умирающий помощник, и несколько шпаг не могли что-либо решить в проигранной битве.
Капитан действительно не был трусом, однако он не был и безумным самоубийцей. Рука сама швырнула шпагу под ноги предводителю пиратов. Лишь тело слегка напряглось. Плен или входящая в тело безжалостная сталь? Кое-кто предпочитает не оставлять лишних свидетелей...
Предводитель опустил испачканное в крови оружие, и на сердце отлегло. Плен...
- Осмотреть корабль! - коротко приказал пират по-английски.
Голос у него был под стать внешности, высокий, хотя и с хрипотцой.

Предыдущая страница 22 Следующая страница


23 Алексей Волков

- Куда шли? - Глаза флибустьера холодно уставились на Толстого Жака.
Со стороны они представляли диковинную картинку. Толстый низенький пленник с обветренным крупным лицом и худощавый довольно высокий победитель.
- На Санто-Доминго, - изворачиваться не имело никакого смысла.
- Конкретнее, - потребовал флибустьер.
- Вначале в Пти-Гоав, затем - в Пор-де-Пэ. Но у нас на борту почти нет продовольствия...
Пират никак не прореагировал на последнее замечание. Тем временем на квартердек поднялся его носатый компаньон, и Толстый Жак, приглядевшись, выдохнул:
- Три тысячи чертей! Милан!
Судьба сводила их во времена бурной юности, да и потом доводилось встречаться в гаванях и кабаках многочисленных островов Архипелага.
- Толстый Жак! Ну и встреча!
При виде старого знакомого Коршун невольно улыбнулся. Вот только доброй улыбку никто бы не назвал.
- С каких пор ты нападаешь на своих? Дьявол тебя вздерни на рею! Ты же француз!
- С тех пор, как поставлен вне закона, - отрубил Коршун.
- Ладно, потом наговоритесь, - прервал беседу знакомых второй флибустьер, и по его командному тону стало ясно, что главный здесь он.
Это было странно. Коршун много лет был капитаном, и вдруг ни с того ни с сего превратился в чьего-то помощника. Более того, судя по тому, как покорно замолчал, с его желаниями здесь не очень считались.
- В Пти-Гоав, говоришь? Хорошо! - В глазах флибустьера мелькнули недобрые огоньки. - Пойдем в Пти-Гоав. Значит, так. Будешь слушаться - может быть, останешься в живых. Нет - и разговоров нет.
Дожидаться ответа пират не стал. Вместо этого он коротко бросил Коршуну:
- Отбери из команды тех, кто согласен идти с нами. Остальных за борт.
Коршун с готовностью кивнул и устремился на палубу. Говорить матросам о выборе он не стал. Просто предложил желающим присоединиться к флибустьерам.
Стать пиратами захотело два десятка человек. Кто-то прельстился возможной добычей, кто-то, возможно, догадался о судьбе несогласных.
С последними церемониться никто не стал. Как и выслушивать запоздалые желания о выступлении под Веселым Роджером. Их просто пустили по доске, да еще азартно покрикивали, глядя, как несчастные моряки барахтаются в воде.
Толстый Жак отстраненно проводил взглядом обреченных людей. Никакой жалости к ним он не испытывал. Своя рубашка ближе к телу, и каждый сам выбирает судьбу.
- Теперь ты, - повернулся к нему женственный предводитель.
Добавлять что-то пират не стал.
- Я что? Я согласен, - хрипло оповестил Толстый Жак. - Вместе так вместе.
Пти-Гоав, подобно большинству французских поселений, переживал далеко не лучшие времена. Часть жителей еще до войны переселилась на английские территории, а оставшиеся были по рукам и ногам опутаны всесильной Вест-Индской компанией. Когда-то оживленная бухта была почти пустынной. Две бригантины, две пары барок да одинокий купец - вот и все суда, вольготно расположившиеся на пустой глади.
Приход хорошо знакомой жителям «Толстушки Анны», да еще в сопровождении фрегата, поневоле вызвал некоторое оживление на берегу. Люди собирались в надежде узнать новости из далекой метрополии, кто-то радовался прибытию заказанных товаров, многие просто пришли поглазеть на входящие в бухту суда. Наиболее зоркие даже разглядели знакомую фигуру Толстого Жака, как всегда, стоявшего на квартердеке своего корабля.
Встречный ветер мешал прибывшим. Суда вползали в бухту медленно, и шлюпка с портовым чиновником подошла к оказавшемуся ближе купцу, словно он стоял на месте.
Пока чиновник карабкался на борт, фрегат обогнул соплавателя и не спеша двинулся дальше в бухту.
В собравшейся на берегу толпе раздались возгласы одобрения. Здесь было много моряков, и они знали толк в сложном маневрировании.
Среди зевак был Антуан, давний спутник Командора. Он прибыл в городок с целью вербовки флибустьеров для нового похода. Здесь же временно обосновалась «Фортуна», бригантина Буатье.
Фрегат поравнялся со стоявшими кораблями. Вдруг французский флаг на нем дернулся, пополз вниз и застрял на половине пути. Навстречу ему скользнул другой, черный, с изображением большой кошки, и два полотнища затрепетали рядом.
Орудийные порты откинулись, и практически сразу последовал громогласный залп. Оказавшаяся на траверсе пирата бригантина вздрогнула. Пороховой дым скрыл происходящее на ее палубе, но было ясно, что неожиданный удар достиг цели.
Все это здорова напомнило Антуану их собственный визит в британские воды.
Пиратский фрегат навалился на поврежденную бригантину, и толпа морских разбойников с криками устремилась на чужой корабль.
Одновременно с другого борта последовал еще один залп по стоявшим в отдалении баркам.
Предугадать дальнейшее было нетрудно. Во всяком случае, для Антуана.
Из клубов дыма показались шлюпки. Сидевшие в них флибустьеры отчаянно налегали на весла, стараясь как можно быстрее достичь берега.
По большому счету пиратов было не так уж и много. Среди жителей было достаточно людей, умевших владеть оружием, только этого оружия практически никто с собой не взял. Толпа поневоле отхлынула, а следом, как часто бывает при неожиданностях, в ней началась паника.
В отличие от многих Антуан имел при себе и саблю, и пистолеты. Но не сражаться же одному на открытом ветрам и пулям берегу! Головы флибустьер не потерял, однако вместе со всеми был вынужден торопливо броситься прочь.
Сцепившиеся в абордаже корабли несколько развернуло, и воспользовавшиеся этим пираты дали залп по городу.
Его трудно было назвать прицельным. Два или три ядра ударили в убегающую толпу, столько же зацепили дома, а остальные пропали даром. Но эффект, надо признать, был достигнут.
Паника овладела людьми, отовсюду слышались крики, и ни о каком организованном сопротивлении теперь не могло быть и речи.
Еще хуже дело обстояло в гавани. Немногочисленные вахтенные на судах не могли ни сопротивляться, ни увести корабли прочь. Единственным исключением оказалась «Фортуна». Старый «Буатье не только находился на ней сам, но и держал на борту половину команды. Для боя этого было маловато, зато привыкшие к неожиданностям флибустьеры смогли проворно поставить паруса и направить корабль к выходу из бухты.
Походя, они еще дали залп по «Толстушке Анне», и последней не оставалось ничего другого, как уступить дорогу.
Разумеется, на купце тоже были пушки, но нападавшие вначале промедлили, а потом стрелять было уже поздно. Очевидно, часть комендоров была убита, остальные растерялись, а придя в себя, уже не обнаружили рядом противника.
Антуан видел все это мельком. Десант уже достиг берега и проворно бросился за убегающими жителями. Во главе высадившихся шел стройный, богато одетый мужчина. За расстоянием Антуан не смог как следует разглядеть предводителя пиратов, только показалось, что он слишком молод для взятой на себя роли.
Дать связную картину дальнейшему уже трудновато. Кое-кто из беглецов опомнился, успел заскочить в свой дом и выбежал оттуда с оружием в руках. Люди защищали свой кров, поэтому местами сопротивление приобрело довольно ожесточенный характер. Кроме этого, оставшиеся на берегу матросы «Фортуны» тоже не желали ни сдаваться, ни мчаться сломя голову прочь. На них напали, как до этого нападали на других они, но смена ролей не лишила французских флибустьеров мужества.
Выстрелы гремели то тут, то там. На стороне жителей было знание местности и чувство, что они защищают родное гнездо, на стороне пиратов - организованность и жажда добычи.
Организованность победила, хотя и с большим уроном. Часть обороняющихся погибла в схватке, остальные отступилииз города. Преследовать их пираты не решились. Или, скорее всего, не захотели. Ценности оставались в домах, и не было никакого смысла нарываться среди деревьев на пули.
О том, что пуль у жителей практически не было, дорвавшиеся до добычи разбойники не подумали.

33
Кабанов. Грусть и радость

Всему рано или поздно наступает конец. В том числе и нашей пиратской эпопее. Я вступил на этот путь под влиянием обстоятельств, главным из которых было желание отомстить. Наглецов надо ставить на место, иначе они распоясываются вконец и ведут себя так, словно им не писан ни один закон. Не государственный, к тем у меня отношение особое, навеянное печальным опытом советского, а затем российского человека. Человеческий. Ведь как ни крути, нет никакого оправдания нападению на беззащитных людей. Без повода и даже без выяснения, как они попали в эти места.
Я думаю, гордые британцы надолго запомнят моих славных ребят. Хотя... Не зря же говорят, что горбатого исправит только могила. Но не век же мне шляться по здешним водам, изображая из себя этакого капитана Блада!
О женщинах я могу больше не беспокоиться. Сам в средствах особо не нуждаюсь. А тут еще очередное напоминание короля о том, что с флибустьерством надо кончать.
Может, он и прав. Даже не может, а просто прав. Эпоха полуузаконенного разбоя уходит в прошлое, и мне довелось принять участие в ее заключительных главах. Следующие за нами будут не флибустьерами, а просто отморозками, нападающими на всех, кто слабее, и удирающими от более сильных.
Меня же ждет Россия. Вот закончу последний поход, и домой. Хватит. Сейчас вновь начинается осень, и, значит, даже чисто флибустьерская глава заняла больше года. Несколько многовато. Да еще сколько уйдет на визит к испанским берегам!
Иногда я думаю: а оно мне надо? Но следом перед мысленным взором встает лицо Димы Зайцева, погибшего тогда, когда, казалось, никто из нас больше не будет погибать.
И опять-таки, перед ребятами неудобно. Они привыкли нападать на испанцев и наверняка втайне недоумевают, почему наши рейды были направлены главным образом против англичан. В меня поверили, поддержали, так как я могу не оправдать этой поддержки? Один поход, а дальше все решено.
Надеюсь, добыча будет достаточной, чтобы мои орлы спокойно поменяли мечи на орала. Им же тоже не век бороздить морские просторы.
Девочкам о своем решении я уже сказал. Они сильно обрадовались. Признались, что очень боятся за меня, хотя и стараются не подавать вида. Что ж, спасибо им за это. Я не привык искать поддержки у женщин, жена смогла отучить от подобных глупостей, но, оказывается, это такая большая вещь! Прямо чувствуешь, насколько становишься сильнее, когда знаешь, что некто стоит у тебя за спиной, переживает, ждет...
Может, это и есть счастье?
Вид у зашедшего Мишеля был такой удрученный, что я невольно очнулся от размышлений.
- Что случилось?
- Письмо, - коротко произнес шевалье, словно это слово могло все объяснить.
- Какое письмо? От кого?
- Старший брат погиб.
- Сочувствую, - искренне произнес я.
Брата Мишеля я не знал и знать не мог, но если бравый капитан переживает...
- Это еще не все, - вздохнул д'Энтрэ. - Отца настиг удар. Не знаю, доживет ли до моего возвращения...
- Ты отплываешь в Европу?
- Да. Теперь я единственный наследник. В отставку я уже подал. Через два дня туда направляется караван компании. Отправлюсь с ними.
Наверное, я эгоист. Мне стало жаль даже не друга, потерявшего близких людей, а того, что мы расстаемся, и, скорее всего, навсегда. Вряд ли судьба занесет меня во Францию, а если и занесет, то страна большая. Тем более по нынешним меркам, когда самое быстрое средство передвижения - обычная лошадь.
Достаю бутылку вина. По заверению кабатчиков, самого лучшего, что можно достать на островах. Не знаю, я, признаться, не знаток. На службе мы пили главным образом водку или коньяк.
Но даже посидеть спокойно не дают.
В дом врывается Антуан. Вид у него такой, словно он побывал в немалой переделке.
- Англичане захватили Пти-Гоав! - оповещает он с порога.
- Какие англичане? - подскакиваем мы с Мишелем.
- Пираты. На флаге у них дикая кошка. Фрегат с купцом.
- Купец-то зачем? - спрашиваю, чтобы дать время Антуану несколько успокоиться.
Один фрегат - не страшно. Мы их уже немало пожгли. Я вначале подумал о гораздо худшем.
- Так купец наш. «Толстушка Анна» из Вест-Индской компании. Поэтому никто ничего и не заподозрил. Думали, фрегат из метрополии. Он шел под французским флагом и лишь перед самым нападением поднял свой.
- Так. Давай поподробнее. Впрочем, подожди. Губернатор в курсе?
- Да.
- Что сказал?
- Не знаю. Мы сюда добирались втроем. Пока спутники к губернатору, я рванул к вам.
- Хорошо. Петр Ильич!
Мой бывший шеф объявился почти сразу.
- Всех наших сюда! Предупредите - мы срочно выходим!
Из всех моих кораблей у меня в готовности была только «Лань», но разве в силе дело?
Подробности нападения я узнал уже на ходу. Неприятно поразил тот факт, что неведомый британец полностью использовал мой собственный вариант нападения. Разве что обошелся без предварительной высадки обходного отряда. Не то не хватило людей, не то был так уверен в своих силах.
Вторым сюрпризом было само нападение. Все-таки до сих пор англичане на поселения не нападали. Или сыграли роль мои рейды против их островов?
Ох, попадись мне этот талантливый ученик!
Не попался. Паруса не моторы. Пока мы дошли, наших британских коллег даже след простыл. А в море дорог нет. Ищи их, где хочешь.
И относительной радостью было, что сам Пти-Гоав пострадал сравнительно мало. Конечно, флибустьеры пошуровали в домах, вынесли все самое ценное, зато особых разрушений не было.
А вот людей погибло порядком. Конечно, по меркам здешних городов, по существу представлявших деревеньки средних размеров. Своих покойников британцы забрали с собой, и со стороны создавалось впечатление, будто игра шла в одни ворота. Со слов Антуана и других уцелевших я знал, что это не так. Антуан, например, убил двоих и троих ранил. В таких делах он не хвастает. Говорит, как было. Даже признался, что в какой-то момент на него напал страх.
Еще перед нами в городок вернулся Буатье. В сложившейся обстановке он не стал ввязываться в безнадежный бой, тем более на борту «Фортуны» было лишь четыре десятка человек. Он спас свой корабль, решив, что оказавшиеся на берегу моряки сумеют отступить с минимальными потерями, и теперь с гордостью говорил мне о гибели в бою лишь четверых флибустьеров. Остальные в самом деле отошли, когда держаться стало невмоготу, до этого же, со слов жителей, успели положить десятка два нападавших.
Сам же Буатье издалека пытался следить за нападавшими и лишь ночью потерял их из вида.
Я опросил всех, кого смог. Ход боя мне был известен от Антуана, и я лишь хотел узнать, не было ли среди нападавших знакомых лиц.
Оказалось, были. Правда, не те, кого я ожидал. Кое-кто из местных жителей узнал Коршуна и некоторых людей из его команды, что было совсем неприятным сюрпризом.
- Говорил же я... Надо было повесить негодяя! - Лицо Гранье дышало негодованием.
Он сам рекомендовал мне когда-то моего незадачливого похитителя, зато, убедившись в ошибке, громче всех требовал для него кары.
Тогда я не сумел. Не захотел марать рук. Да и думалось, что англичане накажут его без меня.
В который раз жизнь доказывает мне: сделанное негодяю добро рано или поздно оборачивается злом для окружающих. Доказывает, да все никак не докажет.
- Кто ж знал? Да и руководил нападением не он. Может, пригрозили, как перед тем мы, да и использовали в качестве проводника.
- Проводника... - скептически усмехнулся Гранье. - То-то он на абордаж лез первым, а потом привел подмогу на берег!
- Все равно главным был не он, а этот юноша, который помыкал Коршуном, словно мальчишкой, - возразил я. - Кстати, капитана «Толстушки Анны» они тоже сумели использовать.
Против такого аргумента возразить Жан-Жак не смог.
- Да, Толстого Жака они как-то сумели подцепить. Даже непонятно - как? - покачал головой канонир.
- Это как раз ясно. Подошли под французским флагом, взяли на абордаж, а потом предложили небогатый выбор. Или будет помогать, или отправится кормить рыб. Меня другое интересует. Кто у англичан так лихо научился операции планировать? И как нам с этим юным дарованием встретиться?
Увы! Как раз на эти вопросы никто ответить мне не мог. Оставалась надежда на моих агентов с Ямайки. Флибустьеры - народ кичливый, и вряд ли неизвестный капитан предпочтет держаться в тени. Пусть добыча у них небольшая, зато само дело проведено блестяще. После такого джентльмены удачи будут старательно оспаривать право служить под началом нового предводителя.
- Все. Закругляемся. Здесь нам делать нечего. Сейчас подойдут королевские фрегаты, пусть они этим и занимаются. Есть губернатор, есть Жерве, так зачем отнимать у них хлеб?
На самом деле мною двигало еще одно соображение. Я боялся не успеть к отплытию каравана компании. Это только кажется: смотаться туда, потом обратно. Под парусами да при неблагоприятном ветре даже крохотный путь занимает порою столько, что в наши дни гораздо быстрее добраться до Дальнего Востока. Особенно, конечно, на самолете.
Мы бы и не успели, да только караван задержался. Известие о пиратах заставило купцов несколько пересмотреть свои планы. Они даже стали просить охрану, словно Дю Кас мог выделить им хотя бы один корабль.
На безопасность моряков Вест-Индской компании мне было глубоко наплевать. Как и на саму компанию. Слишком хорошо я знал, как она обирает жителей островов. Драться с ней я не собирался. Все-таки она находится под покровительством короля. А ссориться еще и с Францией после того, как мы умудрились подраться со всеми другими странами...
Да и на Робина Гуда я не похож. В мире никогда не было справедливости, так стоит ли его переделывать в одиночку? Дело в системе, а не в отдельных людях. Вот только...
Мишель очень хотел успеть вернуться на родину до смерти отца, и больше не на чем было плыть. Поэтому пришлось предложить свои услуги, а как оправдание придумать байку об охоте на «Дикую кошку», как тут прозвали фрегат английского флибустьера.
Может, он так и назывался, не знаю. Мне в данный момент был нужен предлог.
Разумеется, никакой кошки, ни дикой, ни домашней, мы не встретили. Хотя я был бы не прочь. Хотелось мне побеседовать с неведомым наглецом. Кто да что и как додумался. Пусть не моя война, но на Гаити столько знакомых...
Зато с Мишелем мы наговорились всласть. Он все звал меня навестить его фамильный замок. Обещал устроить настоящую охоту, и все в таких выражениях... Даже неловко было говорить, что убивать зверей без особой надобности я не люблю.
Адрес я на всякий случай записал, хоть на память не жалуюсь. Дорог на родину много, может, и в самом деле поехать через Францию? Хорошая страна. Мушкетеры, звон шпаг, интриги...
Около Багамских островов мы распрощались с Мишелем и Ритой. Бывшая журналистка уже носила в своем чреве продолжателя славного рода и морское путешествие переносила с трудом.
Было грустно, как всегда, когда прощаешься с друзьями, и невольно думалось: кто следующий? В том, что еще предстоит расставание со многими из ребят, я знал давно.
У каждого в жизни своя дорога, и только набор случайностей вынудил нас идти вместе. Такой набор, что перерос в жесткую необходимость.
Я был немного рассеян на протяжении обратного пути. Потом «Лань» вошла в бухту, и грустить стало некогда.
Подготовка к дальнему походу всегда отнимает много времени. Приходилось следить за снаряжением зажигательных бомб, подгонять Ардылова с изготовлением штуцеров, проверять состояние кораблей, заботиться о всевозможных припасах, расспрашивать о маршруте бывалых моряков, да не о маршруте - о маршрутах. Чтобы никто не догадался о цели нашего похода, я узнавал о городах, в которых никогда не придется побывать, о наиболее удобных подходах к ним, короче, устроил так, что никто из капитанов не знал, куда проляжет наш путь.
Раз уж поход был последним, то провести его надо было так, чтобы добытых средств хватило на долгие годы. Поместий нигде у меня нет, титула тоже, а в Европе много не поразбойничаешь.
И наконец наступил день отправления. Я в последний раз завтракал с Наташей и Юлей, старался их подбодрить, говорил, что скоро, ближе к весне, мы поедем в родные края. Может быть, навестим Мишеля с Ритой в их замке, узнаем, кто у них родился, сын или дочь.
При этих словах девочки переглянулись. Как-то странно, словно взглядами обсуждали нечто неведомое мне.
- Скажи, - объявила Юленька вслух своим чуть хрипловатым голосом, словно подводя итог непонятному для меня обмену.
Наташа вдруг засмущалась, но ничего не произнесла.
- Так. Выкладывайте, - произнес я возможно более спокойным тоном.
Девочки вновь переглянулись, и Наташа смущенно начала:
- Понимаешь, Сережа... Ты, кажется, тоже станешь отцом.
- Что?!
Кажется, я повел себя как мальчишка. В порыве радости обнимал обеих красавиц, нес какой-то вздор, пытался уточнить сроки, словно мог не успеть вернуться...
- Еще не скоро. Месяцев через семь с половиной, а то и через восемь, - прошептала Наташа, пытаясь скрыть лицо у меня на груди.
- И вы хотели скрыть такой факт от самого заинтересованного человека! Эх, мало я вас порол, а теперь уже нельзя!
Я говорил, а сам втайне побаивался. Вдруг попросят остаться! А дело между тем уже завертелось, не остановишь, не дашь задний ход. Да и теперь мне предстоит стараться не ради двоих - ради троих. Сын или дочь, но деньги будут нужны, а что я еще умею?
Не попросили. Напротив, старались вести себя так, словно я просто отправляюсь на работу.
В какой-то степени так оно и было. Если считать целью работы заколачивание денег. Да и чем мое нынешнее ремесло хуже какого-нибудь бизнеса с не менее волчьими законами? Разве что тем, что тут все откровеннее. Так это еще и плюс.
Ничего. Вот завершим поход, и выйду, так сказать, на заслуженный отдых.
И я похвалил себя за выбор цели нашего рейда.
Ею была Картахена. По всем уверениям, неприступная твердыня, где в ближайшее время должна остановиться перед броском через Атлантику часть Золотого флота.
Но разве бывают действительно неприступные твердыни?

34
Ширяев. Штурм Картахены

Сколько помнилось Ширяеву, его бывший командир всегда любил взваливать на себя самые трудные задачи. Не из любви к славе. Какая слава могла быть в конце двадцатого века у российского офицера? Он же не эстрадная звезда, разевающая под фонограмму рот для услады одурманенной публики! Да и денег в те годы платили до смешного мало. Но тут уж одно из двух - или служи честно, с полным напряжением сил, или уходи в отставку. Вот Кабанов и служил, а потом - ушел.
Теперь же он вновь умудрился выбрать наиболее трудный из всех возможных вариантов. Да еще и посмеивался весь путь. Мол, раз трудное, то здесь нас наверняка не ждут, и, значит, дело предстоит намного легче, чем кажется издалека.
Картахена была защищена надежно и природой, и людьми. Расположенная на длинной косе, она могла быть атакована только со стороны бухты. С моря подойти к ней не давали многочисленные рифы и скальные выступы. С бухты же ее прикрывали три форта, и без их взятия о штурме города нечего было и думать. Уже не говоря о том, что сама Картахена представляла собой крепость из двух частей, которые тоже надо было брать одну за другой.

Предыдущая страница 23 Следующая страница


Флаг Командора 24

Сверх того, время прибытия было рассчитано Кабановым так, что в той же бухте должны были остановиться несколько галионов, перевозящих в Испанию золотые слитки. Галион же - противник серьезный, хотя флибустьеры побеждали их не раз и не два.
Но одно дело атаковать корабль в открытом море и воспользоваться лучшей маневренностью своих бригантин, и совсем другое - прорываться в гавань под обстрелом форта, чтобы потом попасть под полноценные бортовые залпы самых мощных из когда-либо существовавших судов.
- Прорвемся, - обрывал все рассуждения на эту тему Командор, да так, что дальше докучать ему своими сомнениями не хотелось.
А Ширяев и не докучал. Это новые капитаны могли сомневаться в талантах своего предводителя. Да и то, коль сомневаешься, нечего напрашиваться в подчиненные. Те же, кто ходил с Командором на англичан, с готовностью шли с ним теперь и на испанца.
Ну, форты, крепости, галионы. Что мы, не брали их по отдельности? Брали! А значит, и вместе как-нибудь возьмем. Не зря же под командованием Командора шли три фрегата и шесть бригантин. Целая эскадра, хорошо оснащенная, с запасами боеприпасов и даже обеими отреставрированными спасательными шлюпками с «Некрасова».
Солярки к шлюпкам было мало. Хорошо, любой дизель неприхотлив и может работать хоть на пальмовом масле. На случай же поломки Командор взял своего личного раба, известного всей колонии как мастера на все руки.
Командор отнюдь не рвался переть напролом. Может быть, испанцы не выдержат, сложат оружие, а вдруг нет? Перевес в силах все-таки на их стороне, а победа часто достается недешево.
Первый совет Кабанов собрал, когда до цели похода оставалась последняя сотня миль. Присутствовали новые капитаны в количестве шести человек и свои - Сорокин, ставший командиром захваченного у испанцев фрегата, заменивший его на «Лани» Ширяев, Ярцев с Флейшманом в качестве штурманов, Гранье на правах флагманского артиллериста и Калинин, неизменный переводчик. Все русские уже более-менее владели языком, однако вдруг попадется какой-нибудь труднообъяснимый оборот?
- Диспозиция будет следующей... - По своему обыкновению, спрашивать чьего-то совета Командор не собирался. - Основные силы скрытно высадятся в стороне от Картахены и выйдут к городу со стороны монастыря Пречистой Девы. Монастырь должен быть захвачен так, чтобы ни одна собака в городе не прознала.
- Угу. Бывал я в этих водах. Здесь такой прилив и столько камней, что любую шлюпку вдребезги разобьет. Вот и будет скрытность, когда с кораблей отправимся на дно морское, - с едва заметной усмешкой возразил Буатье.
- Не любую. Высадку мы берем на себя, - холодно отозвался Командор и продолжил: - Далее в ночное время десант продвигается к Картахене. Одна его часть под командованием Сорокина на шлюпках подходит к галионам, другая - во главе с Ширяевым и мной - незаметно проникает в город. Ее задача - захватить ворота в цитадели, арсенал, главные здания, блокировать выходы из казарм, взять в плен коменданта и по возможности старших офицеров. При начале боя за галионы, удерживая захваченные объекты, поднять в городе панику, не дать возможности организовать сопротивление. Соответственно, группа Сорокина под прикрытием тумана сходится с талионами и внезапным ударом берет их на абордаж. Особенно обращаю внимание: в городе с женщинами и пленными вести себя галантно. Никаких жестокостей. Бой - другое дело. Корабли под общим командованием Флейшмана подходят ко входу в гавань перед рассветом и высаживают десант с обеих сторон от головного форта Бокачико. После его захвата выдвигаются к следующему. Имейте в виду: основные силы будут заняты в обходном маневре, и на кораблях останется минимум людей. Моим заместителем назначаю Ширяева. Заместителем Флейшмана будет Гранье. Вопросы?
- Позвольте мне спросить, уважаемый Командор, почему вы так уверены, что нужной вам ночью над гаванью будет туман? - вежливо осведомился Монбрен.
- И откуда мы возьмем шлюпки? - с другого конца подал голос все тот же Буатье.
- Шлюпки в гавани будут в любом случае. Что до тумана, то его я обещаю твердо. - Командор переглянулся с Сорокиным, и оба улыбнулись.
Над созданием дымовой завесы они протрудились едва ли не месяц, прежде чем были удовлетворены результатом.
- Как-то у вас все легко выходит. И к берегу сумеем пристать, и туман в нужное время опустится, и город незаметно захватим. Даже непонятно, для чего тогда нужны корабли? - на правах самого старого пробухтел Буатье.
- Чтобы вывезти добычу, - спокойно поведал Командор. - А в бою еще для отвлечения внимания. И помните: побыстрее захватить Картахену в наших общих интересах. В Архипелаге объявилась британская эскадра. Встречаться с ней у нас нет никакого резона. И еще раз повторяю: передайте людям строго-настрого - никаких насилий быть не должно. Как я понимаю, никаких возражений нет?
Тон, которым был задан последний вопрос, был таков, что никто не подумал прекословить.
Высадка в самом деле прошла гладко. Две спасательные шлюпки смогли пробиться сквозь прибой и в несколько заходов перевезти на берег шестьсот флибустьеров, а также запасы гранат, пороха, пуль и одну из трех радиостанций. От пушек Кабанов решил отказаться. В маленьких не было никакого прока, а большие только стеснили бы маневренность отряда. Главной ставкой в операции были внезапность и дерзость.
Гладко прошло и взятие монастыря. Туда Командор направился сам в сопровождении неизменных Сорокина и Ширяева, а равно тех из соратников, которые уже продемонстрировали умение в подобных делах.
В монастыре пришлось провести целый день, зато никто в городе даже не заподозрил присутствие под боком вражеского отряда.
Пока флибустьеры предавались вынужденному безделью, вещи не очень приятной в соседстве с многочисленным врагом, Командор с ближайшими помощниками успел сходить на разведку.
Погода как на заказ выдалась пасмурной. Душно парило, в любую минуту мог пойти дождь, и горожане предпочитали не отходить далеко от стен.
А вот между четверкой галионов, красивых, элегантных, и берегом почти непрерывно сновали шлюпки. Командиры кораблей не только отдыхали сами, но и давали отдохнуть людям перед трудным путешествием через океан.
Мрачноватое небо так и не разродилось дождем. Надо заметить, тоже к счастью для флибустьеров. Месить разбухшую грязь - удовольствие небольшое, но гораздо худшее могло бы ожидать в бою. Как ни старайся, намокает порох, отсыревают кремни, и в решающий момент можно элементарно оказаться безоружным.
Захватить стены и проникнуть в город оказалось на удивление несложно. Солдаты, вынужденные нести службу в влажном и душном климате, за много сотен миль от родной земли, относились к ней не как к службе, а как к разновидности каторги. Кто же из каторжан готов рисковать жизнью?
Да и чего им было опасаться, когда дальше, в сторону моря, было целых три форта с такими же горемыками, как они сами? Если уж враг и нападет, то первыми встретят его другие.
О том, что другие тоже не горят желанием повоевать, как-то не думалось.
Обошлось практически без жертв. Большинство часовых покорно дали себя связать, и лишь двое или трое поплатились жизнью за излишнюю строптивость.
Впрочем, может быть, у них так проявился испуг.
Немедленно приступили ко второй части плана. Двести флибустьеров, по пятьдесят на галион, расселись в стоявшие у берега лодки и, стараясь грести бесшумно, поплыли к вожделенной добыче.
На носу каждой лодки задымили банки с импровизированной смесью, отчего внимательному наблюдателю могло показаться, что туман с берега надвигается на корабли.
Но внимательных наблюдателей на галионах не нашлось. Отдых есть отдых. Матросы и солдаты к ночи изрядно нагрузились вином, и даже вахтенные бродили по палубам, из последних сил борясь со сном. Да и то в том случае, если сон уже не поборол их.
По сложившейся традиции Кабанов лично пошел отдать визит коменданту. В качестве переводчика с ним последовал неизменный Калинин, и еще несколько человек служили прикрытием.
На долю Ширяева выпал захват верхнего города. Нижний отправился завоевывать Владимиров.
И тут все прошло без сучка и задоринки. Дневальные в казармах не стали проявлять героизма. Под такой бдительной охраной солдаты продолжали сладко спать, даже не ведая, что они уже превратились в пленных. Пусть спят. Оружия при них все равно нет, а арсенал давно в гораздо более надежных руках.
К сожалению, с захватом кораблей так же тихо не получилось.
Со стороны гавани тревожно грянул одинокий выстрел. Затем на долгих десять секунд вновь повисла тишина и вдруг взорвалась треском мушкетов и пистолетов.
- Давай! - Ширяев кивнул флибустьерам.
Пираты торопливо бросились вдоль улиц, разбились на пары и тройки и принялись старательно наводить панику.
Захватчики грозно кричали, стреляли в воздух, время от времени бросали на пустынную мостовую гранаты. Шум стоял такой, будто в город ворвалась целая армия.
Сам Ширяев вдвоем с Антуаном перекрыл главный выход центральной казармы. Солдаты кинулись было наружу, но на пути выросли зловещие силуэты, и Антуан рявкнул по-испански:
- Куда?! Кто попробует выйти - убьем!
Желающих оказаться убитыми не нашлось. Вояки замялись, заполонили собой весь большой коридор, но вперед идти не решились. Пусть на пути стоят лишь двое, но это так, для острастки, главные же силы притаились снаружи и ждут только момента, чтобы утолить кровожадные инстинкты.
Для полноты впечатления Ширяев то и дело покрикивал куда-то во двор:
- Жан! Не маячьте на виду! Вы засаде! А ты, Жюль, куда прешь? Сказано: сдающихся не трогать!
Стоять так, вдвоем против сотен, было одновременно и страшно, и чертовски приятно. Словно какой-нибудь легендарный герой вернулся в грешный мир на радость друзьям и погибель врагам. Одно движение - и такое покажу!
- Всем вернуться на свои места! - вновь гаркнул Антуан, которому такое противостояние стало действовать на нервы.
Из города по-прежнему доносилась какофония псевдобоя, и отзвуки настоящего доносились с далеких кораблей.
Добавляя свою лепту в общий шум, Антуан выстрелил в потолок из пистолета.
Среди заплесневелых каменных стен выстрел прозвучал словно гром, отразился эхом, погас, но сумел задержаться в солдатских душах.
Коридор вмиг опустел. Только в отдалении из дверей изредка выглядывали не то самые храбрые, не то самые робкие. Проверяли, стоят ли на месте грозные часовые или уже пошли по казарме творить злодейское дело.
- Смешно, - улыбнулся Ширяев. - Никогда не думал, что вдвоем можно взять в плен три сотни человек.
- Какие три? Их тут не меньше пятисот! - поправил его Антуан и после паузы добавил: - Даже намного больше.
Впрочем, число пленных было таково, что уже не пугало, а лишь прибавляло самоуважения.
Единственное, что несколько тревожило, - неопределенность за стенами казармы. Стрельба в гавани стихла. Скорее всего, это свидетельствовало о захвате кораблей. Но мало ли?.. Считая с солдатами абордажной команды, людей на каждом галионе было в несколько раз больше, чем те полсотни флибустьеров, которые выделялись на пленение каждого.
А вот редкие выстрелы в самом городе говорили о несомненной победе. В противном случае они бы давно переросли в яростную перестрелку.
Так, может, и в гавани?.. Люди есть люди. Что на берегу, что на корабле. Одно дело - долгожданный бой, и совсем другое - неожиданное нападение. Человек расслабленно отдыхает, ни к чему не готов, а ему вдруг ни с того ни с сего предлагают на выбор жить или бороться за жизнь. В борьбе же можно и выиграть, и проиграть. В казармах, к примеру, предпочли выбрать жизнь...
- А ведь, кажется, получилось, - убежденно вымолвил Ширяев, хотя и не удержался от неопределенного «кажется».
- А ты думал? - Более простодушный Антуан, раз уверовав в таланты Командора, никаких мыслей о поражении не допускал.
Его ответ подействовал на Ширяева не хуже победного донесения.
- Получилось! - громко, так что перепугались испанцы, выкрикнул Григорий и в порыве чувств выстрелил в потолок.
- Получилось!!!

35
Флейшман. Добыча

Я первый раз в жизни командовал кем-то. Именно командовал, а не руководил, как в тех, прежних, временах. Причем сразу эскадрой из девяти вымпелов.
Как я и предполагал, хорошего в том было мало. Еще сразу после совета, наедине с Командором, я предложил заменить меня кем-либо другим и услышал короткий ответ:
- Некем, Юра. Сорокин мне нужен на берегу. Доверять чужим не хочется. Валера, боюсь, не потянет. Остаешься ты.
- Я тоже не потяну.
- А куда ты денешься? Да и откуда ты откопал такое поганое слово: «не смогу»? Есть слово «надо». Других после отдачи приказа не бывает.
Вот так я и стал временным адмиралом.
Что мне сразу помогло - авторитет Командора. Раз Кабанов сам назначил меня, значит, никого лучше быть не может. Это было мнение тех, кто уже ходил под Веселым Кабаном. Те, кто делал подобный вояж впервые, вынуждены были принять данный шаг на веру.
Пришлось постараться. Сил в себе я не чувствовал, но Сергей прав: кто, если не я?
Высадка прошла успешно. Потом Кузьмин признался: если бы не спасалки с «Некрасова» - купаться бы десанту в море. На весельной шлюпке подойти к такому берегу нечего было и думать. Да и на наших, герметичных, моторных, стоило таких трудов, что у Кузьмина после этого долго дрожали руки.
Дальнейшее было относительно проще. Пасмурной ночью без всяких ориентиров Валера умудрился не только точно вывести нас к цели, но и подгадать время.
С первыми проблесками света мы подходили ко входу в длинную бухту, которую правильнее было бы назвать заливом.
Радио уже сообщило нам о благополучном захвате города и галионов. Золота на последних было столько, что это с лихвой окупало любые трудности, которые могли бы выпасть на нашу долю.
Но город городом, а форты по-прежнему преграждали наш путь. Сверх того, их гарнизоны вполне могли напасть на Картахену, попробовать отбить ее и тем намного затруднить столь блестяще начатую операцию.
К счастью, хваленое европейское благоразумие взяло верх. Комендант города граф Уньес де Лас Риос после убедительной беседы с Командором выслал на форты посланцев с коротким распоряжением о сдаче. Нам даже не пришлось стрелять. Вместо орудийного салюта от первого форта отвалила шлюпка, и сидящий в ней офицер вежливо сообщил, что, выполняя приказ графа, гарнизон покидает форт.
Вся церемония прошла в лучших традициях галантного века. На правах временного командующего эскадрой я, в богатом камзоле, при большой живописно одетой свите со всех кораблей, занял место у выхода из форта.
Первым показался громадный обоз коменданта и господ офицеров. Нагруженные мулы в сопровождении слуг и невольников прошли мимо нас, поднимая пыль, и лишь когда она улеглась, наступил черед гарнизона.
Во главе на породистом скакуне ехал сам комендант. Согбенный, высушенный климатом и возрастом, выглядевший на все свои семь десятков лет, он уже мало походил на бравого вояку. Разве что на старика отца из какой-нибудь испанской пьесы.
Поравнявшись со мной, комендант вежливо отдал честь, и я приветственно взмахнул шляпой в ответ.
Следом прошествовали прочие офицеры, а уж затем стройной колонной с оружием в руках солдаты, которым так и не довелось в этот раз повоевать. Да они наверняка и не хотели. Было бы во имя чего, а просто так...
Мы даже не стали брать их в плен. Выкуп с них не взять, везти на Гаити незачем, орденов нам все равно никто не повесит. Так пусть идут на все четыре стороны, лишь бы не путались под ногами.
Остальные форты лишили нас даже этого зрелища. К нашему подходу они были пусты, и оставалось только занять их небольшими гарнизонами на всякий случай.
Картахена являла приятное глазу зрелище. Над какой-то башней гордо развевалось черное знамя с кабаньей головой, такие же знамена колыхались над замершими в бухте галионами. В самом городе не было ни трупов, ни каких-либо следов боя. Разве что вид у горожан был несколько пришибленный, да по вполне понятным причинам не видно было дам.
Мы вошли в город парадом. Сам я равнодушен к армейским церемониям, но флибустьеры восприняли эту идею с энтузиазмом. Ну прямо как дети.
Били барабаны, и под их раскатистые удары разодетые во все самое лучшее пираты маршировали почетче заправских солдат. Впереди шел я с капитанами, и только наша группа несколько портила четкость строя.
Но всех превзошел Командор. Он встретил нас на взятом из чьих-то конюшен белом коне. Весь в черном бархате, с массивной золотой цепью на груди, эффектный, с гордо выпрямленной спиной, словно командовал не разбойниками, а регулярной армией. Показалось или нет, но из окон домов за ним наблюдали женские и девичьи глаза. Когда еще увидишь блестящего победоносного кабальеро!
При нашем прохождении Командор лихо выдернул из ножен шпагу, высоко вскинул ее, да так и застыл в несколько картинной позе.
Шагавшие пираты восторженно взревели. Перед ними был Вождь, и они были готовы следовать за ним куда угодно. Хоть в рай, хоть в ад.
Походить действительно пришлось. Мы двигались по городу кругами, дабы у жителей сложилось представление о нашей многочисленности, и в конце мне это стало даже как-то надоедать.
Зря. На смену краткому празднику сразу пришли будни. Весь вечер наши оценщики прикидывали размер добычи, затем последовала неизменная сцена дележа и перегрузка захваченного золота с галионов на наши корабли.
Прошлую ночь не спал никто, но и в эту почти никто не уснул. Доля каждого была такой, что поневоле лихорадила воображение. Хотелось побыстрее покинуть Картахену, вернуться в родной порт и там уже кутнуть как следует, дабы разговоры о кутеже еще долго гуляли по всем островам Архипелага.
А утром, как всегда, показалось: мало! Перед нами лежал процветающий город, и просто уйти из него не позволяло пиратское достоинство.
В принципе, жители понимали наши чувства. Они даже готовы были пойти нам навстречу, только не в том размере, который назначил Командор.
Об этом нам поведали к вечеру лучшие люди города, пришедшие целой делегацией. Речи их звучали почтительно, а заявление о том, что сумма будет меньшей, - даже с сожалением. Мол, все понимаем, с радостью пошли бы навстречу, да только народец мы бедный, и сами перебиваемся с хлеба на квас, хотя и на золотой посуде.
- Я думаю, торг здесь не уместен, - процитировал Кису Воробьянинова Командор и уже от себя добавил: - Срок до завтрашнего вечера. Больше ждать мы не будем.
Люди не умеют ценить чужой доброты. Старые флибустьеры частенько вспоминали, как под пытками пленные с готовностью вспоминали о всех своих заначках да еще сожалели, что мало припрятали на черный день.
Здесь же никто не раскладывал любовно щипцы, не нагревал железо, не разводил костры...
Короче, к вечеру сумма собрана не была. Командор дал отсрочку, но и спустя сутки память жителей продолжала спать беспробудным сном. Никто не бесчестил их жен и дочерей, не вытягивал из них клещами каждое слово, а без этого отдавать свое казалось глупым, нечестным.
Наши старики стали в открытую говорить о возвращении к проверенным методам. Мол, если очень просят, то почему не тряхнуть стариной? И нам хорошо, и местным приятно.
Доставлять жителям приятное Командор не захотел. Идти у них на поводу - тем более.
- До завтрашнего утра. Иначе... - Это были его последние слова депутации в этот день.
На следующий пришлось говорить опять.
Всей суммы так и не было. Командор слишком привык, чтобы его приказания исполнялись точно и в срок, и едва не вышел из себя при виде подобной недисциплинированности.
Несколько слов окружающим, и вся делегация в полном составе оказалась запертой в самом большом костеле. Здание было большим, люди терялись в нем, им могло стать страшно, и Командор приказал доставить туда же всех, кто мог быть состоятельным.
В отличие от горожан пиратская вольница приказания своего главаря выполняла безоговорочно и мгновенно. Облава была быстрой. Конечно, не обошлось без ошибок. Кого-то взяли не того, кого-то пропустили, но храм наполнили так, как он не был наполнен даже по религиозным праздникам, несмотря на традиционно крепкую испанскую веру.
- Роли запомнили? - спросил нас Командор.
С ним собрались все свои. Если не бывшие современники, то хотя бы ветераны наших походов. Вооруженные с головы до ног, с видом профессиональных головорезов.
- Вперед!
Командор вошел в храм в голове нашей процессии. Вид у него был неумолимый, словно у судьбы.
Гул голосов умолк без всякого предупреждения. Жители повернулись к нам, пытаясь по выражениям наших лиц прочитать грядущий удел.
- Я вам давал время? - не здороваясь, громогласно осведомился Командор.
Аркаша перевел его вопрос на испанский.
Ответом было молчание, которое, как известно, обозначает согласие, только без слов.
- Так какого черта?! - помянул нечистого Командор.
На этот раз по толпе пробежал возмущенный гул. Не сильный, все-таки завоеватель вправе диктовать свои правила, но... Говорить такое в храме...
- Тогда вот вам последний срок. Деньги должны быть у меня до полудня. В противном случае я возьму их вашими жизнями. А чтобы не думали, что я шучу, взять этих!
Кабанов указал на стоявших к нему ближе всех идальго. Пираты с готовностью подхватили бедолаг. Те даже не сопротивлялись, не то ничего еще не поняв, не то положившись целиком на волю Божью.
Но в данный момент играла роль лишь воля Командора.
- Этих пятерых вывести наружу и расстрелять! - отчеканил Кабанов.
В служебном рвении взятых оказалось восемь. Пришлось троих отпустить. Один из отпущенных, полный, уже в летах, от милости судьбы ослабел и медленно сполз на холодный пол.
Обреченных выволокли вон. И тут налицо была та же покорность. Драться идальго не пытались, только ноги слушались не всех, и кое-кого пришлось волочь.
Прошло несколько томительных минут, а затем снаружи раздался нестройный залп.
- Кто желает быть следующим? - грозно спросил Командор, выбирая глазами очередную жертву.
Благородные господа очень быстро стали лишаться своего благородства. Они потеряли гордую осанку, разворот плеч, как-то сжались, словно таким образом могли превратиться в невидимок.
В храм с грозным и возбужденным видом вернулись ушедшие перед тем пираты.
- Готовы! - громко оповестил Антуан и захохотал.
В его хохоте многим из присутствующих послышался хохот сатаны.
Меня эта комедия тоже веселила, однако я постарался сдержаться и максимально сурово взирать на толпу.
- Так будет каждые полчаса до тех пор, пока я не получу положенного. Если хотите, можете тянуть с выкупом хоть до послезавтрашнего вечера. На дольше вас не хватит. А чтобы лучше осознали, взять еще пятерых!
По иронии судьбы, пожилой идальго был схвачен во второй раз. Бывают же люди, которых жизнь ничему не учит! Ему бы после первого уйти вглубь, не попадаться на глаза! А так... ноги вновь перестали держать благородного мужика, и ребятам пришлось волочить его, словно куль.
Сосед пожилого, наоборот, проявил неожиданную прыть. Увидев приближающихся к нему пиратов, он бросился в толпу, попытался ввинтиться в нее, скрыться: ведь какая нам разница, с кого именно начинать?
Разницы не было никакой. Только очень уж развеселило нас это бегство, и флибустьеры с гиканьем устремились вдогонку.
В отличие от беглеца перед пиратами толпа расступалась, и поймать несчастного не составило никакого труда.
Потом несколько минут ожидания - и очередной залп.
На этот раз объявившийся Антуан говорить ничего не стал, но его недобрая ухмылка напугала собравшихся больше любых слов.
- Может, еще? - как и было условлено, предложил я.
- Пока хватит. Еще успеем пострелять. - Командор достал корабельные песочные часы и поставил их неподалеку. - Время уже пошло. Кстати, у нас же есть люди, у которых стрельба не клеится. Вот пусть они и потренируются.
Две последние фразы Аркаша не переводил, однако в толпе нашлось достаточно понимающих французский язык, и они немедленно поделились планами нашей боевой подготовки.
Содействовать повышению нашей выучки идальго почему-то не захотели. Более того, решили всячески вредить врагу. Соответствующие распоряжения - и слуги ринулись по местам обитания с такой скоростью, словно твердо решили побить все рекорды по бегу.
Командор трижды переворачивал часы. Каждый раз Антуан со своими помощниками выволакивал из толпы очередную группу и выводил ее прочь.
Перевернуть часы в четвертый раз Кабанову не пришлось. До полудня было еще далеко, когда выкуп был собран. В полном объеме и без лишних проволочек.
- Значит, можете, когда хотите, - подытожил Командор и повернулся к нам: - Пошли. Здесь нам делать больше нечего. Утром отплываем. Но если кто из экипажей желает, может послушать мессу.
Таковых не нашлось. На каждом корабле была Библия, но этим в основном и исчерпывались отношения пиратов с Богом.
Не считая, конечно, пылких молитв во время наиболее крепких штормов.
Да и неудобно было оставаться в храме, где столько народа смотрели на нас, словно на провозвестников Страшного суда. Костелов в Картахене хватало.
Может, это несколько кощунственно, но Командор не удержался от еще одного, последнего, объявления:

Предыдущая страница 24 Следующая страница


25 Алексей Волков

- Уважаемые хозяева! Пользуясь случаем от лица флибустьеров благодарю вас за гостеприимство и его денежное выражение. Надеюсь, вы не оставите в беде семьи покойников.
Он сделал краткую паузу и торжественно произнес:
- Приведите трупы!
Выражение лиц горожан не поддавалось никакому описанию. Прежде они решили, что ослышались, затем - что Командор овладел каким-нибудь способом зомбировать мертвецов, заставлять их передвигаться после смерти.
Но двадцать пять человек на покойников отнюдь не походили. Ни следов пуль, даже цвет лиц полностью соответствовал живым. Разве что давешний пожилой толстячок едва стоял на ногах, и два благородных дона были вынуждены поддерживать его с обеих сторон.
Да и с чего им походить на покойников, когда их просто прятали в ближайшем доме, после чего спокойно стреляли в воздух?
Эх, надо было с жителей за растраченный порох деньги содрать! По тройному тарифу...

36
Ярцев. Эскадра

Всю вторую половину дня шла лихорадочная подготовка к плаванию. Только незнающие люди думают, будто это так просто: снялся с якоря, да и все. На деле у команды столько всевозможных дел и забот, что некогда продохнуть.
Суета стихла лишь ночью. Все было готово, однако сплошная тьма уже не позволяла проделать долгий путь к выходу в море.
Тронулись в предутренней мгле при дополнительном освещении горящих галионов. Пока же прошли длинную бухту, окончательно посветлело.
На небо, впервые за последние дни, выглянуло солнце. Лучше бы и не выглядывало.
В его лучах на ослепительной глади моря четко белели паруса. Четыре, семь, девять, семнадцать... Семнадцать британских кораблей, среди которых было четыре линейных мастодонта, наглухо отрезали путь к свободе.
Превосходство пришельцев было столь велико, что в сердца самых бесстрашных поневоле стал закрадываться страх. Жаль было не только себя, каждый из флибустьеров знал, что от судьбы не уйдешь, жаль было завоеванной добычи, которая теперь достанется шакалам.
- Что будем делать?
Вопрос родился у всех, и каждый лихорадочно принялся искать выход.
О сдаче не могло быть и речи. Англичане в лучшем случае отправят всех на плантации, в худшем - перевешают, словно собак.
Или не перевешают? Перехваченная добыча сделает сердца мягче, а из любого рабства можно бежать...
Но отдать честно завоеванное... Тогда лучше смерть!
- Был бы штиль! Использовали бы, блин, спасалки как буксиры! - невольно вырвалось у Ярцева.
Они стояли на квартердеке «Вепря». Он, Командор, Флейшман, Сорокин, Ширяев. Ждали прибытия остальных капитанов.
- Все равно не вышло бы. Кораблей слишком много, - покачал головой Командор.
Лицо Кабанова было невозмутимым. И трубку он курил спокойно, словно ничего особенного не произошло.
- Пат. В бухту они войти не рискнут, а нам отсюда не выбраться, - усмехнулся Сорокин. - Зато сможем наладить такую оборону! По ночам будем потихоньку избавляться от англичан. Опыт у нас есть. Глядишь, всех и перетопим.
- Вопрос тогда в другом. Что будет происходить быстрее? Мы топить корабли, или им приходить помощь? Боюсь, что последнее, - покачал головой Командор. - Нет, действовать надо сразу, не давая опомниться.
На него посмотрели спокойно. Раз надо, значит, надо.
- Блин! Ветер неблагоприятный! - буркнул Ярцев.
Страха шкипер не испытывал. Отбоялся в свое время. Хватит! Да и англичане благоразумно держались вдалеке, отнюдь не пытаясь лезть на рожон.
- Еще не вечер, - спокойно заметил Командор.
Все невольно улыбнулись, вспомнив известную песню.
- Командор! Люди к бою готовы! Настроение бодрое. Ожидают лишь приказаний. - Гранье поднялся на квартердек, собранный, деловитый.
- Это хорошо. Посмотрим, что на остальных кораблях.
В экипажах «Вепря» и «Лани» Командор был уверен. Люди проделали с ним не один поход. Они верили в своего предводителя, он же - в них.
На остальных кораблях дела обстояли похуже. Об этом в один голос поведали прибывшие капитаны. Предыдущий успех породил эйфорию, однако вид караулящей выход эскадры был настолько грозен, что многие начали сомневаться, удастся ли выбраться живыми.
О подобном несколько раньше докладывал и Сорокин. У него на фрегате тоже хватало тех, кто никогда не ходил с Командором.
- Уныние пресекать, не останавливаясь ни перед чем, - отчеканил Кабанов, выслушав доклады. - Объявить командам, что, как только переменится ветер, мы идем на прорыв.
- Какой прорыв? Нас раздавят, как мух, - флегматично заметил Монбрен.
- Посмотрим, кто кого раздавит. И вот еще. Желающим предложить сойти на берег. Крысы могут бежать с кораблей. Говна нам не надо.
Улыбнулись все. Сойти в только что ограбленный город было хуже, чем попытаться рискнуть в открытом море. Тут хоть у кого-то будет шанс под шумок проскочить мимо эскадры, а потом воспользоваться ночной тьмой и улизнуть.
У русских же был еще один повод для улыбок. Командор упорно цитировал ту же песню, старательно наводя компаньонов на гимн о непокорных гордых людях.
- Попробуем пойти россыпью? - деловито уточнил Буатье.
Для кого-то это могло стать шансом. Тут как повезет. Большинство, конечно, перехватят, но кому-то...
- Нет, строем. Во главе - «Вепрь», за ним - «Лань». Главная цель - флагман британцев. Абордажа избегать. Боя на параллельных курсах - тоже. Только на встречных. Следить за моими маневрами. Как только встанем на ветер, выходить из боя. Порядок следования уточню дополнительно, - чеканил Командор.
Свои глядели на него с восторгом, чужие - с долей скепсиса. Все-таки противостояли им английские моряки, а уж они драться умели.
Впрочем, флибустьеры тоже.
А потом поменялся ветер.
Вечер еще не наступил, когда пиратская флотилия вышла из бухты. На каждом из кораблей гордо развевался флаг с веселой кабаньей мордой. Довольно свежий ветер старательно надувал паруса, позволяя развить неплохую скорость.
Британцы заметили выход флотилии. Их корабли торопливо и четко выстроились в линию баталии. На их стороне было подавляющее превосходство в огневой мощи и выучка в совместных плаваниях, а дисциплина на кораблях была такой, что матросы и в мыслях боялись ослушаться приказаний надменных офицеров. Тут разговоры были короткими. Или девятихвостка до потери сознания, или протягивание под килем, а то и сразу петля без долгих разговоров.
Командор нарочито неторопливо обошел палубы фрегата. Канониры деловито стояли возле пушек, матросы были заняты работой с такелажем, снайпера с новенькими штуцерами занимали гнезда на мачтах или располагались у фальшбортов.
У мортир с гитарой в руках сидел Женя Кротких и хриплым голосом пел знаменитую песню. Пел по-русски, но люди как-то понимали смысл, а Гранье даже пытался подпевать. Жан-Жак уже более-менее сносно владел языком и всегда рад был присоединиться к пению.
На нас глядят в бинокли, в трубы сотни глаз
И видят нас от дыма злых и серых.
Но никогда им не увидеть нас
Прикованными к веслам на галерах!
Командор постоял рядом, с готовностью дослушал до конца и лишь заметил бывшему с ним Ярцеву:
- Надеюсь, финал нам удастся переделать. Корабль терять что-то не хочется.
- Удастся, Командор! - убежденно ответил Валера.
- Есчо не вечер! - поддержал разобравший фразу Жан-Жак и подмигнул.
Кабанов бодро улыбнулся в ответ. Про себя он мог предполагать разные варианты, но другие этого знать не должны. Достаточно того, что свои видели, как он надевал под рубашку голубую тельняшку. Как всегда в те моменты, когда считал положение очень серьезным.
- Держать в промежуток между основными силами и авангардом!
- Есть держать в промежуток! - в тех же положениях Кузьмин словно вспоминал давнюю военную службу.
Англичане быстро разгадали смысл маневра. Да и что тут было разгадывать!
Основные силы прибавили парусов и бодро двинулись закрывать брешь. В свою очередь авангард тоже добавил скорости.
Линия баталии - дело святое. За ее нарушение адмиралов вешают, и потому все должно быть строго по правилам.
- Курс на арьергард!
Эскадра вновь попыталась перестроиться в соответствии с меняющейся обстановкой. Британский адмирал упорно старался поставить на угрожаемое место свои основные силы из линейных кораблей и наиболее мощных фрегатов.
Только на стороне флибустьеров был еще и ветер. Он старательно дул в корму, позволял маневрировать, в то время как их противникам приходилось идти под прямым углом к единственному подателю движения.
Стройная линия англичан стала поневоле распадаться. Основные силы потеряли строй, на глазах превратились в кучу, и требовалось время, чтобы из нее вновь вырос грозный боевой порядок.
Вдобавок авангард поздно заметил маневр своего флагмана и продолжал следовать дальше с прежней скоростью. Потом его командир заметил свою оплошность, стал спешно убирать паруса, и все окончательно спуталось.
- «Лань»! Атакуем адмирала! - о чем действительно жалел Командор, это о том, что рации не стоят на каждом из его судов.
«Вепрь» легко изменил направление и устремился на англичанина. Последний как раз чуть развернулся кормой к противнику и даже не смог дать своевременный бортовой залп.
Гранье действовал четко, словно на стрельбище. «Вепрь» скользнул под самую корму флагманского линкора, развернулся бортом, и орудия немедленно выплюнули в мачты противника порцию книппелей. Одновременно сказали веское слово мортиры. Из огненных ядер лишь одно рухнуло рядом с бортом англичанина, остальные же обрушились на его верхнюю палубу.
Не отстали и штуцерники. Почти каждый их выстрел достиг цели, и квартердек линкора оказался заваленным трупами.
Командор немедленно повернул фрегат, направил его в сторону, а на освободившееся место заступила «Лань», и Ширяев хладнокровно повторил все действия своего командира.
Сорокин поступил иначе. У него не было мортир с зажигательными бомбами, зато и линкор уже лишился двух мачт, а начавшийся пожар вызвал у англичан легкую амнезию. В том смысле, что они дружно бросились тушить разрастающееся пламя и при этом начисто забыли о необходимости стрелять по пиратам.
Картечь весело прошлась по пожарникам. Вторя ей, около одного из орудий рванул порох. Это еще не был венчающий дело взрыв крюйт-камеры, только пролог к нему, но понят он был правильно.
Неясно, уцелел ли на линкоре кто-нибудь из старших офицеров, или все они полегли под огнем снайперов. Если кто и остался - унять дальнейшее ему было не под силу. Матросы в панике заметались по кораблю, начали спускать шлюпки, причем в спешке делали это настолько бездарно, что первый баркас сорвался и, подобно ныряльщику, вошел в воду носом...
Следовавшие за Сорокиным корабли добивать линкор не стали. Бригантина Монблана первой свернула в сторону, подальше от опасного врага, и остальные последовали ее примеру.
Маневр был произведен вовремя. Линкор распух, разлетелся с оглушающим грохотом, и на оказавшихся поблизости кораблях, как английских, так и флибустьерских, пришлось срочно выбрасывать за борт горящие доски, прилетевшие прощальным подарком.
- Сорокин! Уводи ребят!
Командор ожидал, что англичане мстительно набросятся на пиратский флагман, и норовил воспользоваться этим, прикрыв всеобщий отход.
Однако покойный адмирал держал эскадру в ежовых рукавицах. Настолько, что его исчезновение вызвало форменный бардак.
Все три отряда британских кораблей превратились в безобразные неуправляемые скопища. При желании можно было бы атаковать любое из них, да только какое желание могло быть у флибустьеров, когда трюмы ломились от добычи?
Соответственно прореагировал и Командор. Он мгновенно понял, что никаких военных действий в ближайшее время не предвидится и хотя бы четверть часа в запасе есть.
- Уходим! Ну, Валера, теперь твоя очередь. Представь, что мы на королевской регате и пришедшему первым достанется огромный приз. Аккурат в размере нашей добычи.
«Вепрь» стремительно разрезал волны, по сторонам уже без строя неслись остальные пиратские корабли, и полученная фора давала надежду дожить до приближающегося вечера.
- Слушай... - Настроение Ярцева было отличным. В ходовых качествах своего корабля он был уверен, и теперь неудержимо тянуло позубоскалить. Между прочим, тоже реакция на миновавшую опасность. - Неужели адмирал сумел всех убедить, блин, что без него они полный ноль?
Командор посмотрел за корму. На некоторых судах уже успели опомниться, разворачивались, пускаясь в погоню, другие же до сих пор покоились на волнах, словно и не было на них капитанов.
- Разве не так? Хотя могу предложить еще вариант. Покойник затрахал всех так, что они пропустили нас исключительно за оказанное благодеяние. Это у нас полная свобода. Погоня, а канониры поют. Прямо хоть на эстраду выпускай.
Но осуждения в словах Командора не было. Напротив. Ведь когда человек поет такие песни, его невозможно сломать.
Четыре года рыскал в море наш корсар,
В боях и штормах не поблекло наше знамя.
Мы научились штопать паруса
И затыкать пробоины телами...
А погоня... Уйдем! В противном случае преследователям будет много хуже.
...Ведь океан-то с нами заодно,
И прав был капитан: еще не вечер!

37
Кабанов. Запоздалая альтернатива

Говорят, такого разгула на острове не видели давно. Возможно. В годы расцвета меня здесь не было, и сравнивать мне не с чем. Знаю лишь, что последние загулы Граммон устраивал в английском секторе. В знак протеста против политики французского короля. Благо войны тогда еще не было, и флибустьеры разных стран боролись против общего врага.
По мне, так кутежи моих орлов после предыдущих походов ничем не отличались от нынешнего. Разве что участников было поменьше. А в остальном... Во всех злачных местах творилось нечто неописуемое. Гульба, напитки рекой, женщины соответствующего поведения, азартные игры - короче, полный джентльменский набор, вплоть до стрельбы из пистолетов в воздух в качестве привычного аккомпанемента.
Еще бы! Даже после отстегивания неизбежной доли губернатору и королю, этакого своеобразного подоходного налога, у любого матроса осталось столько денег, что можно жить припеваючи добрый десяток лет. Если же вести дела разумно, вложить долю в землю или в какое-нибудь дело - то и вообще всю жизнь.
Что до меня, тут масштаб был иной. Первый поход сделал меня человеком небедным, следующие - состоятельным, последний - богатым. Я вполне мог ощущать себя этаким Монте-Кристо. Не миллионы, однако капитал, позволяющий жить на одни лишь проценты. Если, конечно, найти надежный банк.
Даже прогулянная мной сумма, в сущности, крохотная часть последней выручки, для обычного дворянина представлялась чем-то запредельным, сказочным. Но надо же было подтвердить репутацию!
Нет, я не играл. Не люблю ни карты, ни кости, да и к чему суррогат острых ощущений после того, что пришлось вынести на отходе из Картахены. Признаться, я уже не надеялся, что удастся вырваться, и только британская дисциплина позволила вновь потоптать твердый песок. Честь и хвала тем, кто придумал субординацию и слепое повиновение приказам!
А вот попить мне пришлось. Я угощал всех встречных-поперечных в лучших традициях старого русского купечества, заказывал самые диковинные блюда и роскошные вина, но даже это стоило так мало...
Что до доходов дворянина, то это особый вопрос, к тому же смешной. И повод посмеяться дал мне наш любезный губернатор кавалер Дю Кас.
Я, как водится, вскоре по прибытии явился к нему с визитом и отчетом, выражавшимся в определенной доле. Долю Дю Кас принял, краткое описание похода внимательно выслушал, а затем завел привычную в последнее время песню.
- Его Величество в очередной раз повелел строжайшим образом прекратить вольный промысел и отозвать все жалованные грамоты. На ваше счастье, королевский указ пришел месяц назад, когда не было никакой возможности ознакомить вас с ним.
Пикантность ситуации была в том, что сам губернатор был всецело на нашей стороне, но в конфликте между симпатиями и лояльностью всегда побеждала лояльность.
Да и поход для меня в любом случае был последним.
Я без малейшего сожаления извлек свою жалованную грамоту и протянул ее Дю Касу:
- Пожалуйста. Мне она больше не понадобится.
На дородном лице губернатора промелькнуло удивление. Как правило, пираты очень дорожат подобными бумажками, находят в них оправдание собственного беззакония, и вдруг находится один, расстающийся с драгоценнейшим документом без малейшего сожаления! Тут было чему удивляться. Хотя я, между прочим, говорил, что данное ремесло для меня - временное.
- Откуда вы узнали? Я же никому не говорил!
- Что? - Причина удивления, оказывается, была иной. Только при чем тут тайна? Я и официальных новостей вкупе со сплетнями еще толком не узнал.
Разумеется, я мог разыграть из себя человека осведомленного, только оно мне надо? Какая тайна могла касаться меня в этом мире? Разве что тайна моего появления.
Или Людовик приказал арестовать мою скромную персону? Вот был бы номер! Да только не найти безумца, рискнувшего выполнить в данный момент подобный приказ.
- Так вы не знаете?
Судя по довольному лицу губернатора, ни о каком аресте речи не могло быть.
- О чем? Я только что с моря, - напомнил я.
Откровенно говоря, любопытства у меня было маловато. Только усталость пополам с расслабленностью после пережитого. Попробуйте сами поболтаться пару месяцев в море, спаситесь от гибели, тогда поймете мое состояние.
Меж тем губернатор встал и принял торжественный вид. Совсем как диктор телевидения во время объявления президентского указа.
Хотя... нет. Дикторы-то всегда сидят.
На всякий случай я тоже встал и привычно положил руку на эфес.
Шутки шутками, но чрезвычайно удобная штука. Даже не для боя, вернее, не только для боя, но и в обыденной жизни. Всегда можно картинно опереться, нет никакой необходимости стоять по стойке смирно, да и руки всегда знаешь, куда деть.
- Указ Его Королевского Величества...
Далее последовал перечень титулов, которых я все равно не запомнил.
- ...За особые заслуги в деле обороны Пор-де-Пэ во время нападения на город испанской эскадры милостиво жалуем вышеозначенного Санглиера французским дворянством и производим в чин лейтенанта.
Конечно, на французском указ звучал несколько иначе, но на русский иначе я не переведу. Главное-то, в конце концов, общий смысл и примерная манера, в данном случае высокопарная до приторности.
Короче, обрадовали. Стоило ли подниматься с капитана ВДВ до командора, чтобы потом скатиться до лейтенанта?
Впрочем, по нынешним временам это довольно большой чин. Атос даже до такого не дослужился. Да и не принято производить сразу в генералы.
А вот дворянство - дело хорошее во всех смыслах. Теперь я из лица с неопределенным происхождением превращаюсь в нечто материальное, с документами. Его благородие кавалер де Санглиер. Даже смешно.
Видели бы меня мои ребята! Не нынешние, а те, с кем довелось когда-то вместе тянуть армейскую лямку! Особенно... Да ладно. Дело прошлое...
Взамен возвращенной грамоты губернатор торжественно вручил мне целую кучу бумаг, поздравил меня от своего имени и только тогда сел на место.
Я последовал его примеру и поинтересовался:
- Мне чрезвычайно лестно внимание короля к моей персоне, однако что я должен делать в новом... качестве?
Дю Кас понял, что я имею в виду не сословную принадлежность, а чин, и отозвался:
- Все, что хотите. Кроме, разумеется, прежних набегов. Можете хоть сейчас подать в отставку. Я же понимаю, что прославленный Командор не в состоянии пойти на корабль Его Величества простым офицером.
На корабль я вообще больше идти не хотел. Разве что в качестве пассажира до Европы. Ну, пусть не пассажира, капитана, однако лишь в этом направлении.
- Есть еще один вариант. Вы остаетесь командиром своей флотилии, но подчиняетесь приказам. Мне бы очень хотелось, чтобы кто-нибудь сумел поймать британцев с «Дикой кошки».
О лихом британском флибустьере я, каюсь, забыл. Не до того было. Вначале он задел меня явным плагиатом, вплоть до использования Коршуна, а потом пошла подготовка, само плавание, короче, такая чехарда, что думать на отвлеченные темы было некогда. Не сэр Джейкоб, столько вреда не натворил, да и с англичанами я, надеюсь, рассчитался. Хватит уже с них. Не все же они виноваты в случившемся!
- Он наделал что-нибудь еще? - спросил я.
Не за один же налет на Пти-Гоав его собирается поймать сам губернатор! Столько времени прошло! Для меня - так целая вечность.
И вообще, если мои невольные соотечественники хотят жить в покое, то единственное, что необходимо, - строго соблюдать устав караульной службы. Если же эта полезная книга еще не написана, то срочно приступить к ее созданию. Наладить нормальное наблюдение за морем, брандвахту, патрулирование берегов, систему «свой-чужой», и тогда никакое внезапное нападение не получится даже в принципе.
Все мои наскоки на англичан и испанцев удались исключительно из-за их собственной халатности. Я лишь воспользовался их ошибками. Причем ни свой, ни чужой опыт решительно никого ничему не научил.
- Натворил... - Дю Кас помрачнел. - Минимум пять кораблей Вест-Индской компании за каких-нибудь полтора месяца. Может быть, и больше. Море, вы сами знаете, умеет хранить тайны.
Да, тайну «Некрасова» оно сберегло. Две спасательные шлюпки да три рации - вот и все, что осталось от прекрасно оснащенного лайнера. И даже в моем настоящем времени будет просто чудо, если водолазы наткнутся на подгнивший к тем годам остов.
- Пусть корабли компании ходят конвоями. Вместе как-нибудь отобьются, - посоветовал я.

Предыдущая страница 25 Следующая страница


Флаг Командора 26

Ну, не волновало меня нападение обычного пирата на пиратов торговых! Не волновало! Я же не Дон Кихот, чтобы пытаться в одиночку одолеть все зло в мире! Сначала пусть мне покажут, где здесь скрывается добро!
- «Дикая кошка» - очень хороший фрегат. Мощный, быстроходный, маневренный. Такой может расправиться и с конвоем. - Губернатор посмотрел на меня так, словно я немедленно должен был броситься в бой.
Пока я ходил к Картахене, вплотную приблизилась зима. Даже не верится, но скоро наступит новый тысяча шестьсот девяносто четвертый год. Здесь морозов не бывает, не то что в родных краях. Поневоле придется какое-то время подождать, дабы не влететь в самую холодрыгу. Но будь я проклят, если вместо отдыха проведу эти месяцы в погоне за неведомо кем!
- Кстати, - вспомнил я. - Вы хоть установили имя капитана? Только не говорите, что на Ямайке у вас нет ни одного своего человека. Не поверю.
- Вы будете смеяться, Командор, - Дю Кас часто называет меня по прозвищу, - но нет. В смысле: люди там есть. Узнать толком они ничего не смогли. Капитана «Дикой кошки» команда дружно зовет Ягуаром, а подлинное имя, похоже, не известно никому. Кстати, в кабаки на берегу этот самый Ягуар не ходит, на улицах практически не показывается, но обитает непосредственно в доме губернатора. Или вообще не сходит с корабля.
- Какой-нибудь знатный англичанин?
- Похоже. Тогда даже инкогнито объяснимо. Но какая нам разница? Как бы его ни звали... - Губернатор замолкает на полуслове.
- Особой нет, - соглашаюсь я. - Просто хотелось бы знать, кто прижал моего Коршуна так, что он бегает в помощниках.
- Надо было его повесить. Тогда бы не бегал. - Губернатор прекрасно осведомлен о неудавшейся попытке похищения.
- Считайте, что я дал слово сохранить ему жизнь, если он поможет нам войти в Кингстон.
- Тогда - другое дело, - понимающе кивает Дю Кас.
Данное слово тут свято. Или считается таковым. Проникнутые торгашеским духом джентльмены еще могут забрать его назад, но ни французы, ни испанцы стараются этого не делать. Пережитки феодализма в их классическом виде. И мне эти пережитки нравятся.
- Вы попробуете изловить «Дикую кошку»? - с надеждой спрашивает губернатор.
- Нет. Считайте, я подал в отставку. Хочу отдохнуть после плавания.
- Никто не пытается отнять у вас это право. Когда отгуляете, отдохнете...
- Тогда я покину остров, - признаюсь я.
- И вы? Почему? - Дю Кас искренне огорчен. Даже не моим отказом, а моим намерением.
Все бегут из владений короля, и губернатор прекрасно знает причины. Но как лояльный подданный старается делать вид, словно их нет.
- Путешествие имеет смысл, когда в конце возвращаешься туда, откуда отбыл. Я хочу на родину.
Дю Кас втайне был убежден, что с родины я сбежал по каким-то веским причинам, хотя из деликатности никогда не говорил со мной об этом. Я ничего не отрицал, но и ни с чем не соглашался. Мне было просто наплевать. Правду все равно не расскажешь, а слагать о себе легенды я не привык.
- Когда?
- Ближе к концу зимы. - Я так еще и не решил: добираться через Европу или попытаться высадиться где-нибудь на Балтике. В той же Риге, например.
Хотя... нет. Рига сейчас находится под шведом. И пусть до Северной войны еще далеко, но идти через земли будущего противника почему-то не хочется.
Да и Рига не единственный порт. Есть Кенигсберг, есть Мемель. Оба старинные немецкие города, а с немцами никаких потасовок пока не предвидится.
В Архангельск я не хотел по той причине, что до него надо идти холодными морями. Хватит с меня штормов и бурь! Здесь хоть вода теплая, в такой тонуть приятнее, а там...
- Очень жаль. - Губернатор был искренен.
Хороший он мужик и помог нам здорово. Если бы над ним не было короля...
Впрочем, король меня не касался. Важнее всего на свете было то, что у меня скоро будет ребенок. И не важно, сын или дочь, важно, что на свет появится новый человечек. Маленький, беззащитный. Так пусть он родится поближе к дому.
Хотя и будет считаться французским дворянином.
Черт! Для этого же надо обвенчаться с Наташей. А Юля?
Но венчание венчанием, а пока я пустился в положенный после возвращения с добычей загул...

38
Ардылов. Подслушанный разговор

Если другие современники разбогатели, то Ардылов всего лишь получил свободу. Командор решил, что хватит содержать личного раба, и самолично выправил ему документ, по которому бывший российский моряк считался отныне вольным человеком.
Основанием для этого послужила не только работа Ардылова, но и его участие в последнем походе. Участие отнюдь не было добровольным. Кабанов просто взял мастера на все руки с собой на случай возможных поломок немногочисленных механизмов, или, говоря точнее, дизелей на шлюпках и раций. В последних Ардылов тоже разбирался, хотя и на уровне любителя.
Радиостанции весь поход проработали исправно, дизеля же ломались от непривычного топлива, но и без них работы у Ардылова хватало. Мушкет - он ведь тоже механизм и при всей простоте порой ломается, а если добавить... Ох, лучше не добавлять.
В захвате Картахены Владимир не участвовал. Там требовались люди с большим опытом работы по другой специальности, и механик остался на кораблях.
Зато в бою с англичанами Ардылов действовал активно, помогал канонирам и даже заслужил похвалу самого Гранье. Притом что хвалить раба, тем более чужого, было не принято.
По возвращении же в Пор-де-Пэ Командор во всеуслышанье заявил о долгожданной свободе. Потом добавил: отныне Ардылов должен решать, оставаться ли со своим бывшим хозяином на правах наемного работника или начинать самостоятельную деятельность.
Оставаться одному Ардылову не хотелось. Других ведь тоже Командор силком не удерживал. Кого же держаться в мире, коль не своих? Вместе даже чувствуешь себя по-иному, основательнее, защищеннее. Даже отдыхать в компании бывших современников и то приятнее. Один раз Ардылов этого не понял и сглупил, но больше не собирался.
И все равно свобода была приятной. Раб он и есть раб, даже при самом добром хозяине. Для свободных людей существо если и одушевленное, то лишь ненамного больше кобылы. Как ни плюй на отношение окружающих, все равно всеобщее презрение давит к земле ощутимым гнетом.
На плантации хоть вокруг были такие же рабы, которые привыкли к своему положению, принимали Владимира как своего, а тут - ни то ни се...
Единственным минусом было то, что Ардылов на радостях запил. Он умудрялся выпивать и раньше, благо аппарат давно наловчился собирать из любых подручных материалов, но там хоть сдерживал страх перед наказанием. Тут же какой страх? Воля!
Напрасно племянница пыталась удержать, грозилась пожаловаться Командору. Володя покорно кивал, обещал, что больше не будет, а на следующий день надирался опять.
Вся-то разница - иногда он бывал просто хорошо вмазавший, а иногда вообще не вязал лыка. Но, как ни странно, при этом умудрялся еще и работать. Данные Кабановым заказы выполнял своевременно, иногда еще что-то делал на стороне (воля!), хотя Командор теперь расплачивался за каждое заказанное изделие, да и от картахенской добычи кое-что отстегнул. Не так, как остальным, но те были в доле с самого начала и получали положенное по договору. Ардылову же Кабанов заплатил из своих средств.
В этот вечер Володя был пьян в умат. Или вусмерть. Даже до собственной конуры дойти не сумел и повалился в кустах у самого дома. Или чуть в стороне от него.
То ли снилось ему, то ли грезилось, будто лежит он на корабле, и корабль тот раскачивает крутая морская волна. Не раскачивает - вертит, грозит опрокинуть, и приходится напрягать все силы, чтобы утихомирить качку, не погубить судно, людей и груз.
Совладал, одолел. Корабль перестал опрокидываться, хотя шатало его еще грозно. Понятно: не суша.
Но если кипит шторм, почему кто-то спокойно разговаривает рядом? Словно никакой опасности нет.
Ардылов попытался прислушаться к разговору.
В ушах шумело, и раньше слов Владимиру удалось разобрать интонацию.
В одном голосе явно звучала тревога. Его обладатель боялся, и боялся так, что сердце моряка невольно забилось сильнее. Может, судно уже дало течь?
Но тут заговорил второй, и сразу несколько отлегло. Никакого страха, спокойная деловитость, разве что с нотками угрозы, но не из-за положения, а по отношению к собеседнику. Чтобы не паниковал раньше времени. И еще чуточку обещаний, явно о том, что все будет непременно хорошо.
- Но как я это сделаю? Как? - воскликнул первый из говоривших. Не то воскликнул он тихо, не то виноват был бушующий шторм, но Ардылов едва разобрал слова.
Но каким-то образом разобрал, даже понял, что говорят на ломаном английском. На таком, на котором умел с грехом пополам изъясняться и сам Володя.
И еще голос показался знакомым. Хотя как раз тут ничего удивительного не было. Мир не настолько велик, тем более корабельная палуба. Раз вместе вышли в море, то знать друг друга должны.
Снова заговорил второй. На этот раз Ардылов ничего не понял. Если бы разговор шел на русском!
- Он надолго не уходит. Два часа, и возвращается, - слова первого вновь были ясны.
Но кто же это? Голос настолько знаком, будто слышишь его едва ли не каждый день. Лишь вспомнить никак не удается. И вертится в памяти, да все вдалеке, вдалеке... И что возвращается каждый раз? Штормовой шквал? Но неужели рейс длится так долго?
- Если хочешь жить хорошо, то найдешь способ, - второй говоривший, тот, который был поспокойнее, тоже стал вдруг понятным.
Значит, все-таки корабль в опасности. А жить... Жить хочет каждый. Только почему тогда никто не вспоминает о Володе?
Ардылов хотел напомнить о себе, что он здесь, только не может встать, однако говорить, оказалось, он тоже не мог. Изо рта не вырвалось даже сипа.
Обидно! Только стал свободным, начал жить, как все люди, - и вдруг погибать позабытому, незамеченному...
От жалости к себе он пропустил реплику неузнанного знакомца.
- Нет, - как-то издевательски-протяжно отозвался на нее собеседник. - Не сделаешь - тогда несдобровать.
Правильно. Если каждый делает все, что в силах, то никакой шторм не страшен. Значит, должен делать и я. Вот если бы суметь встать!..
- Мы достанем везде, - вновь донеслась реплика второго. - Так что думай. Хорошо жить - или страшно умереть.
Показалось, но после последней фразы прозвучал короткий смешок. Словно после остроумной шутки.
- Ладно, - наконец согласился знакомый. - Я слышал, через неделю он пойдет на Тортугу. На пару дней. Если будете рядом... Но меня тогда заберите. Он же все равно узнает, а тогда...
- Заберем. Обещали уже.
Хотят уйти на шлюпке. Кранты! Но почему через неделю? И Тортуга. Мы рядом с ней?
- Через восемь дней мы будем ждать тебя там же, - подытожил второй. - А теперь я пошел. Я ведь рискую больше некоторых. Если узнают...
Голоса стали удаляться. Одновременно море почти успокоилось, перестало раскачивать корабль, и Ардылов неожиданно для себя провалился в сон.
Очнулся он ближе к утру. От холода. Тело тряслось, словно надеялось согреться от тряски, во рту было погано, в мышцах гнездилась слабость, и что-то больно впилось в спину.
Ардылов осторожно завел руку назад и обнаружил там какой-то сучок.
Значит, не на корабле, понял он. Глаза постепенно привыкли к мраку, который не могли рассеять ни далекие звезды, ни едва нарождающийся серпик луны.
Вокруг были кусты. Владимир приподнялся и чуть в стороне углядел темную полосу забора, а еще дальше - что-то похожее на дом.
Ноги слушались плохо, пошатывало, однако это был явно дом Командора, в котором жил и Ардылов.
Похоже, малость перебрал, вздохнул моряк. Это может случиться с каждым. Не беда.
С трудом удерживая равновесие, дрожа от смеси холода и похмелья, Ардылов потихоньку доковылял до двери.
Из соседнего флигелька, где жили инвалиды, кто-то выглянул, но узнал идущего и помянул черта.
Пригрезится же! Шторм, корабль, разговор. Нет, надо бросать пить, пока не допился до белых коней, подумал Ардылов, перед тем как провалиться в сон.
На этот раз в своей постели.

39
Кабанов. Роковая прогулка

Сходить на Тортугу меня уговорил Ширяев. Пристал как банный лист. Мол, столько времени быть совсем рядом и не побывать на легендарном острове - такое в голове не укладывается!
И пусть легендарным он был лет пятнадцать назад, но это же мечта!
Как мало порой человеку надо! Попал в мир детских грез и счастлив, даже не позволяя себе заметить, что ничего прекрасного в окружающем мире нет. Паруса - и те не белоснежные, а серые, грязноватые. Я уж не говорю про запах, способный у непривычного человека надолго отбить аппетит.
Если мне здесь уютно, то не из-за какой-то романтики. Я лишь не люблю скуку, монотонность, отсутствие зримых дел.
Да и что значит уют? Уютным может быть и лагерь или место привала. Пока никто не стреляет.
Ох, философия! Один день смотришь так, другой - этак. Заправляет же всем настроение.
Настроение у меня было чуточку ностальгическим. Как всегда, когда приходится прощаться с привычным, вне зависимости, есть в этом привычном хорошее или нет.
Пусть душа рвется вперед, какая-то частичка остается навсегда здесь. Среди то ласкового, то бушующего моря, бесчисленных островов, флага, который чуть ли не полтора года развевался над головой...
Наша певчая троица опять устроилась поудобнее на баке и под гитару поет любимую песню. Только исправили несколько слов из уважения к флагу, а так...
Кто не пират, тот не моряк.
На мачте реет черный флаг,
И улыбается с него кабанья рожа.
Готов к атаке экипаж,
Пора идти на абордаж.
Пошли удачу нам в бою, Веселый Роджер!
Тортуга, он же Черепаший остров, медленно вырастал перед бригантиной. Он на самом деле был похож на панцирь черепахи, по какому-то капризу решившей никуда не двигаться с облюбованного места.
Я смотрел на когда-то грозную твердыню и думал: как же мало надо, чтобы канули почти без следа самые громкие деяния! Смена политического курса, и те, кто вчера был героем, сегодня становятся изгоями в родных местах. Была неофициальная пиратская столица - стал почти необитаемый остров, один из многих островов здешнего моря, славный разве что своим прошлым. Посмотришь - и не найдешь следов былых стоянок, кутежей. Было или не было.
Похоже, последний поход мы совершили не к Картахене, а сюда. Когда мы вновь ступим на палубу корабля, будет уже не поход, а путешествие. Все-таки в Европу.
Большинство наших женщин остаются здесь. У всех новые мужья, кое у кого уже дети. Дай Бог им счастья!
Мужчины уходят все. Все двенадцать, включая пирата-романтика Ширяева. Даже он стал понимать, что нам больше нечего делать в этих водах. Еще год, в крайнем случае три, и флибустьерство как полуузаконенный институт окончательно умрет. То, что не смогли сделать испанцы, сделало собственное правительство, к тому же находящееся у черта на куличках.
Англичан ждет то же самое. Уже теперь им приходится хитрить, стараться не оставить следов своих нападений на собственных союзников, а что будет дальше?
Мы-то знаем что.
Уходят двенадцать человек, включая меня. Остальные остались здесь навечно. Будем искать счастья в Европе. Там тоже хорошего мало, но все-таки...
Уже решено, что отправляемся сразу после Нового года. До него-то и осталось чуть больше месяца. Я уже ветеранов-охранников заранее отпустил. Посетим Францию, найдем Мишеля, узнаем, как ему живется в родовом замке.
А потом еще один переход - и Россия.
С нами до Европы отправляется Гранье. Я соблазнил его рассказами о молодом царе и той любви, которую монарх питает к пушкам. Жан-Жаку захотелось самому взглянуть на государя, ни в грош не ставящего комфорт, зато любящего дела и бранные потехи.
И еще в забытые дома возвращаются два десятка моряков. Из тех, у кого хватило ума не пропить все деньги и хоть что-то оставить на обзаведение. Одни мечтают открыть трактиры, другие - мастерские, кто-то думает торговать. И им Бог пускай дарует счастье! И тем, кто был со мной и остается здесь.
Я никому не желаю больше зла. Счета оплачены, пусть каждый живет своей жизнью. Отныне я обнажу шпагу только во благо Родины. Или если кто-нибудь заденет мою честь. Я все-таки дворянин.
О друзьях говорить не будем. Защищать их - все равно что защищать себя.
Друзья... А Флейшман-то, похоже, посмеивается.
Мы взяли в последний поход бригантину. На ней же пойдем в Европу. Фрегат требует больше людей, поэтому оба фрегата оставляем здесь. Бывший испанец уже продан. «Вепрь» пока числится за нами, он даже прошел килевание, однако с ним тоже, к сожалению, придется расстаться. Жаль, но что поделать...
- Над чем смеетесь, уважаемый шкипер? - спрашиваю у Юры.
Валера с нами не пошел. Сказал, что лучше побудет дома. Что он, островов не видел? В итоге пришлось Флейшману определяться с курсами самостоятельно. И ничего. Получилось. Что значит богатая практика!
На деле наш штурман - домосед. В море он ходит лишь за деньгами. Денег же у него полно. Если, конечно, все не растратит в ближайшее время Женевьева. Она это умеет, а Валера не в состоянии отказать. Но это проблемы не мои.
- Не смеюсь, а улыбаюсь, - поправляет меня Юра. - Не над кем-то, от радости. Прогулка, хорошая погода, окончание приключений, перемена в судьбе. По-моему, поводов достаточно.
Да, перечисление вышло нехилое, хотя и неравнозначное.
- Ты же знаешь, я мордобои особо не люблю. Не дворянин, - добавляет Флейшман с подковыркой.
И далось им мое дворянство!
- Завидуешь?
- Было бы чему! Теперь ты самый несвободный человек из всей нашей компании. Перед тобой только два пути. Или сутана, или шпага. В роли прелата я тебя не представляю. Так что придется тебе весь век воевать. Другими делами дворянину заниматься зазорно. А я могу заниматься всем, что в голову взбредет. Хочу - торговать буду, хочу - открою ресторацию или бюро каких-нибудь услуг, хочу - романы писать буду. Фантастические. И, как со страхом убедятся грядущие критики, со стопроцентной точностью прогноза. Хотя нет. На романы пока не проживешь. Грамотных людей раз-два и обчелся, - вздохнул Флейшман.
- А ты в стол пиши. В свободное от торговли и услуг время. Как истинный гений, - посоветовал я.
- Столы пока только обеденные. В них не попишешь, - отмахнулся Флейшман и переключился на другое: - Слушай, а давай ты скроешь свое дворянство, как я - национальность. Откроем торгово-промышленный дом «Кабаново Братство». Будем чем-то приторговывать, что-то изготовлять. Знаешь, сколько мелочей еще не изобретено? А что? У нас даже один рабочий есть для начала.
- И на него почти дюжина начальников, включая советника по политическим вопросам. Вполне по-нашему.
- Нет, ты не понял. Володя будет старшим рабочим. Простых мы везде наберем, - возражает Юра.
- А Кузьмину какой пост дашь? Корабля-то не будет.
Зря сказал. Корабли - наше больное место. Привыкли мы к ним за такой срок. Сроднились. Они ведь тоже живые существа со своим норовом, болезнями и причудами. Да и выручали нас не раз и не два.
Юра морщится, словно ему наступили на мозоль. Для него бригантина - нечто намного лучшее, чем оставшаяся в будущем яхта. Последняя, может, и совершеннее, но «Лань» роднее. Если уж мне, человеку сухопутному, жаль, то что испытывают моряки?
А Тортуга на меня большого впечатления не произвела. Или причиной тому явное запустение?
Григорий шлялся по острову с благоговением, искал следы славных охотников за золотыми талионами. И все это с таким усердием, что мне стало весело. Словно мы эти галионы не брали сами! В одной Картахене добыча была не хуже, чем у всевозможных Морганов, Олонье, Граммонов и так далее, начиная от самого Френсиса Дрейка.
Может, я ошибаюсь, но мы наверняка последние классические флибустьеры. После нас никто не будет захватывать города, брать с них выкупы, нападать на боевые корабли. Удел последующих - прятаться среди островов от сильных да брать на абордаж заведомо слабых.
И пусть никто из нас не войдет в легенды, зато после нас останется одна мелюзга. Очень часто жестокая, но ведь и кот расправляется с мышью безжалостно. Однако никто не зовет его из-за этого опасным хищником.
Кто остается? Разве что неведомый Ягуар. Малый талантливый, даром, что молодой. Даже жаль: попал, как мы, под занавес.
Я бродил по заброшенным улицам Бас-Тере, забрался на склон горы и уже оттуда долго смотрел на бухту.
Хорошее место! Такое не очень и возьмешь. Море просматривается далеко, внезапного налета не получится, а узкая горловина гавани предоставляет прекрасные условия для долгой обороны. И при том остров удобно лежит на путях золотых конвоев и дает укрытие не только от врага, но и от не менее грозных штормов. Не зря за остров, как говорят, шла война. Если бы испанцы были чуть мудрее и не убрали отсюда свой гарнизон, еще неизвестно, приняла бы флибустьерская эпопея такой размах, в конце концов сокрушивший могущество Испании в здешних водах.
Хотя перебралось же потом Береговое Братство на Ямайку! Или это было началом конца? Я-то застал уже агонию. Причем, по иронии судьбы, прежде чуть ускорил ее, отправив к праотцам целую пиратскую эскадру, а потом продлил, сам вволю позлодействовав в многострадальном Архипелаге.
Хватит! Побывав в пиратской шкуре, я что-то стал несколько иначе относиться к разбойникам морских дорог и прибрежных селений. Не ко всем, лишь к тем, кто был со мной на Ямайке, Барбадосе, в Картахене. Вместе раскачивались по волнам, попадали под огонь, жрали протухшую солонину...
Нет, с этим покончено! Переночуем, и завтра же обратно. Что-то нехорошо вдруг стало на душе. Такое предчувствие, словно судьба подстроила еще одну каверзу.
Неужели ей мало?

40
Ярцев. Прогулка

Валера действительно по характеру был домоседом. Да и что такое Тортуга? Всего лишь остров. Мало ли островов довелось повидать на своем веку бывшему штурману лайнера? Одним больше, одним меньше - никакой разницы!
Кроме Ярцева из всей честной компании в городе остались лишь Лудицкий и доктор. Даже Ардылов объявил, что непременно идет к Тортуге, мотивируя, что он свободный человек.
Петрович приобрел здесь некоторую практику, старательно пытался лечить больных и крыл весь белый свет самыми черными словами каждый раз, когда не находил нигде привычных лекарств. Иначе говоря, почти всегда. Больных было не то чтобы много, но работа эскулапу находилась всегда.
Что до Лудицкого, то он с момента прибытия вообще ни разу не покидал Гаити. Добровольно не согласившись разделить труды, он теперь не разделял и развлечения своих современников. Поневоле научился колоть дрова, ковыряться по хозяйству, большей же частью одиноко сидел в ближайшем кабаке или же грелся во дворе, если не мешала погода.
Общения с седыми охранниками Лудицкий избегал. Похоже, поневоле страшился инвалидов, их буйного прошлого, укоренившегося настолько, что любой из них до сих пор мог прирезать человека и не испытывать при этом никаких мук совести.

Предыдущая страница 26 Следующая страница


27 Алексей Волков

Но сейчас охранников не было. Кабанов щедро наградил ветеранов морского разбоя и отпустил их, пообещав после отъезда оставить в их полную собственность дом со всей обстановкой.
Валера свое жилище никому не обещал. Продать его было немыслимо, в Пор-де-Пэ жилья было едва ли не больше, чем людей, дарить же особо и некому. Пусть стоит. Кому надо - вселится.
С одной стороны, покидать обжитое место было немного жаль. Как-то будет дальше? Но Женевьева отправлялась с ним, деньги на обзаведение были, и штурман старался не ломать голову над грядущими проблемами.
Плохо лишь то, что в предчувствии отъезда ничего не хотелось делать по дому. Разве что лежать на кровати, отдыхая за все прошедшие дни, а заодно - и за дни грядущие. Для женщин путь в Европу будет круизом, для мужчин - дальний поход.
Потом и лежать надоело. Что за отдых, когда даже телевизора нет? Продремав большую часть очередного дня, Валера невольно захотел видимости движения. Куда-то пойти, кого-нибудь встретить. Как ни привлекательна Женевьева, он уже не мальчик, и одних пылких ночей недостаточно. Хочется с кем-нибудь поболтать, вспомнить былые походы, может, выпить чуть-чуть. Или он не мужчина?
В отличие от бывшей супруги Женевьева смотрела на подобные отлучки нормально. Надо человеку - так пусть идет.
Валера пошел. Только прогулка вышла не особенно удачной. Хороших знакомых не встретил, с теми же, с кем посидел, душевного разговора не получалось. Когда через слово следует проклятие, даже не в чей-то адрес, просто для связки, а весь остальной запас слов не превышает уровень первого класса, то какое тут может быть общение?
К тому же поговорить захотелось непременно по-русски. Женевьева языка почти не знала, то ли была неспособна, то ли мало старалась. Валера же, хоть по-французски мог изъясняться более-менее сносно, от подобной языковой раздвоенности несколько устал. Мыслить-то он продолжал на родном.
В поисках собеседника Ярцев попробовал зайти к Петровичу и здесь убедился, что если не везет, то не везет. Врач, как назло, отправился по больным, сидеть же и ждать, пока он придет... Извините, это может быть и под утро!
Пришлось направить стопы к жилищу Командора. Если девочки уже и легли спать, там есть Лудицкий. Как бы Валера втайне ни недолюбливал бывшего депутата, все русский человек.
Город тонул во мраке. Валера невольно ругнул себя за то, что не догадался взять факел. Да и местным пора подумать об уличном освещении. Еще зацепишься за что-нибудь в темноте!
Вообще-то иногда в просветы набежавших облаков выглядывала половинка луны, но ее свет не мог проникнуть сквозь раскидистую листву пальм, которыми были засажены края дороги.
Валера шел и не знал, что в этот самый момент в дом Командора в сопровождении Лудицкого вбежали несколько встревоженных незнакомых моряков и, запинаясь, поведали женщинам о страшном несчастье. Команда «Лани» несколько расслабилась у родных берегов. Иначе говоря, была слегка навеселе. Ждать рассвета никто не хотел, и как итог - бригантина вместо прохода в бухту налетела на камни. Несколько человек утонули, многие получили ранения и травмы, в том числе знаменитый Командор.
Реакцию женщин предугадать было несложно. Обе выскочили, позабыв прикрыть головы, и бегом направились туда, где закончился путь прославленной пиратской бригантины. Вдогонку за ними устремилась Жаннет, полная негритянка, уже давно состоявшая при стюардессах в качестве служанки. Только она все же успела прихватить две теплые шали. Ночью холодает даже здесь, а Наташа к тому же в положении...
Единственное, они хотели срочно послать Лудицкого за Петровичем, но матросы заверили, что добрых полдюжины приятелей уже ищут врача по всему городу.
Экс-депутат тоже здорово разволновался и вместе с женщинами бросился на помощь своему хозяину.
Оказалось, Флейшман здорово ошибся в счислении и не дотянул до гавани добрую милю. Поэтому бежать пришлось в сторону от города. Мешала тьма, лошадей нанять было негде, но женщины вряд ли думали об этом. Как и о чем-нибудь еще. Они со всех ног неслись туда, где лежал раненым самый родной на земле человек, и надо было как можно скорее увидеть его, убедиться, что он жив, прочее же не имело никакого значения.
Подходя к дому, Валера вдалеке увидел удаляющиеся тени, но, занятый своими мыслями, не придал этому значения. Мало ли кто и куда может спешить!
Штурман прошел в калитку и невольно застыл.
Входная дверь в жилище Командора была приоткрыта, словно ее небрежно толкнули и даже не удосужились взглянуть, встала ли она на положенное место.
Это было так не похоже на всегда аккуратных стюардесс, что Ярцев почувствовал тревожный холодок.
При том в доме горел свет. Он щедро изливался из окон, бросал лучи на порог через дверной проем - семья Кабанова не нуждалась в экономии на свечах.
Руки штурмана привычно легли на рукояти пистолетов. Здесь был берег, ставший почти родным, но привычка дальних походов заставляла всегда брать оружие с собой.
«Как бы не перепугались, увидев силуэт с пистолетами», - мельком подумал Валера, но класть их обратно в портупею не стал.
Стараясь ступать как можно бесшумней, он осторожно шагнул на крылечко, а затем решительно перешагнул порог.
В комнатах не было никого. Совсем.
Валера торопливо обошел дом. На одном из стульев валялась вышивка с торчащей иглой. Рядом на кровати небрежно раскинулось платье. В углу медленно остывал чан с горячей водой. Такое впечатление, что стюардессы внезапно сорвались с места, хотя еще за секунду не думали ни о чем таком.
Непонятно.
Штурман вышел на улицу в надежде найти разгадку там и услышал звуки приближающейся повозки. Она ехала как раз с той стороны, где Ярцев видел какие-то тени.
Первым его побуждением было остановить экипаж, повернуть его, проверить дорогу. Валера шагнул было к калитке, но вдруг по какому-то наитию вместо этого свернул за густые кусты.
В следующие мгновения он мысленно похвалил себя за неожиданное решение.
Неведомая повозка остановилась напротив дома Кабанова, и с нее спрыгнуло пять человек. Еще один остался на козлах.
- Берите только сундуки! В них он хранит главное богатство! - по-английски распорядился один из прибывших.
Штурман был одним из немногих, кто знал: ничего ценного в сундуках нет. Командор сдает основные капиталы на хранение Дю Касу, в сундуках же у него лежит всякий хлам.
Хотя сейчас главное было не в этом. Пусть прибывшие были какими-то беспредельщиками (никто из пиратов ничего у Командора брать не рискнул бы), но это не отвечало на вопрос: куда, собственно говоря, пропали девочки?
О том, что здесь жил еще и Лудицкий, Валера не подумал. Толку-то с него!..
Эх, был бы рядом кто-нибудь из бывших коллег! Но одни пошли с Кабановым на Тортугу, а остальные давно перешли в разряд вольных людей, ничем не связанных со своим предводителем. Даже боцман Билл сошел на берег, по его словам - окончательно.
Что же делать?
Грабители проворно скрылись в доме, но оттуда вышли намного медленнее. Четверо из них попарно тащили два здоровенных сундука. Тащили сгорбившись, изнемогая под ношей.
Пятый бандит задержался в доме. Наверное, несмотря на приказ, норовил найти что-нибудь ценное.
А что бы было, если бы это все происходило в их с Женевьевой доме, а свидетелем оказался Командор? Тоже бы прятался в кустах и ждал?
Мысль обожгла, и Валера больше не медлил.
Он резко вскинул пистолеты, выстрелил залпом, отбросил оружие и выхватил вторую, последнюю пару.
Один из бандитов молча упал. Его напарник от неожиданности выронил сундук себе на ногу и вскрикнул от боли.
Почти сразу ему пришлось вскрикнуть еще раз. На этот раз от попадания пули.
Следующая пара бросила свою ношу, схватилась за сабли, но Валера успел подскочить к ним чуть раньше, чем чужая сталь вырвалась из ножен.
У штурмана оставался последний заряд и требовалось поберечь его на всякий случай.
Шпага полоснула ближайшего грабителя по горлу. Все-таки тренировки в сочетании с некоторой практикой пошли Валере впрок. Он сделал удачный выпад, нанизал на клинок дальнего, и в этот момент спину ему обожгло огнем.
Возница отшвырнул пистолет и спрыгнул с повозки с длинным ножом в руке.
Из дома выскочил последний из грабителей сразу с двумя стволами, заметил все еще стоявшего на ногах штурмана и немедленно выстрелил.
Кусок свинца больно ударил штурмана в грудь. Валера еще попытался поднять пистолет, но силы резко покинули тело, а сознание - мозг.
Впрочем, сознание почти сразу вернулось. Глаза ничего не видели, но словно сквозь вату донеслись слова:
- А говорили, охраны нет! Ядро бы ему на шею, да в воду!
- Ты лучше берись. Знаешь, сколько этот Санглиер награбил?
Послышалось натужное кряхтение, стало удаляться, стихло. На смену ему пришел звук возвращающихся шагов.
- Взяли!
- Погоди! Вдруг этот живой? Надо бы посмотреть!
- Ягуар тебе так посмотрит! Как натравит любителя падали, так мало не покажется! Если раньше на стрельбу не прибегут!
Это было последним, что услышал бывший штурман «Некрасова»...

41
Флейшман. Пошли удачу нам...

Вид Командора был страшен. Таким его наверняка не видели даже враги за мгновение до своей смерти. Незаживший шрам на щеке побагровел, налился кровью, губы плотно сжаты, глаза прищурены, и в них играет отголосок безумия. Кажется, сейчас Командор сорвется и пойдет крушить всех к такой-то матери.
Левая рука Кабанова то сжимала эфес до белизны в суставах, то чуть отпускала его, правая же то и дело начинала скользить вдоль перевязи с пистолетами, доходила до разорванного ворота рубахи (галстук командор порвал давно) и медленно сползала обратно...
...Мы пришли в Пор-де-Пэ после полудня, дав нашим противникам часов двенадцать форы. Правда, еще на рассвете сорвались с места королевские фрегаты, да только отыскать нужный корабль в океане не легче, чем пресловутую иголку в стоге сена.
Трупы во дворе были убраны. Четыре трупа, двух из них Валера одолел шпагой. Сам Ярцев был в доме. Петрович давно вырезал две пули, провел необходимую обработку ран и теперь не отходил от раненого, словно его присутствие могло спасти нашего друга. И хоть Петрович утверждал, что раны не смертельны и сейчас беспамятство штурмана перешло в нормальный сон, мысли лезли всякие.
Женевьева тоже была там. Пыталась помочь доктору, когда же последний надолго замирал в тяжелом раздумье, просто держала руку Валеры в своей.
Но хуже всех, после Командора, было, думается, Ширяеву. Ведь если бы не затея с экскурсией, ничего такого бы не было. Какие грабители рискнут полезть в дом, где находится Командор?
А мысль, между прочим, интересная. Ведь кто бы ни были неведомые похитители, они точно знали: Командора на острове нет.
Не годится. Наш отход видели все жители Пор-де-Пэ. Круг подозреваемых так велик, что искать неведомого осведомителя нет никакого смысла.
А если с другого конца? Сами похитители, они кто? Местные? Пришлым-то еще требовалось время, дабы получить послание и поспеть сюда. Хотя они могли ждать и неподалеку.
Само место, к которому подходил корабль, нашли задолго до нашего возвращения. Но на воде не бывает следов, и никто не мог сказать, на чем прибыли похитители. На небольшом каботажнике, купце, бригантине, галионе? Кораблей могло быть несколько, да что с того?
- Они пошли на Ямайку, - неожиданно произнес Командор.
Он молчал очень долго. С тех пор как прекратил расспросы о случившемся. Даже на наше сочувствие отвечал одним подобием улыбки.
- Почему? - Ширяев прекратил бесконечное хождение и резко повернулся к Сергею.
- Потому, что в первый раз меня везли туда. Видно, им очень хочется, чтобы я сдался в обмен на... пленников, - докончил Командор.
Пленников! Раз противник так хорошо осведомлен, то должен знать, как мы ценим одного нашего современника.
- Черт! Может, успеем перехватить?! Надо немедленно подготовить «Лань» к выходу. Продукты, боекомплект...
Кабанов посмотрел на нас, решая, кому поручить это дело.
- Сорокин уже готовит. С ним Гранье, Ардылов, Кузьмин, Кротких, Калинин, Владимиров, - сказал я. - С минуты на минуту все должно быть сделано.
- Тогда идем! - Командор совсем было сорвался с места, но в этот момент в дверях показался Петрович:
- Очнулся!
Сергей крутанулся на месте и рванул в дом. Мы дернули за ним так, словно шли в атаку.
- Ты молодец, шкипер! - с ходу произнес Кабанов. - Один - четверых, это уметь надо!
- Меня в спину... - голос у Валеры был слаб.
- Знаем, - кивнул Командор.
В другое время он наверняка еще прочел бы лекцию о необходимости смотреть во все стороны одновременно, но сегодня было не до поучений.
- Они Ягуара поминали, - выдохнул Валера.
- Черт! - Кабанов едва сдержался, чтобы не перебить ладонью ближайший столик. Да и то потому, что там было расставлено какое-то лекарство.
- С «Кошкой» будет справиться трудновато. Людей-то у нас почти нет, - Ширяев сказал то, о чем я успел лишь подумать.
Команды обоих кораблей Командор распустил сразу после последнего похода. Пиратствовать-то мы больше не собирались. Даже жалованной грамоты у нас больше не было. Теперь не знаю, сможем ли мы взять на абордаж фрегат. Сжечь же его нельзя по вполне понятным причинам.
- Надо срочно крикнуть добровольцев, - предложил я.
- Нет, - качнул головой Командор. - Это дело личное. Я и вам-то приказывать в таком деле не могу. Просить и то...
Уголок губ нервно дернулся.
- Ты в своем уме?! - прикрикнул Ширяев. - За каких шкур ты нас держишь, Сергей? Идем - и точка!
На моей памяти Григорий первый раз назвал Командора по имени.
Я быстренько прикинул в уме:
- Человек сорок наберем. Может, и сорок пять.
- Сорок шесть, - поправил меня Валера, пытаясь встать.
- Да ты что?!
- Ничего. Драться я не могу, но курс проложить сумею.
Женевьева кое-как приподняла супруга так, что ему удалось сесть. Правда, опираясь на женские руки.
- Курс и я проложу. - Конечно, до нашего шкипера мне далеко, но за простейшие случаи я могу ручаться.
- Твое дело сейчас - лечиться, а не геройствовать, - поддержал меня Командор.
- Я буду совмещать. - Улыбка Валеры была слабой, зато взгляд поражал необычной твердостью.
- Это невозможно... - начал было Петрович, но закончил совсем по-другому: - Но не могу же я разорваться! За раненым уход нужен, и вам без врача не обойтись. Но все равно Валере необходим покой.
- Здесь мне покоя не будет. Изведусь, пока дождусь известий. Или вы меня берете, или я найму какое-нибудь корыто и пойду, блин, следом.
- Рана на спине средненькая. На груди похуже... - Петрович словно рассуждал вслух. И вдруг махнул рукой. - Ладно, несите. Но смотри, Валера, если помрешь...
- Не помру. Я теперь долго жить буду! - Улыбка была не такой слабой, как в первый раз.
Или мне показалось?
Ярцев что-то сказал Женевьеве. Мы из деликатности не стали слушать что.
А хоть бы... За дверью поднялся такой топот, словно Сорокин прислал с известием целую толпу. Ну, не толпу, тут я преувеличиваю, но человек десять наверняка.
Я ошибся на одного. Их оказалось одиннадцать. Причем к Сорокину отношение имел лишь Аркаша. Остальными оказались те, кто ходил с нами в походы, а теперь осел на берегу.
- Сорокин велел передать: «Лань» к выходу готова, - отрапортовал Калинин, и следом выступил один из флибустьеров:
- Билл просил сказать, Командор, что «Вепрь» к походу готов. Запасы погружены, команда почти вся в сборе.
Прищуренные глаза Командора вдруг расширились. Сергей помолчал, не находя ответных слов, а затем порывисто обнял пирата, затем второго, третьего...
Когда Командор отодвинулся, в его глазах блеснули слезы. Всего второй раз за нашу долгую эпопею. Первый раз - когда нам вручали знамя.
Не прошло и получаса, как мы покидали Пор-де-Пэ. Мы шли на всех парусах, ветер трепал над кораблями черные флаги с веселыми кабаньими мордами, и на месте таинственного Ягуара я бы просто бежал без оглядки.
Да только от нас не убежишь. Командор вначале наверняка хотел сдаться, выкупить своих женщин если не золотом, то жизнью, но возвращение Билла спутало все бредовые планы.
Были мы на Ямайке три раза, теперь не миновать четвертого. Бедные жители! Они должны молиться, чтобы «Дикая кошка» попалась нам раньше, чем мы дойдем до их берегов.
Наверное, молились. К следующему полудню марсовые увидели на горизонте парус, и два наших корабля чуть изменили курс.
Он или не он? Он или...
Ничего, скоро разглядим. Сейчас чуть сблизимся, а там...
Пошли удачу нам в бою, Веселый Роджер!
Клайпеда
Сентябрь-ноябрь 2005 г.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    НОВОЕ АМПЛУА     (Страница 1)
  • 1
    Флейшман. Море за кормой     (Страница 1)
  • 2
    Кабанов. Долгожданное прибытие.     (Страница 1)
  • 3
    Ширяев. Слухи и факты     (Страница 2)
  • 4
    Флейшман. Утро вечера мудренее     (Страница 2)
  • 5
    Кабанов. Визиты     (Страница 3)
  • 6
    Ярцев. Подготовка, блин!     (Страница 4)
  • 7
    Флейшман. Почин     (Страница 5)
  • 8
    Наташа. Ждать да догонять...     (Страница 5)
  • 9
    Кабанов. Остров Блада     (Страница 6)
  • 10
    Флейшман. Возвращение     (Страница 7)
  • Часть вторая
    ФЛАГ НА МАЧТЕ     (Страница 7)
  • 11
    Леди Мэри. Борт королевского фрегата «Виктория»     (Страница 7)
  • 12
    Кабанов. Пленники и пленницы     (Страница 8)
  • 13
    Ардылов. Прелести рабства     (Страница 9)
  • 14
    Флейшман. По былым следам     (Страница 10)
  • 15
    Кабанов. Выкуп     (Страница 10)
  • 16
    Мэри. Ожидание и встреча     (Страница 11)
  • 17
    Флейшман. От Ямайки до Гаити     (Страница 12)
  • 18
    Лудицкий. Депутат-носильщик     (Страница 13)
  • 19
    Кабанов. Визит Мишеля     (Страница 14)
  • 20
    Флейшман. С Новым голом!     (Страница 14)
  • Часть третья
    КТО НЕ ПИРАТ...     (Страница 14)
  • 21
    Леди Мэри. Беседа у камина     (Страница 14)
  • 22
    Флейшман. Ссора     (Страница 15)
  • 23
    Кабанов. О вреде ночных прогулок     (Страница 16)
  • 24
    Калинин. Поход на «Магдалене»     (Страница 16)
  • 25
    Кабанов. Третий визит     (Страница 17)
  • 26
    Флейшман. Остров сокровищ     (Страница 19)
  • 27
    Мэри. Разговор     (Страница 19)
  • 28
    Кабанов. Испанцы     (Страница 20)
  • 29
    Флейшман. Пьяный Кабанов     (Страница 21)
  • 30
    Ярцев. Сходка     (Страница 21)
  • 31
    Лудицкий. Серьезное предложение     (Страница 22)
  • Часть четвертая
    ПОШЛИ УДАЧУ НАМ В БОЮ...     (Страница 22)
  • 32
    Толстый Жак. «Дикая кошка»     (Страница 22)
  • 33
    Кабанов. Грусть и радость     (Страница 23)
  • 34
    Ширяев. Штурм Картахены     (Страница 23)
  • 35
    Флейшман. Добыча     (Страница 24)
  • 36
    Ярцев. Эскадра     (Страница 25)
  • 37
    Кабанов. Запоздалая альтернатива     (Страница 25)
  • 38
    Ардылов. Подслушанный разговор     (Страница 26)
  • 39
    Кабанов. Роковая прогулка     (Страница 26)
  • 40
    Ярцев. Прогулка     (Страница 26)
  • 41
    Флейшман. Пошли удачу нам...     (Страница 27)


Алексей Волков

Флаг Командора

Цикл: "Командор" - 2

 Читать книгу

Аннотация

Продолжение книги «Командор».Российский круизный лайнер провалился в прошлое, в конец XVII века. Вокруг Карибское море. В схватках с британскими флибустьерами погибли почти все пассажиры и члены команды корабля. Уцелевшие же смогли победить и захватить парусное судно. Но что дальше? В чужом жестоком времени, без средств к существованию, с женщинами и детьми...И тогда, чтобы вернуться на родину, мужчины сами поднимают «Веселый Роджер».Плещутся вокруг волны, а над головой развевается пиратский флаг с кабаньей мордой. Своего рода визитная карточка нечаянных путешественников во времени...

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel