Алексей Витковский - Тени ниндзя

1 Алексей Витковский

От автора

Должен предупредить уважаемых читателей, что действующие лица романа в большинстве своем вовсе не являются плодом моего воображения. Более того, всякие совпадения с реальными событиями, а также узнаваемость персонажей неслучайны. Имена героев слегка изменены, но вовсе не для того, чтобы запутать вас или спрятать концы в воду. Просто так интереснее. Например, Школа “Дарума-Рю” действительно существует, хоть и называется, да и выглядит несколько иначе.
Данное повествование не претендует на роль истины в последней инстанции. Однако все могло бы быть так. Или почти так. А многое и было…
Автор выражает благодарность всем тем, с кем ему довелось встретиться в этой жизни. Друзьям, любимым и… врагам. И те, и другие, и третьи очень помогли мне. Все они многому меня научили. И, даст Бог, еще многому научат.
Персональная благодарность:
Алексею Мельникову - за то самое йоко-гери с подшагом, которое он продемонстрировал мне в июне 1991 года на пятом этаже общежития по улице Манчестерской, дом два. Именно совершенство этого движения побудило меня пойти заниматься воинским искусством в ту самую Школу.
Николаю Трушель - за многолетнюю дружбу, обучение азам дзюдо, а также за ту “мистическую” атмосферу, которая всегда сопровождала наше общение. Такой друг случается в жизни, пожалуй, только один раз.
Наталье Трушель - за образ прекрасной дамы для Коляныча.
Валерию Боровкову - за создание Школы и обучение автора воинскому искусству.
Александру Кожедубу - за сохраненное “сокрытым в листве” Знание.
Андрею Нечаеву - за преподанную мне систему работы с оружием, а также за его вечный скепсис. Как ни странно, этот скепсис оказался оправданным.
Александру Буркову - за великолепные тренировки на силовую выносливость и за “генератор идей”.
Владимиру Грибкову - за нестандартную технику бокса.
Андрею Бигильдинскому и Алексею Демьяненко - за новое начало и увесистые тумаки.
Спасибо. Эта книга посвящена всем вам.
Алексей Витковский

Пролог

Много лет назад. Очень далеко
На замок падал огненный дождь.
Сотни пылающих снарядов исчертили дымными следами мрачное, сизое небо. Они летели и летели, разбиваясь о мощные стены, дробясь о мостовые, расплескиваясь жидким пламенем на крышах домов. Замок исходил жирным дымом. Пожары пылали повсюду. Казалось, внутри не могло остаться ничего живого. Еще один, решительный натиск - и с сопротивлением защитников будет покончено. А значит, армия осаждающих сможет наконец вырваться на лежащую позади замка равнину…
Но замок держался. Как воин, оставшийся в одиночестве против множества врагов и решивший умереть, но не сдаваться. Упершись могучими плечами стен в отроги гор, он перегородил путь к сердцу королевства. Несокрушимые кубы башен извергали из бойниц нескончаемый поток смерти. Стрелы, камни, тяжелые копья. Штурм захлебнулся. За ним - еще один. И еще. Замок держался. И дым пожаров над ним казался вызовом упорству наступавших…
А они были упорны. Огромная армия - не меньше двадцати тысяч человек - скопилась в узкой долине перед воротами. Армия ощетинилась частоколом, огородилась высоким каменным валом и большими деревянными щитами, прикрывающими осадные машины. Пространство внутри вала покрывало множество палаток, поставленных ровными прямоугольниками. Армия раскинула вокруг щупы патрулей и разведывательных отрядов, установила на всех возможных путях подхода неприятельских сил крепкие заставы. Благо путей этих было немного.
Она была осторожна, эта армия, никогда не терпевшая поражений. Ее солдаты знали, что не потерпят поражения и сейчас. Империя может проиграть битву. Но она не проигрывает войн…
Машины обстреливали замок, а солдаты готовились к новому штурму. Над лагерем осаждавших грозными тенями поднялись осадные башни. В нужный момент их придвинут к самым стенам, а таран сокрушит ворота. Это второй таран. Первый защитники ухитрились поджечь горючим маслом…
И вот настал день решающей атаки. Воины в полном вооружении выстраивались четкими квадратами. Машины перестали метать огонь и принялись обстреливать стены замка тяжелыми камнями. Замка, который держался. Пока…
Санкт-Петербург. Лето 2002 г.
“Пе-ре-мен требуют наши сердца-а!..” - орал магнитофон, включенный на полную громкость.
Глядя на раскачивающиеся за окном ветви тополей, я вдруг ощутил знакомое беспокойство. Что-то витало в воздухе. Что-то очень похожее на творческий порыв. В таких случаях нужно немедленно хватать его за хвост! Потому как хвост у творческого порыва очень верткий…
Надеясь успеть, я поспешно плюхнулся на стул перед мольбертом и, схватив пару кисточек, окинул взглядом фронт работ. До завершения еще далеко. Но порыв, судя по всему, я все же не упустил. Aга!
ВОТ OHO!
Закат пылал как доменная печь…
Закат пылал как доменная печь. Облака, словно фонтаны раскаленного газа, вихрились над горизонтом. Солнце - оплавленный кусок металла - величественно рушилось в океан. Силуэты воинов казались совершенно черными на фоне яркого неба. Двумя колоннами, по колено в воде, увешанные оружием люди шли к багровеющему горизонту. И нигде не было видно берега…
Потом угол зрения изменился. Казалось, меня понесло над самой водой вдоль бесшумно двигающейся колонны. Немые волны разбивались о крепкие ноги идущих. Глаза воинов, скрытые личинами тяжелых стальных шлемов, смотрели прямо вперед…
Чудилось, что передо мной не живые существа, а бездушные боевые машины. В их движениях не было и следа эмоций. Шли мерно и неумолимо. Тяжко колыхались конские гривы на шлемах. Острия копий царапали небо. Стали видны блики солнца на доспехах и наборных, пластинчатых поясах. Многие не носили панцирей, и лучи заката выхватывали из мрака теней очертания могучих мышц. “Греки?”
Голова колонны приблизилась. Ее возглавлял воин, фигура которого излучала мощь. “Вождь”, - решил я. Мой невесомый полет продолжался, и я уже почти поравнялся с вождем, как вдруг…
Он остановился и повернулся ко мне. В глазницах его шлема плескалась ночь.
Отряд мгновенно прекратил движение…
Глядя во мрак под шлемом вождя, я испытал странное ощущение - как если бы встретил старого знакомого. И он узнал меня…
Человек напротив молчал. Ветер играл багровым плюмажем на гребне шлема. В руках воина покоился устрашающих размеров двуручный меч, причем левая ладонь бестрепетно сжимала отточенную сталь клинка. Мощный торс вождя, покрытый узлами мышц, казался высеченным из красного камня…
Воин ждал. Пылал горизонт. Время остановилось.
Потом, через секунду, а может, через час вождь все так же молча отсалютовал мне оружием. Повернулся и двинулся на закат…
На рисунке запечатлен тот самый миг, когда вождь стоял и смотрел прямо на меня. Закат и вода уже готовы. Я положил последний блик на лезвие меча и принялся за мускулатуру. Получалось совсем неплохо. Как всегда бывает, если удается “ухватить порыв”…
Я на минуту прикрыл глаза, вспоминая. Это “окно” открылось, когда я ехал в метро с работы, с интересом разглядывая стройные ножки сидящей напротив девицы. Открылось, как всегда, неожиданно. У меня часто такое бывает. Непонятно - почему, непонятно - откуда…
Сенсэй говорит, что случайностей не бывает. Что их не существует в природе. Все закономерно… Вот только я до сих пор не знаю, чем объяснить эти мои видения. Воспаленное воображение? Возможно… Сенсэй говорит еще, что понимание предшествует осознаванию. “Необходимо осознавать каждый миг, потому что на самом деле у человека ничего, кроме этого, нет”. В чем в чем, а в этом у меня - ни понимания, ни осознавания. Сплошное голое восприятие. Что, впрочем, наверное, тоже неплохо…
Магнитофон голосом Цоя в последний раз напомнил, что нужно смотреть за собой, и клацнул автостопом. Я вздохнул и отложил кисточку. Рисунок почти готов…
Много лет назад. Очень далеко. Продолжение
…Таран подполз почти к самым воротам. Осажденные сплошь утыкали его зажигательными стрелами, отчего он походил на огромного неуклюжего дикобраза, окутанного облаком чадного дыма. Но сырые шкуры покрытия не желали загораться. Таран продолжал движение, а за ним следовали боевые башни. Легкие камнеметы, установленные в них, мешали осажденным вести прицельную стрельбу. Вот сейчас таран достигнет ворот…
Тысячи взглядов были прикованы к его продвижению, поэтому в лагере осаждающих не сразу заметили флаг, взлетевший над главной башней крепости. Синий с золотом…
- Король! - вдруг крикнул кто-то. - В замке Король!
В этот миг взревели невидимые трубы. Крепостные ворота распахнулись, с грохотом выплеснув наружу поток всадников в стальных панцирях. На острие кавалерийского клина летел воин на черном коне. Всадники обогнули замерший таран и устремились к лагерю осаждавших. Вслед за ними волна за волной шла пехота. Таран дернулся и осел, накренившись в сторону. Одна из осадных башен вдруг покачнулась и с грохотом обрушилась, погребая под собой своих и чужих. А кавалерия уже ворвалась в лагерь, на скаку рубя обслугу метательных машин. Воздух наполнился диким воем и лязгом железа. Сразу три каре имперской тяжелой пехоты навалились на всадников, тесня их к выходу из лагеря, но и к тем на выручку уже пришла пехота.
Первое замешательство схлынуло. Армия Империи заворочалась, рыча, как медведь, разбуженный охотником. Стальные полки двинулись со всего лагеря, чтобы смести нападающих. Но в этот миг склоны поросших лесом гор по сторонам узкой долины огласились нечеловеческим воем. Шеренги импер-цев, дрогнув, замерли. А со скал, где, казалось, не пройти и горным оленям, катилась вниз темная волна человеческих тел.
- Горцы! Горцы идут!
Темноволосые воины, издав первый крик, теперь неслись вниз совершенно бесшумно, словно орда бесплотных призраков. Полки имперцев выбросили им навстречу щетину копейных наконечников, но те не остановились. Легковооруженные, они выпрыгивали вверх, отталкиваясь древками копий, чтобы обрушиться прямо на плечи врагов. Другие, ныряя под копья, катились, чтобы подсечь врагам сухожилия. Имперцы не успели опомниться, как первые ряды их были полностью уничтожены. Полки попятились. Безмолвные враги атаковали их со всех сторон. Кавалерия короля при поддержке пехоты теснила имперцев в глубь лагеря…
Но армия была сильна. Воины плотнее сдвигали свои длинные щиты, медленно отходя назад. Они отступали перед силой, но еще не были побеждены. Теряя людей, огрызаясь, убивая и снова теряя людей, полки пятились к выходу из ущелья. Казалось, ничто не может сломить их стойкость, прогрызть их железный строй. Даже горцы…
Битва рычала и выла на все голоса. Сверкала сталь, тусклыми бликами отражая пасмурное небо. Окровавленное оружие предвещало закат. Лязг, стон, хрип. Имперцы уперлись. Они больше не отступают! Вот надавили вперед! Пошли по трупам. Напор! Еще!!! Мы победим! И…
Ущелье походило на трубу. Оно шло точно с востока на запад, слегка расширяясь перед замком. Именно здесь армия Империи разбила свой лагерь. Небо на востоке уже потемнело, и дальний конец ущелья заволокла туманная дымка. Вдруг в ней что-то блеснуло. Раз и еще раз! Из мглы выдвинулся ряд щитов, сверкнули клинки. Тяжеловооруженные! Это ловушка!
- Где же заставы? Почему пропустили?!
Враги! Враги со всех сторон!
Имперская пехота сражалась с мужеством отчаяния. Но в сердцах воинов уже умирала надежда. Их теснили повсюду. Кавалерия глубоко вклинилась в строй пехоты. Еще немного - и всадники рассекут его надвое…
И вдруг кавалерия смешала строй. Всего на миг. Но вслед за этим над войском защитников замка поднялся тяжелый, тоскливый вой, полный боли, ненависти и отчаяния.
Имперцы воспряли духом.
- Король! Король убит!
Вороной конь умчался в замок без седока. Ветер трепал над главной башней осиротевший штандарт…

Часть первая
ТАНЕЦ ТЕНЕЙ

Когда я не в себе - мне труден путь,
Когда я не в себе - на сердце грусть,
Когда я не в себе - твой голос груб,
Когда я не в себе - я глух и туп.
Вот только не в себе - и здесь один,
И только не в себе - то клином клин,
Когда я не в себе - любовь игра,
Когда я не в себе - все мишура!
И если не в себе - мне свет не мил,
Покуда не в себе - упадок сил,
Пока я не в себе - все маета,
Как только не в себе - край, жизнь пуста.
И только сердца стук о твой порог,
И песни о любви - все между строк,
И чтоб понять тебя - уж нету сил,
А был ли счастлив - нет, уже забыл!
Когда же я в себе - ревет поток,
Как только я в себе - то чист и строг,
В себе - и вот горит моя звезда,
В себе - и не печалюсь никогда,
В себе - и ты улыбку даришь мне,
В себе - твой поцелуй, - горю в огне!
Лишь только я в себе - звенит роса,
И только я в себе - глаза в глаза.
Приду в себя и вижу солнце в дождь,
Приду в себя - навстречу ты идешь.
В себе - ты словно ясный, теплый день,
В себе - ложатся к месту полутень и тень,
В себе - и вот легко бежится по траве,
В себе - и нет дурмана в голове!
Тогда легко и понимаешь - что к чему,
И нет преграды в мире ясному уму,
И нет проблемы - время лечит и летит,
А мы за ним, - судьба от нас не убежит…
“В себе и не в себе”

Глава 1
Наше время. Санкт-Петербург. Лето

- Рэй!.. Хадзимэ!!!
Топот босых ног, хриплое дыхание, щелчки ударов. Множественное быстрое передвижение. Высокий пронзительный крик, чей-то всхлип. Пропущен удар!
Киай подстегивает зал. Сражайся!
Солнечный свет янтарным вихрем врывается в раскрытые окна. В его лучах испуганно мечутся пылинки. Удар! Удар! Запах пота, кровь на губе. Куми-тэ! Сегодня кумитэ!
Когда на ограниченном пространстве сорок человек мутузят друг друга руками и ногами, возникает невообразимая мешанина из пяток, кулаков, локтей и коленей. Причем все это вращается, летит, целит.
Знай уворачивайся! Тем более что плюху можно получить вовсе не от того, с кем работаешь… Однако со временем у человека вырабатывается великолепное чувство спины, развивается боковое зрение. Но это со временем. А поначалу…
Поначалу мне не очень нравилось кумитэ. Вот ки-хон - базовая техника - это да. А кумитэ… Трудно любить что-то, если оно никак не получается. Но это было давно. Теперь мне нравятся спарринги, хотя думается, что у меня по-прежнему получается не все. Зато есть куда расти!
Уклониться от удара в голову, пробить встречный. Мягкий блок, сопровождение, расслабляющий удар… Бросок!
Противник с грохотом сверзился на пол. “Черт тебя дери! Ты что, не умеешь группироваться?” Парень вскочил на ноги. Его уши пылали от досады, и он яростно бросился в бой. Сразу видно - новичок. Малек-энтузиаст. Опытный боец никогда не пытается сразу “отомстить” за пропущенный удар. Потому как именно этого от него и ждут…
Ух ты! “Вертушка”! “Бабочка”! Да парень просто монстр! Фильмов насмотрелся? В бою эти приемы реально могут применить лишь мастера… Я, например, - нет.
Конечно, ничего такого я вслух не говорю. А то у парня совсем крыша съедет. Ушибется еще… Уклоняюсь от его “летающих бревен”, выжидаю. С новичками надо поосторожнее. Иногда они такие “коряги” выдают, что не враз и блокируешь!
С новичками надо “работать”, как говорит Сенсэй, указывать им на ошибки, не понимают - тыкать носом. Но не побеждать их. Какой смысл побеждать слабейшего?
Поэтому я некоторое время “танцую” вокруг партнера. Он запыхался, но продолжает старательно изображать вентилятор. Вот пролетает мимо очередное маваси. Пауза в долю секунды… Я врываюсь в нее. Толчок!
Парнишка снова сверзился на пол.
- Ты так устанешь, - говорю я, - побереги дыхание!
Какое там! Мой коричневый пояс для него, как красная тряпка для быка. А может, дело в том, что ростом я своему партнеру едва по плечо… Крупный нынче малек пошел, ядреный. Как говорится, “слоны не пробегали?”
Парень опять бросился в атаку. Ага! Сменил тактику… теперь лупит прямые… В принципе - неплохо, но проваливается вперед, и руки “провисают”… Шлеп! - ладонью в лоб. Хлоп! - по перегруженной передней ноге… На пол!
- Держи центр! - говорю, пока резвый малек поднимается. - И не пытайся меня достать каждым ударом.
Парень кивнул. Похоже, начинает что-то понимать…
Перерыв пять минут.
- Восстановить дыхание! - Сенсэй, улыбаясь, смотрит на нас от окна. Но мне почему-то кажется, что он недоволен. Кто-то опять напортачил?
Вдох. Короткая пауза. Медленный выдох. Длинная пауза…
Дыхательные упражнения - целое искусство. Все должно происходить естественно. Воздух свободно втекать и вытекать. Плавно. Вез напряжения. Внимание - погружено в хара. Вдох… Выдох… Японцы не зря говорят: “Нинден бандзи хара до!” Что означает: “Каждый берет свое начало из хара”.
Мудрые люди, эти японцы. Вдох… Спасибо им… Выдох… Левую руку настойчиво тянет в сторону. Я отпустил ее на свободу, с интересом наблюдая: что будет делать? Рука сама собой повернулась ладонью вправо. Пальцы направлены вниз. Плавно опускается… Ощущение такое, будто она погружается в теплую воду… Погрузилась. Пальцы согнулись. Рука снова поднимается, будто, подцепив нечто, вытягивает его на поверхность… Сглаживает, отодвигает и опять погружается…
Сенсэй подошел, как всегда, незаметно. Я почувствовал его приближение в самый последний момент, но не стал отвлекаться. Надо будет - остановит. Не остановил, ждет, пока закончу… Так… Все в норме. Ага. Вот здесь еще пару “пассов”. Ну, вроде все. Еще несколько секунд прислушиваюсь к себе, “прозванивая цепи”… Порядок.
- Неплохо! - Сенсэй одобрительно кивнул. - Игорь, что у тебя сегодня со временем? Мне нужен ассистент для работы с оружием.
- Не вопрос, Валентин Юрьевич! - улыбка у меня наверняка до ушей. Оружие я обожаю. Особенно парное.
Сенсэй, он же Шеф, он же - в общении между учениками - Юрич, как-то оценивающе меня разглядывает. А я в который раз задаю себе вопрос: сколько же ему лет? Нет, конечно, я знаю, когда у него день рождения. Но… Иногда мне кажется, что он гораздо старше и одновременно моложе своих сорока восьми…
- Это не все. Видишь вон тот зеленый пояс? Знаком?
Я проследил его взгляд.
- Да. Это Володька из третьей группы. Реактивный парень…
- В том-то и дело. - Шеф нахмурился. - Не реактивный он, а отмороженный. Спортсмен. Никак не поймет, чем отличается от спорта воинское искусство…
- Ну, мне кажется, что почти все зеленые пояса страдают драчливостью… Вы же сами говорили, - это такой этап. Я помню, мне тоже хотелось побеждать тогда…
- У него по-другому… Он сегодня сломал нос новичку. Еще у одного - легкое сотрясение. Блокирует излишне жестко. И это притом, что контролировать свои движения вполне способен… Нужно слегка остудить его. Возьмешься? Знакомая тема. Часть стратегии обучения. Сенсэй не читает нотаций. Он создает ситуации, с которыми ученик либо справляется, либо нет. Обычно - нет. Это называется “посадить на задницу”. Бесполезно что-либо втолковывать человеку, если он прихворнул звездной болезнью. Его можно лишь ткнуть носом в ошибку и этим вернуть к реальности. Как говаривали на флоте, “не доходит через уши - дойдет через ноги”. А вот потом уже можно и побеседовать…
Я еще раз взглянул на Володьку. Тот, задрав правую ногу на подоконник, громогласно рассказывал окружающим, как он “одному козлу пяткой прямо в нюх…” “Зевс, - подумал я. - Как там писали классики? Громовержец! П-победитель козлов! Наш, отечественный Ван Как Дам… Ну, надо - значит, надо…”
- Вот и хорошо. - Сенсэй, похоже, забавлялся чтением мыслей. - Сядь, понаблюдай пару боев. Потом пристроишься…
Зал опять взорвался движением. Каратэги, которые мы все по привычке называем кимоно, в ярком солнечном свете казались ослепительно белыми. Хлоп! Кто-то пропустил йоко в живот и вылетел из схватки, приземлившись на плечи. Я было дернулся помочь, но врач, который в такие дни всегда присутствует в зале, успел раньше… Нет, Слава Богу, все в порядке. Вообще считается, что, если ты пропустил удар, значит, сам виноват. Но это только, если уровни у вас с партнером совпадают хотя бы примерно…
Я внимательно наблюдал. Да, похоже, Сенсэй, как всегда, прав. Володька, что называется, пер буром, изображая из себя носорога. Но при всем этом явных ошибок не совершал. Хорошая техника. Многие из ребят, что с ним работали, техникой владели ничуть не хуже. На соревнованиях, когда бой идет в полный контакт, “реактивного Вовочку” раскатали бы под орех! Но ведь Сенсэй сказал в начале: “Работаем аккуратно. В корпус - до нокдауна, в голову - легкий контакт. Главное - тактические действия…” Вот ребята и работают аккуратно… Володька, похоже, слов Сенсэя не слышал. А может, ему было плевать. Ответные удары он намеренно принимал на локти и колени. Мол, набивайте ударные поверхности, мальцы! Тогда и бо-бо не будет!
“Отморозок!” - Я почувствовал, что невольно морщусь. Приходилось уже сталкиваться с подобными типами. Они, правда, в Школе долго не задерживаются. Шеф знает, как их мягко “сливать”.
Да так, чтобы они думали, что сами уходят. Мастер! Но он учениками не кидается. И если есть надежда - работает с ними до конца. Вот и Володьку он не гонит, а хочет разбудить, чтобы тот понял ошибку… А скальпелем в этой операции быть мне. Так что прочь эмоции…
В этот миг Володька хитро качнул корпусом, извернулся и влепил своему партнеру маваси прямо в ухо. Как видно, использовал свою “коронку”. Противник “поплыл”. Даже отсюда было видно, что он на миг выпал из реальности. Нокдаун! Но “реактивному” наплевать. Он подскочил ближе и пробил сокрушительную серию руками в корпус. Парень, и так еле стоявший на ногах, , кулем свалился на пол. Ну как тут без эмоций! Ведь видел же, садюга! Видел, что партнер уже ничего не соображает! Зачем же добивать? Он что, этот Володька, в “Мортал Комбат” переиграл?
И было еще что-то, что я заметил, но не успел осознать увиденное. Однако это “что-то” пробудило во мне смутное беспокойство…
- Ямэ! - подал команду Сенсэй и как бы случайно глянул на меня. - Перешли!
Ребята снова построились в две шеренги лицом друг к другу и переместились вправо, через одного человека, поменявшись партнерами. “Пора!” - понял я и, размяв шею, стал в строй. Так чтобы следующим противником после перехода у меня оказался “реактивный”. Что ж, поработаем!
Партнер мне попался замечательный. Гибкий, пластичный, какой-то даже текучий. Черный пояс. Я знал, что его зовут Андреем и что у него уже есть своя “новичковая” группа. Сэмпай - старший ученик. Работать с ним было одно удовольствие, и мы с наслаждением намяли друг другу бока. Конечно, я проиграл. Ничего удивительного. Если б не следующий бой с Володькой, от этой тренировки у меня могли остаться только хорошие воспоминания.
Андрюха двигался мягко, как тигр. И пару раз подловил-таки меня… Я наблюдал свои ошибки, мотал на ус. Почему Сенсэй не попросил именно Андрея поработать с Володькой? Наверное, слишком большой разрыв в технике. “Реактивный”, видимо, не поймет, почему проиграл. Решит, что все дело в Андрюхином черном поясе…
У меня перед глазами на долю секунды встала другая картина: крашенная оранжево-красным суриком палуба боевого корабля, ветер с канала, и по гавани бегут мелкие волны. Мускулистый, жилистый парень в одних штанах от матросской робы, выполняет на баке ката. Его загорелый торс уже блестит от пота. Блок! Удар! Разворот! Все движения наполняет абсолютная решимость. Удар! Удар! Разворот! Я смотрю на то, как парень выполняет ката, и мне тоже хочется быть таким. Увлеченным и неистовым…
Его тоже звали Андреем. Именно он одним из первых “заразил” меня духом воинских искусств. Правда, тогда я еще не понимал, зачем мне это все нужно… Спасибо тебе, Андрюха Шубин! Я помню… И благодарен…

1 Следующая страница


Тени ниндзя 2

- Ямэ! Рэй!.. Перешли!.. Рэй!.. Хадзимэ!!!

* * *

Взглянув на противника, Вовка мрачно усмехнулся. Коричневый пояс, знакомая физиономия.
Технарь, аккуратист, всегда работает корректно. Помнится, на показательных выступлениях размахивал железкой, изображая самурая. Ну-ну! “Коричневый” поклонился. Вовка небрежно ответил, подумав: “Небось, на улице-то в жизни не дрался!”
Сам Вовка на улице вырос. Знал все подляны и примочки тамошних безбашенных бойцов. А потому считал себя на голову выше любого здешнего “каратиста”. Да и заниматься пришел с единственной целью - изучить новую для себя манеру боя. Однако втянулся. Оказалось, заниматься по готовой системе интересно. Тем более что с его опытом нетрудно было продвигаться вперед. И побеждать! А Вовка хотел побеждать. Когда-то давно он по глупости забрел в чужой район в одиночку. И был жестоко бит компанией парней на год, а то и полтора старше себя. Он помнил, как прижался к стене, чувствуя во рту металлический привкус крови. Правый глаз заплыл, дыхание сбилось. Они были старше, но Вовка дрался отчаянно, разбив в кровь свои кулаки и попутно расквасив пару носов. Но слишком неравны силы. Наглая белобрысая физиономия маячит перед глазами. Главарь!
- Борзый шкет, а?! - это он своим. - На колени, щегол! - Это уже Вовке. - Иначе п…дец тебе! Урою!!!
Вовка остался стоять, и тогда белобрысый страшно ударил его ногой в живот. Дыхание прервалось. Отлетев назад, Вовка ударился головой о стену. И сквозь кровавый туман увидел ненавистную рожу главаря. Его мерзкую усмешку и плевок, летящий прямо в лицо. И тогда внутри что-то взорвалось. Это была даже не ярость. Нечто неизмеримо большее хлынуло из глубин Вовкиной души. И он ударил. Не рукой - потому что не было сил. Ударил всей ненавистью и отчаянием, всей болью и страхом!
Кровь отхлынула от лица белобрысого, как будто он увидел покойника. Ноги подкосились, и главарь упал навзничь, забившись как припадочный. Тогда Вовка молча перешагнул его и пошел прочь. Оставшиеся враги поспешно уступали ему дорогу. С тех пор он не боялся никого. Потому что у него была тайна…

* * *

Володька, судя по всему, решил изобразить из себя неустрашимого Брюса Ли. Еще не отзвучала последняя команда, как он разъяренным быком ринулся на меня, видимо надеясь, что я задергаюсь и ему удастся прижать меня к соседней паре. И лишить маневра. На коричневый пояс “реактивному” было начихать. И правильно. Дело ведь не в цветной тряпке…
Я уклонился, постаравшись, чтобы все выглядело так, будто мне просто повезло. Уклонился и скорчил “взволнованную” мину. Пусть думает, что я готов завопить: “Так нечестно!” Володька купился, как малек. И продолжил свой бычий наскок. Бил жестко, быстро и, надо сказать, пару раз действительно едва не достал меня.
Уклон, уклон, нырок. Двигаться и еще раз двигаться! Я применил знаменитый “101-й прием каратэ”: изматывание противника длительным бегом. И мне действительно удалось вывести парня из себя. Казалось, он сейчас заорет: “Стой, трус!”
Как же, разбежался! Стану я останавливаться! Разве что позволю немножко загнать себя в угол. Самую малость… Вот оно! Мой “реактивный” партнер увидел, что мне почти некуда отступать, и, не заморачиваясь финтами, провел классическую серию: маваси в бедро, левой - прямой в корпус, правой - боковой в голову. Точнее, Володька эту серию начал, но закончить не смог…
Потому что упал. Но тут же вскочил и впился взглядом в мою недоуменную физиономию. Он еще не видел, как я умею “включать дурачка”.
“А я что? Я ничего! Мы тут просто плюшками балуемся! Ах как вы неудачно! Что ж ногу-то на пол не поставили… Я подцепил?! Простите, это досадная случайность!”
Кровь бросилась Вовке в голову. Стыд пополам с яростью. “Реактивный” решил, что действительно сам поскользнулся. Чтобы загладить позор, он ринулся в бой… И упал снова.
Шутки закончились. Володька поднялся на одно колено и посмотрел мне в глаза. В глубине его зрачков полыхала такая ненависть, что мне стало не по себе. Парень, похоже, совсем уронил планку, когда понял, что его всю дорогу водили за нос. В его взгляде я прочел, что простой травмой не отделаюсь. Минимум - сотрясение мозга. Это, конечно, если позволю…
“Реактивный” атаковал прямо из положения стоя на колене. Это было настолько неожиданно, что его пятка едва не угодила мне в ухо. Я нырнул, блокировал удар коленом в лицо, получил по ребрам. Вскользь! Жестким блоком скомкал его атакующую серию и воткнул парню мае-гери точно в солнечное сплетение. Вовка хрюкнул, споткнувшись. Лицо его исказила злобная усмешка, глаза остекленели. Теперь он смотрел сквозь меня, так чтобы видеть любое мое движение. Он больше не торопился…
Наша “прелюдия” заняла не больше тридцати секунд. Значит, еще полторы минуты чистого времени. То есть вагон и маленькая тележка.
Я внимательно наблюдал, как Володька подкрадывается ко мне, “вычисляет” мои ошибки, играет дистанцией. И мало-помалу во мне стало крепнуть убеждение, что мне не просто надо переиграть “реактивного” по очкам. Такого он не поймет, и толку не будет. Придется ломать его силой. Жестко. Черт! Как же не хочется…
Какой же я все-таки лох! Пока мои мысли были заняты моральными проблемами, Вовка “купил” меня, как младенца. Некое неуловимое движение. Я дернулся, пытаясь избежать его. Вовка взлетел в воздух. Классический Йоко-тоби! И - не успеть… А потом почему-то стало темно.
Валентин Юрьевич одним движением соскочил с подоконника, на котором сидел, наблюдая за залом. Он понял, ЧТО сейчас случится за миг до того, как это произошло.
- МАТЭ !!! - взревел он, но было уже поздно.
Весь зал замер. Головы, как по команде, повернулись к единственной паре, которая продолжала работу. Словно в замедленной киносъемке Наставник увидел, как “зеленый пояс” “метнул” в своего партнера ослепительно яркий энергетический жгут. Игорь дернулся, стараясь уклониться, но жгут ударил его прямо в живот. Володька взлетел в воздух, намереваясь добить “подцепленного” противника и…
Низкий вибрирующий рык разорвал воздух. В зале потемнело, будто туча закрыла солнце. Тело Игоря сделало длинный выпад вперед. Руки выстрелили навстречу летящему противнику. Кисти рук изогнулись, формируя “тигриные лапы”. И в тот же миг за правым плечом Игоря возникло маслянисто-черное трехметровое яйцеобразное нечто…
Володька “споткнулся”, если только это можно сделать в полете. Лицо его исказилось ужасом, и парень с грохотом упал навзничь. Черное “яйцо” нависло над ним. Игорь замер в позиции атакующего тигра, будто превратился в статую. Глаза закатились, зубы оскалены, рык сотрясает воздух. Боевой транс!
Поверженный противник, подвывая от страха, попытался отползти, но из вершины нависшего над ним черного “яйца” вдруг выплеснулись и заходили вперед-назад зловещие глянцевито отблескивающие конусы…
Гул в ушах… Низкий почти на пределе слышимости… М-М-М-А-А!!! Словно коту размером с футбольное поле некто, еще более огромный, решил отдавить хвост.
М-М-А-А-А! Что за хрень? Мысли, как дохлые мухи… Почему ничего не вижу? Неужто “реактивный” так меня уработал?
М-М-А-А-А-Т-Э-Э!!!
Матэ? В чем дело? Я же в отрубе! Или Вовочка, отморозок чертов, пытается меня добить? Я рванулся, пытаясь принять вертикальное положение, и с удивлением понял, что стою на ногах. Чернота перед глазами поплыла красными разводами, сквозь которые начали проглядывать детали окружающей обстановки… Твою мать!!! Оказывается, Сенсэй орет вовсе не на “реактивного”, потому что тот валяется на полу и как-то странно сучит ногами, будто надеется уползти на спине. А “Стоять!” относится ко мне… Так ведь я стою… И все ребята стоят. И смотрят так, будто я у них на глазах прогулялся по потолку. Проклятье!
Только теперь я почувствовал, что со мной что-то не так. Мышцы лица задеревенели, пальцы скрючены, а в груди, затихая, клокочет рычание. Откуда-то из глубины вынырнула мысль: “Выдохни! Выдохни, вдохни и расслабься…” Она оказалась здравой. После второго выдоха мне даже удалось опустить руки. Через силу. Пальцы не желали расслабляться. Что со мной такое? Каждая жилка тряслась и вибрировала, мышцы из камня превратились в кисель. Тело пронизала невероятная слабость. Ноги подгибались. Мне показалось, что я вот-вот воткнусь носом в пол. Наверное, так бы и случилось, но жесткая ладонь легла мне на плечо.
- Все в порядке, Игорь, - сказал Сенсэй. - Иди-ка в кафе, выпей чайку…
Я тупо кивнул, не в силах отвести взгляд от Вовки. Он был бледным, как покойник. А в глазах его стыл страх.
Черт! Что же я… И вдруг я понял. Это случилось только что… Всего несколько секунд назад нечто, живущее во мне, собиралось убить человека… И убило бы, если б не Сенсэй…
Значит, прошлое все же настигло меня.

Глава 2
Санкт-Петербург. Сентябрь 1991 г.

А начиналось все вполне невинно. Я возвращался с работы. Уставший, но довольный. Свежий воздух, все такое. Что ни говори, а каменщик - профессия благородная. Ведешь кладку и чувствуешь, как под руками вырастает стена. Работенка как раз для кинестетика вроде меня. На стройку я устроился сразу после увольнения в запас. Платят неплохо, хотя в стране не хватает буквально всего. Мне еще повезло: не застал времени, когда окурки продавали в киосках…
Трамвай с грохотом несся по проспекту Энгельса. Пассажиров время от времени неласково швыряло друг на дружку, и они с энтузиазмом поносили дурака в кабине и раздолбайство дорожных служб, которые так запустили трамвайные пути. Я тихонько веселился, разглядывая перекошенные от праведного гнева физиономии. Зачем люди так портят себе нервы? Ну и пусть трясет, зато едем быстро. Но народ со мной был не согласен. Кто-то особо активный начал даже колотить водителю в дверь. Назревал скандал. Поэтому я отвернулся и стал глазеть наружу сквозь мутное от пыли окно.
Мимо проносились серые, запущенные дома, унылый долгострой, производящий впечатление доисторических руин, кусочек парка, испятнанный желтизной, а над всем этим нависло бесконечное великолепие осеннего неба. Исполинские башни кучевых облаков громоздились одна на другую, будто стремясь подмять под себя усталый город, пролиться на него потоками воды, отмыть до зеркального блеска. Солнечные лучи били в их белоснежные стены, заставляя облачную крепость сиять ослепительным светом. А следом за этим сиянием, как главные силы за авангардом, сплошной полосой ползли темные, набрякшие дождем тучи.
Я еще подумал, что неплохо бы до того, как хлынет, успеть добраться домой. И тут на меня накатило. Внезапно, как всегда.
Непроглядная тьма. Клубящаяся, живая. Кажется, что она смотрит. Что она движется. Течет… Куда? Зачем? Где?.. Не видно ни зги. Но… Я чувствую, там, во тьме, что-то есть. И это что-то ждет меня… Терпеливо, упорно… Оно знает: мне не пройти мимо…
И я иду. Сгущения мглы, словно ветви деревьев. Прохожу сквозь, ощущая легкое сопротивление. Ожидание впереди становится настолько ощути-мым, что притягивает меня как магнит. Я иду… Нет, бегу! Жгуты тьмы хлещут меня по лицу. Уво-рачиваясь, я бегу все быстрее, хотя ни на миг не забываю, что это может быть ловушка…
Это уже не ожидание. Зов! Темный вихрь подталкивает меня в спину. Я - лист на ветру… Бешеное мелькание оттенков черного, тугой удар в грудь. Свет! Яркий, слепящий. Я зажмуриваюсь.
- Здравствуй, мой Ученик!
Голос - густой, вибрирующий бас. Настолько низкий, что в животе что-то дрогнуло, откликаясь… Надо бы открыть глаза и посмотреть, кому принадлежит этот…
Он сидит в самом центре светового шара, за пределами которого беснуется море тьмы. Коротко стрижен, лицо спокойное и, кажется, немного усталое…
- Я очень долго тебя жду.
- Кто…
Он усмехается.
- Ты ведь хотел встретить того, кто научит тебя воинским искусствам? Твоя просьба была услышана. Найди меня…
- Но…
Он усмехается снова.
- Это твое первое задание, Ученик!
Я не успел больше ничего спросить. Он сплел пальцы, и меня вышвырнуло назад во тьму…
На Манчестерской я вышел из трамвая в состоянии легкого транса. Нет, подобные видения бывали у меня не раз. Но с такой силой… До этого случая я списывал все на богатую фантазию и даже не задавался вопросом: “А бывает ли такое с другими людьми?” Открывается такое “окно” - хватаю карандаш и зарисовываю. У меня этих эскизов, как у дяди кота Матроскина - гуталина…
В общем, вышел, на автомате пересек дорогу. В те времена на трамвайной остановке стоял ларек, в котором торговали книгами. Именно в нем я купил первую в своей жизни вещь в жанре фентэзи, “Хроники Корума” Майкла Муркока. Стою я, значит, тупо смотрю на небогатый ассортимент - ничего нового. А в голове все еще перекатывается бас: “Это твое первое задание, Ученик!” Что же это было?
Как всегда, мне захотелось поскорее зарисовать увиденное. Я повернулся, чтобы идти домой, и мой взгляд упал на прилепленное к стволу дерева объявление. В то время весь город был облеплен ими, как шелудивый - коростой. Но это конкретное объявление оказалось необычным. На нем не было ни адреса, ни привычной бахромы с телефонными номерами. Простой лист формата А-4 с черно-белым рисунком, изображающим сидящего в медитации ниндзя. Пальцы “воина ночи” сплетены в замысловатую фигуру. Меня как током ударило! Точно такую же я видел в сегодняшнем “окне”!
Кроме рисунка на листе была только надпись:
ЦЕНТР НИНДЗЮЦУ “ЧЕРНЫЕ ЯСТРЕБЫ” ОБЪЯВЛЯЕТ НАБОР ЖЕЛАЮЩИХ ДЛЯ ОБУЧЕНИЯ БОЕВЫМ ИСКУССТВАМ ПО ШКОЛЕ “ШИ-МОДЗАБУРА ШИМОГАХАРА - РКЬ
И ниже:
НЕ ИЩИТЕ НАС. СИЛА САМА ПРИВЕДЕТ ВАС В НУЖНОЕ МЕСТО.
Тени ниндзя
Вот это да! Кино и немцы! Я стоял и таращился на листок, а в голове крутились всякие мысли насчет странных совпадений и тому подобного. В ту пору я еще не умел читать Знаки Мира, однако понял, что совпадение-то неслучайное. Мистика!
Что-то холодное коснулось лица, потом капнуло за шиворот. Вот и дождался дождя! Развернувшись на сто восемьдесят градусов, я помчался домой, чтобы не промокнуть окончательно.
Объявление не обмануло. Сила это была или еще что-то, но она привела меня… в метро. Я спустился по эскалатору на “Площади Мужества”. И пошел по перрону, чтобы сесть в последний вагон. Они перехватили меня на полпути. Двое парней в черных футболках и джинсах.
- Извините, можно задать вам вопрос?
- Да, пожалуйста.
Парни переглянулись, и тот, что был повыше ростом и поплотнее, спросил:
- Вы интересуетесь боевыми искусствами?
- Можно сказать и так.
- Чем-нибудь занимались?
- Да, дзюдо.
- Долго?
- Шесть лет, до службы… А в чем дело, ребята?
Высокий улыбнулся и протянул мне листочек с адресом.
- Вы слышали о ниндзюцу? Если вам интересно, то приходите в среду по этому адресу. Начало в двадцать один ноль-ноль. Будет набор. Удачи.
Парни развернулись и пошли прочь. Посмотрев им вслед, я повертел листок в руках и спрятал в карман. Становилось все интереснее.
И конечно, в среду я был по указанному адресу.
Запущенный зал районного спорткомплекса производил довольно мрачное впечатление. Поначалу, пока толпа кандидатов клубилась у главного входа, все оживленно переговаривались, делились слухами и ожиданиями, знакомились. Но когда нас впустили внутрь и деловитые ребята в черном собрали приглашения, разговоры сами собой стихли. Редкие лампы дневного света горели тускло. Трибуны терялись в полумраке, словно ступени, ведущие неизвестно куда. Все ждали. Чего? Стояла гулкая, звенящая тишина. Только гудели лампы да слышался шорох одежды, когда кто-нибудь шевелился. Инструкторы молча выстроили нас рядами, как на плацу, и отошли в сторонку. Они тоже ждали. Напряжение разливалось в воздухе удушливыми, почти физически ощутимыми волнами. Волны двигались в неком особом ритме. И ритм этот убыстрялся. Я стоял в третьем ряду, чувствуя, как сами собой сжимаются мышцы брюшного пресса. Ожидание давило на психику. Я ждал, начиная потихоньку нервничать. Рядом кто-то прерывисто вздохнул. И тут… Идет! Нет, я не слышал шагов, и никто не появился в проходе между трибун. Но…
Нечто приближалось. Именно нечто. Не кто-то конкретный, а … Словно некая бестелесная сущность проникла в зал и темной волной накатилась на ряды кандидатов. Накатилась, предвещая.
Мы ждали, но он появился внезапно. Просто возник в проходе, идущий размеренной мягкой походкой. В темном плаще, руки в карманах. И шаги его нарушили ритм моего сердца. Я никогда не встречал человека, который произвел бы на меня такое впечатление, пока я еще не успел заглянуть ему в глаза.
Все застыли, будто загипнотизированные. Он подошел ближе и остановился. Плащ взметнулся темными крыльями, рука взлетела вверх и в сторону - указательный и средний пальцы жестко выпрямлены.
- Ю!!! - это был не просто возглас. Низкий, басовитый рык, швырнувший нас всех на одно колено и заставивший согнуться в поклоне. Никто не объяснял нам, как надо кланяться. Однако все - почти четыре сотни человек - сделали одно и то же движение. Я стоял на колене, глядя в пол, а в голове металась мысль: “Он! Это Он!”
Его звали Чон Ли. Почти как ван-даммовского супротивника. Хотя у него было и нормальное русское имя: Владимир Васильевич Кутузов. А в некоторых других кругах у него был прозвище - Китаец. Инструкторы же называли его просто: Учитель. И он, черт возьми, был Им.
- ЗАЧЕМ ВЫ ПРИШЛИ СЮДА?
Он стоял перед нами, спокойно глядя сквозь. Будто просвечивал кандидатов рентгеном. Он казался огромным. Хотя мы уже поднялись с колен, и многие из нас были выше его ростом.
- ЗАЧЕМ? КТО СКАЖЕТ? ТЫ!
Он ткнул пальцем в одного из парней в первой шеренге. Тот замялся и пробормотал что-то невразумительное. Кутузов поморщился.
- ТЫ! - Он указал на другого. Тот понес что-то про тайну и тому подобное. Этот ответ тоже показался Учителю невнятным. Он начал спрашивать всех по очереди, но никто не мог сказать ничего толкового. В моей голове воцарилась пустота. Я видел, что скоро настанет моя очередь. Вот Он уже совсем рядом… Учитель остановился прямо передо мной и посмотрел в глаза. Но вопроса не задал… Просто посмотрел, кивнул и прошел дальше.
Через одного от меня стоял коренастый крепкий парень. Кутузов остановился перед ним.
- ТЫ!
Парень снова упал на колено, коснувшись ладонью пола.
- ПУТЬ, УЧИТЕЛЬ! ПОКАЖИ МНЕ ПУТЬ!
Кутузов шагнул назад.
- ВСЕ СЛЫШАЛИ? УЧИТЕСЬ! - повернулся и пошел прочь из зала, по пути бросив инструкторам: ОПРОСИТЬ ВСЕХ. КТО НЕ ГОТОВ - ВЫХОД ТАМ! - Его рука снова взлетела, указав на темный проход в трибунах. Нам всем он показался туннелем на тот свет. Бр-р! По спине промчалась волна озноба. А парень, давший правильный ответ, вдруг подмигнул мне, как бы говоря: “Мы-то с тобой знаем!”
Однако мы не знали главного. Для тех, кто готов, выход не был предусмотрен совсем…

* * *

И завертелось. Тренировки, работа, тренировки… Покупка кимоно. Я в одних трусах на кухне помешиваю палочкой жуткое варево в эмалированном тазу. Черная от красителя вода кипит. Одежда нин-дзя должна быть темной как ночь… Октябрь. Падает первый снег. Стройплощадка, освещенная прожекторами. Я таскаю кирпичи. Бегу в валенках по краю стены. Слева - обрыв высотой в девять этажей. Справа внизу, в полутора метрах - подмости. На них, матерясь, суетится стропальщик Валера. “Куда! Мать твою! Куда майнуешь?!” - орет он крановщице. Тренькает звонок крана. Подмости скрипят под тяжестью банки с раствором. “Вира!!!” Белые хлопья снега оседают на Валеркином подшлемнике. Звон строп и вой электромоторов. Пустые банки уносятся вверх. Работа… А вечером - в зал. Я несусь в валенках по краю девятиэтажной пропасти и понимаю, что счастлив…
Удельная. Ларьки, торгующие всякой всячиной. “Хочешь, познакомлю с классной девчонкой?” - спрашивает Олег. В его светлых глазах хитрый блеск. Я киваю: “Конечно!” Впрочем, в положительный результат что-то не верится. Но Олег хватает меня за локоть и тащит к одному из ларьков. Они напористые, эти карелы. В ларьке - цветы и мандарины. Такой вот набор. Их продает симпатичная девушка в спортивном костюме. Темно-каштановые волосы. Волевой подбородок. Что-то неуловимо восточное в очертаниях лица. “Знакомьтесь, - говорит Олег, - это Света”. - “Игорь”, - я исполняю шутовской поклон. Девушка улыбается…

Глава 3
Санкт-Петербург. Декабрь 1991 г.

- А-ах! - Судорожный вдох. Я рывком сел в постели. Лунный свет заливал комнату льдистым призрачным серебром. Тренога мольберта казалась кошмарным насекомым, порожденным бредом больного воображения. Холодные лучи стекали с подвесок люстры. Тишина. Нет, на кухне капает вода. Надо завернуть кран.
Я спустил ноги на пол и стал нашаривать тапочки. Светящийся циферблат часов утверждал, что сейчас - полчетвертого ночи. Проклятие, что же мне снилось? Я с силой потер ладонями лицо и удивленно уставился на мокрые ладони. Атас! Да я плакал во сне! Вот откуда ком в горле… Пощупал подушку. Мокрая. Ни фига себе! Воровато оглянулся. Нет. Светка спит. Сбросила одеяло, и холодные лунные блики лежат на высокой груди. Я немного посидел, разглядывая спящую. Красивая у меня все-таки женщина. Как мечта. Правда, безбашенная, с темпераментом. Но это пока не мешало…
- Кап-кап! - кран на кухне. Да. Надо закрыть. Я встал и босиком прошлепал в коридор. Черт с ними, с тапочками. Кухня встретила меня тихим урчанием холодильника. Справившись с краном, я выудил из холодильника пакет с апельсиновым соком. Набулькал себе с полстакана и с наслаждением выпил.
Что же такое со мной? С чего бы это мне рыдать в подушку, как девица? В последний раз я делал нечто подобное еще в начальной школе… Что же снилось? Что-то серьезное. Раз ниндзя, которому по определению не подобает рыдать… И тут я вспомнил.
Это было поле битвы, переполненное воинами в странных доспехах. Долина, стиснутая склонами гор, и крепость, запирающая долину. Все пространство между горами усеивал сплошной ковер трупов. Что-то жирно горело у ворот крепости, и над ее серыми стенами тоже поднимался дым. Битва закончилась, но оставшиеся в живых…
Это была даже не паника. Какой-то массовый психоз. Люди в забрызганных кровью измятых доспехах выли как волки, сбившись в беспорядочную толпу в центре долины. Лезли друг на друга, будто стараясь пробраться к середине и увидеть что-то находящееся там. Тяжкий стон стоял над полем. Беспредельное, физически ощутимое отчаяние и боль рвали душу на части. Какой-то гигант в черной броне, дико крича, сорвал с себя панцирь и вонзил себе в сердце меч. Кто-то, обезумев, принялся рубить соседей. Те падали, даже не думая о защите. Затем кто-то вонзил кинжал в грудь безумца. Это показалось мне актом милосердия… Потом что-то изменилось. Безумие отхлынуло, и люди стали потерянно разбредаться в стороны. Кто-то падал, не в силах сдвинуться с места. Кто-то стоял обнявшись. Бородатые лица, залитые слезами.
И над этим всем звучала песня. Всего один куплет. Но именно она остановила безумие. И слова этой песни… Что-то с хрустом сломалось внутри. Сокрушительная печаль охватила меня. Я тоже сел и заплакал вместе со всеми. Потому что ОН умер! ЕГО больше нет с нами.
Тонкостенный стакан с хрустом лопнул у меня в ладони. Сок потек по предплечью, мешаясь с кровью. Я смотрел, как эта странная смесь капает с локтя на линолеум пола. Эта песня… она была на чужом языке. Но я понял, о чем в ней пелось… Кажется, я снова заплакал. Утрата слишком велика. Мы потеряли ЕГО.
Через некоторое время я пришел в себя, стоя у окна и уткнувшись лбом в холодное стекло. Порезанная ладонь обмотана полотенцем. Вроде не болит. Я стоял и бездумно таращился на покрытый снегом ночной город. По Энгельса с шорохом проносились редкие машины. Сколько времени? Отклеившись от стекла, я потащился в ванную. Из зеркала над умывальником на меня глянула покойницкого вида бледная физиономия. Может, я спятил? Шизнулся, рухнул с дуба, сбрендил, сдвинулся по фазе? Ведь это всего лишь сон! Какого пня? Так недолго и боты заломить!
Однако что-то внутри говорило мне, что это - не просто сон. Это как-то связано… С чем? Хрен его знает… Я врубил душ и забрался под теплые струи. Постоял. Убрал холодную. Шипя, терпел, пока кожа не покраснела. Добавил холодной, убрал горячую. И так несколько раз. Порез засаднило. Плевать! Зато начал чувствовать себя человеком… Надо прибрать на кухне и ложиться спать. Завтра на работу.
Однако, пока прибирался, спать расхотелось. Да и страшновато как-то. Вдруг снова приснится эта жуть. Я осмотрел свое ранение. Не такая уж и большая дырка. До свадьбы заживет! Налил еще соку в новый стакан и вернулся в комнату. Там все еще властвовала луна. Но я это дело пресек, включив торшер, и уселся за стол. Может, зарисовать сон? Но почему-то мне показалось, что это не самая лучшая мысль. Вместо сна я набросал карандашом на листе бумаги спящую Светку. Лунные полусферы грудей, темные соски, изгиб бедра, мягкую складочку между бедром и низом живота. Это место мне кажется особенно сексуальным.
Светка что-то пробормотала во сне и повернулась на бок. Ее грудь… Оп-с! А мы не спим!
- Что, художник, - проворковала она, - будешь только смотреть?
- Отнюдь, - сказал я и бросил карандаш. Идет он к воронам, этот сон.
Я не знал тогда, что это - только начало.

* * *

В кои-то веки я надел каску. Никогда не надевал. Это особый шик. Обычно на стройплощадке в касках не ходит никто. Хотя положено. Каску может надеть прораб или другое начальство, но мы, каменщики и стропаля, - не надеваем. Западло. Однако я надел. И она спасла мне жизнь.
Серые от ошметков раствора подмости. Серый снег. Мы выводим десятый этаж. Я положил два облицовочных кирпича ложком, один тычком, для перевязки, и, остановившись, поискал взглядом молоток-кирочку. Нужно отколоть “собаку”. Молоток обнаружился возле полупустой банки с раствором. Я бросил кельму на выведенную стену, сделал пару шагов и наклонился за молотком. Подать-то некому. Я молодой, а потому - без подсобника. Кирпич, раствор - все сам…
Рукоятка кирочки, отполированная до блеска рабочими рукавицами, как влитая легла в руку. Я взвесил в ладони кирпич и наметил точку удара. В этот момент кто-то спрыгнул на мою подмость, но я не обратил внимания. Правильно отколоть “собаку” - это особое умение… Что-то щелкнуло меня по каске. Легонько. Маленький сухой комочек раствора. Он еще медленно поворачивался у меня перед глазами, падая на грубые доски подмости, когда внутри меня что-то предательски дрогнуло. “Откуда раствор?! Я же на самом верху!” Взгляд взлетел к небу и встретился с беззвучно падающими на меня днищами трех поддонов с кирпичом, перехваченными стальными змеями строп. На мгновение возникло и пропало видение ущелья, переполненного дико кричащими людьми в доспехах. А потом поддоны с грохотом врезались в доски подмости, выбив из них сухое крошево старого раствора…
Как я успел откатиться? Помогло ниндзюцу? Так я занимался без году неделю… Стропальщик, а это он спрыгнул на мои подмости, сказал емкое “Бля!” и принялся надсадно орать на крановщицу. Та неслышно материлась в ответ с высоты. Я стоял на одном колене, словно в поклоне перед Учителем. Сердце кузнечным молотом колотилось где-то в гортани. Не надень я каску… Нипочем бы не услышал. И тяжелые поддоны впечатали бы меня в подмость… Вдруг оказалось, что я уже на ногах. Было такое чувство, что, оттолкнись я сейчас, и улечу куда-то далеко-далеко. Жив! Но как?
Тупо взглянув на кирпич в руке, я резко ударил молотком. Классическая “собака”! А что-то внутри сказало: “Это предупреждение! Поддоны - это предупреждение…” О чем?
Тогда я не мог этого знать. А вскоре происшедшее забылось. Вал новой информации обрушился на меня. Тренировки отнимали все свободное время. В промежутках приходилось торчать с парнями у метро, отлавливая кандидатов в ниндзя. Временами мне снились яркие удивительные сны про мир под изумрудно-зеленым небом. Но эти сны были светлы и полны тайны. В них больше не было надрыва и боли. И предупреждение спряталось в тайниках памяти.
Зима пролетела как одно мгновение.

Глава 4
Санкт-Петербург. Парк Екатерингоф. Март 1992 г.

- Это здесь! - Колька остановился. Вокруг нас шелестели под холодным ветром голые ветви кустов. Минус двадцать. Снега по колено. Вот такая хреновая весна.
- Где?
- Там, за кустами. Тут должна быть тропинка…
- А ты говорил, что здесь никто не бывает.
- Зимой - да. - Коляныч пригнулся, что-то высматривая. - Ага! Вот она. Пошли, только тихо.
- Так никого же…
- Т-с-с! - Он приложил палец к губам. - Никого - это точно. А вот насчет “ничего”… Что-то здесь точно есть…
Конечно, Колька знает, о чем говорит. Он занимался у Кутузова еще три года назад, когда я бороздил моря. Бросил через год по причинам, о которых предпочитает умалчивать. Учитель его не вспомнил, когда он пришел записываться снова и, единственный, правильно ответил на вопрос. Еще бы! Он уже знал ответ…
А это место… Коляныч говорит, что здесь они в ту пору занимались. Прямо посреди парка. А Учитель выбрал место неслучайно. По словам моего друга, здесь живет Дух. И Колька, добрая душа, решил мне его показать. В такой-то дубак!
Я поежился - куртка у меня дохленькая - и следом за другом полез через сугробы к едва заметному просвету в кустах.
Оба на! Да ведь тут настоящий остров! Окруженный глубоким рвом, поросший здоровенными деревьями, он показался мне мрачным и заброшенным. Наверное, из-за того, что мост, переброшенный через ров, представлял собой две обледенелые металлические балки, сиротливо чернеющие на фоне белого льда под ними. Когда-то сверху был настил. Широкий, метра три, а в длину - все двадцать.
- Ты что, - свирепо прошептал я, - хочешь туда перейти? По этим ниточкам?
Я не преувеличивал. Балки были шириной в ладонь или чуть больше, скользкие даже на вид. До поверхности льда от них - метра два.
Колька прищурился.
- Что, страшно? - Вот зараза, издевается!
- Если один из нас гробанется, думаешь, второй дотащит его?
- Ладно тебе, - примирительно прошипел он, - неужто не интересно? Если хочешь, можешь рассматривать это как Малое Посвящение.
Тоже мне, сэмпай! Хотя праздновать труса и упираться - западло. Я кивнул.
- Хорошо. Показывай пример, Сусанин.
Он фыркнул и ступил на балку. Я молча смотрел, как он медленно идет, раскинув руки в стороны. Бесенок внутри так и подзуживал меня громко заорать, чтобы Колька испугался и… Нет. Я сдержался. Еще действительно навернется вниз головой…
Он благополучно пересек ров и махнул мне с той стороны: иди, мол.
Это оказалось не так трудно, как я думал. Главное - расслабиться и смотреть только на балку перед собой. Осторожно переступая, дышать, смотреть и идти. На стройке я бегал в валенках по краю стены на уровне девятого этажа. Но там с одной стороны все же было не так высоко, как с другой. Да и стена - в два с половиной кирпича - всяко пошире этой балки…

Предыдущая страница 2 Следующая страница


3 Алексей Витковский

Добрался благополучно. Колька хлопнул меня по плечу и снова прижал палец к губам. Понял, понял. Молчу как рыба об лед. Ну, и где Дух?
Остров был почти идеально круглый, в поперечнике - метров сто. Деревья росли только по краям, а в центре зияла здоровенная плешь, покрытая снегом Девственно ровным, даже птичьих следов не видно, не говоря уж о человеческих. Мы нарушили эту девственность, обойдя плешь по кругу. Тишина. Даже ветер стих. Я вопросительно посмотрел на Кольку. Он с сомнением обозревал середину поляны, будто опасался, что оттуда что-нибудь выпрыгнет. Я дернул его за рукав. Он аж подпрыгнул и зло покосился на меня. Какого черта?! Потом, решившись, уверенно зашагал к центру. Слишком уверенно. Я поплелся за ним, думая, что мы зря сюда приперлись. Ничего здесь нет. Остров как остров, и зря Колян так себя накручивает. А вот если мы тут проваландаемся до темноты, то переход через мост резко осложнится. Солнце ведь почти село уже.
Дошли, остановились. Колька застыл столбом, медленно поворачиваясь по часовой стрелке. Я начал злиться всерьез. Какого пня он из себя изображает? Бесенок победил. Придвинувшись ближе, я наклонился к плечу Коляныча, набрал побольше морозного воздуха в легкие и заорал:
- Бу-уШ
Реакция оказалась парадоксальной. Колька одним прыжком преодолел метра три, приземлился на корточки и обернулся лицом ко мне. Я собирался было заржать, когда увидел его лицо. Маску. Совершенно спокойную, ничего не выражающую личину. От этого меня пробрал такой ужас, что я едва не заорал снова. А Колька, уже не обращая на меня внимания, бросился прочь, к мосту. Остолбенев, я смотрел, как он несется, разбрасывая фонтаны снега, как будто за ним гонится тигр. Открыл рот, чтобы позвать его… И услышал позади себя громкий треск.
Мелькнула мысль, что все-таки меня разыгрывают. Колян договорился с парнями, они спрятались здесь и пугают. Треск раздался снова, гораздо ближе. Состроив небрежно удивленную мину, я обернулся. Но где же… И увидел.
Вмятину в снегу. Как будто на наст положили здоровенный шар диаметром в метр. Положили и убрали. Или… шар невидимый. Я еще смотрел на эту яму - она была метрах в пяти от меня, - когда раздался новый треск, и слева, уже в двух метрах, сама собой образовалась еще одна…
Нельзя сказать, что я испугался. Испуг - это нечто вполне объяснимое и в общем нормальное… То, что охватило меня, было первобытным, животным ужасом, содравшим с меня все человеческое. Установки, тренинги, контроль исчезли, будто сорванные ураганом. Осталась большая, неуклюжая обезьяна, потерявшая всякую способность соображать.
Я заорал. Я завизжал и завыл. Но все это я делал уже на бегу. Глубокий снег совершенно не оказывал сопротивления. Казалось, будто я лечу над поверхностью. Скорость превзошла всякое воображение. Мелькнули деревья, под странным углом зрения пронесся и исчез ров с замерзшей водой. Треск преследовал меня по пятам. Я почти ничего не слышал и, кажется, временно потерял способность видеть. Но потом сквозь гул крови в висках и настигающий треск я все же услышал:
- …ядь! Беги сюда! Твою мать! Сюда, придурок!!!
В себя пришел уже на мосту. Большую часть пролетев с разбегу, я застрял на последних метрах. Ни назад, ни вперед. Будто что-то схватило меня за шиворот и держит. Колька стоял у самого края балки и, судя по раскрытому рту, что-то орал. А лед под мостом вдруг затрещал и стал проседать. Сквозь разломы проступила черная, жуткая вода… Потом меня рвануло со страшной силой, и я оказался на берегу…
Мы валялись в снегу метрах в трехстах от кустов, через которые пробирались до этого к острову. Меня трясло. Зубы стучали. Колька (я вспомнил - это он выдернул меня с моста!) изысканно матерился, превзойдя даже боцмана, с которым мне довелось служить в свое время. А тот был великий матерщинник…
Через некоторое время Коляныч все же иссяк и принялся смеяться. Я, к своему удивлению, присоединился к нему. Истерика, вот что это такое! Я думал об этом и заходился в хохоте. Мы валялись в сугробе, смеясь и кашляя, а потом Колька кое-как поднялся на ноги и, продолжая похохатывать, произнес:
- Ну… Ну и… Ну ты… Игореха и кретин! Я… предупреждал! Надо молча… Но как ты бежал! По кругу… По кр… кругу! А орал! А на дерево!
- Как - на дерево? - Я даже смеяться перестал.
- Да просто! Бежал, бежал по земле, забежал на дерево, спрыгнул и дальше…
- Врешь!
- Да нет! Завтра днем, если хочешь, следы посмотрим. Там дерево чуть под наклоном растет…
- Ну его, знаешь ли, - сказал я. - Ты мне хоть денег плати, а туда я больше не пойду.
Странно работают у человека мозги. На самом-то деле мы не верим во всякую такую мистику, даже если не отметаем ее существование с порога. Слушая байки на потусторонние темы, мы все относимся к ним по-разному: отрицаем напрочь, злимся, насмехаемся, переводим все в шутку, а ежели имеется хоть капелька романтики в крови - верим. Но верим не до конца. Просто нам хочется немножко таинственности, сказки и волшебства. Часто в ответ на очередную быличку мы выдумываем свою. В конце концов у каждого человека в жизни случалось необъяснимое происшествие. Другое дело, что почти каждый умеет это необъяснимое объяснить чем-то банальным. Ум защищается. Нормальный предохранитель. Механизм, следящий за тем, чтобы система не пошла вразнос…
Другое дело, когда мы сталкиваемся с ЭТИМ в реальности. Вот тут мы начинаем верить. Иногда - до поноса. И удивляемся: как же это другие ничего такого не видят? Это же есть!
Вот и я, оказывается, не верил. Хотел верить, - да! Но на самом деле… Даже когда Учитель показывал всякие фокусы, я убеждал себя, что это вроде гипноза. Гипноз ведь наукой обоснован? Признан? Работает? Значит, это он и есть. Ну, плюс еще мастерство, конечно…
Теперь же я ехал домой, глядя вокруг широко раскрытыми глазами. Нет, я не видел больше никаких духов и чертей. Я и того-то не видел. Зато ощущал! Всем своим существом. И это ощущение мне здорово не понравилось.
Глядя на окружающих меня, деловито снующих людей, я поражался их закрытости, закупоренности и замкнутости. Как будто они сами посадили себя в прочные непрозрачные банки с прорезями. И через эти прорези видят только то, что им кажется понятным и относительно безопасным. Хотелось заорать: “Люди, очнитесь! Это же есть! Оно среди нас!” Но я не орал, конечно. Скворцова-Степанова как раз на Удельной. Закроют…
Вполне возможно, я действительно сумасшедший. (Защитные механизмы работают и у меня.) Все привиделось. Ничего не было. Колька меня разыграл.
Придя домой, рухнул в постель и долго лежал, с натугой ворочая в голове ставшую уже классической цитату: “Я сошла с ума! Какая досада!” Первая Встреча с Силой… О том, что это была именно она, - я узнал позже, прочитав несколько томов Кастанеды. А пока я валялся, кутаясь в одеяло, и пытался убедить себя, что ничего не случилось.
Потом уснул. И увидел сон. Удивительно приятный, спокойный. Один из тех - про мир под зеленым небом, - что снится мне уже давно, но в разных вариантах. На этот раз во сне был рассвет, горы, непривычного вида крепость и человек на смотровой площадке самой высокой башни. Меч в его руках сиял, будто сделанный из горного хрусталя…
Где-то. Когда-то
Мальчик проснулся, когда бледный утренний свет уже проник в комнату. Суматошно вскочил и, натянув кильт из клетчатой ткани, подхватил ножны с тяжелым учебным мечом. Быстро оглядел комнату, сунул меч под мышку и, плеснув себе в лицо пару горстей воды из стоящей в углу бадьи, выскочил наружу. Мальчика звали Тио. Он снова проспал.
Ступени каменной лестницы, завиваясь спиралью, вели наверх. Пробегая мимо редких бойниц, мальчик видел, что солнце уже показалось над горным хребтом. Что скажет отец?! Подумав об этом, Тио побежал еще быстрее. Наверх он выскочил, совсем запыхавшись, - Башня Стражи очень высокая…
Отец стоял посреди площадки и Беседовал с Мечом. Его могучие плечи, сплошь покрытые сложной вязью ритуального узора, мерно двигались. Эохайд Горный Вихрь начинал уже вторую часть Разговора. Всего частей девять, и вчера Тио успел только к пятой. Мальчик поспешно сбросил ножны с клинка и встал слева и чуть сзади отца так, чтобы видеть все его движения. Сосредоточился…
Лист, Двойной Лист, Плащ пилигрима, Поток, Водяное колесо… - фразы сменяли одна другую. Отец молчал, хотя давно заметил Тио. Сердится? Поворот, Ветер с Гор, Падающий Лист, Твердь… Девять фраз в каждой из девяти частей…
Острие отцовского меча взблескивает перед самыми глазами.
- Ты невнимателен, сын. И ты снова проспал.
Его меч рубит крест-накрест… и сразу снизу вверх. Легкое прикосновение к левому предплечью. Совсем не больно! Но Тио знал, что на месте прикосновения сейчас открылся длинный тонкий порез, из которого течет кровь. Не важно! Его руки покрыты десятками тонких шрамов. Тело уже привыкло к кровопотере и быстро восстанавливается. Когда Тио станет взрослым, это пригодится в бою. Но в настоящем бою он уже остался бы без руки…
Отец наступал, полосуя воздух короткими движениями клинка. Его меч - как живой. Кажется, что он сам изгибается, стараясь достать руки Тио. Мальчик сосредоточился и провел контратаку. Мимо! Но отец одобрительно кивнул и усилил натиск. Мальчик постарался передвинуться так, чтобы поставить отца лицом к солнцу. Тот парировал его замысел коротким шагом. Как же мала смотровая площадка!
- Ты сегодня неплохо двигался, сын. - Отец вылил на себя ведро ледяной воды и с наслаждением фыркнул. Тио последовал его примеру. Бр-р-р! Какая студеная!
Отец усмехнулся, глядя на выражение лица мальчика. Тио насупился.
- Через пять солнц ты станешь взрослым, сын. Привыкни к тому, что воин несет ответственность за все, что с ним происходит. Если ты не усвоишь это, в одно прекрасное утро смерть подкрадется к тебе, пока ты будешь сладко спать.
- Да, отец!
- И помни: твои братья еще слишком малы. Ты - старший!
Тио понимал, что это значит. Через пять лет ему исполнится семнадцать. Тогда он получит взрослое имя. И сможет отправиться в Странствие, чтобы заслужить честь быть Наследником. Отправится совсем один… Если Тио будет беспечен и погибнет в пути, а с отцом что-то случится, клан останется без вождя… Но разве с таким воином, как отец, может что-то случиться?

Глава 5
Санкт-Петербург. Апрель 1992 г.

- У! И! Ю!
Рык отражается от стен зала. Сорок человек одновременно делают одни и те же движения. У! - Си-цен-но камаэ, ноги на ширине плеч. Твердость духа. И! - Конго но камаэ. Шаг правой ногой назад. Левая рука выстреливает вперед. Ладонь жестко расправлена. Чистота помыслов. Ю! - Итимондзи-но камаэ. Единые врата. Правая рука оттянута к виску, натягивая невидимую тетиву.
- О! - Пальцы рук формируют “козу”: указательный и мизинец оттопырены, большой прижимает два остальных.
- У! И! - инструктор взревывает тигром. Выпад вперед. Удар! Замереть на одной ноге. Ощущение парения в высоте…
- Ю! - нога опустилась на пол. Левая рука взлетает вверх. Готовность!
Я двигаюсь вместе со всеми. Черная ткань то мягко шелестит, то резко хлопает при быстрых движениях. В груди клокочут звуки дзюмон - ман-тры, которую читает инструктор. Смена состояний - Огонь, Воздух, Вода, Земля, Дух! Одинаковые черные фигуры вокруг и разлитая в пространстве Мощь. Круто!
- О! - фронтальное положение. - О!!! - Хира итимондзи-но камаэ - руки в стороны, присесть, чуть наклониться.
- И! - выпад влево. Удар! - Ю! - выпад вправо. Удар!
- О! - вибрация, кажется, сотрясает стены. - ИРЮ! - позиция медведя, вставшего на дыбы. Когтистые руки-лапы взлетают вверх… И опускаются, складываясь в мудру Онгюо-ин. Знак невидимости. Чудится, что фигуры вокруг начинают затуманиваться и таять.
- И! - сесть в фудоза, левая нога под собой, правая подвернута спереди, как в полулотосе.
- О-о-о! - перейти в сейдза, - положение на коленях.
- Рэй! - поклон. Камаэ-но ката закончена. Осталось всего пять повторений. Вот инструктор поднимает руку…
Дверь распахнулась совершенно беззвучно. В первый миг я подумал, что в коридоре пожар. Эти черные клубы, ворвавшиеся в зал… Нет, почудилось. Клубы исчезли, но материализовался Учитель.
- Ю! - взвыл инструктор, падая на колено. Восемьдесят рук дружно хлопнули в пол - все склонились в поклоне. Некоторое время ничего не было слышно, кроме дыхания занимающихся. Выждав положенные пять секунд, я медленно выпрямился. Учитель стоял прямо посреди зала рядом со мной! Сила волнами исходила от него. Меня качнуло. Сидеть! - приказал я себе и замер, обратившись в статую.
Учитель молчал. Звенела тишина.
Потом он сдвинулся с места и потек к первой шеренге. Движения его были такими плавными, что свободная одежда не издавала ни малейшего шороха. Остановился рядом с инструктором, обернулся и посмотрел на нас.
- ТЕ ИЗ ВАС, - тишина с хряском разошлась по швам, - КТО ЕЩЕ НЕ ПРИВЕЛ В ЗАЛ ПО ДЕСЯТЬ ЧЕЛОВЕК, ДОЛЖНЫ ЗАПЛАТИТЬ В ТЕЧЕНИЕ НЕДЕЛИ ПО СТО ДОЛЛАРОВ. ИЛИ НАЙТИ ЛЮДЕЙ. КТО НЕ СМОЖЕТ - ПУСТЬ УБИРАЕТСЯ! А КТО НЕ ЗАХОЧЕТ… Ю - У!!! - в руке его возникла короткая палка, из которой со звоном выскочило изогнутое лезвие боевого серпа.
Куда там инструктору! Рев ударил меня словно бревно. Я скрючился, хватая ртом воздух. Черт! Я же давно привел…
- ЗНАНИЕ ТРЕБУЕТ ЖЕРТВ! ЕСЛИ ВЫ НЕ ГОТОВЫ ЖЕРТВОВАТЬ РАДИ НЕГО ТАКОЙ МАЛОСТЬЮ, КАК ВРЕМЯ И ДЕНЬГИ, ВАМ НЕЧЕГО ДЕЛАТЬ ЗДЕСЬ! - как он ухитряется так говорить? Вот уж “двери наших мозгов посрывало с петель”! Эхо металось по залу, как обезумевшая птица. Кама исчезла из руки Учителя.
- ЕЩЕ ОДНО. МНЕ НУЖНЫ ЧЕТВЕРО ТЕЛОХРАНИТЕЛЕЙ. ИМИ БУДУТ… - он снова пошел между рядов, - ТЫ! - парень вздрогнул и поклонился, - ТЫ! - Колька! Он выбрал Кольку! - ТЫ! И ТЫ!
Я поклонился даже раньше, чем сообразил, что Учитель указал и на меня тоже. Словно непонятная Сила пригнула меня к полу. Атас!
Но что теперь будет?

* * *

- Внимание. - Учитель вытянул руку вперед, будто собирался схватить кого-то из нас за глотку. Но голос его звучал буднично, не так, как в зале. - Вы четверо будете работать у меня. Всего вас девять человек, но четверых из тех, кто был, пришлось заменить вами. Вас введут в курс дела, НО! Я хочу предупредить всех: НИКТО СНАРУЖИ НЕ ДОЛЖЕН ОТ ВАС УЗНАТЬ НИЧЕГО, ЧТО ПРОИСХОДИТ ЗДЕСЬ! Я повторяю: НИКТО! Учтите, что Я вас наказывать не буду…
Это не прозвучало так, будто наказания не будет вовсе. Он не накажет, но кто-то… Или Что-то.
- Еще, - продолжил Учитель, - я требую беспрекословного повиновения. Если кто-то из вас не готов подчиняться - пусть уходит сейчас. Потом будет поздно.
Мы переглянулись между собой. Колька едва заметно пожал плечами. Двое других парней изобразили на лицах суровую решимость.
- Ну что ж, я предупредил. Теперь пути назад для вас нет. Вы будете получать достаточно денег, чтобы не беспокоиться о них. Но учтите: МНЕ ваша защита не нужна. Вы будете охранять этот дом. НИКТО НЕ ДОЛЖЕН ВОЙТИ СЮДА В МОЕ ОТСУТСТВИЕ. Это все…
Мы снова переглянулись: вот те на! Что такого в этом доме? Обыкновенный старый дом, каких на Ваське пруд пруди. Конечно, в квартире много чего Ценного, но стоит ли ради этого держать в ней девятерых мордоворотов, да еще и денег им платить? Но раз Он говорит, что это все… Осталось только поклониться и отвалить на инструктаж к “старичкам”, ждущим в прихожей. Я подумал, что все мы, без исключения, уже жалеем, что не использовали тот шанс уйти раньше, который Учитель нам предоставил. Деньги, конечно, хорошо… Но жути Кутузов понагнал на нас изрядно. И оказалось, это еще не все.
- Маленький нюанс. Печать. Мы заключаем с вами ДОГОВОР. Его надо подписать. Вы сделаете то, что я скажу. Вот адрес.
Он протянул Кольке листок бумаги, как бы назначая его старшим.
- По этому адресу быть в субботу в двадцать один ноль-ноль. Позвоните в дверь и спросите Арсеньева Павла. Он будет дома.
- И что мы должны ему передать? - Колька принял делегированные полномочия.
- Вот это. - Учитель неуловимым движением выхватил из-за пазухи маленький шипастый Сай и положил на пол между собой и нами. - Убейте его.
Повисла гробовая тишина. Мне, как и другим, показалось, что я ослышался.
- Ч-что? - один из парней осмелился переспросить.
- Я СКАЗАЛ: УБЕЙТЕ ЕГО!!! Ты глухой?
Парень не ответил. По лицу его растеклась смертельная бледность. Потом он вдруг вскочил и выбежал прочь. Кутузов даже не шелохнулся, чтобы помешать ему. Только подтолкнул оружие застывшему как статуя Кольке.
- Сделайте дело наверняка. Арсеньев должен умереть. Остальным оружие не обязательно, хотя можете взять свое. Двое держат, один убивает. - Учитель пробежал взглядом по нашим лицам, как будто ожидал, что мы после этих слов тоже сорвемся и убежим. - А такие, как этот, - кивок в сторону двери, - Гниль. Снаружи крепкий, а Дух - тухлятина, дерьмо. Я знал, что он струсит. В субботу вечером, после того как все сделаете, - придете сюда и доложите. О теле не беспокойтесь, бросьте на месте… Это и будет ваша подпись под ДОГОВОРОМ. Теперь идите.
Колька подобрал Сай, и мы, поклонившись, как зомби, вышли из комнаты. В голове стояла гулкая пустота. Очень трудно преступить закон. Не тот закон, который в УК. Тот, который в себе…

Глава 6
Санкт-Петербург. Апрель 1992 г.

- И что теперь делать?
Мы стояли у входа в метро “Василеостровская”. Стояли втроем и смотрели друг на друга, как приговоренные к смерти. Падал мокрый мерзкий снежок, временами переходящий в дождь. Серое небо, серые, понурые люди. Хреново…
- Не знаю, как вы, парни, - Серега трясущимися руками прикурил сигарету, - а я в этом участвовать не желаю. Миха правильно слился, разве что слишком вызывающе. Я вот потише сделаю… Просто не пойду туда, и все.
Мы с Колькой промолчали. Может, это и выход - не пойти. Страшно ведь. Убить человека… Добро бы еще мы знали - кто он и что сделал. Атак… Но не пойти, это как-то… в падлу.
Коляныч поежился, будто Сай под одеждой обжигал его.
- А может, сходить? В конце концов, можно слиться в последний момент… - неуверенно произнес я.
Серега даже курить перестал. Раззявил варежку и смотрел на меня, как на шизнутого. Сигарета прилипла к его нижней губе.
- Ты… - он отлепил сигарету и с омерзением бросил в лужу, - ты ненормальный! Наверняка этот бандит будет следить за тем, что там происходит! Если вы попытаетесь слиться, вас там всех грохнут вместе с этим, как его… Арсеньевым!
Он еще долго разливался о том, что Учитель - совсем не Учитель, а бандит с большой дороги. Эмоции так и перли из парня. Он размахивал руками, заикался и трясся. Смотреть на него было неприятно. Истерика у мужчины вообще неприятное зрелище. Но я его понимал. У самого было желание спрятаться куда-нибудь поглубже, чтобы никто не нашел. Однако…
Что “однако” - неясно. Но все-таки… Было у меня некое глубинное ощущение, что идти все же надо. Хотя бы для того, чтобы посмотреть - что это за тип, которого Учитель хочет убрать. Непростой, должно быть, тип… Но и здесь есть некая странность. Зачем Учителю понадобилось посылать нас? Мы же не профи. Можем засыпаться… И тогда… Вот что тогда - думать не хочется. Потому как небо в клеточку - это совсем не то, о чем я мечтаю… Какого черта Колька молчит?
Тот будто услышал. Взглянул мне в глаза, потом на приплясывающего от возбуждения Серегу и сказал:
- Ты - как хочешь. А мы съездим. Может, это проверка.
- Конечно, проверка! - заорал Серега. - Проверка на вшивость! Шлепнете вы его или нет! А я такие проверки…
- Заткнись! - Коляныч сказал это тихо, но парень как-то сразу замолк. - Мы же на улице, кретин! Кругом народ, менты, а ты орешь “шлепнете”! Хочешь, чтобы нас прямо здесь повязали?
- Сам ты… - Серега зло сплюнул. - Вы как хотите, а я пошел. С меня хватит… Оставайтесь, е.. на-шки, посадят вас или шлепнут - мне насрать! Мозги набекрень… - Он развернулся на сто восемьдесят и быстро пошел к дверям метро. Мы посмотрели ему вслед и переглянулись.
- Ну что, Брат Храбрец, - сказал Колька и невесело усмехнулся, - как тебе поход за Силой? Страшно?
- Совершенно да. - Я передернул плечами. - Но чую я, что собака тут непростая порылась. И обдумать это все не помешает…
- Одна голова хорошо, а две - это уже Джо-Джим. - Колька осмотрелся по сторонам. - Давай-ка, брат, отсюда валить. Не ровен час - заметут нас с железякой.
- Тогда поехали ко мне. Третья часть “Убийцы Сегуна” есть. Посмотрим, развеемся малость. Может, мысли какие появятся.
- Да уж. Под такой фильм только мокруху и обдумывать.
Конечно, не так уж не прав этот Серега. А точнее, прав на все сто. С точки зрения нормального человека. А мы с Колькой люди ненормальные. Больные. Поэтому, обмозговав все, решили: ехать надо. Нет, убивать мы, конечно, никого не будем. Но разнюхать - что там и как, просто обязаны. Потому что ходить потом всю жизнь с клеймом разумного труса ни он, ни я не хотели… Да и интуиция нашептывала. Шепот было почти не разобрать, но чувствовалось: не просто так нас отправил Учитель по указанному в бумажке адресу. Даже если действительно ему надо убить этого Пашу. Здесь есть что-то еще… А что - нельзя узнать, пока не съездим. Поэтому решено было сначала поехать туда на день раньше. Осмотреть подходы к дому, место действия, прикинуть возможные позиции наблюдателей. Обсуждая план действий, мы выдули несколько литров кофе, опустошили холодильник и, наконец, завалились спать. Колька как гость - на диване, а я постелил себе на полу матрас. И, едва успев закрыть глаза, провалился в сон.
В лесу было душно. Тихо, сыро и душно. Птицы молчали. Солнечные лучи медовыми сталактитами свешивались с резных крон огромных, в несколько обхватов, деревьев. Буйные папоротники росли у их подножий. Стволы, до половины поросшие голубоватым лишайником, казались непроницаемо черными. Тишина была ощутима физически. И именно она создавала эту глухую давящую духоту.
Продираясь сквозь заросли, раздвигая бронзовым мускулистым плечом душную тишину, по едва заметной тропинке шел человек. Шел бодро, кажется, даже что-то напевая, и свет тускло взблескивал на лезвии топора, заткнутого за широкий кожаный пояс. Темноволосый, загорелый, с плечами, покрытыми вязью татуировки, человек беспечно двигался вперед. И тяжкая, как предчувствие беды, жадно поглощающая все звуки тишина, казалось, нисколько его не волновала.
Это было неправильно. Неправильно, как лес, в котором не поют птицы и не звенит мошкара.
Но человек шел, и его голые колени легко раздвигали узорные листья папоротника, а клетчатая юб-ка-кильт сливалась своей зеленью с мраком подлеска.
Но когда угол зрения изменился и стало видно лицо путешественника, я… Парень был молод. Ну, чуть за двадцать, а может - и того меньше. И глаза его - синие, холодные, как небо над горным кряжем, глаза хищника, а не человека - видели все. Он вовсе не был беспечен, этот парень с топором за поясом и тяжелым копьем в левой руке. Беззаботная песня оказалась чем-то вроде мантры. И именно ее звуки отпугивали тишину. А впереди.
Я висел в душном мареве у самой тропы, не в силах сдвинуться с места. И путник прошел мимо, не заметив меня. Ему нельзя было идти туда! Там… Я попытался крикнуть, но тишина погребла мой вопль. Скрутила меня в узел и вышвырнула прочь…
Проснувшись, я лежал в темноте и смотрел, как фары машин, проезжающих за окном, чертят на потолке странные схемы. Сердце колотилось где-то в самой гортани. И слова, что я пытался крикнуть во сне, хрипом вытекали из легких.
- …Т-тио! Не х-ходи… через гать…
Вот ведь!.. Приснится же! Откуда взялось это имя - Тио? Почему ему нельзя… Но ведь нельзя! Сон, жутко реальный, стоял перед глазами. “Убьют, - подумал я, - убьют его на болоте…” На каком таком болоте? Не было никакого болота во сне. Хотя… если есть гать…
Господи! Какой хренотенью я забиваю себе голову! Вот послезавтра надо ехать и мочить этого Пашу… То есть мочить-то не надо, но ехать… А может, это предупреждение? Мало ли как подсознание извращается? Вдруг оно пытается мне сообщить этим сном: “Не езди!”
Я сел на матрасе и потряс башкой, чтобы прогнать сон окончательно. Потом поднялся, вытащил из шкафа первую попавшуюся книгу и пошел на кухню. Чтение - лучший способ вернуться к норме.
Включил свет. И уселся за стол. Книга оказалась братьев Стругацких - “Понедельник начинается в субботу”. В кайф! Очень светлая и веселая вещь! Самое то, чтобы провентилировать мозги.
Открыв книгу на первой попавшейся странице, я прочел:
“…После первой неудачной атаки старуха временно отступилась и ушла в избу. Тогда ко мне под машину зашел кот Василий. С минуту он внимательно следил за моими руками, а потом произнес вполголоса, но явственно: „Не советую, гражданин… мнэ-э… не советую. Съедят", после чего сразу удалился, подрагивая хвостом…”
Вот и провентилировал мозги! Основательно так…
В прихожей послышался шорох. Я вскинулся…
- Чертов Китаец! - Коляныч возник из темноты коридора в одних трусах и яростно потер глаза кулаками. - Такого говна мне давно не снилось! Давай, что ли, чаю попьем…
Где-то. Когда-то
“.Лес закончился внезапно. Только что тропу со всех сторон окружала глухая чащоба, громоздились стволы исполинских деревьев, и вывороченные ураганом мощные корни мрачно чернели в зеленом лесном сумраке. Несмотря на то что Тио хорошо знал эти места, болото застало его врасплох. Казалось, оно еще глубже вгрызлось в лесную опушку. Мертвые стволы сиротливо торчали из непролазной трясины. Здесь было так же тихо, как в лесу.
Юноша замер в тени одного из деревьев, что продолжали еще неравную борьбу с болотом. Корни лесного воина частью уже нависли над мертвой черной водой, из глубины которой бесшумно поднимались редкие зловещие пузыри. Гать была здесь. Почему-то Тио был почти уверен, что ее не окажется на месте.
Прозрачный изумрудный купол небес, весь в перышках высоких облаков. Пустынная, грязно-зеленая поверхность болота и черный гребень насыпи, уходящий к горизонту. Туда, где кончается болото. Если оно вообще где-то кончается…
Тио прислушался. Ему было тревожно. Испытание зрелости никогда само по себе не бывает легким. Но юноша чувствовал: здесь что-то не так. Почему молчат птицы? Почему на болоте такая тишина? Так не бывает… разве что Старшие заговорили лесовиков, и те прогнали всю пернатую дичь. Но болото… И болотников тоже заговорили? Но ведь они враждебны. С духами Мертвой Воды нельзя договориться! И даже если это кому-то удалось… Зачем?
Юноша чувствовал, как поднимается внутри липкий, омерзительный страх. “Нет! - сказал себе Тио. - Я должен пройти! Иначе так и останусь с детским именем еще на год!” Страшный позор даже для обычного человека! Сын вождя не имеет права на это. Он не принадлежит себе. “Мне уже семнадцать”, - подумал он и бесшумно двинулся вдоль кромки болота к тому месту, где гать выходила из леса.
Где-то по дороге, притаившись, Тио ждут воины клана. И если он не сможет ускользнуть от них, воины будут беспощадны. Юноша усмехнулся. Пусть-ка попробуют его поймать!
Он осторожно ступил на гать и остановился. Ощущение опасности. Очень явственное, будто воздух стал плотным. Трудно дышать. Тио присел на корточки и стал слушать, как учил отец. Там, впереди, где насыпь рассекает пополам маленький каменистый островок… Чужаки? Нет… Что-то… Именно что-то. Люди так не звучат. Сын вождя был уверен в себе, но знал, что воинов он не смог бы почуять так далеко. Значит, не они… Тогда что? Он перебрал в памяти всех болотных зверей, опасных для человека. Но они обычно охотятся вечером… Духи? Они тоже редко выходят при свете солнца… Только если их разозлить. Кто-то разозлил болотника?
Тио почувствовал, что волоски на шее поднимаются дыбом. Если это так… Но идти надо. Он не может миновать болото. Это условие! И кружной путь занял бы много дней… Юноша продвинулся вперед на десяток шагов и снова замер. Ощущение опасности усилилось. Не слишком, но все же… Что же там? Тио не мог понять, чувствовал только, что это нечто голодное… Бывают ли духи голодными? Да… Им же приносят жертвы - оружие, украшения, дичь. А в старину, говорят, жертвовали и людей…
“Не думай об этом! - Тио рассердился сам на себя. - Даже женщины знают, что нельзя думать о таких вещах на болоте!” Он поудобнее перехватил древко рогатины и, решившись, мягко потек вперед стремительным воинским шагом. Что бы это ни было - там, впереди, сын Горного Вихря не отступит. Тио забыл наставление отца: “Воин не бежит от опасности. Но он расчетлив и отступает, когда не может победить. Отступает непобежденным…”

Глава 7
Санкт-Петербург. Станция метро “Новочеркасская”. Апрель 1992 г.

- Сколько времени? - спросил Колька.
Мы стояли под аркой и смотрели на дом, в который нам предстояло войти. Дом как дом. Обычная хрущоба. Искомая квартира на втором этаже. Два окна, занавешенные тяжелыми шторами. Все как вчера. И новых машин у подъезда нет. Все тот же раздолбанный старый “Москвич”. Четыреста двенадцатый.
Я посмотрел на часы.
- Без пятнадцати девять.
Скоро стемнеет. Мы переглянулись.
- Ладно, - лицо Коляныча было непроницаемо, - действуем по плану.
Суров и решителен, ничего не скажешь. Но я-то знаю: ему, как и мне, совершенно не хочется туда идти. Наоборот, желание повернуться спиной и сделать отсюда ноги становится просто нестерпимым. А как быть, если этот Паша тоже получил задание? Мол, “придут к тебе в девять вечера несколько типов. Ты должен их убить. Собери парней и жди…” Что мы знаем? А вдруг это действительно западня? Хотя бред, конечно. Зачем Учителю это нужно?
Колька дернул меня за рукав. Осторожно озираясь по сторонам, мы двинулись через двор.
“Будто в дурацком детективе! - подумал я. - Со стороны мы, наверное, выглядим как кретины. Если есть, кому смотреть. Надеюсь, некому…”
Дверь подъезда мерзко скрипела. На лестнице воняло сыростью и кошками. Людьми тоже воняло. Оглушающе. Облупленные стены цвета детской неожиданности были покрыты граффити в основном фаллического содержания. Это ж надо так знать английский, чтобы написать: Fak Ju! Полиглоты, мать их!
Остановившись на площадке между вторым и третьим этажами, прислушались. Тишина. Только где-то бубнит телевизор. Плохо! Если поднимется шум, все услышат. И кто-нибудь бдительный вызовет ментов. Колька кивнул мне и быстрой волчьей побежкой поднялся наверх. Проверить - действительно ли здесь так пусто, как кажется. Вернулся, подал знак, - порядок! Я снова взглянул на часы. Без пяти. Черт, почему я не курю?
Площадка перед дверью в девятую квартиру тонула в полумраке. Тусклая лампочка более или менее прилично освещала только обшарпанную стену и развороченный щиток счетчика на ней. Мне представилась дикая картина: открытая дверь, падающий из прихожей яркий свет и корчащееся на бетонном полу окровавленное тело. Если бы мы были теми, за кого нас принимает Учитель… Мне стало душно, хотя на улице минус пять и окно на площадке выбито. Страшно! Это от страха нечем дышать! Но чего я боюсь? Ведь мы не собираемся никого убивать…
Я взглянул на Кольку. Он стоял, опершись плечом о стену, и, покусывая губу, смотрел вниз, на дверь. Тоже психует… Мы подождали немного, слушая, как грохочут в тишине наши сердца. Потом я указал вниз. Пора! Ступени поглотили звук наших шагов. Я терзал под курткой тяжелые текстолитовые нунчаки.
За дверью с жестяной цифрой “девять” вдруг заорал магнитофон: “…У меня есть дверь, только нет ключей! У меня есть солнце, но оно среди туч…” Я вздрогнул. Раздался приглушенный смех. Он не один! “Есть голова, только нет пле-чей!..” Какие мы идиоты! И песня про нас… Вторя музыке, этажом выше вдруг завыла собака. Проклятая тварь! Господи, какого рожна мы здесь делаем? Но сказал “А”, говори и “Б”… Коляныч поднял руку к кнопке звонка. Дверь распахнулась внезапно…

Предыдущая страница 3 Следующая страница


Тени ниндзя 4

Взрыв света. Звуки музыки и смех оглушили. Кажется, мы отскочили назад. Колькина рука метнулась под куртку… На пороге черной тенью возник Кутузов. Мне показалось, что он стоит здесь уже целую вечность и молча смотрит на нас. А мы, в ступоре, - на него…
- Смотрите, кто пришел! - крикнул Учитель через плечо. - Пашка, иди гостей встречать! Штрафную им за опоздание! - потом подмигнул нам и произнес: - Экзамен сдан. Можно веселиться. У нас тут Пашкин День Рождения.
Так вот оно что… Проверка, значит. Я почувствовал, как во мне вскипает ярость. Стоило столько психовать! Да я чуть не поседел! Хотелось сказать какую-нибудь дерзость, но Колька просек это дело и схватил меня за плечо…
А из-за спины Кутузова уже выглядывал здоровенный темноволосый парень. Один из инструкторов! Я видел его пару раз…
- О! - сказал он. - Юные таланты! Подающие надежды! А где мой деньрожденный подарок?
Колька сухо усмехнулся и вручил ему переданный Учителем Сай. Молодец, не растерялся. Я бы не сообразил.
Пашка расплылся в улыбке, вертя в руках хромированную смертоносную игрушку. Не так бы он скалился, если б она торчала из его лба…
- Крутая штука! Да заходите, чего стали! - и заорал, перекрывая рев музыки: - Девчонки! Выходи знакомиться!
От избытка чувств мы нажрались в тот вечер до поросячьего визга…
А ночью мне пришло продолжение сна с воином в мертвом лесу. Только теперь вокруг была бескрайняя топь, а из нее…
Где-то. Когда-то
Рассказывают, что хорахши почти вымерли. Их можно встретить только в джунглях далекого юга. Но лучше не встречать. Это смерть.
Тио никогда не видел живого хорахша. Только чудовищный череп длиной в полтора человеческих роста, хранящийся в одном из залов отцовской крепости. Однако, когда мертвая поверхность болота взорвалась фонтанами черной грязи и из нее возникла морда твари, юноша сразу узнал хорахша… и замер. Старики говорили, что этот хищник днем плохо видит неподвижные предметы. Точнее - не обращает на них внимания. Иное дело ночью. Тогда неподвижность не спасет, ибо хорахш умеет видеть в темноте сияние жизни.
Окаменев, Тио смотрел, как все выше и выше вздымается громадная голова, как течет черная грязь по мощным челюстям, вооруженным зубами длиною в предплечье взрослого мужчины. Тварь вставала. Исполинская туша воздвиглась над болотом, нависая над гатью. Совсем рядом с собой Тио видел передние лапы зверя с когтями, подобными кривым клинкам. Лапы слишком маленькие для такой громадины, но ловкие и подвижные почти как человеческие руки. Юноше казалось, что все происходит слишком медленно, но фонтан грязи еще не опал, когда хорахш поднялся во весь рост. Болото было ему по брюхо. Лапы перед лицом Тио качнулись. Зверь повернул голову, оглядываясь. На плечи юноши упало несколько капель болотной воды. Но он не шевельнулся, понимая, что хорахш сразу заметит его движение. И сожрет в мгновение ока. На таком расстоянии не успеть даже уклониться. Тварь слишком быстра. Остается только ждать и молиться.
Хорахш вдруг издал рокочущее “Умр-р” и повернулся боком, затем сделал шаг, другой… Тио осторожно, очень медленно повернул голову, чувствуя, как задеревенела от напряжения шея… И встретился взглядом с хищником. “Каков хитрец!” - успел подумать юноша. Хорахш ударил мгновенно…

* * *

- Вир, он идет, - Младший вождь перестал жевать сорванную травинку и с удивлением уставился на Говорящего с Духами. Вид у колдуна был обеспокоенный.
- Зачем ты говоришь мне это? - тихо спросил Вир, покосившись на воинов, собравшихся вокруг. Те делали вид, что ничего не слышат. Говорящий был единственным в отряде, кто точно знал, где в каждый момент находится проходящий Испытание. Колдун являлся посредником и должен был следить за соблюдением правил. А не сообщать воинам о действиях испытуемого.
- Он идет, и он обеспокоен. - Веки колдуна были полуприкрыты. - На болоте что-то опасное. Оно ждет…
Вождь промолчал, ожидая, что Говорящий поведает нечто облегчающее принятие решения. Но тот затих. Глаза его совсем закрылись, веки подрагивали. Вир заметил, что воины потихоньку собираются вокруг вождя и колдуна, чувствуя - происходит нечто необычное. Невиданное дело - посредник заговорил о проходящем Испытание Имени. Засада пришла в движение. Два полных десятка - двадцать четыре человека - покинули свои засидки на деревьях. Вир намеревался перехватить Тио здесь, где гать, пересекая большое болото, выходила на маленький, поросший лесом островок. Хорошее место. Юноше пришлось бы проявить немалую смекалку, чтобы обойти засаду. Но теперь все планы полетели кувырком.
- Что это, Говорящий? - вождь уже не понижал голоса. - ЧТО это, ждущее на болоте?
Глаза колдуна распахнулись так внезапно, что Вир отшатнулся.
- Смерть! - вскрикнул Говорящий. - Это смерть! - и уже тише: - Хорахш…
В первый миг Вир не поверил своим ушам. Хорахш?! Здесь?! Но Говорящий не ошибается. Подхватив лежавшее на траве копье, вождь бросился к болоту. Воины последовали за ним. Впереди на гати уже маячила чья-то широкая спина. Вир узнал рисунок на плечах: Говорящий! Когда он успел всех обогнать?
В этот миг с болота донесся глухой хлюпающий звук, как будто что-то большое рухнуло в трясину… Или вынырнуло из нее. А затем раскатом грома прозвучало: УМР-Р-Р!!!
Колдун прав! Это хорахш!

Глава 8
Санкт-Петербург. Май 1992 г.

…На переезде из-под проходящего мимо поезда выкатывается отрезанная человеческая голова. И синеющие губы шепчут: “Ни фига себе - сходил за хлебушком…”
Из фольклора
С тех пор как мы с Колькой прошли Испытание, жизнь потихоньку наладилась. Дежурили в квартире Учителя, тренировались, запоем читали книги, соревнуясь - кто найдет книжку поинтереснее. Благо покупать их теперь было на что. А книги тогда выходили - ого-го! Бомбы! Кастанеда, Ричард Бах, Тимоти Лири, Даниил Андреев, Толкиен, Роджер Желязны, Ластбадер. Мы читали запоем, валя в кучу мистику и фантастику, менялись, обсуждали. Наши библиотеки росли как на дрожжах.
И пока мы читали, в наши души мало-помалу начало закрадываться сомнение. Знаний и информации было хоть отбавляй. И то, чем занимались мы, перестало казаться чем-то исключительным. Наоборот, появились вопросы: почему мы изучаем только два ката? Почему нам не дают классическую технику Кудзи-кири? Мы ее видели в книжках и кино, видели, как Учитель использует ее знаки. Но и только. На тренировках нам давали совершенно другой ритуал. Может, мы не доросли? А может, инструкторы просто не знают этих вещей? Вообще, при ближайшем рассмотрении они оказались такими же зелеными, как и мы. Учитель - он да. Мощь излучал каждым своим движением. А его инструктора…
Впрочем, и за ним мы стали замечать странности. То он двигается, как тень, а то (редко, конечно) споткнется. Один раз был вообще фантастический эпизод. Как-то зашел он на нашу тренировку. Посмотрел, как мы носимся по кругу, согнувшись в три погибели, отрабатывая “бег ниндзя”. Что-то ему не понравилось. Кутузов остановил занятие и принялся объяснять: корпус вперед до потери равновесия, правая ладонь вперед, левая рука заведена за спину. Тело как бы находится в постоянном падении, а ноги догоняют-догоняют-догоняют… Тогда я еще толком не понимал, что это за техника.
Учитель от объяснений перешел к демонстрации. Чуть наклонился, вывел вперед правую ладонь, будто бросил впереди себя невидимую нить, сделал первый, стремительный шаг и… упал!
Это был шок! Мы все замерли с каменными лицами, не в силах произнести ни слова. Учитель не просто упал! Он брязнулся, как мешок с костями, как простой мужик с улицы, который никогда не отрабатывал укэми!
Раскрыв от удивления рот, я смотрел, как Учитель поднимается. Мне только казалось, что это происходит медленно. На самом деле он мгновенно вскочил и взревел:
- ЧТО Я СДЕЛАЛ?!!!
Все люди реагируют на шок по-разному. И у кого-то в задних рядах развязался язык.
- Да просто е…нулся… - прозвучало в гробовой тишине.
- ЗАТО КАК!!!
Пара человек переглянулась с важным видом: “Да-да, это было круто! Мы-то успели заметить!” Потом это дурачье расскажет остальным насчет полного расслабления при падении и так далее. Но я стоял с краю и видел, как Учитель ударился коленом! Какое тут, на хрен, расслабление?!
Тогда и возникла у меня мысль, что нам забивают баки, вешают лапшу и пудрят мозги. Мысль поначалу мимолетная. Несмотря на очевидности, зацепившая меня самым краешком, - настолько силен был самогипноз. Но зацепившая…
Несообразности лезли в глаза. То безмерная мощь в каждом слове и жесте, а то… подобный конфуз. Правда, я видел только это. Но те, кто охранял квартиру Кутузова дольше нас, рассказывали, что как-то раз он пришел с фонарями под обоими глазами. И утверждал, что ему удалось кого-то там не убить. Великодушно, по всей видимости, подставив ему свою физиономию для раскрашивания в синий и лиловый. Н-да…
Сомнения сомнениями, а выяснилось все достаточно просто. Правда, от этого нам всем не стало ни легче, ни спокойнее. Как раз наоборот. Кутузов действительно оказался Мастером. Но каким!

* * *

В тот вечер я дежурил на квартире Кутузова без Кольки. Друг мой попал в другую смену. Было как раз время тренировки, и нас троих, сидевших на площадке у двери в квартиру, слегка “подкидывало”. Хотелось вскочить и разразиться ката “Пяти Элементов”, а то и сделать пару сотен поклонов. В начале каждого занятия мы делали тысячу этих поклонов. А ведь бывали случаи, когда вся тренировка состояла из них. “Ступни вместе. Полностью выпрямиться. Из этого положения на выдохе сделать резкое, расслабленное движение туловищем вниз. Ударить раскрытыми пальцами рук в пол перед ногами. Колени прямые. Вернуться в исходное положение…”
Уже на второй сотне входишь в транс, и дальше тело действует само. Действует как насос, качая и качая энергию. Куда? Никто из нас не задавался этим вопросом…
В общем, сидим мы на корточках, “подпрыгиваем”. Учитель частенько выдворял нас из квартиры, разрешая зайти только в туалет или на кухню - чайку попить. Сидим. Разговаривать не хочется. Каждый в глубине души уже там, на тренировке. Это как наркотик.
Кутузов дома один. Чем занимается - неясно, но это не наше дело. К нему иногда приходили какие-то странные люди, самого, надо сказать, уркаганского вида. Девицы, часто не по одной за раз. Крут Учитель, крут…
И тут меня пробрало. Говоря по простому, по нужде захотелось. Блин! В самое неподходящее время! Ну, делать нечего. Не в штаны же мочиться. Я поднялся, кивнул ребятам и, обозначив жестом, зачем мне понадобилось в квартиру, потянул на себя дверь.
Тишина молотом ударила меня в грудь. Я замер в прихожей, стараясь различить хотя бы звук… Ничего. Даже кран на кухне, который вечно подтекал, прервал свое перманентное “кап-кап”. Почему-то меня охватила жуть, будто не в квартиру зашел, в которой бывал сотни раз, а в пещеру, населенную привидениями. Как назло, нигде не горел свет, только из комнаты Учителя через приоткрытую дверь пробивалась рыжеватая световая полоска. Постояв немного, я, стараясь ступать бесшумно, двинулся по коридору, в конце которого находились “удобства”. И, проходя мимо двери в комнату, бросил взгляд внутрь…
Она! Учитель-то не один!
Кутузов сидел в полулотосе боком ко мне, уперев неподвижный взгляд в своего визави. А тот… Бог мой!!!
То, что в начале показалось мне человеком, на самом деле было чем-то вроде фантома. Черный человеческий силуэт, наполненный клубящейся тьмой! Он торчал посреди комнаты, и воздух вокруг него сиял и светился, будто фантом находился внутри яркого светового столба. Свет этот стекал откуда-то сверху, вихрился вокруг… и вливался в черную фигуру. А та от этого становилась еще чернее… И увеличивалась!
Меня объял дикий страх. Хотелось убежать сломя голову, как тогда на острове… Но я остался. Что-то во мне. Маленькая частичка. Точка… Это что-то было совершенно спокойно, как центр циклона. Спокойно и надежно. В этой точке не было ни страха, ни желаний. Просто внимание. И понимание. Каким-то непонятным образом я понял, ЧТО здесь происходит. А поняв, поразился - как мы не заметили этого раньше?
В этот миг фантом пошевелился. И повернул ко мне голову…
У него не было глаз. Но я знал, что он видит меня. Возникло непреодолимое желание распахнуть дверь и войти в комнату. Но моя точка спокойствия отметила это желание - и отмела его! Это было не мое. Это приказывал фантом…
Я отступил от двери на шаг, другой. Черная фигура начала поднимать руку, будто желая меня схватить…
Не помню, как оказался снаружи. Яркий свет на лестничной клетке постепенно привел меня в чувство. В туалет расхотелось совсем.
- Игорек, ты же белый как смерть! Что случилось?
Я вяло отмахнулся - все в порядке, и уселся на край обломанной серой ступени. В голове стоял густой колокольный звон. “Вот в чем дело! - мысль пульсом стучала в мозгу. - Вот в чем дело-то!”
Внезапно дверь в квартиру распахнулась, и на пороге возник Учитель. Мы вскочили, чтобы тут же согнуться в поклоне. Кутузов прошелестел мимо нас, невесомый, будто сам был призраком. И поворачивая, чтобы спуститься по следующему лестничному маршу, он взглянул мне в глаза. ОН ЗНАЕТ! Я напрягся, стараясь вновь обрести свою точку опоры, но Учитель уже исчез. Почему он ничего не сказал?

Глава 9
Санкт-Петербург. Май 1992 г.

Фантом, увиденный мной в квартире Учителя, вышиб меня из седла. Мне снились кошмары, я почти перестал есть и, что самое странное, - начал бояться темноты. Это было ужасно. Я чувствовал себя трусом, но, ложась спать, всегда оставлял включенный ночник. Потому что стоило мне оказаться в темноте, как она начинала шевелиться. Непонятные формы плыли в воздухе. То ли нити, то ли щупальца, они дрейфовали независимо от движений воздушных потоков, сгущаясь, сплетаясь в узлы. Иногда эти тени принимали четкие и пугающие очертания. И тогда моя реакция становилась парадоксальной. Я испытывал ни с чем не сравнимую, безумную ярость, буквально сжигающую меня изнутри. Это чувство не походило ни на что испытанное мной прежде. Казалось, что привычная картина мира покрылась трещинами и из нее начали пропадать целые куски. А я - просто сумасшедший. Еще один псих в этом безумном мире. Временами, охваченный непонятной тоской, я чувствовал, как что-то, какая-то часть меня, невозвратимо уходит в прошлое. И почему-то у меня не было желания этим с кем-то делиться. Даже с Колькой. Но сам Коляныч думал по-другому.
Прошла почти неделя после встречи с фантомом, когда Колька возник в дверях моей квартиры. И с ходу взял меня за жабры.
- Все чахнешь? - насмешливо спросил он, стискивая мне ладонь. - И думаешь, наверное, что я слепой? А ну колись, что случилось!
Ухватив за рукав, он поволок меня на кухню, быстро сообразил кофе и сунул мне в пальцы сигарету.
Сбитый с толку его натиском, я запротестовал:
- Какого черта?! Ничего не случилось… И ты же знаешь - я не курю!
- Сегодня ты куришь! - произнес он с нажимом. - И еще, сегодня ты пьешь водку, раз не можешь по-другому расслабиться. Пусть тебе будет хреново! Ты же знаешь: чтобы сделать человека счастливым, сделай его очень несчастным, а потом верни “как всегда”. Ну, водку пьем?
Он был так деловит и напорист, что я даже не смог рассердиться.
- Ладно тебе! Вовсе ни к чему такие радикальные меры…
- К чему! - отрезал Коляныч и прикурил мне сигарету. - На, вдохни эту гадость и расскажи, отчего это у тебя в последнее время такой вид, будто все окрестные призраки кагалом вломились к тебе на постой. Давай, давай! Я от тебя не отстану!
Может, он прав? Я посмотрел за окно на зеленый туман нежной листвы, на пробуждающийся от зимней спячки город и затянулся сигаретой… Почему-то не было ни кашля, ни головокружения. Полная анестезия. И действительно, какого черта?
После того как я выговорился, Колька с минуту молчал, смешно шевеля бровями.
- Да-а, - наконец протянул он, - все складывается один к одному…
- Что складывается? - Я с отвращением втиснул сигарету в блюдце.
- Балда! Ты даже не попробовал проанализировать ситуацию!
- А что тут анализировать! Кутузов - чернушник! А мы - ослы…
- И это все? - Колька ехидно прищурился. - Все, что ты можешь сказать? Или у тебя есть идеи?
- Валить нам надо из этой секты…
- Ого! Здравая мысль! Валить… Это не так-то просто. Не перебивай! Я знаю, что говорю, - есть опыт… Вот что, у тебя есть карта города?
- Была где-то, а что?
- Тащи сюда. Кажется, я знаю, где собака порылась…
Я полез разгребать свои завалы в поисках карты, а Колька на кухне звенел посудой, что-то напевая себе под нос. Когда я вернулся, кухня сияла.
- Что-то ты, братец, говнецом подзарос! - Коляныч самодовольно оглядел результаты своих трудов. - Давненько я не мыл столько грязной посуды… Ну, давай сюда!
Он выхватил из моих рук карту и расстелил на столе.
- Смотри! - Он ткнул пальцем в Васильевский остров. - Здесь квартира Учителя, так? Здесь, - палец скользнул ниже, к Гостиному двору, - Пашкин зал. Здесь, на Лиговском, еще один. Тут, на Исполкомской, ведет Валерка… Продолжишь?
- На “Елизаровской” Леха, на “Ломоносовской” Сашка… К чему ты клонишь? Залы на одной линии метро?
- Конечно! - Коляныч мрачно посмотрел на карту.
- И что?
- А занятия-то везде в одно и то же время, вот что! Он использует метро как трубу, гонит энергию со всех залов, когда сотни придурков вроде нас колбасят там поклоны! И накачивает своего бобика! Фактически он нас ест! Это не просто секта, Игореха! Я даже не знаю, как это назвать!
- Ты хочешь сказать, он создал эгрегор? Как у Андреева?
- Еще не известно, кто кого создал. Ты же помнишь все эти мифы про поездки в Китай и Японию? Как знать, где Кутузов подцепил это дерьмо? Может, у него и выхода-то другого нет! За год он аккумулирует нужный запас и сливает всех учеников! А через пару лет возникает, как чертик из табакерки, находит новых или собирает старых инструкторов, и все начинается сначала!
Некоторое время мы сидели, тупо уставясь на карту. Я чувствовал, как внутри что-то с шорохом разворачивается, будто истрепанный древний свиток, только что извлеченный на свет…
И тут я засмеялся! Коляныч посмотрел на меня, как на больного.
- Ты чего ржешь? Тут плакать надо!
- Не-ет, - сказал я, отсмеявшись, - плакать мы не будем. Кто-кто, а мы - нет! - и поделился с Колькой своей идеей. Ведь все просто! Если нас доят, а мы не знаем, это, конечно, плохо. Но если мы знаем? Весь вопрос: чего мы хотим? Знаний? Кутузов нам их никогда не даст. Просто потому, что ему это не нужно. Ему нужна наша Сила, и он дает ровно столько, чтобы удержать нас на крючке. Но знания у него есть. Без них невозможны ни те проявления Мощи, которым мы были свидетелями, ни создание такой Системы. А что, если нам в свою очередь подоить ее? Если есть информация - ее можно взять, тем более находясь так близко к источнику. Весь вопрос - в технологии. Ниндзя мы или где?
- Знаешь, - сказал Колька после непродолжительного молчания, - в твоей идее есть некое благородное безумие. Но мне кажется, мы можем, фигурально выражаясь, наесться дерьма. Как отличить то, что нам нужно, от чернухи?
- Вопрос личной безупречности… - глубокомысленно начал я, но он не дал мне договорить.
- Ты индульгируешь! - вскричал Колька и треснул мне в лоб чайной ложкой. - Сначала ты индульгируешь в замешательстве, теперь - в ясности! Как говорил старина Дон Хуан, окстись окаянный!!!
Я схватил свою ложку и бросился в бой.
Мы раколошматили табурет. Мы разбили две чашки и блюдце. Сорвали штору и опрокинули горшок с кактусом на окне. Мы своротили стол и порвали карту, после чего сражение переместилось в коридор, где пострадали вешалка для одежды и дверь в ванную. Только после этого выяснилось, что у нас обоих “неплохое кун-фу”, и в ход пошли ботинки, кроссовки и тапочки.
Наконец, притомившись, мы вернулись на кухню, устранили разгром, и Коляныч подвел черту под результатами нашего совета. Подражая интонации Учителя, он продекламировал:
ПАТРИАРХАМ И БУДДАМ - ГОЛОВЫ С ПЛЕЧ! ДЕРЖИ НАГОТОВЕ ОТТОЧЕННЫЙ МЕЧ! КОЛЕСО ЗАКОНА ВЕРТИТСЯ НЕСПРОСТА! ЧУ! - СКРЕЖЕЩЕТ ЗУБАМИ ВЕЛИКАЯ ПУСТОТА!

* * *

В тот же вечер мне снова приснилось продолжение сна с болотом и тварью, похожей на перекормленного тиранозавра. Многосерийный сон. Сериал. Не хватает Просто Марии. Или Изауры, которая рабыня. Смешно, наверное. И раньше я бы посмеялся. Но теперь мне казалось, что эти сны с продолжениями как-то связаны с происходящим вокруг меня. Так оно и было на самом-то деле. И теперь эта связь - вот она, на поверхности! Теперь. Но не тогда. В то время я просто чувствовал, как все туже стягивается клубок событий. Но надеялся, что вдвоем с Колькой мы сможем разрубить его.
Мы были балбесами тогда. Мне - двадцать два, Кольке - на три года больше. Мы не знали, что нельзя заигрывать с Силой. Нам казалось, что мы сможем обмануть Учителя вкупе с его жутким союзником. И, как ни странно, нам это почти удалось. Но только почти…
Где-то. Когда-то
…Тио упал навзничь, успев лишь горизонтально подбросить над собой копье. Челюсти хорахша лязгнули у самого лица юноши, с хрустом переломив древко. А мгновением позже Тио смело с гати, как ураган сметает с земли опавшие листья… Рев зверя был страшен. Его силой Тио отшвырнуло далеко в сторону, и он, оглохший и ослепший, с головой окунулся в трясину…
Но его сердце билось, а значит, он должен сражаться!

* * *

Чудовищный вой пронесся над болотом. Воины на бегу пригнулись, будто навстречу ударил внезапный шквальный ветер. Колдун, бежавший впереди, на миг остановился и обернулся к Виру.
- ОН РАНИЛ ХОРАХША!!!
Этого не могло быть! Человек в одиночку, если он не маг или не вагар, не может противостоять древнему хищнику. В давние времена люди смогли выжить свирепых тварей из этих мест, охотясь на кладки их яиц. Много опытных охотников погибло тогда: самки хорахшей охраняют свои кладки. Но людям удалось остановить размножение чудовищ. Оставшихся перебили в течение полусотни лет, приспособив для быстрого передвижения запряженные лошадьми легкие метательные машины на колесах.
Бросаясь на выручку, вождь надеялся только на Говорящего. Тот, конечно, не маг, его колдовства могло хватить лишь на то, чтобы отвлечь хищника. Вир не думал, что его отряд, вооруженный луками и копьями, сможет причинить твари вред. Шкуру хорахша способно пробить только окованное железом бревно, пущенное почти в упор - с пятидесяти шагов! Правда, Вир слышал о мастерах, которые убивали этих тварей из луков. Но людей, способных воплотить в стрелу силу своего духа так, чтобы она пронзила навылет древесный ствол в три обхвата толщиной, во все времена было немного. И все же наследник ранил хорахша! Если бы еще он остался в живых при этом…

Глава 10
Санкт-Петербург. Июнь 1992 г.

- Здорово!
- Привет! - Твердое мужское рукопожатие.
- Как занятия? - Вопрос вроде дежурный, но с подвохом.
- Да нормально… - Ответ механический, но парень невольно задумывается: как же на самом деле занятия? Да как обычно - мрак, жуть, целеустремленный наклонный бег, жесткие страховки, акробатика, поклоны до упаду. Короче, ничего нового. - А у вас?

- Аналогично. Слушай, смотрел “Американского ниндзя”?
- Не-а. Кто-то говорил, правда, что актер… ну этот… Дудиков, что он ученик Кутузова.
- Врут.
- Почему это?! - удивление пополам с негодованием.
- Так я-то фильм смотрел! Он там такие штуки делал - нас этому не учат. Кино, конечно, но видно же - парень подготовленный. Учитель-то наверняка эти штуки знает, я сам видел, как он пару “пальцовок” делал - прямо как в кино, - но нам не дает. И этому Майклу не дал бы. Чем он лучше нас?
- Че, и вам? Вы же в охране у него. Неужели ничего не показывает?
- Нет, ничего.
- Странно…

* * *

- Привет, Вовка!
- Здорово… - Снова крепкое рукопожатие.
- Че там у вас? Пашка все дрессирует?
- Ну… - Володька неразговорчив.
- А я вот слышал, что скоро нас всех сольют…
- Это как?! - Вот она, эмоция! Растерянно пожать плечами.
- Да вот так. Один из парней, он второй раз у Учителя занимается, говорит, что тот всегда через год-полтора народ разгоняет, а сам исчезает в неизвестном направлении.
- Врет!
- Это он-то? Вряд ли… Да и зачем ему?.. Вот я думаю, сольют нас, а дальше как быть?
- Да уж…

* * *

- Ну, Миха, как делишки?
- Да каком кверху…
- А что так?
- Да вот, нажрался, по рылу получил, менты забрали, а в сумке - нунчаки. Еле отбрехался…
У Михи под глазом здоровенный бланш.
- Кой черт тебя понес с нунчаками в сумке пить?!
- Так вышло…
- Ну, не расстраивайся. Даже Учитель, помнится, с фонарями ходил…

Предыдущая страница 4 Следующая страница


5 Алексей Витковский

- П…дишь! Не может такого быть!
- Ну как не может, если сам видел. Мы ж в охране у него.
- Ну-у…
- Вот те и “ну”. А ты о фигне всякой. С кем не бывает…

* * *

Слухи - страшная вещь. Да будь хоть семи пядей во лбу, маг и волшебник, а умело пущенный слух хрен ты нейтрализуешь. Конечно, можно превратить в полных зомби всех, если здоровья хватит. Но тогда придется заботиться, чтоб они под себя не ходили, а результаты в таком случае живенько выползут наружу. И за тебя, мага и волшебника, возьмется ФСБ. А там, как ни крути, люди посерьезнее. У них своя “магия”, не менее эффективная…
Слухи мы запускали осторожно, при случайных нерегулярных встречах. С одним и тем же “адептом” на эту тему два раза не разговаривали. Но сомнения - такая штука, запустишь их невзначай в душу человеческую, и начнется процесс. Либо найдет индивидуум подтверждение, либо найдет опровержение, особенно ежели тема животрепещущая. А фанаты (читай: все мы) данную тему считали самой животрепещущей, что ни на есть. И процесс в самом деле пошел.
Не то чтобы обвалом. Не то чтобы сразу. Но безумный блеск в глазах ниндзюков стал потихоньку гаснуть. Были и те, кто верил до конца. Были и те, что свалили еще до нашей эскапады. Не одни мы с Колькой самые умные. Соображали и до нас. Но ставить Учителю палки в колеса додумались только мы. Пока он медитировал у себя в квартире со своим фантомом, мы, сидя с законным основанием на лестнице, сворачивали из пальцев рук муд-ру Дзин - шестой слог Кудзи-Кири - и старались подключиться к каналу. Метод этот обнаружил Коляныч, перелопачивая бездну “трудов” по воинским искусствам, вышедших в то время. Мы шептали мантры и изображали перед нашими напарниками по охране учеников, преданных Пути Тьмы. И прокатывало!
Мы ходили довольные, обсуждали, что за информацию удалось выудить и как это дело применяется. Фантазируя при этом напропалую. Не знаю, как нам удалось и удалось ли вообще “подключиться”, но через много лет, уже в “Дарума-Рю”, вдруг начали выплывать наружу невесть откуда взятые знания. И жуткие болевые заломы, и способы бесшумного бега, и слияние с темнотой, и Кудзи-Кири в полном объеме, а не так, как пишут в книжках. Получилось! Мы заплатили за эти знания своей энергией, что питала фантом. Вроде все справедливо - если бы только это. Но заплатить пришлось больше. И не раз. И не два. И не три…
Все рухнуло в одночасье. Был поздний вечер. Я сидел дома и исполнял ежевечерний ритуал, когда в мою медитацию ворвался ОН. Точнее, это меня вырвало из тела и понесло по бесчисленным коридорам Тьмы.
Все было как тогда, в самый первый раз, в трамвае. Все как тогда, и тьма и ожидание впереди. Но теперь это ожидание было грозным! Уже чувствуя, что контроль утерян, я сопротивлялся изо всех сил, стараясь повернуть назад, в свое тело, слиться, спрятаться, отразить… Но я - как лист на ветру. Черный ураган мчал меня с неистовой силой, пока не вбросил в сияющую сферу, окруженную беснующейся Тьмой. Учитель был там.
- ТЫ! - Голос Его разрывал мне сердце. - ЗАЧЕМ ТЫ ЭТО СДЕЛАЛ?! Я БЫ МОГ ДАТЬ ТЕБЕ ВСЕ, ЧТО ЗНАЮ САМ! ТЕБЕ, А НЕ ЭТОМУ СТАДУ БАРАНОВ! НО ТЫ СО СВОИМ ДРУЖКОМ, КОТОРЫЙ ДУМАЕТ, ЧТО Я ЕГО НЕ УЗНАЛ, ТЫ НЕ ДАЛ МНЕ ЗАВЕРШИТЬ ЦИКЛ!!! ТЕПЕРЬ ТЕБЕ НЕТ СПАСЕНИЯ!!! ТЫ ПРОКЛЯТ!
Я увидел, как он сворачивает пальцы в знакомый знак… Почему я не понял этого раньше?! Не тьма осаждает свет, сияющий вокруг! Тьма не дает свету уйти! Тьма, стекающая с пальцев Учителя.
- Врешь! - мой голос казался жалким по сравнению с ЕГО. - Врешь!!! Ничего бы ты мне не дал! А если бы и дал… ТАКИХ знаний я не хочу! Чтобы, как и ты, повелевать стадом?! Без единого друга вокруг?!
Не знаю, имели ли силу мои слова, но тиски, сжимавшие плечи, ослабли.
- ГЛУПЕЦ! - Учитель усмехнулся, и лицо его стало печальным. - У НИНДЗЯ НЕ БЫВАЕТ ДРУЗЕЙ…
А потом меня вышвырнуло прочь.
Чего в нас было больше? Дурости или мужества? А может, то и другое в равной пропорции. Не знаю. Так или иначе, но придя в себя, я кинулся к телефону, чтобы предупредить Кольку. Началось!
На экстренном совете из двух человек было решено: на тренировки не ходить, ритуалы не проводить, мантры не петь. Может, это бы и помогло раньше, но не теперь! Тьма уже въелась в наши тела, в наши рефлексы и мышцы, в наши мысли. Но мы об этом не знали. И решили атаковать. Позвать еще пару парней, распропагандированных нами, и…
Эх! С голой пяткой на шашку! Несколько юнцов против реального, хоть и черного Мастера. Пусть его Сила заемная, пусть не всегда помогает, но ОНА РЕАЛЬНА!
И все-таки мы решили драться. И дракон ответил: “Драться так драться, но зачем в зад-то орать?”
Так я думаю сейчас. А тогда… Возможно, у нас и не было другого выхода. Возможно. Не было. Выхода…

Глава 11
Санкт-Петербург. Июнь 1992 г.

Стояла ужасающая жара. Мы, четверо “героев”, замысливших атаковать Учителя, мрачно томились в тени козырька над соседним подъездом и ждали. По всем параметрам Кутузов должен скоро вернуться домой. Жар дрожал мутным маревом над перегретым асфальтом. Врывался в легкие, наполняя их вместо воздуха душной смесью водяных паров и смрада большого города. Какой кретин поставил здесь мусорный бак?! А еще эта наша дурацкая привычка носить все черное… Мы ждали, истекая потом. Мы все еще были ниндзя, хоть и пытались от этого откреститься. Иероглиф “нин” читается как “лазутчик”, но он читается и как “синоби” - “терпение”.
Перелопатив тонну макулатуры, всех этих Леви, Папюсов, Форчун и иже с ними, мы нарыли забавный способ, как разобраться с Учителем. Балбесы, мы считали Магию чем-то вроде: “А вот еще один забавный приемчик!” Но Магия требует дисциплины. Она требует десятилетий кропотливого труда, соблюдения множества условностей. В особенности - Ритуальная Магия. Но мы были самоуверенны, молоды и талантливы. Верили, что все получится. Чем черт не шутит?
Найденный способ состоял в следующем: Кутузов подъезжает на своей “восьмере” и ставит ее как обычно. Он всегда ставил машину в одном и том же положении. Плохая привычка для ниндзя. Но это я теперь знаю, а тогда… Значит, ставит машину. Мы выбрали свою позицию так, чтобы быть у него точно за спиной в тот момент, когда он будет выходить. Соединяем особым образом руки, сдвигаем головы и “мысленно” набрасываем на Учителя нечто вроде грязной простыни. Если все удастся, он будет отсечен от источника своей Силы. Тогда мы мчимся к нему и мочим. Не в смысле “убиваем”, а в смысле “бьем до потери пульса”. Что он сможет? А ни фига. Нас четверо, молодых, здоровых, а он сухостой - ханурик, если убрать фантома. Думаю, нас бы ждало острое разочарование, если б мы и набросили свою “простыню”. Даже отсеки мы его от фантома, Учитель расшвырял бы нас, как щенят.
Но нам повезло… Он не приехал. Как знать, - может, почувствовал? Мы ждали до позднего вечера, сквозь который уже ненавязчиво сочилась белая ночь. Ждали, пока не осталось пятнадцать минут до закрытия метро. А потом, проклиная Китайца, разошлись по домам, чтобы никогда больше не пытаться проделать подобную атаку снова.
Не потому, что испугались. Просто у каждого появилось множество “проблем”. Особенно у нас с Колькой. Той ночью я впервые встретился с фантомом лицом к лицу.

* * *

За день ожидания на жаре я устал как собака. Поэтому, придя домой, с отвращением сбросил с себя шмотки и, как был в плавках, упал на диван. Но спать мне никак нельзя. Надо сначала принять душ, а уж потом… Додумать, что “потом”, я не успел. Потому что уснул.
А снилось мне, что я не сплю. Просто лежу, набираясь сил, чтобы доползти до душа. В комнате полумрак, и свет в коридоре почему-то погас. А краешек входной двери, который видно с дивана, смотрится черным провалом. И вот мне кажется, что это уже не дверь, а длинный темный туннель, ведущий неведомо куда. И по этому туннелю идет человек. Он весь какой-то черный, длинный, сухой. Идет спокойно, как на прогулке. А я лежу и из-под прикрытых век наблюдаю, как он входит в квартиру. Вот он уже в комнате, возле стола. Садится на стул и начинает копаться в ящиках. Я наблюдаю, а в груди вдруг вспыхивает дикая ярость. И тогда я спрашиваю:
- Какого хрена тебе здесь надо?!
Он оборачивается, встает и спокойно идет к двери.
- Стоять!!! Что ты здесь делаешь?! - остановился, молча смотрит. Глаза - как блеклые дыры в черном узком лице. И тут во мне взрывается бомба.
Из положения “лежа на спине” мощным толчком всего тела я прыгаю почти на пять метров к двери. Пальцы правой руки сами складываются в “Меч Воли”: указательный и средний жестко выпрямлены, остальные согнуты и прижаты к ладони. Чудится, что в руке действительно меч. Сиреневый туманный клинок, исходящий из выпрямленных пальцев. Тело переполняет невероятная мощь. Кажется, если нанести удар, то стены упадут одна за другой, как костяшки домино…
Вблизи я вижу, что противник - просто человеческий силуэт, наполненный клубящейся тьмой. Я смеюсь. Вот она - жажда битвы! Наконец в открытую!!! Мой смех переходит в…
Крик! Удар! Но силуэт рассыпается, и тьма заволакивает все вокруг. “Учитель! - молнией вспыхивает мысль. - Он еще здесь!” И тогда я рвусь к выключателю, чтобы зажечь свет. Я знаю - это поможет. Но воздух и тьма смыкаются передо мной, останавливают, превращаясь в глухую стену. Только теперь я чувствую укол страха. Руки сами пытаются сомкнуться в мудру “Дзэн”: левый кулак, охваченный правой ладонью. Но что-то удерживает их, будто между ладонями большой упругий мяч. Невидимый… Я сдавливаю его изо всех сил. Сопротивление возрастает неимоверно! Но руки сближаются сантиметр за сантиметром. Ближе! Еще! Касание!!!
Тьма отступила… Но откуда-то издалека пришли слова:
- ТЫ ХОЧЕШЬ БИТВЫ? ТЫ ЕЕ ПОЛУЧИШЬ!
Проснулся я весь в холодном поту, лежа в прежнем положении. Руки сомкнуты в “Дзэн”, тело дрожит. Невероятным усилием удалось отклеиться от дивана, дотащиться до двери и включить свет. Ноги подгибались. Душ освежил меня холодной водой. Я уперся лбом в покрытую кафелем стену и долго стоял под жесткими струями.
Война началась…

Глава 12
Санкт-Петербург. Июнь 1992 г.

- Да-а, - Колька задумчиво поставил чашку на стол, - дело не просто пахнет керосином. Дело - труба!
Мы сидели у него на кухне. Вечерело.
- Что “труба” - понятно. Непонятно, что делать? У тебя есть какие-нибудь мысли?
- Мысли мрачные, - Коляныч посмотрел мне прямо в глаза, - ежели ситуацию проанализировать трезво, то получится следующее: Учителю мы подгадили, так? Он, что естественно, очень расстроен. Судя по твоему рассказу, Кутузов собирался сделать тебя едва ли не преемником. Ты начхал. Он дал тебе подзатыльник. Как предупреждение, надо понимать. Мне тут тоже всякого дерьма наснилось, но не более того. Отсюда вывод: гадили мы оба, а пинать он будет конкретно тебя. Может, вывод и преждевременный. Но пока - так.
Изложил он ясно. Примерно в подобном ракурсе я себе все и представлял.
- Следовательно, - продолжил Колька, - надо придумать адекватные меры. Мне видятся варианты. Завернуться в простынку и своим ходом на погост. Этот вариант с негодованием отметем. Дальше. Мер физического воздействия пока нет. Поначалу он будет действовать на астрале. А значит - что? Значит, нам нужна астральная защита.
Тут он жестом фокусника выудил из завала на подоконнике книжку. “Астральное Каратэ”, - читалось на обложке. Я с сомнением взял ее в руки, открыл на первой же попавшейся странице и прочел:
“Ката астрального удара
Выполняется сидя на полу на пятках, в позе лотоса, сидя на стуле, лежа и стоя.
Боец предельно расслабляется и выходит в медитацию (размышление), что сейчас он будет убивать в себе все человеческие эмоционально-интеллектуальные начала: любовь, добро и зло, привязанности к родителям и детям, жажду жизни и страх смерти, Шиву и Христа, Будду и Зевса и т. д и т. п. Он концентрируется на идее - смерть всему земному злу во мне, да останутся только потоки чистой изначальной космической сансы, АУМ! - и делает общий сане - удар по всем чакрам тела…”
- Знаешь, Коляныч, если это не бред, то я китайский парашютист! Санса, Шива, Зевс… Да и сам подумай, по книжкам же все равно не научиться, будь там хоть истинная правда. Нужен наставник. А то, пока мы будем санс-удары наносить, Кутузов из нас паштет сделает!
Колька, казалось, вовсе не удивился моей реакции, наоборот, будто этого и ждал.
- А! - произнес он, подняв указательный палец. - В здравый мозг дерьмо не лезет! Впрочем, мы-то с тобой, можно сказать, ограниченно здоровы. Иначе глюки бы не смотрели. Книжки все же читать полезно. Иногда. Но ты прав. Особенно если рассмотреть ситуацию с точки зрения существования эгрегоров…
- Фи, - я изобразил отвращение, - как ты наукообразен. Если прибавить эту наукообразность к твоей человекообразности, то возникает потребность: ДАВАЙ КОНКРЕТНЕЕ!
- Ладно, - мой друг примирительно поднял ладонь, - я буду конкретен, лаконичен и краток. Мы - э-э, как бы это выразиться поточнее - в жопе. Большой, темной и мрачной. Выбираться наружу можно только в куче, э-э, - компоста… Мы с тобой, мой маленький нетерпеливый друг, столкнулись не просто с черным Магом. Мы столкнулись с типом, у которого есть свой ручной эгрегор. Следовательно, в одиночку нам не защититься. Значит, надо искать другой, не менее мощный эгрегор и в него включаться. А там большие дяди сами разберутся.
- Хорошая идея, Большой Терпеливый Словоблуд, но как узнать, подходит ли для нашей цели какой-то конкретный эгрегор? Просто перебирать их один за другим?
- Я же говорю, в куче компоста, - Коляныч улыбнулся. - Не дрейфь, братишка! Не пропадем! Объявлений всяческих Школ вон по городу сколько расклеено. А вот это, - он выудил из развала еще одну книжку, - почитай для кругозора. Полезная вещь.
На обложке, представлявшей собой репродукцию старинной гравюры, были изображены всадники Апокалипсиса. И надпись: “Бешеная скачка на бледном коне. Моносов Б. М.”.
- Гут! - сказал я. - Прочту… Ну что, будем искать?

* * *

И мы принялись искать. Первой на нашем пути оказалась одна из Школ “Сетокан - Каратэ”… Но прежде чем появились какие-то результаты, Учитель нанес следующий удар.
В тот вечер я валялся на диване и читал Колькину книжку. История показалась мне настолько интересной, что я даже жалел, что книга такая тонкая. Прочитав уже изрядный кусок, я как раз добрался до главки “Гибель богов” и прочел эпиграф:
И они были так усердны в своих нападках, Что без сожаления истребили друг друга. “Книга Ключей”
Едва я дочитал последнее слово, как в дверь позвонили. Подпрыгнув от неожиданности, я скатился с дивана и поплелся открывать дверь, размышляя: “Кто бы это мог быть?”
“Бешеная скачка” осталась сиротливо лежать на полу.
Коляныч перед визитом всегда звонит по телефону, а кроме него, собственно… Неужели Светка? Она настоящая женщина, в смысле: если ее ждешь, рискуешь прождать очень долго. А если не ждешь - получи сюрприз!
Сюрприз я получил. Светка с ходу вломилась в прихожую, поспешно облобызала меня и умчалась в туалет. “Она! - подумал я, закрывая дверь. - Сегодня будет хороший секс!” Впрочем, радоваться рановато. Может, она сейчас выйдет из “удобств”, одернет свой “макси-пояс”, заменяющий юбку, и скажет: “Прости дорогой, я на секундочку. Приспичило!” И упорхнет. Такое уже бывало. Эх, хоть бы осталась! “Скачка” подождет, а в жизни наметится хоть какое-то светлое пятно, без мрачного мистического антуража. Светка девица приземленная. И ни в какую такую мистику не верит.
Переваривая все это, я прошел на кухню, чтобы провести инспекцию холодильника. Есть ли что выпить? Моя взбалмошная подруга в этом деле не дура. Любит она это дело, чего уж там. Но не успел я открыть холодильник, как хлопнула дверь туалета, простучали каблучки и сзади на меня набросилось нечто аппетитное, горячее и вкусно пахнущее.
- Первое блюдо… - прохрипел я, задушенный в жарких объятиях.
- Какое еще блюдо! Я так соскучилась! - затараторила Светка, - Ты почему не звонишь, негодник?! Молчи! Я обиделась! И вообще…
Пришлось заткнуть этот поток самым эффективным способом - поцелуем. Теряя детали одежды, как осеннюю листву, мы пронеслись по коридору, отворили мной дверь в комнату и оказались на диване. Дальнейшее помнится смутно. Я пришел в себя, когда, совершенно голый, стоял на кухне перед раскрытым холодильником и наливал в бокалы вино. На часах стрелки категорично утверждали: ЧАС НОЧИ!
Из комнаты донеслось:
- И-игорь! Я тебя жду-у!
Ну как я мог устоять? Вино было доставлено и выпито. Диван разложен, после чего началась вакханалия. Последней связной мыслью было: “Соседи меня не поймут…”
Измучив друг друга до полного изнеможения, мы уснули. Не помню, что снилось. Какие-то туманные образы, непонятные тени. Потом мелькнули мексиканские пирамиды. Я рванулся к ним, надеясь почему-то, что вот-вот узнаю нечто важное, как вдруг изображение пропало. Остался ровный багровый фон, в котором вдруг возникло яркое световое пятно, стремительно приближающееся к моей груди. Все мое существо содрогнулось. Вибрация была настолько сильной, что меня подбросило над постелью, а в следующий миг я оказался на полу. И услышал хруст, как будто что-то острое пробило ткань.
Ничего не соображая, я вскочил. И увидел, как Светка выдирает из дивана ножницы, которыми я режу бумагу. И воткнула она их точно в то место, где я только что лежал!
- Что ты… - начал я и осекся. ЕЕ ГЛАЗА! В комнате полумрак, но глаза моей подруги горели призрачным бледным огнем!
“Мама!” - хотел заорать я. Но в этот миг Светка (Светка ли?!) прыгнула на меня.
Как ни странно, но я успел разглядеть блики света на ее обнаженном теле, вытянувшемся в полете. Матовое свечение кожи, колебание грудей в момент прыжка. Зрелище было настолько красивым, что я автоматически начал представлять композицию для рисунка… И тут до меня дошло: ОНА ХОЧЕТ МЕНЯ УБИТЬ!!!
Расстояние между нами было всего метра полтора. Ну два от силы, если учесть то, что она прыгнула с середины дивана. Как я успел уклониться?! Ее тело пронеслось мимо меня, ногти пробороздили плечо. Я развернулся, чтобы увидеть, как она ловко приземляется на четвереньки и снова прыгает! Ножницы кромсали воздух. Ногти сверкали во тьме, как стальные. И все это происходило в полной тишине.
Я увернулся второй раз… и понял. Больше она не промахнется!
И тут все стало на свои места. Меня толкнуло изнутри. Я шагнул вперед и встретил следующий прыжок здоровенной затрещиной!
Звук был такой, будто я ударил по деревянной доске. Светку сшибло на диван, а я отшагнул назад и включил свет.
Меня трясло. Меня колотило и подкидывало, когда я отбирал у нее ножницы. Руки моей подруги были будто сведены судорогой. Но она не сопротивлялась. На щеке ее полыхало алое пятно. “Хорошо не в глаз”, - тупо подумал я. И тут Светка разревелась.
Казалось, она совершенно не соображала, что произошло. Но что пыталась меня убить, помнила. Я отнес ее в ванную и сунул под душ. Я напоил ее горячим кофе и с удовольствием выпил сам. Мы ополовинили ее пачку “Мальборо”. Я достал из холодильника лед.
Все это время она, трясясь от ужаса, сбивчиво рассказывала, что сегодня познакомилась в метро с каким-то мужиком. И этот мужик долго смотрел ей в глаза и что-то говорил. А что, она не помнит. Но помнит, что сразу очень захотела ко мне.
Я попросил описать мужика. Она долго не могла толком ничего сказать. Наконец, собравшись с силами, выдала что-то вроде: “В черном, стриженый, глаза как у вурдалака. На китайца похож…”
“Китаец и есть”, - устало подумал я. Спать расхотелось. Страшно! Но адреналин…
Любовью мы занимались, пока не рассвело окончательно. Будто чувствовали - это наша последняя ночь. Больше мы со Светкой не встречались. Словно договорились держаться подальше друг от друга. Потом от общих знакомых я слышал, что она вышла замуж. За психиатра.

Глава 13
Санкт-Петербург. Июль 1992 г.

- Дзанг! - сякен со звоном вонзился в деревянный щит. “Моя жизнь - ад!”
- Кланг! - второй притерся рядом с первым. “Но в раю было бы скучно!”
- Крак! - маленький сай вошел в доску чуть ниже звездочек. Щит содрогался от ударов. В него летело все, что может втыкаться, - ножи, вилки, дротики от дартс, отвертки и даже пара шашлычных шампуров.
Есть такой принцип: хочешь научиться чувствовать баланс, бери предметы, не похожие друг на друга, разной формы, с по-разному расположенными центрами тяжести. Бери и тренируйся. Тогда рука сама научится находить нужный хват. И любой острый предмет, оказавшийся у тебя в руке, можно будет послать в цель, не примериваясь.
Отправив в мишень все, что было, я оценил результаты. “Кучность пока хромает. Хромает у меня кучность - ногу ушибла”. В центре мишени гордо торчал сай. Вокруг него воткнулось с десяток разнообразных ножей, образуя вытянутый эллипс. Сякены ушли выше. Две отвертки сиротливо торчали у самого края доски. Вилки рассеялись по всему полю. Дротики попали более или менее точно, зато шампуры съехали в самый низ. Их метать сложнее всего - гнутся.
- Ничего, - сказал я себе, выдирая предметы из древесины, - терпение и труд, как говорится, всех обдерут. А новое поколение выбирает… Что выбирает у нас новое поколение?
- Да хрень всякую, - сказал Колька останавливаясь в дверях. - “Кушать подано, садитесь жрать, пожалуйста!” И дай мне хоть один нож, а то хлеба отрезать нечем.
Какое-то время Колька решил пожить у меня. Дядька он холостой. Время есть. Решил поддержать меня в общем. Когда я неделю назад приперся к нему домой с трясущимися от шока руками, Коляныч меня быстро реанимировал. Растер уши, размял кисти рук и шею, попадавливал точки на моей башке. И меня отпустило.
Мы хлопнули по стаканчику для закрепления эффекта, и я стал приставать, чтобы он открыл мне секрет чудодейственного массажа. На что он пропел:
Был ответ на мой вопрос - прост,
Но рассорились мы с ним - в дым!
Я бы мог назвать ответ тот,
Но йог велел хранить секрет, - вот!
Потом, подумав, он полушепотом многозначительно добавил:
- Тело, Игореха! Тело ЗНАЕТ! Ну ты же читал Карлоса… Лучше расскажи толком, что было-то? Из твоего блеянья я так ничего и не понял.
- Сам ты “блеянье”! - обиделся я, но историю, конечно, рассказал. Потом мы с пристрастием ее обсудили. И пришли к выводу, что меры надо принимать срочные, иначе я либо съеду с катушек, либо меня кто-нибудь укокошит карандашом или пилкой для ногтей. Потому как дошло до мер физического воздействия.
Сказано - сделано. Собрали манатки и направились записываться в ближайший клуб “Каратэ”. Там нас сначала приятно удивил яркий свет и белые одежды занимающихся. Мы тут же с рвением приступили к занятиям. Но прошел почти месяц, а эффекта не было. Жуткие сновидения и всякие мелкие неприятности продолжали меня преследовать. Например, УНР наш накрылся вдруг медным тазом, и я в один миг оказался безработным. Мелкая неприятность…
Да и чувствовалась в том клубе “Каратэ” некая пустота. Вроде все на месте. А Духа в зале - нет. После нашего ниндзюцу казалось, будто плаваешь в безвоздушном пространстве. Да и преподаватель почему-то начал на нас искоса поглядывать. А потом как-то подозвал нас и сказал:
- Знаете, ребята, вы, конечно, замечательные. И прогресс есть. Но что-то… Не знаю. Жуть какая-то за вами хвостом тянется. Вы мне весь народ распугаете. Может, поищете другую школу, а?
Вот так вежливо, ненавязчиво, коленом под зад. А что делать? Может, проблема была в том, что группа слишком новая, недавно открылась? Не накачала еще силенок? Пень знает… Мы продолжили поиск и наткнулись на Кун Фу. О! Это была сильная Школа! “Шо Фут Фань” - Пять Боевых Котов. В зале когда мы туда вошли, сразу чувствовалась мощная, вязкая Сила. Эгей! Это для нас! А сколько нового! Мы окунулись в занятия.
Близилась осень. Глюки мои потихоньку сошли на нет. Коляныч снова переехал к себе. И все было бы хорошо. Если б не одно “но”…
А сначала я снова увидел сон. Все лето мне снилась мрачная жуть, и временами казалось, что нормально спать я уже не смогу никогда. Не говоря уже о “зеленом небе”. Но вот, приснилось. Однако вместо радости я поутру чувствовал только смутную тревогу.
Что-то снова идет не так. Что?
Где-то. Когда-то
“А что ему сделается!” - подумал Тио. Он осторожно вынырнул и сейчас прятался за одной из кочек, наблюдая за хорахшем. Тот раскорячился посреди гати, повизгивая и кашляя, низко нагнул свою громадную башку и старался короткими передними лапками дотянуться до челюстей. Меж зубов его текла темная густая кровь. Наконечник копья глубоко вонзился в плоть твари, пришпилив ее язык к нижней челюсти.
“Хорошее было древко, крепкое”. Прежде чем сломаться, оно, уступая страшному нажиму челюстей, вогнало наконечник очень глубоко. “Теперь эта тварь, пожалуй, подохнет. Не сможет охотиться, - Тио невесело усмехнулся, в ушах все еще звенело от рева. - Однако от этого не легче, потому что убивать она еще может вполне. И если заметит меня…” Юноша нащупал за поясом топор. “Не выпал - и то ладно. Что же делать? Даже если бы хватило прыти и удачи, чтобы вскарабкаться по хребту хорахша, то рубить топором его шкуру можно до скончания лет. А тварь, конечно, не будет на это благосклонно взирать. Стряхнет и расплющит, как жука. Рубить сухожилия на лапах? Не выйдет. Он быстрее меня. Вот если его чем-то отвлечь… Но тварь доказала уже, что отнюдь не глупа. Значит, надо потихоньку уходить, пока хорахш занят своей раной. Может, он думает, что все же сожрал меня? А я оказался чересчур острым. Ха! Это было бы слишком хорошо…”
Тио так и не успел принять окончательное решение, когда болото всколебалось…

* * *

- Вот он! Стойте! - Колдун замер, пригнувшись и раскинув в стороны руки. Воины мгновенно остановились. Впереди, в двух перестрелах, на гати виднелся неподвижный силуэт хорахша. Даже издалека его размеры поражали. “Боги, - подумал Вир, - что такая громадина может здесь жрать? Болотных оленей? Тогда они в этих местах, можно сказать, уже не водятся…”
Болото парило, и зловонный туман затягивал окрестности. Жара. Безветрие.
Вир осторожно придвинулся к колдуну, коснулся предплечья. “Чего ждем?” Тот скосил один глаз на вождя, вторым продолжая следить за хорахшем. Вира передернуло от этого зрелища. Все-таки слишком эти колдуны и маги отличаются от нормальных людей. Примерно как хорахши от остальных животных.
Видимо, поняв его мысли, Говорящий усмехнулся.
- Если Наследник мертв, мы можем только скорбеть, - шепотом произнес он, - но помочь уже не в силах. Если жив, то в относительной безопасности - видишь, тварь не двигается с места и скрючилась? Когда она жрет, то ведет себя совсем по-другому: отрывает кусок и вскидывает башку, наподобие цапли, чтобы проглотить. Жевать хорахши не умеют… Поэтому тварь, по всей видимости, занята своей раной… - Колдун помолчал. - Сделаем вот что: отведи воинов чуть назад. Сам и двое стрелков останьтесь. И дайте мне лук… Так… - Колдун опробовал тетиву. - Сойдет. Остальным ждать моего сигнала. Едва я подниму руку, пусть кричат, как при атаке. Но остаются на месте. Я не хочу, чтобы в решающий миг кто-то оказался между мной и тварью.
Вир кивнул. Ему понравилось то, как Говорящий обращается с луком. И то, что знал о повадках хорахшей больше, чем сам Вир. Вождь в который уже раз подумал, что не может определить, сколько Говорящему зим…

Глава 14
Санкт-Петербург. Середина сентября 1992 г.

Закончилась очередная тренировка. Сегодня мы сдавали нормативы. Каждый, кто пришел в “Шо Фут Фань”, в течение двух месяцев должен сдать эти самые нормативы. Отжаться, подтянуться и так далее. Но не только. Еще сальто вперед и назад, рандат, оба фляга. Затем страховки. Еще стойка всадника, настолько низкая, что лежащая на бедрах палка не должна скатываться в течение пяти минут. “Боевые Коты” очень строги. Плата символическая, но если не сдал нормативы - гуляй. Отбор есть отбор.
Сухая листва мягко шуршала. Мы с Колькой медленно шли через небольшой парк. Высокое и необыкновенно прозрачное небо над головой. Таким оно в Питере бывает только осенью. Мягкий ветерок, еще по-летнему теплый, шелестит зелеными кронами старых тополей. Они, как всегда, упрямо сбросят листву последними. Зато клен уже пожелтел. И заходящее солнце обращает его во вспышку золотого пламени. Лепота!
Нормативы сданы. Все-таки мы прошли неплохую подготовку. Но отчего-то безотчетная тревога, навеянная сегодняшним сном, не отступает. Наоборот. Она только усилилась.
- А знаешь, Коляныч, - говорю я, - что-то мы упускаем. Такое ощущение, что передышка у нас получается временная.
Он недоверчиво смотрит на меня.
- Что, опять приснилось чего? Китаец?
- Нет. Помнишь, я рассказывал про сны с продолжением? Как я понимаю, они снятся всегда перед какими-то неприятностями. А неприятности у нас, сам знаешь, - однообразные.
- Ты говорил - все прошло.
Я промолчал, рассеянно наблюдая, как мои кроссовки приминают опавшие листья. Пройти-то прошло…
- А вдруг он просто затаился? Чтобы мы расслабились? И эгрегор здесь ни при чем…
Колька усмехнулся.
- Да не делай ты из Кутузова всемогущего дядю. “Шо Фут Фань” ему не по зубам. Ты же сам чувствуешь, как наполнен зал.
- Чувствую. Но если смотреть трезво, мы ведь еще не под защитой.
- Почему это?
Теперь усмехнулся я.
- Видишь ли, Колька, мы Школу оцениваем, так? Но ведь и она оценивает нас. А Посвящение мы еще не прошли. Только первую ступеньку. До Черного зала нам еще как до Китая с Лаосом.
- Может, ты и прав, - Коляныч задумался. - Однако другой альтернативы у нас пока нет. Значит, надо держать ушки на макушке…
Мы вышли из парка и двинулись по направлению к метро. Солнце уже скрылось за крышами домов. Книжный лоток на углу встретил нас разноцветной чешуей книжных обложек.
- Смотри-ка! Новый Кастанеда вышел!

Предыдущая страница 5 Следующая страница


Тени ниндзя 6

- Ух ты!
Мы вцепились в драгоценный томик, перелистывали, вчитывались в случайные фразы. Стало ясно, что книгу необходимо купить. Переглянувшись, мы одновременно спросили друг друга: “Деньги есть?” С деньгами у обоих жидковато. И все же, смеясь, мы скинулись и купили “Сказки о Силе” и “Второе кольцо Силы” в одном флаконе. Такие книги случайно на пути не попадаются.
Уже спускаясь по эскалатору, я снова открыл приятно увесистый черный томик. Страница триста пятьдесят пять. Взгляд упал на строку: “…Ее ужасающе целенаправленная попытка убить меня заставила меня действовать на уровне, недостижимом для меня при обычных обстоятельствах…”
Я вздрогнул. Отлистнул страницу и, впившись взглядом в текст, прочел: “Дон Хуан всегда говорил мне, что нашим ужасным врагом является неверие в то, что случающееся с нами происходит всерьез…”
- Что? - спросил Колька, увидев мою реакцию. Я молча передал ему книгу, ткнув пальцем в прочитанное. Он опустил глаза… и тут по моему позвоночнику промчалась волна холода. Я замер, чувствуя… За нами наблюдают! Чужое внимание, вязкое, почти ощутимое физически. Недоброе, нацеленное на… Книга звучно захлопнулась. Я поднял взгляд и увидел расширенные зрачки друга.
- Нас ведут, - тихо сказал он.
Но вели нас грамотно. Наблюдателей не было заметно, если они вообще существовали физически. В мои мысли вторглось написанное чадным пламенем слово: “Опять!!!” Кулаки непроизвольно сжались. Коляныч помолчал, прищурив глаза, будто прислушивался к чему-то, а потом сказал:
- На мой взгляд, разойтись сейчас - не лучшая идея. Едем ко мне.

* * *

Вагон грохотал и трясся, с бешеной скоростью преодолевая длинный перегон между “Горьковской” и “Невским”. Несмотря на не слишком позднее время, народу - раз-два и обчелся. И среди тех, кто есть, - все на вид вполне безобидны. Пара бабулек, хромой дед с тростью, мамаша с капризным дитем и две девицы, которые все время истерически пересмеивались. Мы с Колькой сидели рядом и, включив периферийное зрение, делали вид, что сосредоточенно читаем Карлоса. На нас, кроме девиц, никто не обращал внимания. Но чувство, что нас ведут, усилилось. Да, книга в руках вполне могла бы называться “Из жизни параноиков”.
А вот и “Невский”. На перроне пустовато. Но именно в наш вагон вошло пятеро парней примерно моего возраста. Они вели себя шумно, прихлебывали пивко, а один даже нахально закурил. Уселись они напротив нас и, непрерывно матерясь, принялись общаться. Я почувствовал, как напряглось Колькино плечо. “Никак, по нашу душу!”
Исподволь наблюдая за любителями пива, я чуть расслабился, “прозвонил” тело, переходя на боевой режим. Но следующие два перегона мы проехали спокойно. Парни “общались”, мамаша пеняла на что-то своему карапузу, девицы хихикали уже в сторону вновь прибывших. Бабки в другом конце вагона громко обсуждали нынешнюю молодежь, а дед спокойно сидел, сплетя пальцы на набалдашнике своей трости. Таким макаром мы доехали до “Фрунзенской”. Обстановка почти без перемен. Девицы вышли на “Техноложке”. Зато вошла еще одна, гораздо симпатичней, а следом - плечистый парень в военной форме. Курсант. Количество народа осталось прежним…
Тут Колька легонько пихнул меня локтем. “Руки”, - прошептал он. Н-да! Руки парней напротив нас говорили о многом. Сейкены - сухие мозолистые костяшки указательного и среднего пальцев, которые у большинства ортодоксальных каратэк напоминают копыта, как и в данном случае. У одного вдобавок к этому тыльная сторона ладоней в свежих шрамах. Я тихонько сказал: “Угу” - и продолжил “чтение”. Мне даже удалось углубиться в текст, когда сигнал опасности в моем черепе пронзительно взвыл. Любители пива вдруг замолчали! Вскинув взгляд, я увидел перед самым лицом донышко летящей бутылки…
Увернуться не успеть, поэтому я просто чуть наклонил голову и принял удар “на калган”. Бутылка лопнула как граната. Осколки брызнули в разные стороны. За миг до этого Коляныч взлетел с сиденья, попутно швырнув в кого-то свою сумку. Я чуть запоздал, и темный силуэт навис надо мной. Жесткая рука вцепилась в ворот рубашки. “Бьет с левой!”
Знание - Сила! А книга - страшное оружие. Особенно если она в твердой обложке. Игнорируя захват, я правой блокировал удар в челюсть, а левой, вставая, воткнул острый угол обложки в глаз противника. Тот упал мгновенно, как будто его отключили от питания. А я был уже на ногах… Но тут же опрокинулся обратно, получив здоровенный удар тяжелым ботинком в грудь! Воздух вышибло из легких. Во рту - металлический привкус. Чье-то тело пролетело мимо, задержав моего противника. Колька работает! А потом моя пятка с мерзким хрустом врезалась в коленную чашечку “умелого на ноги” любителя пива. Он заорал и начал падать, цепляясь за всех вокруг. Поезд дернуло, и он начал торможение. Используя инерцию, я вскочил вторично и врезал падающему врагу открытой ладонью в ухо. Того швырнуло вдоль вагона прямо под ноги курсанта. Тот, с безразличным видом, пнул поверженного в челюсть…
На ногах осталось лишь двое нападавших. И оба они с увлечением теснили Коляныча к дверям. А в покрытой шрамами руке один сжимал отвертку, грамотно пряча ее за бедро!
Кровь бросилась мне в голову.
Стоять, б…дюга!!! - черный томик (прости Карлос!) пушечным ядром врезался “отверточнику” в стриженый затылок. Тот “поплыл”, и Коляныч тут же всадил ему йоко в печень, отбросив мордой прямо на мой локоть. “Хлю!” - сказал “отверточник” и выпал в осадок. А последний… Нет! Он не остановился, оставшись один против двоих, а развернувшись, прыгнул на меня, взмахнув пивной бутылкой, как булавой. Прямо перед собой я увидел его странно бледную рожу с совершенно черными, расширенными зрачками. “Как зомби!” - подумал я, встречая его здоровенным Сито… И бутылка, второй раз за вечер, разлетелась об мою голову. Все подернулось дымкой - удар пришелся почти точно в темя. Но сквозь туман я увидел, как отброшенный моим кулаком “зомби” натыкается почкой на Колькин локоть. Готов!
“„Московские ворота”, - констатировал динамик, - следующая стация - „Парк Победы””. Поезд встал. Двери открылись. И граждане дружно принялись переходить в другие вагоны. Курсант тоже вышел, на ходу обернувшись и подмигнув нам. Славный парень! Но сейчас не до него. Мы вывалились на перрон. Колька поддерживал меня за плечи, а я - судорожно прижимал к груди воинственный том Кастанеды. Книга почти не пострадала, чего не скажешь о моей башке.
“Осторожно, двери закрываются!” Поезд клацнул челюстями, скрывая от взоров поле сражения. Но Колька вдруг сказал: “Смотри!”
Дед остался в вагоне. Более того, он поднялся и стоял теперь за закрытыми дверями, пристально глядя на нас. И вовсе это не дед! Это Учитель! Накладная борода, хромота, очки - все это ниндзевские штучки! Он снова достал нас!
И тут Кутузов улыбнулся. Как мог бы улыбаться труп. Меня пробрал такой дикий ужас, что я дернулся бежать. Но Колька удержал. Поезд уже двинулся с места. А Учитель продолжал смотреть на нас, пока вагон не исчез в туннеле.

Глава 15
Санкт-Петербург. Конец сентября 1992 г.

Пока Коляныч ощупывал мой череп и заклеивал пластырем порезанное ухо, я напряженно размышлял. Голова гудела. Две бутылки - это все же многовато. Слава Богу, пузыри были пустые. Наши противники успели все выдуть. Возможно, для них опустевшие бутылки были чем-то вроде сигнала к действию. Меня не покидало ощущение, что парни не были “ниндзя” и Учитель просто воспользовался подходящим материалом, создавая ситуацию для нас. Ситуацию типа “ловушка для кроликов”. Мы оказались особой породой длинноухих. Шакалы нас не взяли. Значит, в следующий раз это будут волки.
Коляныч закончил заниматься моей башней, налил нам обоим чаю и уселся напротив.
- Ты был прав, - сказал он после непродолжительного молчания, - мы еще не под защитой. Может, нам раскрыть карты… Обратиться к Наставнику, например?
- И что мы ему скажем? - я усмехнулся. - Что мы ищем убежища? Прикройте нас, мы хорошие!
Колька остался серьезен.
- Может, и прикрыл бы, будь мы свои. А так… неофиты ни то, ни се. И неясно еще, - перевесит ли польза от нас те хлопоты, которые мы доставляем…
- Но ведь и ждать нельзя! Защита нужна немедленно! Учитель, похоже, принялся за нас всерьез…
Мы помолчали, глядя друг на друга. Что же делать? Китаец, ясен пень, не даст нам передышки! Наоборот, он будет атаковать как можно быстрее.
- Вот если бы… - начал Колька и умолк, будто сомневаясь в том, что собирался сказать.
- Что?
- Это из разряда благих пожеланий, Игореха. Но если бы нашлась такая Школа, где мы могли бы сразу переговорить с Наставником и он сознательно…
Я невесело рассмеялся.
- “Бы” мешает! Это же альтруизм чистой воды! Что в нас такого, чтобы влезать в наши проблемы?
Но Колька не улыбнулся в ответ. Вместо этого он как-то странно посмотрел на меня и тихо сказал:
- А вдруг есть что-то… Не зря же Китаец так на тебя рассчитывал.
В отличие от Коляныча, я в это не верил. Мало ли, на что рассчитывал Кутузов. Может, я ему и подходил. Но не факт, что подойду другому.
Чай остыл. Я рассеянно прихлебывал его, когда Колька вдруг хлопнул себя ладонью по лбу.
- Ну мы и ослы! Где книга? Где боевой Карлос?
Я подскочил. Как мы не сообразили сразу?! Нужен совет? Так вот книга! Открывай на любом месте и прочти!
Томик обнаружился в прихожей. Доставив его на кухню, я плюхнулся на свою табуретку и толкнул книгу через стол к Кольке.
- Ты додумался, так что - давай!
Мой друг прикрыл глаза, посидел так некоторое время, а затем быстро развернул томик вокруг оси и распахнул, впившись взглядом в нижний абзац слева. И лицо его приняло озадаченное выражение. Я потянул книгу к себе и прочел:
“…Слушая ее, Нагваль все больше убеждался, что знак указал ему на нее самым своеобразным образом. Знак скорее походил на приказание…”
Подняв взгляд от строки, я увидел, что Коляныч внимательно смотрит на меня, вопросительно приподняв бровь.
- Кажется, нам надо ожидать Знак. И еще какая-то “Она”. Знак подаст женщина? Но где?
- Ты неподражаем, - Коляныч изобразил, как я глубокомысленно закатываю глаза. - Однако ты прав. А насчет “где”…
Он взглянул на стену за моей спиной, на которой висела карта Питера, и… Схватив с холодильника дротик для “Дартс”, метнул его в план великого города. Дротик вонзился прямо в значок, обозначающий станцию метро “Площадь Мужества”. Мы переглянулись.
Похоже, что завтра мы там дежурим.

* * *

Ночь, как ни странно, не принесла никаких неприятных ощущений. Как говаривал старина Фрейд в одном известном анекдоте, “бывают просто сны”. На следующий день без четверти двенадцать мы с Колянычем вышли на станции метро “Лесная”.
В ту благословенную пору перегон между “Лесной” и “Мужества” работал как часы. Еще не крутились бешеные “бабки” на “маршруточном” бизнесе, не работали многочисленные магазины и ларьки и разнообразных хануриков на выходе было куда как поменьше. Тихо, пыльно, печально. Однако мы вышли наверх именно здесь, чтобы пройтись пешком и настроиться. На всякий случай за поясом у каждого было спрятано по короткой текстолитовой палочке. Явара в умелых руках - серьезное оружие. Наши руки были уже достаточно умелыми. Практи-ка-с, господа!
Переход к “Мужества” занял у нас почти полчаса. Шли через парк “Лесопилки”. На меня это место всегда навевало странные мысли. Сам воздух, казалось, был здесь какого-то другого качества, деревья необычных пород, суетящиеся студенты с рейками, старые домики, теннисный корт. Лучи солнца били сквозь кружево листвы янтарными клинками. Все вокруг казалось ярким, необычайно прозрачным и легким, как часто бывает осенью. Тысячекратно прав Костя Кинчев - осеннее солнце гиперсюрреалист! Как еще именовать ощущения, когда, путешествуя по аккуратным дорожкам, слушая шорох опавшей листвы, за очередным поворотом вдруг натыкаешься на серое бетонное чудовище. Испятнанный тенями как камуфляжем угловатый бункер времен последней Отечественной войны. Именно “гипер”, и именно “сюр”! И чудится под тяжкими слоями бетона некая тайна. Давняя и, как водится, покрытая мраком. Студенты “Лесопилки” поговаривают, что под парком прячется целый укрепрайон, в переходах и туннелях которого в войну работал патронный завод. После сорок пятого его законсервировали, а то и просто забросили.
Как всегда, когда сталкиваешься с чем-то таинственным, воображение начинает неистово работать. Я шел и представлял, что корни деревьев давно пробили себе дорогу через бетонные своды и висят там, в тишине и мраке, как мертвые змеи. Откуда мне было знать, что этот парк станет одним из самых значимых мест в моей жизни…
Площадь Мужества встретила нас ревом автомобильных движков и клубами выхлопных газов. Было не по-осеннему пыльно. Даже Коляныч, который всю дорогу сосредоточенно молчал, поднял глаза к ясному, прозрачному небу и проворчал:
- Дождика бы, хорошего…
- Э, нет! Откуда мы знаем, сколько здесь болтаться придется? Без зонтов нам дождь ни к чему.
К счастью, Колькино пожелание не было услышано тем, кто ведает погодой. Небо так и оставалось ясным, а мы начали свой скорбный обход площади по часовой стрелке. Ходили долго. К шести вечера мне уже казалось, что ноги стоптаны до колен. От мороженого ощутимо поташнивало, а ассортимент книжных лотков у метро был изучен от и до. Сначала мы бродили молча, стараясь ни на чем не фокусировать внимания и рассматривать окружающее как бы невзначай, мельком. Нас хватило на пару часов. Как известно, смена телохранителя не может составлять более четырех часов подряд. Глаз “замыливается”. Мы еще не годились в телохранители, а потому устали значительно быстрее. Устав, принялись трепаться, но запас анекдотов быстро иссяк. Тогда в дело пошли армейские и флотские байки, причем один рассказывал, а второй в это время должен был бдеть. Потому как лучше пере, чем недо.
Так мы и нарезали круги, будто спятившие от отравы тараканы. Торговцы уже дружно косились в нашу сторону, да и менты наверняка взяли нас на заметку. Когда байки закончились, мы стали развлекаться наблюдением за пригожими девицами, попадающимися навстречу. Что ни говори, а красивые у нас в России женщины. И Питер в этом смысле не самый последний город.
Мы уже совсем было смирились, что нам бродить здесь до темноты, а ночевать, скорее всего, в “обезьяннике”. Колька взглянул на часы и севшим голосом произнес:
- Восемнадцать сорок две… Гляди-ка!
О да! Она была хороша. Небольшого роста, стройная, в черной мини-юбке, светлом свитерке… и с несообразно большой спортивной сумкой на плече. Каблучки ее черных туфелек задорно звенели по асфальту, когда она шла от метро к проспекту Непокоренных. Мы плелись следом (новый круг) и тщились обогнать девушку, чтобы посмотреть - как личико? Однако стройные ножки ее были мускулисты (в меру!), а походка спортивна, поэтому нам пришлось лицезреть ее светлый затылок, с модным мелированием “перышками”. Мы отчаялись уже ее настигнуть, когда Судьба вдруг подарила нам шанс. Рукой Судьбы оказались два маленьких горбоносых сына гор, торговавших цветами на углу.
- Вай! - воскликнул один из них, намеренно, по всей видимости, утрируя акцент. - Какой дэвушка! Красавица, да!
Он толкнул локтем напарника, и тот нацелил свой клюв в том же направлении. А первый тем временем продолжал голосить:
- Милая, хорощая, - цвэточек дару, только постой са мной! Ну пагляди, видищ какой! Э-э! Пага-ды! Ничего не жаль, телэфончик…
Девушка делала вид, что горцев просто нет. Отсутствуют.
Видя такой непорядок, подключился второй “Маклаут”.
- Эй! Подойди, не пожалэещь! Мащина катать буду, ресторан пойдем! - и, видя, что красавица уже поравнялась с ними и продолжает игнорировать, оба разразились кудахтающими фонемами на неведомом наречии, а второй присовокупил:
- Сука драная! Я твоя мама… - договорить он не успел.
Нет, это не мы подоспели, чтобы проверить бессмертие джигитов. Девушка резко остановилась, развернувшись на каблуке, как танк на одной гусенице. Пальцы разжались, сумка соскользнула с ее плеча и мягко шлепнулась на асфальт. Джигиты от неожиданности замолкли и… Мелькнули загорелые бедра. Тот горец, что выразился по-русски, вцепился руками в самое дорогое, раскрыл рот и начал падать. А девушка уже подняла сумку и шла себе дальше. Второй джигит стоял, тупо глядя перед собой. Глаза его были выпучены, а рука нашаривала ширинку.
Опомнившись, мы кинулись следом за девушкой. Нам даже не нужно было обсуждать произошедшее. И так ясно - вот он, искомый Знак!
Промчавшись мимо упавшего наконец горца (мне пришлось дернуть Коляныча за руку, иначе он пробежал бы не мимо, а “по”), мы развили приличную скорость. Поэтому, обогнав девушку, нам пришлось лихо притормозить. Она спокойно остановилась, глядя между нами, и отшагнула вбок, чтобы видеть, не бежит ли еще кто следом. Никто не бежал, но мы, переглянувшись, оценили грамотность ее действий. На мгновение повисла тишина, однако теперь можно было без помех рассмотреть лицо девушки. Правильный овал, тонкий прямой нос, большие серые глаза, красивые, четко очерченные губы… Песня!
- К… гм, - содержательно произнес Коляныч. Даже не глядя на него, можно было понять, что он сражен. - Сударыня, простите за навязчивое преследование, но ведь это был классический Кинзуцу-мае-тоби-гери по уровню чудан !
Колька как скажет! Но что с него взять - любит он японскую терминологию. Об этом ли надо… Я уже приготовился вмешаться, наивно полагая, что неотразим и уж со мной-то, красавцем, она поговорит… Но девушка вдруг улыбнулась.
- Уровень был скорее гедан. Но в общем и целом вы правы. Кекусинкай?
Колька просиял.
- Так точно! Однако давно, сейчас Сетокан и У-шу “Шо Фут Фань”. Вот с ним, - друг хлопнул меня по плечу, - это Игорь, а меня Николаем зовут.
- Наташа, - девушка чуть наклонила голову и улыбнулась уже мне. Однако что-то в ее улыбке…
Я понял: по-настоящему понравился ей как раз Колька.
- А каким стилем вы занимаетесь? - спросил я, чтобы заглушить ревность. Впервые девушке понравился сначала мой друг. Обычно все бывает наоборот. Правда, вполне возможно, что Наташа просто хорошо разбирается в мужчинах…
Кажется, девушка заметила мою борьбу с чувством собственной важности, потому как ответ она сопроводила ехидной улыбкой.
- Если мы пройдемся немного, то вы меня очень обяжете. Я опаздываю на занятие той Школы, о которой вы спрашиваете.
Мы одновременно кивнули и двинулись вдоль проспекта, следуя по бокам от Наташи, как гвардейцы при выносе знамени.

Глава 16
Санкт-Петербург. Конец сентября 1992 г.

Как-то так получилось, что по дороге мы рассказали ей все. Правда, сначала перешли на “ты” и выяснили, что о творчестве Кастанеды Наташа понятия не имеет, зато знакома с основными постулатами Дзен (в чем Колька тоже не слабак), а Ричарда Баха прочитала все, что могла найти. Особенно ей нравились его “Иллюзии”. Коляныч тут же взялся дополнить ее образование и обещал дать для прочтения первые два тома Карлоса. Наверняка с дальним прицелом!
В общем, найдя в Наташе родственную душу, мы решили (не сговариваясь, как всегда) рассказать ей свою историю. Она выслушала молча, не перебивая. Не кричала: “Врете!” и даже, кажется, не удивилась. Когда мы закончили рассказывать в два голоса, она сказала только:
- Да, ребята, угораздило вас… Не знаю, поможет ли вам Сенсэй, но выслушать - выслушает.
Сенсэй… Как много в этом звуке… Выяснилось, что Школа, в которую мы вместе направлялись, называется “Дарума-Рю”. Дарума - сиречь Бод-хидхарма (Он же Дамо) - основатель монастыря Шаолинь. Впрочем, несмотря на древность имени, Школа молодая. Это если считать по мировым стандартам. Двадцать два года. Но для нашей страны такой возраст - совсем не мал. Как объяснила Наташа, техника Школы - это “глубокая модификация силового контактного каратэ с интеграцией в него элементов техники дзю-дзюцу, кен-до и китайского кем-по”. Школа продолжает развиваться, впитывая в себя соответствующие ее Духу элементы. Ну-ну…
Честно говоря, поначалу я отнесся к рассказу новой знакомой скептически. Мне представилась стандартная солянка из взаимопротиворечащих деталей, большую часть которой самопальный Сенсэй высосал из пальца. О каком мало-мальски приличном эгрегоре может идти речь?
За этими скорбными мыслями я почти не заметил, как мы углубились в район из старых зданий, свернули за ржавый гараж и оказались перед забором из металлических прутьев. Два прута отсутствовали - как говаривала мама, “пенсионеры упражнялись”. Я вздохнул, представив себе зал, который может нас ждать за этой дырой. Темный подвал с низким потолком, сыро, душно. И посреди сего благолепия человек пять в засаленных каратэги. Покосившись на Наташу, я подумал: “Как же она, бедная, там переодевается? Среди мужиков-то?” Тем более что нормальной раздевалки там наверняка нет.
По очереди протиснувшись через дыру, мы оказались в проходе между небольшой свалкой какой-то шихты и непонятным строением, в котором я с трудом узнал столярную мастерскую. Рядом с приоткрытой дверью громоздилась гора деревянной стружки. Из-за створок доносился визг циркулярной пилы. Почему-то весь этот разгром напомнил мне роман братьев Стругацких “Пикник на обочине”. Мы, трое сталкеров, крадемся по неприметной тропке, а вокруг - ее величество Зона…
Мои спутники ушли дальше вперед, и я побежал их догонять… Не знаю, сталкивались ли вы с понятием “Взрыв пространства”. Такое происходит, когда человек бредет себе по лесу, протискивается сквозь кустарник, лезет через бурелом. Неба не видно, вокруг душный сырой полумрак - и вдруг… Вдруг лес расступается - и путник оказывается на краю стометрового обрыва, под бескрайним небом, а далеко внизу лижет каменистую осыпь море. Или поезд, проходя сквозь длинный туннель, вдруг оказывается на берегу Байкала. Я сам когда-то столкнулся именно с этим. Легкие судорожно наполняются воздухом, и ты стоишь молча, не в силах охватить взглядом открывшуюся Бесконечность.
В этот раз не было такой резкой смены масштаба. Но зато была резкая смена обстановки. Дыра в заборе, склады, гаражи, шихта, свалка - и вдруг стены расступаются, и видишь грунтовую площадку с баскетбольными щитами, окруженную тополями. Безоблачное небо вверху и за площадкой светлое двухэтажное здание. Окна второго этажа большие. Их штук десять, и ясно, что там даже не один зал, а два. Стекла ртутно сверкают, отражая лучи клонящегося уже к горизонту солнца. А за стеклами я скорее угадал, чем увидел, стремительно двигающиеся фигуры в светлой одежде…
Наташа уверенно направилась к зданию, миновала широкое парадное крыльцо, подошла к боковому. Покрытая серой краской металлическая дверь. Темный предбанник, четыре ступеньки, площадка, поворот. Над площадкой, под забранной плафоном лампой дневного света, черная с белой окантовкой надпись по-русски: “Дарума-Рю”. А чуть ниже красным: “Добро пожаловать!” Еще ниже, снова черным и мельче: “Welcome!” Вот так, даже?!
Еще один лестничный марш, длиннее первого. Над следующей площадкой на стене три иероглифа, из которых мне знаком только нижний: “рю”. Еще марш, снова короткий, небольшой вестибюль и отходящий от него коридор. Лампы в деревянных, “мореных” плафонах и доносящиеся из-за двустворчатых дверей звуки команд.
Наташа остановилась посреди вестибюля и посмотрела на нас.
- Вот так мы и живем, - взгляд на часы. - Сейчас закончится занятие предыдущей группы. Идемте, я покажу вам Сенсэя.
Мы двинулись за ней по коридору, понимая уже, что попали в настоящее Додзе. Двери в дальнем конце коридора были открыты, и возле них толпилось несколько человек в каратэги и обычных спортивных костюмах. Они с любопытством заглядывали в зал, и мы к ним с удовольствием присоединились.
Зал Додзе поразил обилием света. Народ, числом около сорока душ, отрабатывал в парах мягкие, отводящие блоки и выходы на болевой. Ребята одеты кто во что горазд. В белых каратэги было едва ли человек пятнадцать. Пара-другая - с синими поясами, остальные - с белыми. Возраст тоже самый разнообразный. От двенадцати до сорока лет.
- Это новичковая группа, - шепнула Наташа, - после нее - наша. Потом, в девять часов, старшая. Всего групп у Сенсэя около восемнадцати…
М-да… А ведь наверняка есть еще и инструктора. Это ж сколько у них здесь народу? Китаец позавидует, пожалуй.
- А который тут Сенсэй? - влез Коляныч.
- Да вон же! - сказал кто-то, указывая на человека лет тридцати пяти - сорока, одетого в зеленый спортивный костюм. Небольшого роста, крепкий, волосы с сединой, такие же седоватые усы. Из-за костюма он казался немножко неуклюжим и пухлым, как медвежонок. В общем, на первый взгляд - ничего особенного.
- Этот?! - в один голос спросили мы с Колькой.
- Этот-этот, - ответили нам, а Наташа понимающе улыбнулась. - Поначалу все удивляются. Подождите, вот он что-нибудь покажет…
Но Сенсэй, которого, как выяснилось, звали Валентином Юрьевичем, ничего показывать не стал. Просто завершил занятие, поблагодарил всех и направился к выходу. За ним потянулись остальные. Выходя из зала, Сенсэй повернулся лицом к залу и поклонился. Остальные проделали тот же ритуал. На некоторое время в коридоре стало очень тесно, запахло потом. Ребята выходили распаренные, уставшие, но удивительно бодрые. Большинство направилось в раздевалку, но некоторые окружили Сенсэя, закидав его вопросами.
Мы тихонько стояли в стороне и ждали. Наташа куда-то исчезла. Наверное, пошла переодеваться. Вопросы не прекращались, и я начал бояться, что мы так и не сможем поговорить с Сенсэем. Однако он сам заметил нас. Жестом прервав поток вопросов, он внимательно оглядел сначала Кольку, потом меня и спросил:
- Вы, ребята, заниматься пришли?
Мы дружно кивнули. Несколько долгих мгновений он продолжал нас рассматривать, а потом сказал куда-то в сторону:
- Позовите ко мне, пожалуйста, Андрея, - и, уже нам: - Пойдемте-ка в тренерскую, побеседуем.

* * *

Тренерская оказалась махоньким закутком площадью около восьми квадратов. Не успели мы войти, как в дверь сунулся какой-то парень. Сенсэй сказал ему:
- Андрей, начни, пожалуйста, занятие. Я скоро подойду.
Потом он предложил нам присаживаться в стоящие возле обычного канцелярского стола кресла, а сам сел на стул, рядом с которым стояла большая пластиковая бочка. Из нее живописно торчали разнообразные шесты, палки, боккэны, обычные черенки от лопат, пара трехзвенных цепов и даже два стальных меча без ножен. По углам тренерской лежали непонятные коробки, громоздились какие-то тюки и рулоны, отчего комнатка казалась еще меньше.
- Итак, господа, - произнес Сенсэй, когда мы устроились поудобнее, - расскажите мне, что за хвост за вами тащится. И где вы эту чернуху подцепили.
Делать было нечего, за этим, собственно, и пришли. Поэтому мы по очереди рассказали каждый свою часть истории. Где-то посередине повествования Валентин Юрьевич достал из ящика стола… пачку сигарет “Честерфильд” и закурил. Заметив наши удивленные взгляды, он улыбнулся и сказал:
- Я не курю, ребята. Я окуриваю. А вы - продолжайте. Очень интересно.
Мы продолжили и довольно быстро добрались до финала. Некоторое время Сенсэй помолчал, пуская дым в потолок. Не знаю, как Колькино, а мое сердце бешено колотилось. Я знал, сам не понимаю откуда, - если нас примут - преследование прекратится! Но примут ли?
- Ну что ж, ребята, - Валентин Юрьевич потушил сигарету, - вы избрали верный способ. Если бы вы пришли сюда как все и скрыли свое прошлое, Школа отторгла бы вас, как вирус отторгается здоровым организмом. То, что вы смело раскрыли карты, говорит в вашу пользу. Способ, которым вышли на Школу, - тоже. Это действительно Знак, вы правы. Поэтому добро пожаловать в “Дарума-Рю”!
Мы встали и поклонились. Он улыбнулся, под. нялся со стула и поклонился в ответ.
- Не радуйтесь слишком сильно. Битва только начинается! А теперь идемте в зал…
Где-то. Когда-то
Находясь в относительной безопасности, Тио немного расслабился. И успел заметить вылетевшие из дымки стрелы, только когда они уже вонзились в морду хорахша. Пара отскочила, попав в костяные бляшки на голове чудовища, несколько завязли в толстой коже вокруг глаз, но одна… угодила точно в огромную ноздрю. Хорахш коротко взвизгнул, рванулся и обрушился в болото, подняв волну вонючей жижи. Трясина всколыхнулась. Тио окатило грязью, но он успел увидеть, как хорахш наклонил туловище, вытянул палкой хвост и раскрыл пасть. Поняв, что сейчас произойдет, юноша зажал уши ладонями. Тварь взревела так, что, казалось, разорвался сам воздух… И в это же мгновение навстречу этому реву из дымки накатился ответный угрожающий вой. Низкое, на пределе слышимости “ОУ-А-А-ООООШ” Боевой клич клана Волка! Два крика столкнулись над гатью, словно сшиблись щитами невидимые воинства. Тио почувствовал, как у него останавливается сердце. Клич клана страшен, если стоишь на его пути.
Хорахш отпрянул чуть назад и приподнял голову, стараясь разглядеть невидимого противника, обладающего столь мощной глоткой. И в этот миг туман пронзила черная молния. Она ударила чудовище в левый глаз, взорвавшийся кровавыми ошметками. Сила удара была такова, что хорахша едва не опрокинуло навзничь, но он удержался, осев на хвост. Однако его развернуло боком… И вторая молния пронзила крестец чудовища точно над задними лапами. Хорахш содрогнулся, жалобно взвизгнул и рухнул набок, нелепо запрокинув кошмарную голову…

* * *

- Я не знал, что ты Мастер Лука, - сказал Вир, глядя, как затихает убитое чудовище. - Всего две стрелы! Две маленьких стрелы!!!
Говорящий с Духами стоял рядом, поглаживая плечо лука, и молчал. Воины обшаривали трясину в поисках Наследника. Без видимых результатов.
Наконец колдун прервал молчание.
- Да, я неплохо стреляю. Нетрудно казаться Мастером, если знаешь, КАК наполнить стрелу. Моей Силы для этого хватило. Но НАСТОЯЩИЙ Мастер убил бы его ОДНОЙ стрелой.
- Как? - Вир пораженно воззрился на Говорящего. - Как - одной?! У хорахша два ума! И я слышал, что нужно поразить оба…
- Есть такое место, вот здесь, - колдун похлопал себя между лопаток, - там сходятся нервы от крестца и головы. Если попасть в него… Но тварь очень неудобно стояла. Я боялся промахнуться.
Вир покачал головой. Он считал, что Говорящий все равно стрелял мастерски. В этот момент к ним подбежал один из воинов.
- Вождь! Наследника нет! Мы нашли только это! - Он протянул Виру широкий копейный наконечник с обломком древка, весь перемазанный в крови хорахша. - Вырезали из пасти!
Вир обернулся к Говорящему. Но вопроса задать не успел.
Колдун, хитро улыбаясь, посмотрел в сторону острова, на котором недавно находилась засада, и спросил:
- Так значит, ты никого там не оставил, о Младший Вождь Вир Сжигающий Камень?
Вир поглядел в ту же сторону и сквозь густеющий туман увидел маленькую фигурку, во весь дух бегущую по гати. Ай да парень! Ранил хорахша, спрятался, выждал и, пока воины искали его, обошел их по трясине. Молодец! Имя он уже заслужил. Но выполняет свой долг! “Выполним же и мы свой”, - подумал Вир.
- За мной! - крикнул он и припустил по насыпи, не надеясь, правда, догнать Наследника. Слишком велик отрыв.

Часть вторая
ЗОВ

Мы сегодня, летая, устали,
И на сон, непонятный и дикий,
Я навешу сияние стали
И мертвенно горящие блики.
Будут громы в нем, вспыхнут зарницы,
Конский храп и звезды угасанье,

Предыдущая страница 6 Следующая страница


7 Алексей Витковский

И врагов наших бледные лица,
И мечей грозовое сверканье…
Я проснусь, рядом ты, как ребенок,
Спишь, уткнувшись в цветастость подушки.
Наклонюсь к тебе и поцелую - в уголок -
Твои нежные губки…
“Сон”

Глава 1
“Дарума-Рю”

С того дня, как мы с Колькой следом за Сенсэем вошли в зал, все переменилось. Будто кто-то невидимый перебросил тумблер на своем пульте из одного положения в другое. Темные личности налетали на нас в подворотнях… и, растерянно озираясь, уходили, бурча под нос непривычные слова извинений. Частенько рядом с нами возникали драки, но было видно, что нападавшие обознались, и драки гасли сами собой, так и не дойдя до привычной стадии кровавого мордобоя. Что-то было во всем этом от “Гомеостатического Мироздания” Стругацких, которое массированно и малоприцельно “сокрушает микрокрамолу”… Я навсегда запомнил случай, когда нас остановила милиция. Потрепанный сине-полосый “москвичонок” подлетел прямо к поребрику. Оттуда вывалился двухметровый детина с укороченным АКСом.
- Стоять! Оружие, наркотики, документы!
Нам, идущим на тренировку, почему-то стало очень весело. Мы бросили сумки на асфальт и предъявили паспорта. Детина тщательно изучил их, потом обыскал нас, залез в сумки, едва ли не обнюхав наши заношенные каратэги. Его первоначальная уверенность сменилась растерянностью и недоумением. Он еще раз вяло обыскал нас, вернул паспорта и, обернувшись к машине, с детской обидой в голосе произнес:
- Ничего нет!
“Москвич” умчался, надсадно тарахтя, а мы принялись смеяться, повторяя следом за детиной: “Ничего нет! Ничего нет!”
Кто-то упорно ловил нас, но его пальцы все время соскальзывали. В снах тоже не раз возникало ощущение, что кто-то ищет меня, но никак не может найти. Зато с тех пор, как “Дарума-Рю” приняла нас, мир под зеленым небом стал сниться мне все чаще и чаще. Но без неприятных постэффектов. Я просыпался, чувствуя в руке тяжесть меча. Плечи еще помнили вес доспехов, а бедра - упругость седла. Я видел невероятные картины. Горы, висящие в сине-зеленой дымке, бескрайние степи, грохот конских копыт по мостовой, замок из кроваво-красного камня, похожий на огромный сталагмит, весь увитый крытыми галереями переходов, увенчанный флагами и бесчисленным количеством больших и малых башенок. А еще в этих снах были люди. Множество людей, которых я, кажется, знал, и даже иногда помнил их имена. И там была девушка, похожая на утреннюю зарю. Такой улыбки я не видел никогда. Она - как утренний сон, как ветерок, гуляющий в листве, как песня ирландской волынки. Рыжеволосая с высокой грудью и гордым разворотом плеч, она…
Просыпаясь в глухой тоске, я хватался за карандаш и кисти. И рисовал, рисовал. Тогда появлялось на листах бумаги и картона диковинное, но удивительно функциональное оружие, города в неведомых землях, воины в темной броне, дети, бегущие по медовому лугу, кони, замки и… Она.
А на занятиях нам с Колянычем шаг за шагом раскрывался мир настоящего воинского искусства. Мы отрабатывали многочисленные приемы. Один на один, один против двух, трех, пяти, десяти и даже группа на группу и трое против одного. Борьба, оружие, рукопашка - все сменялось, как в гигантском калейдоскопе. Нас учили видеть параллели, сопоставлять факты, анализировать события. Нас учили учиться! И, видит Бог, нам это нравилось. Все помнят школьные годы, когда учеба была обязанностью, временами тяжелой. Туда бы таких преподавателей!
Дзю-дзюцу вел квадратный, маленького роста, но быстрый, как тигр, Валерий Дмитриевич Быков. Он почти два десятка лет проходил на атомоходах в боевые автономки. Практик, боевой пловец.
Технику рук вел Гобчак - боксер, мастер, каких мало, с удовольствием впитывавший все новое из лучших систем мира..
А еще был - не удивляйтесь - экстрасенс. Как мы говорили, надо на двери кабинета сделать табличку: “Дядя Коля - Маг и Волшебник”. Самый, как нам казалось, таинственный человек в Школе. Он показывал нам такие вещи, для которых не придумано даже слов в обычном человеческом языке. Но “великий и могучий” успешно справлялся. “Мать, мать, мать… - привычно откликается эхо”.
Ну и, конечно, Сенсэй, Валентин Юрьевич Боровиков. Двукратный чемпион Советского Союза по фехтованию на рапире среди юниоров. Получивший третий lан Кекусинкай каратэ во время сверхсрочной службы в ГСВГ. Человек, сумевший разрозненные знания спаять в единое целое, создать Школу, которая выдержала испытания последних тридцати лет российской истории.
Сказать, что мы были счастливы, мало. Мы были на седьмом небе. Занимались с фанатизмом новообращенных. Летом и зимой окна в моей квартире регулярно запотевали, причем неважно, тренировались ли мы вдвоем, или я отрабатывал приемы в одиночку. Как известно, главное - наработка, наработка и наработка. Занятия с Сенсэем - это получение информации, а вот перерабатывать ее каждый должен сам. Невозможно, занимаясь два раза в неделю по два часа, чего-то достичь, если ты не работаешь с собой. Воин тем и отличается от бойца, что не прекращает работу, выходя из зала.
Время шло, и первоначальный фанатизм сменился более серьезным, вдумчивым отношением к занятиям. Пришло понимание, что основа всего - не голая техника, но техника, подкрепленная правильным состоянием сознания. Есть люди, прекрасно владеющие приемами в зале, но не умеющие применить их в реальной обстановке. Юрич называл таких “чемпионами на тренировке”. Мы стали искать пути, позволяющие включать нужное для боя состояние в любой момент. Колька прибег к классике: Дзен и Каратэ, Каратэ и Дзен. А меня занесло в мистические дебри. Я перебирал одну за другой системы духовных практик. Углубился в тайны Рун и карт Таро. Энергии Больших Арканов закрутили спиралью мои мозги. Гештальттерапия вновь вернула их на место. Я продирался сквозь дебри символизма “Каллагии”. Йогические асаны позволили мне по-настоящему почувствовать течение энергии в теле. Лобсанг Рампа едва не выбил меня из колеи, но был вовремя разоблачен Колькой и отвергнут. Скандинавские берсеркеры не давали мне спать тайной своего боевого безумия. В конце концов я дошел до ручки. Сенсэй сказал, что мои знания “настолько обширны, насколько и бессистемны”, и предложил мне, раз уж я задался такой сложной задачей, провести инвентаризацию накопленной информации. И выкинуть все не нужное. Поскольку мои мучения происходят оттого, что я не желаю принимать чужие условности и ограничения, присущие любой системе, созданной другим человеком. А Коляныч глубокомысленно заявил, что небо синее, ботинки черные, а Игорь (то есть я) зациклен на своем “Я-Я-ЯШ”. Ох уж эти его дзенские шуточки!
Впрочем, на самом деле он говорил серьезные вещи. Пришлось заняться самокопанием. И вывод оказался парадоксальным. Страх! Вот что руководило мной! Всеми своими дикими поисками я на самом-то деле пытался найти некое супероружие, которое поможет мне, если Кутузов найдет меня снова. Мне просто хотелось иметь лишнего туза в рукаве…
Теперь я понимаю, что это было тогда настоящим достижением: дать себе отчет в том, что страх никуда не ушел. Оно позволило мне по-другому взглянуть на вещи. И действительно отсечь все лишнее. И только тогда я увидел, что нужное мне Знание, как всегда в таких случаях, находилось прямо перед моим носом…
К 1995 году Коляныч и я сдали на коричневые пояса. И в жизни все устаканилось. Оба мы устроились на работу в разные охранные агентства. Отношения между Колькой и Наташей стремительно неслись к свадьбе. Правда, я в этом отношении сплоховал. Возможно, сыграл свою роль инцидент со Светкой. Во всяком случае, женщины в моей жизни занимали весьма скромное место. Они появлялись эпизодически, хотя и довольно часто, всякий раз новые. И так же часто исчезали. Наверное, я инстинктивно отталкивал их, стремясь не иметь слабых мест, в которые можно было бы меня ударить. Рекорд по длительности моих отношений с женщиной составлял в ту пору аж три месяца подряд.
Однако ничто не продолжается вечно. И бесконечно убегать от предначертанного невозможно. Я встретил ЕЕ, когда мне уже стукнуло двадцать девять…
Санкт-Петербург. Декабрь 1999 г.
Читать я научился, когда мне исполнилось чуть больше четырех лет. В школу пошел с семи, и к этому моменту мною была перечитана почти половина нашей домашней библиотеки. Отец с матерью были образованными людьми, литературу любили. И почти три тысячи томов разнообразных книг за “много” не считали. Среди этого книжного изобилия попадались совершенно не детские произведения. Однако я их прочитывал от корки до корки, хотя вряд ли понимал и половину написанного.
Знания мои к первому классу были очень разнообразны и бессистемны. Например, будучи в курсе, “цо то есть” полевой шпат (мой отец был геологом), или ядро атома (классная книжка - Детская Энциклопедия), я понятия не имел, почему девочки носят юбки, что такое “два по поведению” и зачем необходимо чтение по слогам (мама была в шоке, когда я первый раз принес из школы двойку по чтению). Зато из книжек я вынес, что честь дамы священна (понятие “честь” мной истолковывалось несколько односторонне), мужчина - непременно рыцарь (вот он, мой папа!), а любовь - это обязательно счастье.
Став постарше, я сделался циничен и категоричен, но, как ни странно, мое детское восприятие любви мужчины и женщины никуда не делось. Просто из него выпали те люди, которые не подходят под определение “настоящий мужчина” или “настоящая женщина”. Возможно, именно поэтому все случилось так, а не иначе.
Был Новый год. Тот самый двухтысячный. Царила паника вокруг компьютерной “проблемы 2000” . Компании, инспирировавшие ее, наваривали “бабки”. Кто-то предсказывал очередной Конец Света. А Школа “Дарума-Рю” отмечала Новый год в широком “узком кругу”. Праздновали его заранее двадцать пятого декабря, с размахом, песнями, танцами, викторинами и, конечно, шампанским. Было целое костюмированное представление. На него пригласили музыкантов, игравших кельтскую музыку, и взяли напрокат оружие и доспехи.
Я изображал викинга, в настоящем шлеме с полумаской, в кольчуге и при мече. По сюжету, будучи неким скандинавским ярлом, я прибыл на Русь, дабы посвататься к дочери “Великого Князя”. “Князем” был Андрей, величественно восседавший на “престоле” и облаченный в кожаный доспех с бляшками. Анахроничный шлем бургиньот (славянский найти не успели) он держал на коленях вместе с мечом. По правую руку от “Князя” сидела “Великая Княгиня”, по левую - предмет моих помыслов, “Княжна”.
Окинув “орлиным взором” панораму, я медленно и величаво, как подобает настоящему ярлу, вступил в зал. За мною ввалилась свита, тот самый оркестр. Я шел по кругу, старательно пыжась и надувая щеки. Выли волынки, гремели трещотки. Словом, выход получился отменный. Остановившись перед “Князем”, я воздел было руку, чтобы сказать речь. Но тут едва не случился конфуз. Боевой пояс с металлическими бляшками вдруг свалился с меня на пол. Хорошо хоть я придерживал рукоять меча, а то и он полетел бы туда же. Не зная, что делать, я подцепил пояс кончиком ножен и отбросил его прямо к великокняжеским ногам. Все замерли… Положение спас ведущий, крикнув в микрофон:
- Смотрите! Он бросил свой пояс к ногам “Князя”! Наверное, это какой-то скандинавский обычай!
Мысленно чертыхаясь, я начал свой спич, упирая на то, как древен и благороден мой род, как круты мои воины, а я, конечно, самый крутой из них. Смысл речи состоял в том, что “Великому Князю” за счастье должно быть породниться с таким великим воином.
Но “невеста” смотрела надменно, а “Князь” оказался тертым калачом.
- Ну, если ты так велик, - сказал он, поднимаясь с “престола” и оказываясь выше меня на полторы головы, - то тебе в радость будет позвенеть со мною мечами! Коль победишь - твоя “Княжна”, а коли нет - не обессудь!
Тут мы выхватили мечи, отшвырнули ножны, и пошла потеха! Бой мы с Андрюхой репетировали не меньше месяца. Удары наносились в полную силу, с клинков летели искры - красота! Дзан! Дзан!!! Я отбился, атакую! Кланг! Бац! “Князь” не фантик! Отбился и он. Вращение, удар, перевод… Мимо!!! Вот он начинает новую атаку. Два по ногам, два… Но последние два удара не состоялись. Потому как у “Князя” сломался меч! Со звоном переломившись у самой рукояти, клинок отлетел в сторону… Второй конфуз! Но Андрюха не растерялся. Бросив бесполезную рукоять, он отскочил чуть назад… и пробил мне классический хоидзен-ура-маваси по верхнему уровню!
Не знаю - били ли так наши далекие предки… Я едва уклонился, изобразив, что удар достиг цели, перекатился, вскочил… Но в этот миг кто-то бросил “Князю” пустые ножны. Он лихо отбил мой новый наскок… и вышиб меч из моих рук! Мы репетировали такую вариацию, поэтому я отпрыгнул, готовя свой прием… Но Андрюха не пожелал падать в свою очередь. Вместо этого он отбросил ножны в сторону, сделал несколько “кулачных па”… и, расплывшись в улыбке, полез ко мне обниматься. Я напрягся, ожидая новых сюрпризов, но их не последовало. “Экзамен” сдан.
- По сердцу мне, как ты бьешься, нурман! - провозгласил “Князь”, упирая на “о”. - Пожалуй, отдам за тебя дочь свою!
Снова завыли волынки, забренчали струны, и “Княжна”, потупив взор, пришла в мои объятия. Да так быстро, что я едва успел содрать с башки шлем. Потом мы все вместе станцевали что-то среднее между лезгинкой и джигой, а ведущий приглашал всех к нам присоединяться…

* * *

Вечер удался на славу. Уже Коляныч, весьма подшофе, плясал в обнимку с Натахой вольные вариации на тему польки. Народ веселился вовсю, и я, чтобы не упустить самый разгар веселья, помчался сдирать с себя доспехи. В кольчуге, я вам скажу, с непривычки много не натанцуешь. Мы столкнулись в дверях…
Она в черном атласном топике, черных же джинсах и кроссовках, и я в обличье скандинавского берсерка. Остолбенев, я посторонился, замер и некоторое время тупо смотрел на ее высокую грудь, обтянутую черной тканью, на крепкие плечи (на левом татуировка - пегас), на волосы цвета горячей меди, на четко очерченные улыбчивые губы… Она, казалось, не заметила меня - этакого красавца в сверкающей броне. Некоторое время я наблюдал, как она двигается среди веселящихся людей. Мысли напрочь вышибло из моей головы… Наконец, опомнившись, я поплелся в раздевалку. Сердце колотилось, будто только что отжался раз двести. Ну и дела! Где я ее… Воспоминание ударило меня, будто молот. Во сне! Там, под зеленым небом! Это ОНА!!!
Недаром весь вечер меня преследовало некое предчувствие! А я-то, дурень, решил, будто оно касается сломанного меча!
Кольчуга ручьем металла стекла на пол. Сдирая подкольчужник, я думал, как подойду к ней, что стану говорить. Быстрее! Широкие суконные штаны полетели в сторону. Джинсы! Где джинсы?! Вот!.. Напяливая одежду, я мысленно клял себя за то, что не побрил физиономию. Но кто мог знать?!
Когда я вывалился в коридор, вид у меня, наверное, был совершенно безумный. Вслед мне оборачивались. Плевать! Ринувшись к дверям, я чуть было снова не столкнулся с ней, весело болтающей о чем-то с Лехой Деминым. Мое сердце упало. Неужели… Рассмеявшись какой-то шутке, она пошла по коридору, а Леха остался. И был тут же взят в оборот.
- Ты ее знаешь?
- Ну да! - ответил он, таинственно улыбаясь. - Это моя новая девушка!
Мое сердце упало вторично. Но, говорят, наглость - второе счастье.
- Так познакомь!
- Зачем это? - удивился Леха.
- Ну, ты же знаком с моей! Будем дружить “семьями”!
- А… Ладно.
Я вцепился в Леху, как клещ, и мы дождались ЕЕ возвращения.
- Танечка, познакомься, это Игорь. Наш спец по оружию, - Леха сиял, как начищенный медный таз - А это, - жест в ЕЕ сторону, - моя новая девушка!
Слегка удивленный взгляд, который ОНА бросила на Лешку во время последней фразы, был как бальзам на мою израненную душу. Стало ясно, что Татьяна (позже выяснилось - она терпеть не может обращения Танечка) вместе со мной только что узнала о том, что она чья-то там девушка. Ага! Они только познакомились! Прости, Леха! Тут кто успел, тот и съел!
- Я тебя узнал… Прости! Можно на ты?
- Конечно! И где мы встречались?
- Если можно, об этом потом. Я хотел бы… - но договорить мне не дали.
Две подружки, обе Катерины, налетели на нас, как гарпий. Вцепились в меня с двух сторон, поцеловали в обе щеки и затараторили:
- Осторожней, Танюш, - он опасен!
Вид у меня, схваченного и поцелованного с двух сторон, должно быть, сделался совершенно ошалелый, но ОНА улыбнулась. И возможно, мне показалось, но в глазах ЕЕ вспыхнул интерес. Как будто сказала: “Опасен? Это для меня!”
“Ого! - подумал я. - Да мне сделали рекламу!” И спросил:
- Ты танцуешь?
- Да!
- Тогда, разреши. - Я чуть поклонился и взял ЕЕ за руку.
А вслед прозвучало: “Танюша, осторожней!” Они, конечно, шутили, но так ли уж были неправы? Впрочем, мне тогда на это было плевать. Каким-то непонятным образом зная, что жизнь свела меня с ТОЙ САМОЙ, ЕДИНСТВЕННОЙ, я отчаянно надеялся, что эта встреча - не сон!

Глава 2
Где-то. Когда-то

Горный кряж нависал над озером исполинской скальной стеной. Казалось, будто бок горы отрезан гигантским ножом, обнажившим красноватую каменную плоть. Розовые утесы отражались в спокойных водах Безымянного озера, в которое впадала единственная река, несущая свои воды с заката, от далеких гор. Река текла сквозь густые леса, окаймлявшие озеро и раскинувшиеся на много лиг. Гора, у подножия которой изогнулась дугой озерная гладь, называлась Бен Мор. Это место было священным. Священным для многих народов степей и гор. Даже надменные имперцы временами приезжали сюда, чтобы обратиться к тем, кто жил здесь, за мудростью и наставлениями. Так было всегда.
Высокие скалы над озером источены ходами пещер. Их такое множество, что никто не знает полностью всего великого плана Матери Природы, создавшей этот лабиринт. Впрочем, люди немало помогли ей, довершив творение. Пещеры назывались - Урочище Бен Гален. И именно сюда приходили Наследники Королевских кланов хребта Заманг, чтобы узнать то, что им назначила Судьба. И отсюда они направлялись в свое Странствие.
Юноша, что пришел сюда на этот раз, был охвачен благоговением. Он стоял на берегу озера и смотрел на подпирающий небо шлем великой горы, непонятной прихотью Создателя воздвигшейся посреди лесов и равнин. Смотрел на высокий берег, источенный сетью пещер, и сердце его замирало в предчувствии того, что он узнает о своей судьбе. Юношу звали Марн Кровь Хорахша. Наследник клана Волка. Сын Эохайда Горный Вихрь. Когда-то Марн носил детское имя Тио. И ему казалось, что с тех пор прошло много лет, хотя солнце не успело совершить и половину оборота…
Легкий плеск. Шелест волны. Скрип. Марн очнулся от забытья, в котором пребывал, глядя через озеро. Легкая лодка ткнулась изогнутым носом в прибрежный песок. Неизвестно почему, но юноша ожидал увидеть в ней таинственного старца с густыми седыми бровями и пронзительным взглядом. Однако все оказалось иначе.
В лодке сидела девчонка. На вид - не больше пятнадцати лет от роду.
Марн не смог скрыть своего удивления. Девчонка насмешливо скривила губы и поманила его коротким веслом: “Поехали!” Юноша послушно оттолкнул лодку от берега и запрыгнул внутрь. Девчонка тут же вонзила весло в волну и легко погнала утлую посудинку через озеро.
Всю дорогу Марн исподволь наблюдал за своей спутницей. Она, несомненно, чувствовала это, но делала вид, будто пересекает озеро в одиночестве. За все время они не перекинулись ни словом.
Лодка причалила к отверстой пасти одной из пещер, выходящей прямо к урезу воды. Марн ступил на берег и поблагодарил перевозчицу, но та в ответ лишь шлепнула веслом по воде, окатив юношу фонтаном брызг.
“Сильные руки, красивые губы, вздорная голова”, - решил Марн и шагнул под мрачные своды, мгновенно забыв о девчонке. Как оказалось - зря.

* * *

Темные, мрачные туннели, по которым его вел молчаливый сухощавый мужчина в свободном сером одеянии, показались Марну запутанными переплетениями его собственной судьбы. Слабый свет редких лампад на стенах почти не прогонял темноту. Он только мешал, потому что даже в темноте юноша видел совсем неплохо. Ему казалось, что, идя по туннелям следом за серым проводником, он погружается куда-то в самую суть мироздания, где накрепко свилась Пряжа Судеб, где центр и Исток Всего Сущего. Марн не боялся, но трепет, охвативший его, чудилось, предвещал столкновение с Вечностью лицом к лицу. Марн знал, что далеко не каждый способен выдержать ее натиск. Даже просто узреть величие Бесконечности - тяжелое испытание. Но он верил, что выстоит. Должен выстоять.
Внезапный переход от полумрака к свету ослепил. Марн прищурил веки, стараясь разглядеть окружающее.
Величие открывшейся картины потрясало. Пещера была необъятной. Стены плавно изгибались вверх, уходя во тьму, и из этой тьмы спускались, просвечивая насквозь, огромные, сужающиеся к середине колонны. Лес этих колонн простирался вперед насколько хватало глаз. Они были разноцветными - от кроваво-красного до янтарно-желтого оттенков. Оттенки сливались немыслимой раду-. гой, дрожали в световых лучах, манили чистыми красками. Внутри чудились какие-то фигуры, застывшие в вечном движении. Чтобы разглядеть их, Марн сделал шаг, другой - и только теперь заметил, что его проводник куда-то исчез. Юноша, в который уже раз за сегодняшний день, удивился. Как смог человек в сером обмануть обостренные чувства воина? И был ли он на самом деле, этот проводник?
Марн не знал, куда ему идти дальше, но доверился своему чутью, и ноги сами понесли его сквозь чудесный пылающий лес. Вблизи фигуры, застывшие внутри колонн, проступили четче, но юноша так и не смог понять - что они такое. Люди? Звери? Демоны?
Он шел и шел вперед, обходя широкие основания колонн. Ему чудилось, что он ступает по едва видимой золотой нити, а нить сматывается и укладывается где-то в его груди. Марну казалось, что он слышит голоса, музыку, издаваемую неведомыми инструментами, и далекий монотонный гул. Откуда идет здесь свет? Сияют ли сами колонны? Что впереди? И почему тихонько подрагивает под ногами камень? Или это только чудится?
Ответов Марн не знал. Прошли многие часы. Он все так же шел среди зачарованного леса, и клубок, свернувшийся в груди, жег почти невыносимо. Зато гул стал явственнее. И вскоре Марн увидел его источник. Лес колонн отступил в стороны, и юноша оказался на широкой террасе, уступами спускающейся вниз, к плещущейся черной воде подземного озера. Озеро было погружено во тьму, и лишь узкая световая дорожка бежала, дробясь на поверхности мелких волн, куда-то вдаль. А там… Там ревел водопад! Неправдоподобно огромная далекая стена воды рушилась в озеро. Вихрящиеся струи светились голубым лунным светом. Откуда они текут? Почему не заполняется пещера?
Марн стоял, ошеломленный увиденным. Клубок в ГРУДИ рдел раскаленным углем. Надо идти. Куда?
Как в тумане юноша начал спускаться к воде. И увидел ступени. Аккуратно врезанные в камень, ровные, они вели вперед, к нижней площадке, последовательно прорезывая все уступы террасы. “Почему я их сразу не заметил?” Но Марн уже устал удивляться, а потому просто пошел вниз, считая ступени. “Сто восемь”, - отметил он, ступив на нижнюю… и замер. Площадка террасы оказалась не последней. Внизу, почти на уровне воды, находилась еще одна. И на ней, лицом к водопаду, стоял человек. Световая дорожка бежала по воде вдаль от самых его ног. Когда Марн появился на уступе, человек не обернулся. Но что-то неуловимое в его позе сказало Марну: “Спускайся!”
Санкт-Петербург. Парк Лесотехнической академии. Зима 2000 г.
Мы встретились, как и было условлено, в девять часов вечера на станции метро “Лесная”. Я знал напротив неплохое кафе, в котором можно было спокойно посидеть и пообщаться. Она, конечно, чуть опоздала, но в рамках приличия: каких-то двадцать минут. Я чувствовал, что мог бы ждать ее гораздо дольше. Хорошо, что она об этом не знает. Мы ведь только-только познакомились. Так что подобная привязанность, наверное, выглядит несколько странно. Правда, не для меня. Ведь я всю жизнь ждал именно ее. По крайней мере, так говорило мне сердце.
Мы сидели за столиком, пили кофе и мило трепались о разных пустяках. О том, кто где работает, кто что любит и чего не любит. Выяснилось, что у нас очень много общего. Мы оба любим танцевать и занимались танцами довольно долго. Любим животных - собак, кошек и прочих, а Танюшка особенно обожает лошадей. Оказалось, что она, как и ее мама, заядлая наездница. Я сказал ей, что тоже люблю это дело, но в последнее время редко выбираюсь на конюшню, хотя та находится совсем рядом с моим домом - в Удельном парке. Танюшка обещала это поправить, взять, так сказать, надо мной шефство. Некоторое время мы перебрасывались шутками насчет способов, которым сие шефство будет осуществляться, а потом совершенно неожиданно Татьяна сказала:
- Ты ведь обещал рассказать, где ты меня видел.
Я немного помялся, прежде чем ответить. Откуда я знаю, как она относится ко всяческой мистике. Вдруг она ее терпеть не может. А то и решит, что я малохольный. А меня такой результат вовсе не устраивает, прямо скажем. Таня, улыбаясь, разглядывала меня в упор. А глаза у нее… Серо-зеленые, ясные, как море в солнечный день…
- Ну? - напомнила она.
- Ах прости, отвлекся. - Я нерешительно кашлянул. Танюшка улыбнулась снова, прекрасно понимая, чем было привлечено мое внимание.
- Итак, где ты меня видел?
- Э-э… во сне! - брякнул я, тут же осознав, как до пошлости стандартно звучит такой ответ.
- Во сне? - брови ее разочарованно приподнялись. - И, надо думать, в эротическом?
- Нет, - я помолчал, подбирая слова. Мне очень не хотелось ее спугнуть, как райскую птичку, неведомо каким ветром занесенную в нашу обыденность. Птичка села отдохнуть на мой подоконник, и я очень хотел, чтобы ей у меня понравилось. И тут меня осенило. Этот образ райской птички напомнил мне один случай…
- Знаешь, я начну издалека. Давным-давно я служил срочную на флоте. На Балтике. Служил три года, многое видел. Морская служба - серьезная штука. Плавсостав все-таки…
- Знаю, - в тон мне сказала Татьяна. - У меня отец морской офицер.
- Ага. Значит, тебе все будет понятно. В общем, однообразные будни: подъем - отбой, зарядка, камбуз, построения, утренний осмотр, подъем флага, проворачивания, учебные тревоги, наряды. И так далее, и тому подобное. Посылок из дома мы не получали, только письма. Потому как стоял наш сто девяносто шестой дивизион ракетных катеров, как и вся двадцать четвертая бригада, в польском курортном городке Свиноустье. По-пански это звучит как Свиноуйсьце, а гансы, пока это была их земля, именовали городок Свинемюнде. В Польше на конец восьмидесятых была сложная политическая обстановка. Русских уже в открытую именовали оккупантами. Мы были для поляков “курва радецка”, как будто не было шестисот тысяч солдат, которые погибли, выбивая немцев с польской земли… Ладно, это меня эмоция старая догнала. А говорил я о том, что гарнизон закрытый. В город только с офицером и если очень хорошо себя ведешь, в отпуск - за “прогиб” и послушание. А я послушным никогда не был. Соответственно, за три года дома так и не побывал. Женщин видел только через колючую проволоку. Короче - кошмар, тюрьма. Ходили слухи, что даже роба у нас, как у зэков, и зэками же сшита. Но! Были выхода в море, стрельбы, слежения и все такое. И вот это, скажу тебе, с лихвой окупало все неприятности… Знаешь, там я понял, что море, оно живое. У него есть свои настроения, как у человека. Бывает оно и сердитым. Тогда, конечно, атас! Но даже в шторм, веришь ли, я чувствовал, что сердится оно не на меня…
Выражение глаз Татьяны странным образом изменилось. Казалось, я сказал нечто такое, что разом сделало нас гораздо ближе, чем еще минуту назад.
- Да ты, Игорюш, - романтик!
- Романтик… - я пожал плечами. - Наверное… Вот представь, раннее-раннее утро. Воздух пронзительно ясен, но в нем все равно легкая дымка, будто он, как и море, еще не совсем проснулся. Вода - зеркалом. И это не просто сравнение. Знаешь, я никогда не догадывался, что в море так бывает. Нет даже легкой морщинки, - кажется, катер скользит по стеклу. Сорок пять узлов - это скорость! Почти девяносто километров в час! На мостике встречный ветер вышибает слезу. А ты стоишь, натянув поглубже берет, чтобы не сдуло, и слушаешь свист, с которым крыло режет воду…
- Крыло?
- Да, катер-то на подводных крыльях. Большой торпедный катер… Вот стоишь так, море как расплавленное серебро, жемчужное, и небо такое же, а горизонт в дымке, и неясно, где кончается одно и начинается другое… Только из-за этого, да еще из-за друзей, что я встретил на флоте, я готов забыть обо всем, что называется “военно-морской долбоизм”!
- Фу! - Танюшка наморщила носик. - Как ты выражаешься!
- Так ведь по-другому не скажешь! - проникновенно объяснил я. Она рассмеялась. “Ух, какая у нее улыбка!” Но я не дал себе растаять и продолжил:
- В морях здорово, особенно если морская болезнь уже не берет. Организм адаптируется в большинстве случаев, хотя, говорят, есть пять процентов народа, которые не адаптируются совсем, и еще пять, которые никакой такой морской болезнью не болеют вовсе. Кстати, если ты не представила то, что я рассказал, у меня есть такая картина. Писал по свежим воспоминаниям…
- Ты художник?! - она удивилась. - Или, быть может, рисующий охранник?
- Одно другому не мешает. Хотя я в основном рисую, а охраняю для поддержания штанов.
- А что рисуешь?
- Да все. Все, что может оказаться на книжной обложке. Всяких там Конанов, с виснущими на них голыми тетками, пришельцев, рыцарей и тому подобных типов.
- Голых теток? - Танюшка ехидно прищурилась. - С натуры?
- Бывает, - честно сказал я.
- И с кого?
- Со своих девушек в основном, - ответил я, чувствуя, что разговор входит в опасное русло.
- О! Во множественном числе! Их много? - в ее голосе мне почудилась ревность. Неплохо!
- Как когда. На данный момент ни одной.
- Так уж и ни одной.
- Вру, есть одна, - я сделал паузу и в упор посмотрел на Татьяну, - но мы только познакомились.
Танюшка улыбнулась. Уже теплее!
- Мы уклонились от темы. Так вот, был такой случай. Поставили наш пароход, катер то есть, в ремонт. Есть такой городишко рядом с Калининбергом, он же Кенигсград. Балтийск называется. На германский лад - Пиллау. Завод - это лафа. Вечный кайф. Распорядок отсутствует. Страна за забором советская, посылки на почте. Здорово! Ремонтировали нас полгода. То к одному пирсу поставят, то к другому. Начальство пьет беспробудно. Делай что хочешь! Дизеля выгрузили для переборки, и перешвартовывал нас буксир. Так вот, тащит он нас через весь бассейн к другой стенке. Кругом ржавые корпуса, доки, краны, ангары и подобная заводская мутотень. Хоть день и ясный, а как-то все серо. Стоим мы на баке в спасжилетах. Бак - это носовая часть палубы. Стоим, ждем швартовки. И тут кто-то кричит: “Смотрите!” А в небе… Знаешь, в такие минуты сознание как бы раздваивается. Разум пытается извернуться и втиснуть все в привычную схему. Но очевидность не позволяет. Потому и стоишь в ступоре, как дурак… В общем, летит по небу птица. Все нормально, мало ли птиц. Но птицы у нас все серые или черные. Вороны там, голуби. Или белые, как чайки. А эта синяя, да с янтарными крыльями, да с розовой грудкой! Мы так и замерли. Стоим, таращимся на это диво. А птица эта делает круг над катером и… садится прямо на стволы носовой арт-установки!
Я замолчал. На Танюшку было любо-дорого посмотреть. Глазищи сияют, румянец на щеках.
- И? - не выдержав, спросила она. - Что это было? Или ты все придумал?
- А вот и нет! Это был волнистый попугайчик. Улетел у кого-то. Такая вот баллада о блудном попугае. Его, беднягу, потом кто-то из заводских домой забрал.
- Здорово! Но к чему ты все-таки это рассказывал?
- Сия длинная прелюдия, сударыня, - произнес я, подражая “высокому штилю”, - рассказана с единственной целью. Все описанное мною случилось на самом деле. Для нас, серой матросни, это было как луч надежды. Как вестник из другого, светлого мира, понимаете? А цель - показать, что для меня ты, как эта птичка. И я не решусь соврать, если скажу, что и ощущения у меня такие же. Мне не слишком везло с женщинами. Не в плане секса, а в том, что называется настоящими отношениями. Впрочем, может, это им не везло со мной. Но мне кажется почему-то, что мы с тобой можем понять друг друга, как никто другой.
Танюшка, улыбаясь, опустила глаза.
- Знаешь, все то, что ты рассказал, - самый длинный комплимент, который я когда-либо слышала. И ты делаешь такие выводы только потому, что видел меня во сне?
- Это был совершенно особенный сон. Но прежде чем я его расскажу, не хочешь сменить обстановку? Есть предложение прогуляться.
Она согласилась, и мы пошли гулять.
От кафе до парка “Лесопилки” - рукой подать. Мы шли по плотно утоптанной снежной тропинке. Давно стемнело. Падал медленный тихий снег, какой бывает часто под Новый год. Крупные хлопья кружились в воздухе и бесшумно оседали в сугробах по бокам дорожки, ложились на черные ветви деревьев, невиданными украшениями сверкали в Танюшкиных волосах. Было очень тихо, хотя совсем рядом, в каких-то трехстах метрах, проходила оживленная улица. Мы молчали, боясь спугнуть эту драгоценную тишину. Дорожка поднималась по склону холма, на котором стоял освещенный фонарями главный корпус Лесотехнической академии. Мы обходили его справа, когда Таня вдруг остановилась, наклонилась, коснулась пальцами заснеженной земли и замерла на мгновение, прикрыв глаза. Я молча ждал. Наконец она выпрямилась и сказала:
- Знаешь, я давно не слышала, как Земля отвечает. Но ты рассказал про море, и я решила попробовать…
И услышав, КАК она это сказала, я понял, что могу рассказать ей все, не боясь, что она примет меня за шизика.
Запрокинув голову, я посмотрел вверх. Небо было темное, низкое, и оттуда, из темноты, падали мягкие белые снежинки.
- Ты никогда не задумывалась, почему небо синее? - Я снова посмотрел на Татьяну. - Нет, не сейчас, а когда день? Почему, скажем, не зеленое? - мне показалось, что при слове “зеленое” она слегка вздрогнула. - Когда-то я читал об этом. Есть некое научное объяснение, насчет преломления лучей, состава атмосферы, спектра излучения солнца и так далее. И вот что я подумал: а если солнце другое?
Татьяна молча смотрела на меня, ожидая продолжения.
- Знаешь, бывают такие многосерийные сны. В них иногда видишь продолжение одной и той же истории, а иногда истории разные, зато они происходят в одном и том же месте. Я уже очень давно вижу в снах такой сериал. Почти всякий раз это другая история, но мир… Мир один и тот же. Он очень красив и свеж, там нет заводов, там живут сильные люди. Люди, которые мне чем-то близки. Уж не знаю чем… Я никогда не думал, что наяву встречусь с кем-то, кого встречал в том мире. Мире под изумрудно-зеленым небом…
Танюшка как-то судорожно вздохнула. Ее тонкие пальчики скользнули в мою ладонь.
- Ты… Этого не может быть, но… Только не подумай, я не обманываю. Наоборот, можно подумать, что… Но откуда ты можешь знать? Ведь я никогда никому не говорила об этих снах!
- Что? - я не поверил своим ушам. - Тебе тоже снилось зеленое небо?
Она кивнула и, улыбаясь, добавила:
- А море там синее-синее!
Она стояла слишком близко. Правда, я еще успел понять, что именно мне хочется сделать. Неужели она… В этот миг наши губы встретились.
Мне показалось, что это был самый длинный поцелуй в моей жизни. Потом мы долго стояли, обнявшись, словно боялись отпустить друг друга. Мне казалось, что я пьян. Пьян зверски. Голова кружилась. Хотелось целовать Танюшку еще и еще, раз за разом вдыхая ту удивительную свежесть, что была как нектар на ее губах… “Ну вот, - подумал я, пытаясь вернуть себе способность соображать, - теперь, почти в тридцатник, я, кажется, понимаю, что такое НАСТОЯЩИЙ первый поцелуй…”
Таня пошевелилась, приподняв голову с моей груди.
- Игорешкин, мне не хочется уходить. Но надо домой. Утром на работу. А ты… Ты ведь позвонишь мне завтра, правда?

Предыдущая страница 7 Следующая страница


Тени ниндзя 8

- Это невозможно.
- Что?
- Это невозможно, чтобы я тебе не позвонил. Если такое произойдет, то, перефразируя древних, вот это снежное небо упадет на землю. Ты… Ты просто невероятная. Так не бывает. А раз все-таки есть, я обязан тебя съесть. Чтоб никому не досталась!
- Болтун! - Она, смеясь, ловко увернулась от поцелуя. Но тут же сама обняла меня и, целуя, прошептала: - Идем, нам еще маршрутку ждать…

Глава 3
Где-то. Когда-то

Только спустившись на площадку, Марн понял, что человек, смотрящий на водопад, мал ростом - едва по плечо юноше. Невысокий человек обернулся, его глаза, на миг отразив водопад, сверкнули лунным блеском.
- Ты пришел. - Человек шагнул и как-то сразу оказался рядом. Его жесткая ладонь легла на грудь юноши, и жгучий клубок внутри сразу растворился, оставив после себя приятное тепло. Марн отметил, что для своего роста человек прекрасно развит, у него широкие, сильные плечи, глубокая грудь и мощная шея. “Воин, он наверняка воин!”
- Сядь сюда! - незнакомец указал на то, что Марн поначалу принял за выступ скалы. На самом деле выточенное из цельной глыбы каменное кресло со спинкой. Юноша послушно сел. Рука незнакомца легла ему на плечо.
- Смотри на водопад!
И Марн принялся смотреть.
Поначалу ничего не происходило. Просто сияющая в неведомо откуда падающих лучах кипящая пена. Потом Марн заметил, что струи временами скрещиваются. Поле зрения раздвинулось, и он, как в бою, смог одним взглядом охватить все видимое пространство. И тогда увидел узоры, которые сами по себе сложились в образы и картины. Непонятные, туманные, будто просвечивающие сквозь плотную дымку. Что-то двигалось в этой дымке. Временами - стремительно, иногда - медленнее. А затем юноша ясно увидел горы. И без труда узнал их. Отроги хребта Заманг, в которых он бывал не раз. Отроги на границе с Северным Эстом, где путь в Королевство запирает замок Грозы.
Марн видел имперскую армию, штурм и черный дым над башнями. Видел знамя Бессмертного Короля и вылазку осажденных. Видел атаку Кланов, воинов, несущихся вниз по крутым склонам. Он знал: где-то там, среди них, его отец. А потом Марн увидел гибель Бессмертного. И как растерзали имперцев обезумевшие союзники. Никто не ушел…
Это было давно. Десять солнц тому бою. Отец вернулся, многие - нет…
- Что ты видишь? - голос пришел, будто из-под воды.
- Войну с Империей, штурм Грозы, гибель Короля.
Юноше показалось, что спрашивающий тяжело вздохнул. Потом наступила тишина. Лишь гул водопада и долгое молчание незнакомца… Юноша ждал.
Наконец прозвучало: “Пойдем…”, и Марн поднялся с каменного кресла. “Неужели это все? - мелькнула мысль. - Но в чем моя задача, Цель Странствия?” В этот миг отдернулся занавес, скрывавший проем в обрыве террасы, донесся тихий музыкальный аккорд, и тени по краям проема едва заметно шелохнулись. Юноша в сопровождении незнакомца (жреца?) вошел внутрь…
Санкт-Петербург. Зима 2000 г.
На площади Мужества я в последний раз за этот вечер поцеловал Танюшку. Она села в маршрутку под номером четыре, я помахал ей рукой и пошел прочь, стараясь не оборачиваться. Для меня это плохая примета. Снег скрипел под ногами, а я шел и шел, пытаясь понять, что же со мной происходит. Состояние было даже приятным, но настолько непривычным, что… Мне не хватало воздуха. Хотелось вдохнуть еще и еще глубже, но легкие уже разрывались. Голова кружилась все сильнее. И тогда, чтобы не сверзиться носом вниз, я присел и невольно коснулся пальцами земли. Холодная, спящая, она показалась мне чем-то большим, нежели огромная глыба мертвой породы. Как будто на миг все стало прозрачным, но не для глаз, а по-другому, словно видел я всем своим существом. А видел я… Сначала это был просто гул, глухой и далекий, будто где-то там, под землей, вращались огромные каменные жернова. А потом мне показалось… может, это был голос? Слишком низкий и медленный, чтобы понять, что он говорит. Это ли Танюшка назвала “земля отвечает”? Надо будет спросить.
Я посидел еще немного на корточках, слушая бесконечную медленную фразу, потом кому-то сказал: “Спасибо!” - и поднялся. Головокружение прошло, наоборот, меня переполняла веселая легкая сила. Хотелось заорать во все горло или броситься бегом, просто так, от избытка сил. Я пресек эти поползновения. Не хватало, чтобы меня в такой день загребли менты.
Домой я возвращался пешком, сделав крюк, чтобы пройти через Сосновку. Люблю я этот парк. Народу вечером мало. Благодать! Идешь себе бездумно, просто смотришь, просто дышишь. Этим я и занимался, пока не почувствовал, что пришел в норму. Тогда, остановившись на маленькой полянке, выполнил произвольную форму секунд на тридцать и бегом отправился домой.
Дома заварил чаю, попутно сделав на листке бумаги пару эскизов Танюшкиных гримасок. Вот так она морщит носик. Вот сногсшибательная улыбка, а вот серьезный взгляд… Ладно, потом сравним с оригиналом. Хотел еще нарисовать кисть руки. У нее очень своеобразная форма кисти, с узкой ладошкой, чуть расширяющаяся к пальчикам. Тыльная сторона гладкая, кости не торчат, как у некоторых иссушенных диетами девиц. Пальчики длинные, сужающиеся к ногтям. Я подступался к рисунку и так и этак, но ничего не получалось. Видимо, придется с натуры. Не зря же Великие считали, что рисовать руки ничуть не легче, чем лица. И брали за парадный портрет с руками втрое против оного же без рук. Отхлебывая из кружки обжигающий чай, вернулся в комнату и убрал листки с эскизами в папку. Присел было за мольберт, чтобы закончить очередной заказ. Но здоровенный мускулистый детина с воздетым победно мечом меня что-то не вдохновил. Пень с ним, доделаю завтра. Заняться было принципиально нечем. В том смысле, что ничего делать не хотелось. Ну, тогда без вариантов. Пора спать. Выключив свет, я улегся на диван и изъявил намерение увидеть в сновидении Татьяну. Как ни странно, это мне удалось.
Все было странно в этом сне. Начать с того, что я прекрасно осознавал, что сплю. Посмотрел на себя, поднял руки к глазам. Да, я в сновидении. Контроль хороший, предметы не расплываются. Кастанедовские технологии действуют безотказно. Ладненько, но вот что вокруг? Окружающее понятию “сновидение” не соответствовало вовсе. Потому как находился я в старой квартире, где жил еще с отцом и мамой. Квартира давно обменяна с доплатой на мою однокомнатную. В ней живут другие люди, но здесь все как раньше. Вот мой турник со шведской стенкой. Батя изваял его в коридоре. Вот вешалка с одеждой, и на ней висит мамино синее пальто с песцовым воротником. Теперь такие не носят. Что все это значит? Я в прошлом? Как такое может быть? Прошлое прошло, будущее не наступило, есть здесь и сейчас. Так гласит дзенская мудрость. Сновидение - реальность, в чем я за последние годы не раз убеждался. Как же в нем можно попасть в такое место, которое уже не существует?
Я замер посреди прихожей, разглядывая окружающее и время от времени возвращая взгляд к рукам. Ладони слегка светились, а вот предметы - нет. Значит, реален здесь только я. Все остальное - проекции. Хорошо, но зачем меня сюда занесло?
Подумав немного, я решил проверить другие комнаты, хотя мне почему-то очень не хотелось встретить себя самого в юном возрасте или родителей. Ладно. Зайду к себе.
Моя комната была за дверью слева, и я вошел, с трудом подавив желание постучать. Ага, - никого. Здесь все как тогда. Кровать, письменный стол, кресло, книжный шкаф и полки, которые, помнится, сам вешал. На шкафу - модели самолетов, стол уставлен стаканчиками с карандашами и кисточками. На краю стоит транзисторный приемник “WEF”, предмет моей гордости…
Взгляд на руки - контроль в норме. Слабое свечение. Взгляд вокруг - нет, все мертво. Может… А это что? Там на стене”.
В свое время я собирал репродукции гравюр художника Карелова. Даже упросил отца выписывать мне журнал “Морской Сборник”. В нем, на третьей странице обложки, всегда печатали работы этого художника на морскую тему. Фрегаты, линкоры, крейсера, миноносцы и эсминцы, шлюпы и пакетботы - все это было там. Я аккуратно вырезал рисунки и развешивал на стене, прикрепляя их кнопками. Со временем едва ли не полстены занимала эта галерея. Здесь она тоже была. А посередине…. Посередине светилось небольшое пятно. А значит, по определению это реальный предмет.
Я придвинулся ближе и вгляделся. Нет, это не гравюра. Небольшой рисунок, цветной. Рука явно моя. Меня нынешнего, а не того, который обитал в этой комнате. Вот и подпись… Но я не помню, чтобы когда-нибудь рисовал такое. Хотя место это узнал сразу.
Изумрудно-зеленое небо окунается краем в золотой закат. На фоне заката кровавым сталагмитом высится замок-башня, тот самый, составленный из множества башенок, мостиков и переходов. Его я рисовал, да, но вот передний план… Правую часть рисунка занимали огромные вьющиеся растения с серебристыми цветами. Откуда и куда тянутся их переплетения - видно не было. А посередине на каменной плите стояла… Танюшка! Я даже не сразу узнал ее в короне из тонких серебряных нитей, ажурном ожерелье и браслетах, увивающих руки от запястья к плечу. Грудь ее была обнажена, и я затаил дыхание. “Неужели мне досталось такое чудо?! Впрочем, все еще только начинается, не будем спешить”. Длинная юбка из полупрозрачной ткани, скрепленная поясом из металлических листьев, довершала одеяние, а в руках Татьяна держала свиток. Я смотрел на нее во все глаза и вдруг почувствовал, как меня медленно, а потом все быстрее начинает втягивать в изображение. Мелькнули какие-то багровые полосы. Миг - и я оказался на камне рядом с Татьяной, не придумав ничего лучше, чем сказать: “Привет!”
Она улыбнулась в ответ какой-то мягкой, сонной улыбкой, протянула мне свиток и тихо произнесла: - Я должна передать тебе это. Разверни.
Приняв свиток, я заметил, что он чуть светится, как и наши с Танюшкой руки. Все реально! Развернул… Это еще одна картина. То же изумрудное небо. Ослепительной синевы морской залив. За ним - поросший лесом скалистый мыс, а у воды… Храм? Город? Он, кажется, сделан целиком из золота. Сверкающая живая драгоценность. Мне кажется, или вот на той башенке кто-то стоит?
- Что это? - вопрос вырвался сам, я не успел его обдумать.
- Это дверь. Врата, - прошелестело в ответ. - Ты видишь окна. Они показывают. А это путь для того, кто хочет пройти. Запомни и нарисуй его…
- Понял, - сказал я… и проснулся.

Глава 4
Где-то. Когда-то

- Знаешь ли ты историю Бессмертного, Марн?
Они сидели на звериных шкурах посреди небольшого грота. Марн, Жрец и девчонка, что перевозила юношу через озеро. “Она-то что здесь делает?” - подумал он, увидев ее. Девчонка, как и в первый раз, ответила на его взгляд насмешливым прищуром. В руках ее была свирель, и время от времени девчонка извлекала из нее мелодичные трели. Жрец не обращал на это внимания. Но и девчонку не гнал. К чему бы это?
- Знаю, - ответил Марн на вопрос жреца. Тот кивнул. Пламя бездымного светильника отразилось в его небесно-изумрудных глазах.
- И все-таки я расскажу ее. Тысячу лет назад весь Восход был охвачен войной. Кланы Заманга бились друг против друга. Брат шел на брата. Отец убивал сына. Гилгереи сражались с кариквэди, которые были им как родные братья. Так продолжалось долго. Страна обезлюдела. Хищные твари, чье имя ты носишь, безнаказанно пожирали женщин и детей. Море Гнева покраснело от крови. И тогда лучшие вожди собрались на переговоры. Но не могли договориться. Каждый хотел власть для себя. Однако нашелся мудрый, предложивший послать гонцов сюда, в Бен Гален, чтобы испросить совет. И совет был им дарован. Это было пророчество. Вот оно:
“Придет сильный. Придет мудрый. Придет Бессмертный, что умирает. ОН придет не один. С НИМ придет Любовь. На вороных конях прибудут ОНИ к пику Уртмад, в год Барса, в месяц Красных Листьев. ОН и ОНА. ЕГО люди узнают по седой пряди на лбу, ЕЕ - по золотым волосам. ОН станет править всеми людьми от хребта Заманг до Моря Гнева. И наступит Мир, ибо люди станут любить Бессмертного больше жизни. Ибо ОН - это и есть Жизнь. И не хочет излишней Смерти. Век его долог. ОН почти не стареет. Два человеческих срока дарованы Бессмертному. Но и ОН умрет. Ибо ОН - Бессмертный, который Умирает. И Любовь умрет в один день с НИМ. Это будет страданием для людей, но Бессмертный возвратится. Потому что возрождается снова и снова, как Солнце поутру. ОН возродится ребенком с седой прядью. ЕГО будут находить, показывая избранным детям ЕГО меч, среди десяти таких же, ЕГО седло, среди десяти подобных, и ЕГО стило, которым ОН пишет прекрасное. Стило из десяти подобных. И если ребенок выберет правильно все три - это и есть ОН. И ОН все вспомнит. И снова будет вести людей к Славе. Если же придет Враг, ОН сокрушит его, ибо пока Бессмертный на троне, никто не покорит Восход”.
- Все это ты знаешь, - Жрец цепко взглянул на Марна. - Но есть и продолжение:
“Но настанет день, и ОН не возродится в земле Восхода. Лучшие сыны этой земли отправятся искать его по всему миру. И не будет следов. Ибо впервые Бессмертный погибнет в битве. Тогда снова придет смерть на благословенную землю. И не будет выживших…”
- Но… - Марн запнулся, - да, я знаю, что Бессмертный еще не найден. Почему такое случилось именно с ним? Ведь все люди перерождаются… Но даже если невозможно найти его, почему…
- Будет война? - закончил за него Жрец. - Да потому, что люди от природы не способны жить в мире и каждый хочет все для себя. Но это полбеды. Человек создан, чтобы действовать. Это - не зло и не добро. Такова суть. Зачем созидать, если можно разрушить? Это быстрее, а действие столь же велико. Если некому направить людей на созидание, они станут разрушать. Когда все будет разрушено, они создадут, чтобы разрушить снова. Нет чужого - разрушат свое. Так уже было. И было не раз. И так будет… Если ты, Марн Кровь Хорахша, не найдешь ЕГО. Потому что это как раз возможно - найти его. Возможно для тебя. А что до остальных людей… Да, они перерождаются. И часто совсем в других Мирах. Но они Не Помнят. А ОН - Помнил!
Жрец произнес последние несколько фраз так, как будто он сам не относился к человеческому роду. И Марну стало не по себе. Чтобы прогнать это ощущение, юноша спросил:
- Но как я могу искать ЕГО, если ОН не возродился?
- ОН возродился! - произнес чистый, звонкий голос. Марн даже не сразу сообразил, что заговорила девчонка. - ОН возродился, но не здесь. И не может вернуться, пока ЕМУ не откроют Путь. Ты сделаешь это!
Пока она говорила, глаза ее были прикрыты, а пальцы нежно касались свирели, будто выводя беззвучную мелодию. Марн перевел взгляд на Жреца. Тот кивнул головой.
- Она - Проводник. Ее зовут Найи. Она поможет тебе достичь места, где находится Бессмертный. Она будет с тобой везде и научит входить в сны. Тебя ждет много неожиданных открытий… Но не вздумай полюбить ее. Это погубит тебя. Поэтому оставь ее, как только почувствуешь опасность…
Марн удивленно приподнял брови. Девчонка ему вовсе не нравилась. И поймал ее взгляд, встревоженный и… полный надежды?
Санкт-Петербург. Лето 2000 г.
Прошло почти полгода с того невероятного вечера, как мы с Татьяной гуляли в парке. Многое случилось. В основном хорошее. Наша первая ночь была похожа на пожар. У меня нет слов для того, чтобы описать свои чувства. Угомонились мы только в одиннадцать утра, измученные и счастливые до предела. Это случилось на ее День Рождения. А потом пошло-поехало. Чем лучше я узнавал ее, тем острее становилось понимание, что мне удивительно, можно сказать, незаслуженно повезло. Через пару месяцев отношений до меня, как до жирафа по длинной шее, дошло осознание, что я люблю Татьяну. Люблю с самого первого мига, как только увидел. Вот такая история. Впервые в жизни я мог сказать себе: “Да ты же счастлив, Игореха!” И это, черт возьми, была правда.
Но было и то, что не давало мне покоя. То сновидение, в котором Танюшка показала мне картину с золотым городом-храмом. Я честно принялся выполнять обещание. Рисунок маслом - довольно длительная вещь. Я часто сверялся с оригиналом, специально ложась спать, чтобы увидеть это место во сне. Как ни странно, это удавалось легко, будто город притягивал меня к себе. Дело спорилось. Но меня мучил вопрос: “А зачем?” Зачем я это рисую? Нет, я понял - это дверь. Через нее, похоже, можно пройти туда, где есть этот город. Но как? И что это вообще такое - тот мир под зеленым небом?
В сновидении там все светилось, то есть место совершенно реальное. Может, один из миров Второго Внимания? Так называемый “параллельный”? Если допустить, что это так, тогда все равно остается еще вопрос - зачем? Что я там забыл? Нет, мне очень нравится там, но я не сторонник побегов в воображаемый рай. Воображаемый в том смысле, что “хорошо там, где нас нет”. Я видел в снах, что в этом мире точно так же, как и у нас, есть война, есть смерть и несправедливость. Стоит ли менять шило на мыло? Тем более что Земля тоже прекрасна. И главное - здесь у меня Татьяна, друзья, Школа. Зачем мне эта дверь?
Такие вот мысли частенько одолевали мой бедный разум, однако рисунок все продвигался. Я предполагал, что он должен действовать наподобие карт ; в “Девяти принцах Эмбера” Желязны. Рисовать было трудно. Важным оказалось все: тени, полутона, перспектива. Нужен был объем, правильные формы. Необходимо было отыскать реперные точки, узловые моменты, по которым картина должна обязательно совпадать с оригиналом, чтобы сработать. Хуже всего было то, что я не знал принципов подобной работы. Пришлось искать эти точки интуитивно… Временами, пристально рассматривая получившийся фрагмент, я смутно чувствовал знакомое по сну ощущение втягивания. Мое творение начинало работать…
Иногда мне казалось, что этот рисунок сведет меня в могилу. Спасала Танюшка, вытаскивавшая меня из дому. Мы шли в кафе, чтобы попить хорошего кофе, в клуб, чтобы натанцеваться до упаду. Ходили в кино, ездили верхом. Свежие впечатления вентилировали мои усталые мозги, и я с новым жаром принимался за дело. Поначалу еще, я приставал к Татьяне с вопросами, но она помнила тот сон очень смутно. (Но ведь помнила же!!!) Знала, что должна была что-то мне показать. Но и только. Ни откуда это взялось, ни для чего нужно - она не знала. У меня родилось смутное подозрение, что она все-таки знает, но не может вспомнить. Возможно, эта информация всплывет в нужный момент…
Так наступило лето. И Коляныч, который в этом году сдал-таки на Первый Дан, вдруг подкатил ко мне с предложением. А не хочет ли творческий человек набраться новых впечатлений? Ежели да, то есть идея ткнуть пальцем в карту области, нагрузить рюкзаки и - айда.
Я подумал-подумал и согласился. Ехать решили на одну ночь. Мальчишником. Колька, я и один из инструкторов “Дарума-Рю”, Сашка Бурковский. Ткнули пальцем в карту - и попали прямиком в станцию Ладожское озеро. Оттуда в войну начиналась та самая Дорога жизни. Колька сказал, что это хорошо. Сядем у воды, палаточку поставим, костерок запалим… И тут оказалось, что все не просто так. Эти двое решили попрактиковаться в фиксации Точки Сборки. Тоже мне сталкеры! Но мало того, они решили это провернуть с помощью грибов. Понятно каких, уж не сыроежек точно. То есть грибами они Точку растормозят, а потом станут Волей ее фиксировать. Опасное дело, но мне стало интересно. И тут Колька меня огорошил:
- Тебе нельзя! - сказал он с постной миной на лице. Мы сидели у него на кухне и пили чай. Рюкзаки, набитые походными причиндалами, стояли в прихожей. Наташка была на работе, и нашим сборам никто не мешал. Впрочем, и не помогал тоже.
- Как?! - опешил я. - Вы, значит, будете эксперимент ставить, а я? “Огне жигай, кушай вари?” Возьмите кухарку!
- Ладно тебе! - Колька примирительно выставил ладони. - Ты же сам знаешь, что нельзя.
- Да почему?!
Он вздохнул.
- А ты вспомни, что учудил здесь, когда попробовал сам, а? Кто мне люстру расфигачил стулом? Бушевал, по физиономии мне треснул. Нес околесицу… Если ты там так отъедешь, как мы тебя по камышам ловить будем?
Кровь ударила мне в голову. Как же так! Мне не доверяют! Ведь я же тогда просто забыл поставить себе четкую задачу, вот и разнесло меня! Но теперь-то другое дело!
Я вскочил с табуретки, чтобы высказать Кольке все, что о нем думаю. Но он печально посмотрел на меня и сказал:
- Вот видишь? Какой тут контроль. Еще немного - и ты наденешь мне на голову чайник.
Да, имел место быть такой эпизод. Два года назад. Эпизод постыдный, который не хочется вспоминать. А был я ужасен и мерзок до непотребства. Вспомнив об этом, я плюхнулся обратно на табурет и стал яростно бороться с чувством собственной важности.
Оно было сильно, это чувство. Сильно и подло. Сделав вид, что отступает, оно с маху заехало мне под дых, добавило по печени и принялось топтать ногами. Я отбивался, как мог, чувствуя, что шансов почти нет. Сейчас я вскочу снова, обматерю Кольку последними словами и - прощай дружба. Это самое чувство собственной важности уже схватило меня за глотку и стало душить, когда я увидел свой шанс. Оно слишком нависло надо мной. Aгa! Удар в сгиб колена, травмирующий - в промежность, и локтем в голову! А теперь - на болевой, и за дверь!
Ф-фу… Я чувствовал, что взмок, как после настоящей драки. Не думал, что у меня до сих пор так нехорошо с контролем эмоций. Колька внимательно смотрел на меня со своей табуретки. Надо думать, он все понял.
- Ладно, - голос у меня почему-то сел, - нельзя так нельзя…
Коляныч расцвел.
- Я знал, что ты справишься. Это ж такая гадость! Они же манят, эти грибы! Но у тебя воля что надо!
- Харэ хвалить! Я сейчас лопну от гордости.
- Да есть за что. Впрочем, я тебя проверял. Вдруг ты не до конца справился… Ладно, замнем. Но я хочу тебе пояснить, почему именно тебе нельзя.
- Окажи любезность, - голос мой был ядовит, как тысяча кобр.
- Нет, правда! Слушай. Есть люди типа Карлоса, у которых очень сильная фиксация Точки. Дон Хуан не зря его одного из всех своих учеников пичкал грибами и кактусами. Надо было разрушить эту фиксацию.
- Ну, это и ежу ясно, я читал…
- Погоди… Мы с Сашкой вроде Карлоса - тупицы, а ты - нет!
- Ну, спасибо! Сейчас ты скажешь, что я талантлив, как Элихио.
- Вот блин! Да дай же сказать! Да, ты талантлив! Но толку от этого немного! Нам надо учиться расфиксировать свою Точку, а тебе наоборот! Кто видит всякие картины? Кто может быть пьяным в компании, если не пил ни капли? Кто, в конце концов, разбил люстру? А?
- Кто старое помянет, тому глаз вон, - пробурчал я.
- А кто забудет - тому оба, - ответствовал Колька. - И вообще, чего ты куксишься? От подобного никто не застрахован. Вот ты с нами возьмешь и не поедешь. А нам с Сашкой шифер посносит на Ладоге! И кто милосердно тюкнет нас по голове и отнесет в холодную водичку? Некому… А в итоге отправимся мы прямиком в Скворцова-Степанова.
- Ага! Значит, это и есть моя задача. Стеречь вас.
- Да.
Я помолчал.
- А ведь ты чуть не купил меня, Колька! Хочешь, чтобы я почувствовал ответственность?
Коляныч усмехнулся.
- Какова проницательность… Ну, да. Я хочу, чтобы ты эту самую ответственность почувствовал. Прочувствовал даже. Можно сказать, проникся. Потому как это все действительно не шутки.
И я в самом деле проникся. Чувство собственной важности перестало шебуршиться за дверью и, плаксиво стеная, убралось прочь. До времени, конечно…

* * *

К месту назначения мы прибыли часов в восемь вечера. Станция как станция, только вокзал сделан необычно. Эдакий железобетонный вигвам или шалаш. Что-то подобное. Мы вышли на перрон и двинулись к Ладожскому озеру, минуя бревенчатый киоск и разную другую экзотику. Хорошее асфальтовое шоссе привело нас почти к самому пляжу, дальше оно сворачивало направо, а налево выбрасывало щупальце потоньше, которое через сто метров упиралось в ворота с ржавыми пятиконечными звездами. К воротам приткнулась будка КПП, но там, судя по всему, никого не было. Или спали, отчаянно сопя. В обе стороны от КПП шел изрядно прохудившийся забор из колючки. Значит, нам направо. Судьба указует перстом. Мы поперлись через пляж, хотя могли пройти по шоссе. Миновали музей Дороги жизни, с торчащими в сторону прибоя орудийными стволами. Мне тут же захотелось залезть за ограждение, но ребята меня не пустили. Мол, не за тем приехали. Не затем, ну и ладно. Я с сожалением пару раз оборачивался. Стволы были знатные, никак не меньше ста миллиметров калибром.
По всему пляжу валялись большие и малые валуны. Местами они сбивались в кучки, словно старались держаться вместе. Потом пляж стал сужаться, все больше превращаясь в каменистую осыпь. Появились кустики травы. Из воды высунули растрепанные венчики камыши. Одинокие сосны гудели под ветром. Было довольно прохладно. Когда выезжали из Питера, светило солнце. А сейчас погода явно начинала портиться. Откуда-то наползли тучи.
Поглядывая на небо - не попасть бы под дождь, - мы ломились вдоль воды, по задам чьих-то огородов, а может, приусадебных участков. Наконец, утомившись выбирать дорогу, устроили краткий совет, на котором решили - назад, к цивилизации! То есть идем по шоссе.
Выбрались. Дело пошло на лад. По обочине идти легче, чем скакать по камням. Шли довольно долго.
Трепались о разных пустяках. Наконец впереди замаячили какие-то крыши, и тут же Сашка заметил хорошо убитую тропку, сворачивающую к воде.
- Проверим? - спросил он, осклабясь. Оранжевый рюкзак с палаткой чуть качнулся над его плечами.
- А то! - ответил Колька и решительно пошел прочь от шоссе. Мы углубились в какие-то кусты, но тропка была ровная, каменистая, и идти оказалось удобно. Вскоре кусты сменились тростником. Не слишком высоким: можно было, чуть вытянув шею, оглядеться. Позади и слева за кронами деревьев все так же торчала пара двускатных крыш. Дача? Черт с ней. Справа и слева, сколько мог охватить взгляд, - море тростника, зато впереди - вода! Причем довольно близко, метров сто. Мы ускорили шаг и тут же наткнулись на первую площадку. Просто усыпанный мелкими камешками правильный круг, с горелым пятном от костра посередине. Тропка пересекала его и шла дальше. Мы переглянулись и двинулись вперед. Прошли метров тридцать и обнаружили еще один круг, побольше. На этот раз пятно от костра было чуть сбоку, между двух небольших валунов. Хорошо! Есть где разбить палатку. Сбросив рюкзаки, пошли к воде и - Бог троицу любит - нашли еще один круг, со здоровенным плоским валуном в центре. Отсюда тропка двоилась и шла до самой воды, к двум почти одинаковым скоплениям валунов, наполовину утонувших в воде. Прекрасное, надо сказать, место для медитации. Для себя я решил, что обязательно здесь посижу.
Вернувшись к поклаже, мы быстренько, в шесть рук поставили палатку. Она оказалась с тентом, чем Сашка очень гордился. Он у нас альпинист, кроме всего прочего. Натаскали сушняка, развели костерок и вскипятили чайку, зачерпнув водицы прямо из озера. Плевать на санитарию! Ладога по определению должна быть чистой!
Потом, попив чаю, парни “закинулись” грибами и притихли. Я чуть понаблюдал за ними, заскучал - ничего особенного в них не было. Сидят, пялятся на огонь и время от времени говорят: “Пришло?… Нет. А у тебя? Нет…” Ладно. Извлек из рюкзака парные дубинки и отправился на круг с валуном, размяться. Сначала было не включиться - все прислушивался, не орут ли они? Нет, тишина. Значит, глюки пока не одолели. Потихоньку разошелся, даже на валун запрыгнул. Веерная техника для обеих рук - сложная штука. Но если дойдет, что к чему, - затягивает здорово. Пропрыгал с полчаса. Вспомнил про ребят и решил вернуться. Нет, все в порядке. Сидят так же, только уже не разговаривают. Ага. Значит, дело пошло.
Чтобы подстраховаться на случай самого худшето, снова сбегал к воде. Проверил, дотащу ли оболтусов. Дотащу. Сашка, правда, тяжелее меня, но если взять на плечи… Измерил дубинкой глубину у валунов. Всего полметра. Значит, не утоплю, если брошу в воду. Правда, головы придерживать придется, чтоб не нахлебались.
С чувством исполненного долга вернулся назад. Сидят, привалившись спинами к камням. Молчат. Ладненько. Я устроил себе ложе из рюкзаков и собственной куртки и прилег, лениво отгоняя комаров. Небо было все такое же серое. Тучи летели быстро. Судя по тому, как они светились на западе, солнце уже садилось. Сколько же времени? А, плевать! Я расслабился и стал наблюдать за ласточками. Судя по их полету, - быть дождю. А пищат-то как! И тут я услышал звук.
Тонкий, на грани слышимости свист. Он как-то перекликался с криком ласточек, но как, я поначалу не понял. Понаблюдал еще. Ничего не ясно… Откуда свист? И тут до меня дошло. Крылья! Это крылья ласточек режут воздух! Атас! Разве можно такое услышать? Но я слышал все очень отчетливо. Звук точно соответствовал птичьему пилотажу. Та-ак. Похоже, приход начался и у меня…
Однако это были еще цветочки. Вскоре я не только слышал свист воздуха, рассекаемого крыльями, но и видел бледные розоватые следы, которые оставались за птицами в небе. Это было очень интересно, я увлекся и не заметил, что Колька поднялся со своего места. До меня дошло, что он стоит, только когда он первый раз взмахнул моими дубинками. Ого! Ну дает! Дубинки ровно гудели, выписывая восьмерки, петли и дуги. Колька показывал высший класс обоеручной работы оружием. Он вращался и кружил, переходя с техники дубинок на технику парных мечей и обратно. Оружие оставляло в воздухе радужные следы. Коляныч, казалось, окружил себя сферой сверкающих нитей. Вращение все убыстрялось, и я заметил на лице друга удивленное выражение, как будто он сам не понимает, как это все у него получается.
Внезапно он остановился. Радужная сфера медленно гасла.
- Круто, Коляныч! - сказали мы с Сашкой в один голос. Колька растерянно улыбнулся и положил оружие. Только теперь я заметил, что уже стемнело. Да, колбасит меня - будь здоров! А что было бы, зажуй я пару десятков этих коварных грибочков? Это совсем мало, но мне по ходу хватило бы.
Ребята слегка пришли в себя, хотя было ясно, что грибы еще действуют. Снова разгорелся костер. Опять вскипятили чай. Сашка с Колькой принялись делиться впечатлениями, а я рассказал им про птиц и радужную сферу. Они с подозрением воззрились на меня. Я даже подумал, что Коляныч вот-вот полезет за пазуху, проверять - не стырил ли я у него отраву. Но он только покачал головой и буркнул: “Я же говорил…”
А потом началось самое интересное. Уже давно была ночь, когда небо, до того беззвездное, начало очищаться. И происходило это как-то необычно, будто некто бесконечно огромный взял полукруглый скребок и начал им потихоньку сдвигать облака в сторону. Сначала открылись звезды, яркие, как серебряные шляпки гвоздей на черной бархатной обивке. А потом почти прямо в зените появилась луна. Огромная, сияющая, зовущая. Да сегодня полнолуние! Сразу стало очень светло. Я, городской житель, даже не представлял, как может быть светло от луны. Наверное, можно было читать, но я не пытался. Потому что луна пела. Она пела о тайне, о ночи, о скрытом во тьме знании. Пела о свободе и вольном беге в ночи… Луна пела, а звезды звенели серебром…
Хотелось что-то сделать, но я не знал что. Поэтому пошел к воде и присел на валун. Волна плескала прямо у моих ног. Лунная дорожка звала в даль. Вода шептала: “Иди!” Но я остался. Мой контроль в этот раз победил. Не хватало еще утонуть!
Я сидел так довольно долго, повернувшись спиной к луне. Но время шло, и она прокралась по небу, снова появившись у меня перед глазами. О Боже! Мой подбородок вздернулся вверх. Взгляд приковало к холодному сиянию Волчьего Солнца. Что-то, скорее всего дикая, нечеловеческая тоска, рвалось из меня наружу. Я понял, что если не выпущу ее, то умру на месте! И тогда я завыл. Завыл по-волчьи, отдавая миру свою печаль. Я не знал, о чем печалюсь. Может, это был просто зов. Кто знает? Слезинка скатилась по щеке. Волчья песня рвалась из меня ввысь, рвалась из самых скрытых, до человеческих глубин моего существа…
Потом я обнаружил, что уже стою, а не сижу на камне. Причем не просто стою. Тело стремительно выполняло какой-то незнакомый мне комплекс приемов. Необычно резкие, взрывные, они напоминали движения атакующего хищника. Ноги мягко пружинили. Шаг стелился. Я крался, прыгал, бил грудью, плечом, головой. Руки, ноги - звериные лапы. Когти рвут, полосуют. Р-р-р-а! Агр-р-р!!! Темп движений стремительно нарастал. Та часть моего сознания, что была неподвластна луне, изумленно наблюдала, как мое тело взвилось с валуна вверх. Ноги согнуты и поджаты, руки подобраны к подмышкам. Дважды развернувшись на триста шестьдесят градусов, я с торжествующим воплем приземлился прямо в россыпь валунов! В нормальном состоянии наверняка поломал бы ноги. А тут даже не пошатнулся.
Ладно, хватит! Я сделал длинный выдох, задержал дыхание, вдо-ох… И тут заметил, что не один. У края камышей кто-то стоял. Темная человеческая фигура. Я решил было, что это Колька пришел поглядеть, как я схожу с ума. И хотел позвать его по имени. Но что-то, может, полное молчание человека навело меня на мысль, что разговаривать с ним - не самая лучшая идея. Волна холода промчалась по моей спине. Я увидел, что глаза незнакомца отражают свет, как собачьи! Этот особенный, хищный блеск в темноте! Мой живот судорожно напрягся, плечи ссутулились. Руки потянулись скрюченными пальцами к земле. Я глухо, угрожающе зарычал. Вибрация этого рыка сотрясла все мое тело. Не подходи!!!
Человек шевельнулся. Возможно, его моя реакция удивила не меньше, чем меня самого. Но мое удивление было где-то далеко за кадром. А его - заставило сдвинуться с места. И лунный свет отразился на металлической пластине посередине его груди, на рукояти короткого меча у самой подмышки, на браслетах и бляшках пояса…
- Игореха! Ты в порядке?
Я на миг отвлекся, боковым зрением фиксируя Кольку, появившегося на тропинке. В это мгновение что-то сместилось. И человек исчез. Я судорожно зевнул и как-то по-собачьи встряхнулся, выпрямляясь.
- Игореха!
- Ты видел? - спросил я вместо ответа.
- Что?
- Здесь, - показал я рукой, - здесь кто-то был.
Колька пожал плечами.
- Ты завывал так, что вся округа могла сбежаться… Правда, мимо нас никто не проходил, но может, есть другие тропинки.
- Но он был здесь, когда ты меня окликнул!
- Да? - Колька огляделся. - Я никого не заметил. Ну-ка, - он отошел чуть назад, - где он стоял?
- Здесь! - Я ткнул пальцем.
- Отсюда хорошо просматривается… - Коляныч помолчал. - Ты уверен, что видел человека?
- Да. И он был странный. Глаза светились, сам в доспехах…
- Ну дела… - Колька подошел поближе и заглянул мне в лицо. - Вроде ты в себе. Странно все же. Неужели глюк?
- Может быть, - протянул я неуверенно, чувствуя, что меня подозревают в буйном помешательстве. - Но глюк необычный. Утром надо будет место осмотреть.
- Лады. А теперь пойдем-ка к костру. Действительно, мало ли кого здесь носить может. Заодно расскажешь поподробнее.

* * *

Утром мы все же проверили это место. И нашли на влажной земле среди смятых тростников отпечатки ног примерно сорок третьего размера. Это были не наши следы. Тот, кто их оставил, носил обувь без каблуков и протектора вроде индейских мокасин. А еще - отпечатков было всего четыре. Два там, где неизвестный стоял, и два там, куда он шагнул. Ни как он туда шел, ни как уходил - неясно. Кругом - тот же тростник, ближайший валун в четырех метрах, - с места не допрыгнешь.
- Знаешь, - сказал Коляныч, почесав в затылке, - а ведь я, грешным делом, решил, что ты спятил.
- Я и сам так решил.
- Ну да. А потом я подумал, что своим воем ты призвал Союзника. В смысле неорганическое существо. Но ведь ни Союзники, ни тем более глюки следов не оставляют, так?
- Получается как у Стругацких в “Стажерах”. Помнишь?
- Ну да. Баллада об одноногом пришельце.
- Только у нас он двуногий…

Глава 5
Урочище Бен Гален. Гол Серны. Месяц травы

- Ляг на спину. - Найи легонько толкнула в грудь Марна. Тот послушно лег. - И не воображай, будто я не знаю, о чем ты думаешь! “Какая-то соплячка будет учить меня, воина!” Так? И не ухмыляйся! Если мы не сможем договориться, ты не выполнишь свою миссию. Невозможно научить ничему того, кто не хочет учиться! Если заставить - он будет исполнять приказы, и только. А тебе понадобится нечто большее, чем тупое повиновение!
Марн смотрел снизу вверх на ее раскрасневшееся от негодования лицо и думал, что глаза у нее замечательные, и губы, и черные, непокорные волосы… Проклятый жрец! Он что, нарочно сказал, что в нее нельзя влюбляться? А интересно, как это она меня погубит?
- Не отвлекайся! - Найи нахмурила брови. - Ну что, будем работать?
Юноша согласно кивнул.
- Тогда расслабься. Сегодня ты научишься просто входить в сон по своему желанию. Для этого в первую очередь нужно, чтобы ты сознавал, что засыпаешь. Закрой глаза. Расслабился? Следи за формами, что появляются перед тобой… Просто наблюдай. Дыши плавно, как если бы ты уже спал. Почувствуй, что напряжение дня покидает твое тело… Наблюдай… Дыши… И в момент, когда ощутишь, что уже почти уснул, вспомни о том, что ты хочешь увидеть. Ты должен сформировать желание, как гончар формирует глину… Дыши… Наблюдай…
У Марна возникла озорная мысль. Он решил, что хочет увидеть Найи обнаженной. Скажем, как она купается в озере. Юноша не мог знать, что Дух девушки будет сопровождать его во сне.
И он действительно увидел воду. Мелкие волны лениво набегали на песчаный пляж, над которым нависал откос, усыпанный тяжелыми каменными глыбами. Вверх по склону карабкались Серебряные Вьюны. Их толстые, причудливо переплетенные стебли поднимались все выше и, казалось, растворялись в дымке наверху. Там шумел лес.
Найи появилась неожиданно. Мягко ступая, она подошла к воде и попробовала ее босой ножкой. Стояла оглушительная тишина. Марн наблюдал, как девушка отходит от воды, расстегивает пряжки на плечах… Платье упало.

Предыдущая страница 8 Следующая страница


9 Алексей Витковский

Юноше почудилось, что он ослеп. Тело Найи светилось. Не ярко, как показалось вначале, а нежно, совсем чуть-чуть. Но было в этом сиянии нечто… Сердце юноши пропустило удар. Найи стояла вполоборота к нему, и он мог видеть все. Плоский живот, мягкие очертания бедер, небольшую дерзкую грудь с коричневыми торчащими сосками. Когда девушка двинулась к воде, Марн едва не застонал от огорчения. Сейчас она нырнет - и ничего не будет видно!
Найи оказалась прекрасной. Настолько, что юноша даже удивился своей первоначальной слепоте. Вот девушка входит в воду. Дно довольно крутое - волны уже обнимают ее бедра. Вот она повернулась спиной. А там, на ее спине… В бешеном порыве изогнулся черный косматый зверь!
Это был рисунок. Просто рисунок, наколотый тонкой иглой. Но чудилось, он живет! И в этом черном страшилище, изображенном на нежной, сияющей коже, таилось предупреждение! НЕ ВЗДУМАЙ ПОЛЮБИТЬ ЕЕ! ПОГИБНЕШЬ!
Марн вгляделся в рисунок… и рассмеялся. Это был Волк! Черный Волк!
Но в этот миг что-то ожгло лицо юноши. И Марн проснулся.
В ушах звенело. Марн потряс головой. Звон не проходил. Юноша сел на ложе, но тут же получил увесистый удар в грудь и упал на спину. Только теперь он сообразил, что Найи стоит над ним с занесенной для очередного удара рукой.
- НАД ЧЕМ ТЫ СМЕЕШЬСЯ?! - крикнула девушка. Слезы градом катились из ее глаз, когда она ударила снова.
- Ну нет! - Марн стремительно соскользнул с ложа, перехватил удар и швырнул Найи на мягкие шкуры. - Хватит! Двух раз достаточно!
Но девчонка явно потеряла голову. Лежа, с визгом пнула ногой, целясь точно в низ живота. Марн повернулся, приняв удар в бедро. Он мог бы отбить его, но так можно и ногу глупой сломать. Потом он прижал ее к ложу, не давая царапаться и кусаться, и держал, пока Найи не выбилась из сил. Тогда юноша осторожно отпустил ее. Погладил по волосам, глядя, как вздрагивают девичьи плечи.
- Успокойся, я смеялся не над тобой!
- А над кем? - она зло взглянула ему в лицо. - Мало того, что ты подсмотрел за мной! Ты еще и… Какая я дура! Думала…
- Ты не понимаешь… - Марн взял ее за плечи и усадил перед собой. - Я смеялся потому, что Волк, который охраняет тебя, - мой союзник! Я - Наследник Клана Волка! Черного Волка.
Найи посмотрела на него с той же отчаянной надеждой, что и тогда, в пещере Гадания.
- Правда? - спросила она тихо.
- Правда.
- Но почему? Почему ты смеялся?
- Я радовался, - сказал он просто. - Ты понравилась мне.
Через долю мгновения их губы соприкоснулись. Нет! Сшиблись в яростном поцелуе. Марн почувствовал вкус крови. Своей? Ее? Юные тела сплелись, как будто стараясь соединиться навсегда. Полетело в сторону сорванное платье. Следом за ним порхнул раненой птицей кильт. Неистовый пламень охватил Марна. Он зарычал. Найи в ответ впилась зубами в его плечо…

* * *

Потом они долго лежали во тьме. Марн осторожно обнимал ее, горячую, пылающую. Найи уткнулась ему в шею и вдруг тихонько сказала:
- У тебя неплохо получилось… Для первого раза.
- Что?! - юноша даже приподнялся. - Почему для первого?
- Эх ты! - она улыбнулась. - Я не об этом. У тебя неплохо получилось сформировать сновидение… А об этом уже все сказали наши тела.
Марн в ответ поцеловал ее и подумал: “Кто ты, Найи? Почему мне нельзя полюбить тебя? Или… Ты… Ты человек?”
Это была последняя мысль перед тем, как он уснул.
А во сне он увидел оборотня. Человек, стоя на валуне, торчащем из воды, исполнял Танец Призыва. Он взывал к Луне, чтобы она подарила ему Силу Волчьего Племени. И Луна ответила - человек танцевал очень хорошо. Марн удивился, что не узнает места. Валуны, камыш, огромное озеро… Где это может быть?
Человек, звавший Силу, делал все, как учили самого Марна. Значит, он свой… Но почему волосы стрижены как у имперца? Гилгереи не стригли волос, это отнимает Силу. Правда, Марн не верил, что Сила заключена в волосах. Но обычай предков свят. Как его можно нарушить?
Стриженый выполнил Последний Рывок, и Сила пришла к нему. Марн видел, как Дух Лунного Волка коснулся лапой лба человека. Теперь он отмечен. На такое решаются не все. Только те, кто знает, что в скором времени им придется превзойти все свои силы. И может, даже выйти за Грань. Но перед смертельной битвой многие поступают так. Отец рассказывал, что воины, участвовавшие в Атаке Кланов, в год Гибели Короля, все прошли через ритуал. Поэтому они смогли промчаться почти по отвесным скалам, обрушившись прямо на головы имперцев… Но Луна требует жертв - очень многие погибли в бою. И после…
Человек тем временем пришел в себя после Танца и заметил неподвижно стоящего в камышах Марна. Глаза Отмеченного Луной вспыхнули холодным огнем, он согнулся, опускаясь на четвереньки, и зарычал. Марн с изумлением понял, что Волк не узнает собрата, и шагнул вперед, чтобы его можно было разглядеть получше. В этот миг откуда-то сбоку раздался человеческий голос… И Марн проснулся.
Найи тихонько постанывала во сне. Юноша обнял ее и погладил по спинке. “Спи, Волчица, - подумал он, - я только что видел нашего Брата”.
Санкт - Петербург. Наше время. Июнь
Прошло почти два года после той нашей поездки на Ладогу. То странное происшествие со следами не забылось, но как-то поблекло в памяти. Единственным напоминанием о нем осталось то, что я поседел. Причем до смешного избирательно. В моей шевелюре и раньше попадались седые волосы, но теперь они скучковались вместе, как будто мазнул кто по моему чубу кисточкой, обмакнув ее предварительно в серебрянку. Полоска не слишком широкая и даже не сплошная. Летом, когда волосы чуть выгорают, ее и не видно почти. Но Колька заметил еще тогда и прикололся, что я стал косить под Юрича. У того тоже седой лоб, а не виски, как у всех нормальных людей.
Но и приколы сошли на нет. Время шло. Я закончил картину. Ее воздействие оказалось настолько сильным, что пришлось поставить Золотой Город лицевой стороной к стене. Получилось! Впору бы радоваться, но я чувствовал: в рисунке все же чего-то не хватает. Но переделывать уже ничего не хотелось.
Впрочем, Танюшке картина понравилась. Она сказала, что это “Ш-шедевр”, что я настоящий колдунишка, потому что в мою работу можно забежать искупаться в море. Это она так шутит, конечно.
Наши с ней отношения за это время ничуть не изменились. Часто бывает, что вот познакомятся люди - бабах! “Любовь до гроба”, эмоции через край! А через полгодика общения глядишь: и тот - “козел”, и эта - “дура”. Хлоп - и разбежались. Сошлись слишком близко, увидели много того, что не соответствовало первоначальным представлениям, - и на попятную. У нас, слава Богу, не так. Впрочем, это не значит, что мы ни разу не ссорились. Но это ведь пустяки, если двое готовы принимать друг друга такими, какие они есть.
И все-то было у меня хорошо, замечательно просто. Но не зря же говорят: “Если у вас все хорошо, - значит, вы чего-то не заметили!” В день, когда Юрич попросил меня поработать с “реактивным” Володькой, все полетело вверх тормашками.
Я вышел из зала на негнущихся ногах, доплелся до кафе, что находится в вестибюле Школы, и упал на стул.

* * *

В чашке с чаем бушевала буря. Руки у меня тряслись, когда я подносил чашку к губам. Страшно! Я-то думал, что все это давно в прошлом. Что темная сторона Силы забыла о моем существовании.
Однако правильно писал Глен Кук в своей “Черной Гвардии”: “Тьма приходит всегда”. Когда мы с Колькой ушли от Учителя, жизни наши висели на волоске. Все летело в тартарары. Меня уволили с работы, расстался с девушкой, потерял документы, что ни день на улице привязывались и пытались выяснять отношения некие темные личности, кто-то пробовал взломать мою квартиру. Меня преследовали необъяснимые травмы, в руках все ломалось, а какая-то бабка в метро подошла и сказала: “Сынок, на тебе страшное проклятие! Сходи в церковь или скоро умрешь!” Может, она и сгущала краски, но совсем чуть-чуть.
Но хуже всего были сны. Мрачные инфернальные видения, в которых за мной гнались жуткие создания, сотканные из мрака. Мне казалось, что я схожу с ума. Однако к тому времени мы с Колькой прочитали достаточно оккультной литературы, чтобы понимать, что для защиты от всего этого необходимо найти сильную “белую” Школу с мощным эгрегором. И удача, видимо, не совсем изменила нам. Потому что мы попали в “Дарума-Рю”…
Занятие закончилось, а я все еще сидел в кафе и трясся, как осиновый лист. Не то чтобы я трусил. Собственно, бояться-то уже нечего. Убить я никого не убил. Но реакция тела на произошедшие события была парадоксальной. Насколько я чувствовал, тело хотело убивать. Ощутить под пальцами кровавое мясо, рвать на части, крушить. Оно требовало мести. Вот от этого-то мне и было страшно. Я едва не утратил контроль над частью себя. Над телом, которое всегда было таким послушным. Ужаснее этого, казалось, ничего придумать нельзя. Еще не хватало начать бояться самого себя.
Поэтому я сидел, пил чай и боролся с желанием вломиться в кабинет Сенсэя и порвать Володьку на британский крест. Они с Шефом зашли туда пять минут назад. Как видно, Сенсэй сейчас вправляет Вовке мозги. А потом наверняка моя очередь.
Отворилась дверь, и наша группа гурьбой вывалилась из зала. Занятие закончилось. Ребята оживленно переговаривались. На меня косились и подталкивали друг друга локтями. Кто-то громко сказал: “Ну, Игореха, ты монстр!” Я проигнорировал. Больше замечаний не поступило. И слава Богу. Не хватало еще кого-нибудь на хрен послать. Народ набился в раздевалку, вестибюль, в котором расположено кафе, почти очистился, и я уже обрадовался было, что общаться ни с кем не придется, когда на стул рядом со мной кто-то приземлился. Я свирепо покосился в его сторону.
- Да ладно, Маса-сан, я же все понимаю!
- А, это ты, Коляныч! А я уж подумал…
- Да уж понятно, что ты подумал. Надеюсь, меня-то на фиг посылать не станешь.
- Угу… - говорить мне не хотелось. Слова не желали произноситься, будто у меня вдруг отказали связки и язык.
- Знаю, что тебе не хочется разговаривать. Всего пара вопросов.
- …Валяй, - буркнул я.
- Ты что-нибудь помнишь?
- Н-нет. Мне вообще показалось, что я отрубился. Нокаут.
Колька нахмурился.
- С какого момента? - Я непонимающе посмотрел на него. - С какого момента ты ничего не помнишь?
- Э-э-э… Да вот же… Он подловил меня, выпрыгнул - и все. Тут помню - тут не помню.
- Маса-сан шутит. - Колька улыбнулся. - Значит, идет на поправку.
Я выдавил в ответ слабое подобие улыбки. Маса-саном он меня называл с давних пор, когда мы занимались еще без понимания, но с фанатизмом неофитов. Маса - сокращение от Масутацу. Масутацу Ояма. Думается, все знают, кто это такой. Я Маса-сан, а Колька - Мусаси. Потому что он на мечах - лучший. Применяли мы эти прозвища редко и только между собой.
- Видишь ли в чем дело. Может, мне и показалось… - Он помолчал. - Но вот ты сказал, что Вовка подловил тебя. Вопрос - как?
Я задумался. Действительно - как? Я на долю секунды потерял концентрацию - и Вовка ударил… Стоп! Он был слишком далеко. И не мог достать меня с места…
- Ага! Ты понял! Возможно, мне померещилось, но наш Вовочка пытался пробить тебе поле. На свою голову. Мы-то такие фишки еще у Китайца видели. Вовка попытался - и что-то в тебе зацепил, а ты впал в транс. Хорошо, Юрич вовремя вмешался…
А ведь он прав, подумал я, так все и было. Однако не прост “реактивный”. Где он только так насобачился? Впрочем, ведь я о нем ничего не знаю. Может, занимался чем… Володька, похоже, со многими это проделывал. Ведь видел же я что-то, когда наблюдал за ним. И тоже подумал, что показалось… Эге! А руки-то дрожать перестали!
- Ну спасибо, Мыкола! Привел ты меня в чувство! Полезный ты человек, лечебный.
Колька рассмеялся и хлопнул меня по плечу.
- Стараюсь, Игореха! Ого, похоже, это за тобой.
Я обернулся и увидел Сенсэя. Тот кивнул мне и сделал приглашающий жест: “Пойдем-ка со мной”. НУ куда тут денешься? И я пошел.
- Игорь, ты когда-нибудь убивал человека?
Вопрос Сенсэя застал меня врасплох. Я едва успел присесть на краешек дивана и ожидал чего угодно, только не такого вопроса. Честно говоря, я надеялся, что Валентин Юрьевич толком объяснит мне, что же на самом деле произошло. А тут…
- Н-нет. А что?
- Ты уверен? - Глаза у Сенсэя, как буравчики. Мне показалось, что он наблюдает за моей реакцией и, судя по всему, мысленно ставит галочки в некой анкете.
- Что значит “уверен”? Я точно знаю.
Он хитро так усмехнулся, чуть повернулся, будто разглядывая меня боковым зрением, потом снова взглянул мне в глаза.
- Хорошо. Задам вопрос по-другому. У тебя никогда не возникало ощущение, что ты все-таки делал это?
Я даже вздрогнул. Ни фига себе! Я только что подумал именно об этом!
- Да. Было такое. Неоднократно.
Сенсэй кивнул, поставив, как видно, еще одну галочку, и резко сменил тему.
- Сколько тебе лет, Игорь?
- Тридцать два уже.
- Ого! Здесь ты отвечаешь не задумываясь! А ответ-то не совсем верный!
- Как…
- Да вот так! Это твоему телу тридцать два. А тебе?
Упс-с! Тут он меня уел! Что-то внутри противится однозначному ответу на этот вопрос. Действительно ли наша душа возникает при рождении из ничего? Но ведь из ничего не может возникнуть что-то? Тут мы упираемся в философско-мистические дебри. Реинкарнации и всякое такое прочее…
В детстве я, помнится, решил эту проблему просто. На мой вопрос: что будет после смерти, мама, ярая материалистка, сказала: “Ничего. Человек умирает насовсем”. Потом, вечером, я долго лежал в постели и все пытался представить себе это “ничего”. Смотрел в темноту и думал: “Вот я умер. Вот лежу в гробике. И что? Как там будет? Что я увижу?” Мне представился абсолютный, замогильный мрак и бездействие. “Неужели это все? - думал я. - И вот так год за годом надо лежать? Но если человек умирает совсем, то кто будет смотреть в эту темноту?” От таких мыслей стало жутковато, и я решил: “Пусть! Вот стану старенький, умру, тогда и посмотрю, что бывает после смерти”.
Валентин Юрьевич внимательно смотрел на меня. А я поймал себя на том, что глупо улыбаюсь, быстренько стер улыбку и пожал плечами.
- Не знаешь… - произнес Сенсэй. - Ну хорошо. Вот ты говоришь - тридцать два. А почему ты не женат?
Что за вопросы? И ни слова о сегодняшнем.
- Пожалуй, я никогда не считал это целью своей жизни.
- Почему? Это действительно одна из человеческих целей.
Что он хочет этим сказать? Ощущение, что меня прогоняют через какой-то непонятный тест, усилилось.
- Возможно, я никогда не чувствовал в себе достаточно ответственности для этого…
- Ну-ну… - он кивнул, будто я подтвердил своим ответом его мысль. - А может быть такое, что ты приберегаешь свою ответственность для чего-то другого?
Я хлопнул глазами раз, другой. Он опять прав! Смутно, но это ощущение возникало всякий раз, когда какая-нибудь из знакомых женщин начинала питать по отношению ко мне матримониальные намерения. Н-да! Сенсэй знает меня лучше, чем я сам. Впрочем, на то он и Сенсэй.
- Хорошо, вы правы, Валентин Юрьевич, но какое…
- Это имеет отношение к сегодняшнему? - Сенсэй закончил за меня фразу и улыбнулся: - Прямое! Почему у тебя до сих пор коричневый пояс, Игорь? Ведь ты занимаешься у меня больше десяти лет.
Опять двадцать пять! Он просто бомбардирует меня серьезными вопросами! А на этот я вообще предпочел бы не отвечать.
- Не готов, наверное…
Он засмеялся.
- Только не говори мне, что ты тупой, Игорь! Потому что такой ответ бросает на меня тень как на преподавателя. Даже медведя можно научить ездить на велосипеде! А ты не медведь, и, значит, я хреновый Сенсэй. Десять лет вожусь с безнадежным олигофреном!
Я разозлился. Почему издевается надо мной? За что?
- Но ведь это вы, Валентин Юрьевич, решаете, кому аттестоваться на пояса!
- Ого! - Сенсэй поднял руки ладонями ко мне. - Да ты зол! Еще немного - и ты бросишься на меня, а я буду валяться и сучить ножками, как Володя сегодня. Что, задело тебя? Говно кипит? Остынь!
И я остыл. А если бы умел, то покраснел бы. Отодрали за уши! Выпороли, как нашкодившего мальчишку. Какой же я осел!
- Так что такое Черный пояс, Игорь? - Сенсэй выглядел так, будто ничего не произошло.
- Высокая техника плюс…
- Плюс хрень собачья, - закончил он с серьезным видом. - Ведь ты же знаешь! Черный пояс - это Ученик! Ученик с большой буквы! А это ответственность! Та самая, которой ты избегаешь. А техника… Ты сегодня работал с Андреем…
- И он выиграл.
- По очкам. На свой пояс он сдавал три года назад, а сейчас он работает минимум по Второму Дану. И такой, какой он был на аттестации, Андрей проиграл бы тебе сегодняшнему вчистую.
- Но это значит…
- Да, технически ты готов. И уже давно. Но ты не разобрался еще со своими приоритетами. Это вовсе не означает, - Сенсэй усмехнулся, - что для этого ты срочно должен жениться. Однако разобраться обязан! И чем скорей, тем лучше. Судя по сегодняшним событиям, твое время на исходе.
Снова загадка. Что на исходе? Я скоро помру, уйду из Рю? Или еще что-нибудь?
- Но что это было сегодня? Может, это связано с моим прошлым? С ниндзюцу?
- Не знаю. Честно говоря, я ожидал, что ты выкинешь нечто в этом роде, когда давал тебе задание работать с Володей. Но такого - не мог себе и представить…
- Так вы знали, что он использует…
- Пробой поля? Конечно! Я должен знать все, что происходит в “Додзе”.
Вот как. Выходит, я зря вообразил себя скальпелем. В этот раз на операционном столе был я сам. И это меня “сажали на задницу”. И посадили. Правда, скальпель едва не сломался…
- Что с Володькой?
- Хорошо, что спрашиваешь. Он в порядке, хотя ты чуть не сжег его. Честно говоря, я не думал, что у вас там учили таким вещам. Эта черная штука за твоим плечом…
- Но Кутузов действительно очень сильный мастер… Погодите, какая штука?
- Черная, яйцеобразная, высотой, если у таких вещей есть высота, - около трех метров, - терпеливо описал Сенсэй. - Возможно, ваш Кутузов действительно Мастер. Но это… Не похоже на ниндзюцу. Вообще ни на один из стилей. Я не сталкивался с подобным много лет. И это было очень давно. Не здесь… Ты только одно запомни, Игорь, прежде чем повесишь на себя всех собак и чувство вины иже с ними. Нет ничего дурного ни во Тьме ни в Свете. Нет Черной и Белой Магии. Есть черные и белые Маги. Все зависит только от тебя самого. И то, что есть в тебе, - ни хорошо, ни плохо. Это есть. Это часть тебя. И все зависит от того, как ты это будешь использовать. От твоей меры ответственности… А теперь иди и сделай мне кофе. Принесешь - ив зал. Твой меч сегодня с красной оплеткой…

* * *

- Эй, братишка, постой!
Они возникли из-под арки, когда я уже подходил к своему подъезду. Дорога от “Додзе” до дома - каких-то сорок минут пешком. Время подумать. Вот я и думал, пока меня не окликнули.
Двое. Рослые. Каждый выше меня минимум на голову. Фонарь светил им в спину - белые ночи еще не наступили, и я видел только черные силуэты. Подошли ближе. Тот, что пошире в плечах, сказал:
- Курить есть, братишка.
Именно сказал, а не спросил. Мне показалось, что он при этом нагло так усмехается, хотя лица я видеть не мог. Второй “курильщик” встал чуть сбоку. До меня долетел запах перегара.
- Ну че молчишь? Не куришь, может? Спортсмен?
Темные фигуры на светлом фоне почему-то казались плоскими. Ненастоящими они казались. Театр теней. Манекены. Я стоял и смотрел на них, привычно ощущая через подошвы ботинок жесткий асфальт. Чувствовал, как разливается вокруг мое внимание, включая в себя все окружающее, - прямо как на ритуале в начале занятия. Слушал, впитывал, готовился… К чему? Этот вопрос не успел возникнуть.
Та из фигур, что находилась сбоку, вдруг взяла первую за плечо.
- Пошли. Пошли отсюда!
Помедлив, первый силуэт сделал шаг назад, развернулся и следом за вторым исчез под аркой. Я некоторое время еще смотрел им вслед, потом поднялся на крыльцо и взялся за ручку двери. И тут до меня дошло. Они пытались завестись. Эти двое хотели начистить кому-нибудь рыло. И наткнулись на меня. А я… Почему они ушли? Я ведь ничего не сделал. Или сделал? А может, они что-то почуяли? Что-то стоящее за моим правым плечом. Сенсэй сказал, что там что-то было. Черное. М-да…
Лифт вознес меня на восьмой этаж и тихо тренькнул звонком, распахнув двери. Доставая ключи, я гадал: случайно ли это произошло именно сегодня? Много лет, с тех пор как я порвал с “Шимодзабура-Шимогахара-Рю”, мне не доводилось драться на улице. Много лет с тех пор, как нашел “Дарума-Рю”.
И вот сегодня мне предоставили шанс. Что если Сенсэй не прав и это все же как-то связано с проклятием, которое висело на мне благодаря ниндзюцу? Может же он ошибаться. Ведь он человек. Как и я. Он сам об этом всегда напоминал, говоря, чтобы мы избавлялись от догм и учились думать своей головой.
Пребывая в задумчивости, я открыл дверь, шагнул в прихожую… и замер. В квартире кто-то есть! Мелькнула мысль, что еще ничего не закончилось. Тихонько сняв с плеча сумку с формой, я сжал ее в левой руке, чтобы метнуть в нападающего, как только замечу его, и выиграть этим пару десятых секунды. Мне хватит…
Прислушался. Ванная, туалет, кухня… Комната! Там! Осторожно подкравшись к двери, я рывком распахнул ее. Внутри…
Вот идиот! Я же сам давным-давно дал ей ключи.
- Привет, Танюшка!
Она вздрогнула и оторвала взгляд от книги.
- Ой! Я не слышала… Ты меня напугал. Привет. Я тут тебя уже давно жду… Опять занятия с Сенсэем?
- Ты меня напугал. Привет. Да. - Передразнил я ее, подхватил с дивана и с наслаждением поцеловал в губы. Она пискнула.
- Задушишь!
- Непременно, вот только схожу в душ. М-м! Как ты вкусно пахнешь!
- Прекрати меня нюхать, людоед! Лучше расскажи, что с тобой делали! На тебе лица нет.
Я осторожно поставил ее на пол, еще раз поцеловал и ответил:
- Ничего особенного, сердце мое. Просто повыбили дурь.
Она внимательно посмотрела мне в глаза.
- Надеюсь, ничего существенного не отбили?
- Нет! - я рассмеялся. - Все существенное я берегу как зеницу ока.
- Ну-ну! - Танюшка недоверчиво прищурилась. - То-то у тебя была физиономия, когда ты вломился в комнату…
- Какая?
- Зверская.
- Все правильно, - провозгласил я. - Мы не виделись почти неделю, и я озверел! Как тут не озвереть? Женщина, она облагораживает, а…

Предыдущая страница 9 Следующая страница


Тени ниндзя 10

- Болтун ты, Игорешкин! Три дня всего прошло… Ладно, пойдем, я тебя кормить буду.

Глава 6
Урочище Бен Гален. Год Барса. Месяц Пыльных Лорог

Лес закончился. Последние деревья расступились, и взгляду открылась широкая и плоская, как крышка котла, равнина. Бесконечные пространства, заросшие травами почти в человеческий рост высотою, волнующимися под ветром, будто поверхность моря. Равнину кое-где прорезали русла рек, текущих с далеких гор, снеговые вершины которых висели над восточным горизонтом.
Жеребец под Марном нетерпеливо переступил копытами. Юноша ласково похлопал его по горячей могучей шее. “Что, Бегун? Хочешь взять этот простор?” Рядом тихонько ржанула серебристая с серыми подпалинами кобыла. Найи, сидевшая на ней боком, свесив загорелые ноги по одну сторону седла, рассеянно потрепала лошадиную гриву. Девушка смотрела на горы…
Марн вздохнул. За этот год он так ничего и не узнал о ней. Точнее, узнал он много. Например, то, что она дочь одного из военных вождей аргайев, народа, обитающего в южных степях. Аргайи славились своей тяжелой кавалерией, а еще женщинами, умеющими воевать наравне с мужчинами. Но как Найи оказалась в Бен Гален? Откуда на ее спине появился Черный Волк гилгереев? Почему жрец сказал о ней Марну то, что сказал? Это осталось неизвестным.
Зато Марн узнал много другого. Найи научила его входить в сны с такой поразительной ясностью, что, казалось, из них можно принести назад горсть земли, или камень, или… Она учила его смотреть на себя спящего. Учила уходить от своего тела и бродить по свету, позволяя разным картинам Мира притягивать себя. Учила засыпать во сне и видеть сон внутри сна. До четырех-пяти снов уже мог сложить Марн. Наука давалась ему легко. Будто он не учился, а вспоминал давно знакомое. А однажды он проснулся в другой пещере. Не там, где заснул. Он решил было, что в полусне как-то добрался туда, но девушка убедила его, что это не так. Она сказала - таким образом можно преодолевать огромные расстояния. И это первый шаг к настоящему Проколу. Нужно пронизать вуаль пространства, чтобы войти туда, где находится Бессмертный. Проколоть, как прокалывает ткань игла.
“Игла, - подумал Марн. - Я - игла. А она? - Он снова посмотрел на девушку. - Кто она? Почему мне все время кажется, что Найи - не совсем человек?”
В его народе ходило много всяких легенд о существах, подобных людям. О прекрасных фьельн, живших когда-то рядом с людьми, но покинувших этот мир. О могучих вагарах, подземных воинах, обладающих невероятными знаниями и мастерством. Вагары невысоки ростом, но ни один человеческий воин не сравнится с ними. Были и другие предания. О Духах стихий, принимающих облик людей и пьющих их жизнь. О существах, чья суть хищна. О тех, кто может быть и зверем, и человеком. Много легенд. Как узнать, что есть правда? Марн слишком молод. Ему еще многое нужно постичь, получить Высшее Воинское Посвящение и тогда… Но это будет не ранее чем через десять солнц. А Найи - вот она, рядом. Она - сейчас. И загадка ее - тоже…
Юноша улыбнулся своим мыслям. Он все равно узнает! Чуть наклонившись в седле, Марн коснулся бедра Найи.
- Эй, Огненная! А ну, догоняй! - и поднял Бегуна в галоп. Девушка одним рывком повернулась в седле, приняла мужскую посадку и с гиком послала Серебристую вслед уносящемуся всаднику.
- Э-ге-гей!!! - пронеслось над степью. И высокая трава выметнула из себя стаю черных зловещих птиц.
Санкт-Петербург. Наше время. Июнь
“Все работы хороши - выбирай на вкус”, - говорилось в старом добром детском стишке. Но если тебе позарез необходимо свободное время, а от графика типа “каждый день с восьми до шести” тебя тошнит, ты здоров, как лось, и не отягощен интеллектом, то работа частного охранника - как раз то, что нужно. Здесь не требуется полета мысли. Основное необходимое умение - вовремя делать “морду тяпкой” и “не пущать”. Встречаются, конечно, варианты покруче. Например, ходить за чьим-нибудь телом. Но там надо держать ухо востро, иначе получишь нож под ребра, или отечественная “коза ностра” пристрелит тебя на пару с кассиром какого-нибудь ООО. Однако главное - не тушеваться, а, используя личное обаяние и энное количество шоколадок, повлиять на прекрасный пол в отделе кадров твоей “Секьюрити” и подыскать себе работенку поспокойнее. Впрочем, “некоторые любят погорячее”, да и денег на “горячих” объектах платят куда как больше.
Я “погорячее” не люблю. Работа эта нужна мне лишь для поддержания штанов между заказами на оформление книг. Поэтому я, используя “шоколадную отмычку”, выхлопотал себе непыльную работенку. Офис фирмы, торгующей итальянской мебелью, находился прямо на Невском. Часть окон выходила на шумный проспект, а часть - во двор-колодец, под завязку набитый сверкающими иномарками.
Мое рабочее место - за специальным ограждением возле самой двери. Позвонили в дверь - открыл. Не позвонили - сиди себе, читай, слушай музыку или просто считай ворон. Буде припрутся бродячие торговцы - надлежит их отсечь при помощи закрывания двери перед носом. А буде кто станет нахально вторгаться и бузить - пресечь нарушение общественного порядка посредством дубинки и наручников. Вот и вся инструкция.
Я сидел за своим барьером “спокойный, выдержанный и всегда готовый”, однако никто не вторгался. От нечего делать я прикидывал, что неплохо бы “пресечь” при помощи наручников рекламного агента Оленьку Блинкову. Я однолюб, но не будь у меня Танюшки…
Оленька и впрямь сногсшибательная девушка. Меня коробит от воблоподобных моделей. Топот коней, грохот костей. Да, девушка должна быть стройной. Но. Желательно, чтобы у нее присутствовала ГРУДЬ и она не оставляла ее дома. Чтобы бедра были округлыми, а не “спичками в стакане”. Оленька же являла собой по моим понятиям канон женской красоты. Высокая тугая грудь, крутые бедра, тонкая талия, упругие ножки с округлыми коленками. Я откровенно любовался Оленькой, когда она пробегала мимо, но, в отличие от своих сменщиков, “подкатывать” к ней не пытался. Возможно, поэтому она относилась ко мне не в пример сердечнее, чем к ним…
День сегодня случился жаркий. Кондиционер деловито напрягался, создавая ровный шумовой фон. К нему примешивалось верещание принтера, шум улицы, голос секретарши Ирочки, вещавшей по телефону на итальянской “мове”, и гулкое эхо чьих-то шагов на лестничной клетке, доносящееся сквозь металл дверей. Я сидел, откинувшись в кресле, и мысленно прокручивал события вчерашнего дня.
Нет никакого сомнения, что некое таинственное “нечто” пришло в движение в моей жизни. Может, прав не я, а Сенсэй, но это не меняет дела.
Вопрос: если это все-таки Учитель со своим “шевелением во тьме”, что я могу сделать? Вовсе не улыбается перспектива, что начнется такой же бардак, как тогда. Потому что я теперь не один. Танюшка - часть моей жизни, очень важная часть, и если я не дай Бог прав, то она попадет под удар. Я не должен этого допустить. Мои действия…
Рука ухватила карандаш и начала быстро писать.
Первое: Выяснить, где сейчас находится Кутузов.
Он личность известная. Бывших учеников у него море. Многих я знаю, и информацию получить можно. Если он в городе, тогда с вероятностью девяносто процентов без него тут не обошлось.
Второе: Разобраться, чем спровоцировано возобновление атак,
Здесь несколько вариантов. Во первых, измазавшись по уши в “чернушкой” “Шимодзабура Шимо-гахара-Рю”, я оттуда сбежал, можно даже сказать, был изгнан. Сбежать-то сбежал, но проблемы - как ни беги, если не решишь, не закроешь их, - догонят. Возможно, проблему я не решил. Отсюда еще вопрос: как ее решить? Найти Кутузова и замочить?
Но это же не кино… Во-вторых, спрятавшись в “Дарума-Рю”, я вместе с Колькой на время исчез из поля зрения Учителя. Исчез надолго, и все было бы и дальше так, но Вовочка спровоцировал меня на мощный всплеск Силы. И я засветился. Примерно как если б пришел к Китайцу домой, встал посреди комнаты и заорал: “Выходи биться! Я здесь!” А дальше по тексту анекдота: “Биться так биться…” Н-да… И отсюда еще вопрос (проклятье, сколько же их?) - если Вовка спровоцировал меня с легкой руки Сенсэя, а тот контролирует все и вся, то зачем Юричу это нужно? Он хочет, чтобы я схватился с Китайцем и таким образом решил висящую на мне проблему? Вряд ли, конечно… Третье: Чего я хочу? Четвертое: Как добиться желаемого? И пятое: Тактика действий. Так. Схема готова. Делать ее научил меня Сенсэй. Когда имеешь перед глазами весь расклад - легче ориентироваться в ситуации. Теперь необходимо разработать детали и учесть нюансы. Например: Татьяна ни в коем случае не должна пострадать. Что для этого нужно? Если я ей все расскажу, она станет уязвима. Но если не расскажу… Она и так по моей милости уже под ударом. А неведение - не самое лучшее средство защиты.
Когда зазвонил телефон, я продолжал корпеть над схемой и не обратил на него внимания. Телефон зазвонил снова. Я оторвал взгляд от бумаги. На аппарате мигала красным кнопочка под номером двенадцать. Значит, меня. Кто? Звонила Танюшка.
- Привет, Игорешкин! Чем занят?
- Бдю, - я улыбнулся, хотя что-то в ее голосе…
- Тут такое дело… Нам нужно срочно поговорить. У меня на работе проблема…
- Серьезная?
- Очень. Давай я зайду к тебе, как освобожусь?
Я взглянул на часы. Восемь часов вечера ровно. Танюха работает кассиром в казино. Тоже на Невском. Заканчивает в двадцать один пятнадцать. Десять минут пешком.
- Через час здесь никого не будет. Жду. Ты не беспокойся. Все решим.
Она вздохнула. Мне даже показалось, что всхлипнула. Плачет? Такую мать!
- Танюш, успокойся, давай приходи, слышишь? И не смей мне плакать! Заканчивай работу - и ко мне.
Тишина в трубке, потом снова вздох.
- Игорь, мне неудобно впутывать тебя…
- Танюш, ты что? Я же люблю тебя! Что значит неудобно? Прекрати киснуть - что-нибудь придумаем с твоей проблемой.
Она снова помолчала.
- Хорошо, я не буду киснуть. И я тоже люблю тебя.
- Ура! - тихонько сказал я. - Ладно, жду тебя.
- Пока, - прозвучало в ответ, и она повесила трубку. А я еще некоторое время сидел, уставясь прямо перед собой. Мысли неслись трассирующими пулями. Началось - началось - началось!!!
Я опоздал. Обвал начался.

Глава 7
Санкт-Петербург. Наше время. Июнь

- Кофе будешь? - спросил я, впустив Танюшку в офис. Она кивнула и, быстро взглянув на меня, отвела глаза. Так и есть - заплаканные!
Я обнял ее и строго спросил:
- Кому я говорил - не плакать? По-моему, тебе и говорил. По телефону, совсем недавно…
Она зябко поежилась в моих объятиях.
- Игорь, ты не понимаешь…
- Конечно. Я же еще ничего не знаю. Вот сейчас принесу кофе, и ты мне все расскажешь. Садись на диван, я быстро.
Чайник только что вскипел. Соорудить две чашки кофе - пара пустяков. Когда я вошел с подносом в комнату, Таня, опустив голову, сидела на краешке здоровенного кожаного дивана, стоявшего в приемной. Рыжие локоны закрывали лицо, но я заподозрил, что она, похоже, снова нацелилась всплакнуть. Черт! Когда при мне плачет девушка, я себе места не нахожу. Ну, нет у меня сил на это смотреть.
- Эй, - я поставил поднос на стол и присел пред Танюшкой на корточки, - а ну-ка посмотри на меня.
- Что? - Она тряхнула волосами. Классные у нее все-таки волосы. Густые, непокорные. Стрижка вроде каре, но кончики прядей всю дорогу загибаются наружу. Танюшка их постоянно старается выпрямлять и переживает, что они все равно загибаются. А по-моему, смотрится шикарно…
- Я здесь. И ты обещала не киснуть. Вот твой кофе. Давай рассказывай.
- А курить можно?
- Кури. Потом проветрю. Ну, так что случилось?
Она покопалась в сумочке, достала пачку белого “Паллмелла”, прикурила. Я молча ждал, наблюдая, как она подносит сигарету к губам. Руки у нее просто обалденно красивые, а кожа удивительного золотисто-розового, персикового оттенка…
- Недостача у меня. Большая. Сто тысяч.
- Сколько?!
- Сто тысяч рублей, - повторила она. - Понимаешь, такое и раньше бывало. То девчонки из предыдущей смены обсчитаются, то кто-нибудь из стажеров с фишками намудрит… Но ведь чтобы не хватало столько, я должна была целый день не те фишки давать! Или кому-то тысячи вместо соток выдать! Но я же не настолько ворона…
- Да-а, - протянул я, - хорошо, что рублей, а не баксов… А не мог кто-то из менеджеров без тебя взять… Ведь ты же не все время в кассе сидишь. Ты говорила, что иногда…
- Да, мы выдаем, когда нужно. Но чтобы без кассира так просто взять… Вот если бы я не одна в кассе сидела, а с кем-то из новеньких… Нет. Не может быть. Украсть тоже не могли. Пит-боссы не видели… Я двадцать раз все пересчитала! Не хватает ровно сотни. Неужели я так точно ошиблась? Просто исчезла сотня тысяч. Была - и нет!
- А тебя не могли подставить?
- Зачем? - удивленный взгляд. - Что с меня можно взять?
- Ну, знаешь, - я покачал головой, - в конце концов, если отмести иные измышления, то это может быть просто чья-то большая пакость. Ты, помнится, говорила, что с кем-то там не ладишь… И что теперь?
- Надо вернуть в течение месяца…
М-да. Я сел поудобнее и стал думать. Так. В загашнике. Что у меня в загашнике? Ну, штук пять. Если отдадут долги, то семь. Кот наплакал. Что-то продать? Что? Велосипед? Еще пять штук… Двойку? Еще пять… В лучшем случае. Компьютер? Рухлядь. Шихта. Красная цена - полторы сотни баксов. Апгрейт я так и не сделал, засранец. Выходит, все равно восемьдесят тысяч не хватает. Заказов на такую сумму мне и за полгода не набрать, не говоря уж о том, чтобы их выполнить… Взять взаймы? У кого? Богатенькие буратины вокруг меня не кучкуются. А то бы позвонил, попросил три с половиной штуки баксов… Впрочем, можно позвонить Кольке. Даже не можно, а нужно. Он тоже должен знать, что тут у меня творится. Денег-то у него не занять, он человек семейный, жена, маленькая дочка. Но связи у него есть…
Наверное, я молчал довольно долго, потому что Танюха сказала:
- Игорюш, я же говорила, что не хочу тебя впутывать… Как-нибудь отдам сама.
- Ерунду говоришь. Сказал - помогу, значит, помогу. Неужели ты меня считаешь таким козлом? Чуть сложности - и в кусты? Я обдумывал, где денег занять.
- Ничего себе - чуть! Ты займешь, а как отдавать?
- Вопрос не в этом. Отдать можно. Не за месяц, но… Вопрос в том: где занять? Хотя есть одна мысль. Но это пока наметки. Нужно сделать пару звонков.
Танюшка немного оживилась.
- Это, правда, реально?
- Ага, - не моргнув глазом, соврал я. Терпеть не могу врать, но надо же, чтобы она успокоилась. И похоже, это мне удалось. Моя любовь даже слабо улыбнулась. Однако в процессе поглощения кофе выяснилось еще одно обстоятельство. Оказывается, Танюха с работы уже успела позвонить домой, и мама устроила ей разнос. В общем-то правильный разнос. Татьяна сама признает, что не подарок, а скорее авария ходячая - вечно во всякие истории попадает… И мама у нее замечательная. Но ежели мама “оседлала помело” - спасайся кто может! Так что ехать домой сегодня…
Разве это проблема? Уж ее-то мы снимем изящным движением левого уха. Хотя для себя я решил, что обязательно позвоню маме и успокою ее.
- Оставайся здесь. Правда, в восемь утра надо будет уйти. Начальство может припереться… А хочешь, поезжай ко мне. Но лучше, если ты поедешь туда утром.
- Ну если ты настаиваешь, - она улыбнулась уже совсем без напряжения. Ах, какие у нее губы!

* * *

- Алло! Привет!
- Привет! - голос у Кольки, несмотря на поздний час, бодрый. - Как ты? Не плющит после вчерашнего?
- Нет. Но возникли некоторые обстоятельства, - я быстренько изложил ему последние события.
- Ого! - сказал он. - Я чего-то такого ожидал. Уж больно все хорошо было… Но чтобы так скоро. Да-а. И что собираешься делать?
- Есть ли у меня план? Целых три! - как говорил некий мистер Фикс. Но мне нужны твои связи. Первым делом надо узнать, где Кутузов. В городе или нет. Постарайся пробить по своим каналам. И еще, нужен быстрый способ заработать или занять денег.
- Ну-ну… Про Китайца-то узнать можно, а деньги… Такую сумму за месяц… Разве что под проценты занять. И то… Хотя кое-какие знакомые у меня есть. Пару дней мне дашь?
- Не вопрос. Главное - отдать бабки.
- Хорошо, я узнаю. Но обещать ничего не могу, сам понимаешь… В четверг на занятиях будешь?
- Конечно.
- Тогда там и поговорим. Я за это время подергаю за ниточки. Не дрейфь, Маса-сан! Что-нибудь придумаем. Танюхе привет!
- Натахе тоже. Давай ложись спать.
- Уснешь тут теперь… Ну пока.
- Пока.
Вот так мы и делаем дела. Раз-два и сгрузил на друга свою проблему, паршивец. Ладно. Я положил трубку и обернулся к Татьяне.
- Все пучком! Коляныч разведает, что к чему. В четверг, скорее всего, все будет известно.
Она чуть улыбнулась, и в глазах ее я увидел огонек надежды. Сволочью буду, если не помогу ей! Тем более что никто, кроме меня, не виноват в происходящем.
Ночь мы провели на черном кожаном мастодонте, по ошибке, наверное, названом диваном. Переживания сказывались парадоксально. Такой неистовой ночи у нас еще не было. Угомонились только под утро. Танюшка уснула у меня на груди, а я лежал и смотрел в темноту, обнимая ее нежные плечи. Вот ведь как странно устроены человеческие мозги. Моя жизнь, того и гляди, - пойдет прахом, а лежу тут и, как ни странно, - счастлив.

Глава 8
Санкт-Петербург. Наше время. Июнь

Колькины каналы разведки мне не понадобились. По крайней мере относительно Кутузова. Я сменился в одиннадцать ноль-ноль, откланялся и заторопился домой. Хотя торопиться не было никакой нужды. Танюшка, конечно же, еще спит. Любит она это дело.
Но я все равно спешил. Сбежал по эскалатору на “Маяковской”, доехал до “Гостиного”, перетлел на “Невский проспект”, вскочил в вагон… и оказался нос к носу со старым знакомым.
- Здорово, Леха!
Он повернулся, печально окинул меня взглядом и вяло ответил:
- Привет… Как дела?
Дежурный вопрос. Вряд ли Лехе это на самом деле интересно. Судя по виду, его сейчас ничего не волнует, и волновать не может. Потому как он явно с утра принял на грудь пару стаканчиков. Горе заливает?
- Ты чего такой вареный, а?
Леха испустил тяжкий вздох, и вагон наполнился сивушным духом.
- Как тут… На похорона-то мои придешь?
- Чего?.. Ты что, болен?
Он покачал головой и снова вздохнул, а я начал побаиваться, что потеряю сознание. Похоже, мой старый знакомый пьет уже не первый день. Когда мы занимались у Кутузова, он не пил совсем. То есть абсолютно.
- Если ты не болен, то с чего бы тебе помирать? Разве что от той гадости, которую ты хлещешь.
Он печально посмотрел на меня.
- И ты… Ленка мне всю плешь проела. Сын у нас… Денег нет… Я всем должен… Работы нет… Все х…во, короче… Вот грохнут, и все. Одна радость - семье денег дадут.
- Не пойму, что ты плетешь? Кто грохнет, кредиторы? Что, много должен? Ты ж здоровенный бугай, что значит - работы нет? Работы - вагон. Если спрыгнешь со стакана, я тебя устроить могу…
- Поздно уже. Вот если б мы на неделю раньше встретились…
Меня начало понемногу тошнить от его нытья. Стоит передо мной огромный, волосатый мужик. Плечи - вдвое шире моих, тоже не узких. Стоит и распускает нюни.
- Леха, я тебя не узнаю. Пару лет не виделись - и такая перемена. Объясни толком, отчего ты помирать собрался?
- Понимаешь, - сказал он, разглядывая носки своих замызганных ботинок, - я на бои без правил записался… Погоди! Это не те бои, про которые ты думаешь. Всякие там Конти-монти, Рэддевилы. Там все куплено. А если не куплено, то договорено. И кого попало, со стороны, не пустят. А пустят - хрена ты выиграешь, даже если победишь… Здесь другое. Денег даже за участие платят. Полторы тыщи зеленых американских рублей. Треть - перед боем…
Я удивился. И насторожился.
- Что-то многовато сыра. Мышеловки там рядом не наблюдается?
Леха моргнул. Казалось, он сейчас прослезится. Господи! Во что превратился один из сильнейших бойцов, которых я когда-либо знал!
- Ты прав, старина… Мышеловка это. И отказаться уже нельзя… Бои-то подпольные. Тотализатор… Победишь в первом круге - пять штук. Дальше по желанию… Кажется, так… Но там и правда - без правил! Убивают там…
- Что-то сильно на кино смахивает…
- Вот потому-то они и могут свой тотализатор крутить, что все так думают! А то бы эту лавочку прикрыли давно. Хотя разве их прикроешь… Сразу видно, все у них на мази… А и прикроют - они в другом месте всплывут. Слушай, просьба у меня…
Я приготовился услышать: “Денег займи”. Но когда он закончил фразу, мне стало стыдно.
- Бой у меня через две недели, в пятницу. Ты позвони Ленке, а? Поддержи как-то… У меня ж в этом городе никого нет. Денег ей дадут, даже если меня того… грохнут. Но морально как-то…
- Понял, - сказал я. - Ладно. Но почему такие похоронные настроения? Я же знаю, как ты работаешь. Может, ты сделаешь своего супостата. Думается, по-настоящему реальные люди в таких делах не участвуют.
Леха усмехнулся.
- Работал, Игорь. Не работаю - работал. Я же лет семь не тренировался. Колено у меня травмировано… И вообще.
Есть такие люди. Вечно им не терпится легких бабок срубить. И чтобы приключений, приключений побольше. Но почему-то выходит так, что деньги из легких вдруг превращаются в очень трудные. Чреватые тюрьмой, а то и кладбищем… Да ладно кладбище! Закопают ведь неизвестно где или в бетон зальют… И концы в воду. Нет человека - нет проблемы.
Мне хотелось спросить: “А чем ты думал, когда подписывался под это дело?!” Наверняка - не головой. Но ничего такого не сказал, а просто записал телефон, втайне надеясь, что звонить по нему не придется. Может, обожрется Леха какой гадости, попадет в больницу, и вопрос сам собой снимется. А пока записывал телефон, вспомнил о своем деле.
- Слушай, ты про Кутузова давно слышал? Он в городе, не знаешь?
Леха вдруг напрягся. Видно было, что он сразу задался вопросом: чего это я интересуюсь Китайцем?
- Ты же знаешь, - сказал он, - я давно от этого отошел. Слышал только, что он вроде опять разогнал всех и испарился. Может, в Китай, а может - на Зону. Он ведь был уже там… Так что ничем тебе помочь не могу. Сам ищи…
Да. Реакция негативная. Что-то он больно зол на Кутузова. Это после семи-то лет? Хотя, может, его тоже преследовали, как знать? Я попытался развить эту тему, но Леха будто оглох. И молчал, пока я не вышел на “Удельной”. Мне показалось, что он напуган моим вопросом даже больше, чем своей перспективой сыграть в ящик. Что-то здесь не то
Может, он подумал, что я сам от Учителя к нему послан? Встретил как бы случайно, - Китаец любил такие фишки… Впрочем, главное я выяснил: искомого объекта в городе нет. Тогда переходим к варианту “Бэ”.

* * *

Видимо, сегодня день встреч. Бывают такие дни, когда что ни час - встречаешь старых знакомых, о которых успел уже благополучно забыть. С утра - ]-Леха, со своим нытьем, теперь вот…
Я собрался уже перейти проспект, когда прямо передо мной вдруг затормозил черный, блестящий, как лаковая шкатулка, “мерс”. Никто оттуда не вышел, но правая дверь отворилась с мягким щелчком, и полузнакомый голос произнес:
- Ну, чего стал? Садись!
Чуть отступив, я пригнулся, вглядываясь. Кого еще черт послал? Неужели…
- Глазам не верю! Вован!
Он усмехнулся. Морда по циркулю, хитрые глазки, жидкие, темные волосенки.
- Садись, прокатимся. Тебе куда?
Что тут раздумывать? Я быстро приземлился задом на мягкое сиденье. Суперкомфорт! “Мерс” нежно рыкнул движком и покатился вперед. Вовка вальяжно придерживал руль левой рукой. Правая лежала на рычаге передач. Ну-ну, подумал я, спортивный стиль вождения. Уж чем-чем, а спортом Володька Ширшов почти никогда не занимался. И всегда он был такой, башковитый, шустрый, как говорится, “без мыла куда угодно пролезет”. И все наши одноклассники сходились во мнении: Ширшик далеко пойдет. Гораздо дальше, чем любой из нас. Интеллект у него был просто невероятный. И при всем при этом - компанейский парень. Не прочь побузить и потискать девчонок. А девчонки его любили, несмотря на луноликость. И вовсе не за бабки, которые у Вовки водились всегда. Что бы там ни трепали злые языки.
- Так куда тебе, Игореха? - Одним глазом Вовка поглядывал на дорогу, а вторым весело косился на меня. Он всегда умел делать несколько дел сразу.
- Собственно, мне тут пешком пять минут.
Он кивнул.

Предыдущая страница 10 Следующая страница


11 Алексей Витковский

- Время-то есть у тебя? Если не спешишь, давай в кафешке посидим, потреплемся. Лет пять уже не виделись. Минут сорок, а?
Как видно, скучает Вовка. Хочется ему побыть обычным человеком. Парень он классный. Почему нет? Времени. - двенадцать. Танюшка, небось, до часу проспит.
- Давай. Ты, я смотрю, все цветешь. Дела в порядке?
- Да по-всякому. Но в принципе - норма. А ты-то как? Все занимаешься? Черный пояс когда обмоем?
Я улыбнулся.
- Да пень его знает. Может, и скоро. Всяких делов решать надо для начала…
- Ага, - сказал Ширшик, - проблемка, насколько я вижу?
- Вроде того…
- Ну-ну… - он прищурился. - A! Вот здесь мы я посидим!
Отчего ж не вспомнить старое. Когда-то мы в этой кафешке, что у входа в Парк челюскинцев, он же Удельный, зависали будь здоров!
“Мерс” с шелестом зарулил на стоянку.
Внутри за все эти годы почти ничего не переменилось. Те же деревянные столы, обитые узкими деревянными же планочками панели, свисающие с потолка лампы в плетеных плафончиках, стойка с допотопным кофейным автоматом. Ретро! Мы заказали кофе и уселись в углу. Вовка бросил на стол пачку “Давыдова” и притянул поближе пепельницу. Мы потрепались о том о сем. Да кто, да где. У кого дети, да кто женился из пацанов, а кто нет. Вовка был в курсе всего. Он всегда был в курсе. Потом он откинулся на скамье и, вкусно затянувшись, изрек:
- Ладно. Это все лирика. Расскажи, что у тебя там за дела?
Я пожал плечами. Ну, хочет человек знать. Почему нет? Все-то рассказывать смысла нет. Вовка человек земной. Всякая мистика - не для него. Поэтому я выдал ему только историю с Танюхой. В самых общих чертах. И оптимистично так. Мол, фигня - разберемся.
Однако Ширшик мой оптимизм не разделял. Он помрачнел, побарабанил пальцами по столу и сказал:
- Вечно, Игорь, ты из-за баб во всякие истории попадаешь. Любишь хоть ее?
- Конечно!
- А она?
- И она. Ты к чему клонишь?
Вовка рассеянно посмотрел куда-то мимо меня.
- Пойми меня правильно. Я тебе друг. И опыт у меня есть. Ты не думал, что тебя пытаются подоить?
Я разозлился. Как всегда, когда задевают Татьяну.
- Иди к черту, Ширшов! Не надо переносить свой негативный опыт на нашу здоровую почву! И потом - я не ты. Что с меня взять? Денег таких у меня сроду не водилось.
- Ладно, не кипятись. - Вовка примирительно поднял руку. - Я ведь не знаю, может, и вправду у вас там все хорошо. Но поверь старому, прожженному цинику, случайностей таких не бывает. Может, кто-то через нее до тебя добраться хочет? Не переходил ли ты часом кому-то дорогу?
- Все мы все время переходим чью-то дорогу, - проворчал я. А сам подумал не без удивления: “Ого! Как бы сейчас мне Ширшик, материалист до мозга костей, не начал рассказывать о негативных воздействиях, эгрегорах и тому подобном. Чего только фразочка о случайностях стоит! И ведь зрит в корень!”
Он, правда, ничего такого мне говорить не стал, а спросил:
- И что ты намерен делать?
- Ну-у… - я замялся. - Честно говоря, пока не знаю. В такие сроки художеством мне не заработать. Нереально. Взаймы, может, у кого взять… Или ссуду.
Володька невесело засмеялся.
- Да ты с небес-то спустись! Три с половиной штуки за месяц! Где ты их возьмешь? Банк грабанешь? Машину угонишь? Гоп-стоп?
- Зачем же сразу…
- А что? - Он не дал мне договорить. - Игорь, я ведь не просто так говорю! Никто тебе таких денег не даст! Ты просто не представляешь, что это такое. Тем более сейчас! Когда неизвестно вообще, что будет с этим паршивым баксом! А я - представляю. Как-то раз мне нужно было - позарез! - найти пять штук. Вшивых пять штук! А знакомых и друзей на деньгах, сам понимаешь, у меня в сто раз больше, чем у тебя. И никто, понимаешь? Никто не дал! Все отвернулись… Кто отмазывался, а кто прямо, “по-мужицки” говорил: не могу, мол, из дела вынуть!
И это притом, что знали: отдам без проблем! И ситуация на бирже была другая. А ты? Как отдашь?
М-да… Я задумался. Видно, Володька и вправду был задет той историей за живое. И прав он, как ни крути. Что же делать?
Видимо, этот вопрос я задал вслух, потому что Володька развел руками.
- И я не знаю, Игорех. У самого сейчас все бабки в деле. Хотя… - он подумал. - Что-то можно прокрутить поживее… Но всей суммы все равно не будет. Максимум - штуки полторы! А где тебе еще две взять?
Я рефлекторно пожал плечами. Полторы - и то хлеб! Вот ведь - не просил, а поможет! Золотой парень! Полторы… Стоп! Полторы штуки зеленых американских рублей… Где это я слышал?
В голове что-то вспыхнуло. “Леха! - подумал я. - Спившийся, чего-то отчаянно боящийся Леха! И тотализатор! Бои без правил! За участие - полторы, за победу - пять!”
- Что? - спросил Вовка, заметив движение мысли на моей физиономии. - Придумал, какой банк грабить?
- Нет. Но вот мысль есть. Встретил я сегодня одного знакомого…
Рассказ не занял много времени. Когда я закончил, Володька прикурил новую сигарету и посмотрел на меня сквозь дым. Как на помешанного.
Позвенел задумчиво ложечкой в пустой кофейной чашке…
- Ты маньяк! - твердо определил он. - Или псих! Это не шутки! Какие гарантии, что ты получишь свои деньги, если выиграешь? И что будет делать твоя любовь, если тебя убьют? А?
- А что? Есть другой выход? - спросил я. - Есть выбор? Если есть, то ткни мне в него пальцем.
Он не ткнул. Мы посидели еще немного, обменялись телефонами, а потом Ширшик подвез меня до подъезда.
- Ты вот что, - сказал он, когда я вышел из машины, - не спеши. Все взвесь. В конце концов, до твоих боев еще есть время. И постарайся узнать об этом тотализаторе все, что сможешь. Только осторожно. Я тебе позвоню.
“Мерс” у шелесте л прочь, а я пошел домой. И настроение у меня было ни к черту.

Глава 9
Санкт-Петербург. Наше время. Июнь

Танюшка спала, уткнувшись носиком в цветастую подушку, и на губах ее блуждала мягкая, счастливая улыбка. А я сидел в кресле напротив дивана и думал о разных вещах. Например, о том, какая у меня красивая девушка. Красивая, нежная, умная. А я, скот, втянул ее во все эти мрачные перипетии, ни о чем не предупредив. Вообразил, осел, что могу жить, как все нормальные люди. Забыл, что моим близким всегда достается в первую очередь.
Правда, можно отмазаться. Сослаться на то, что все приключения вроде как были в далеком прошлом. Мол, надеялся, что все давно закончилось.
Вот только себя не обманешь. Знал я, прекрасно днал - ничего не заканчивалось. Это была передышка. И не уйти, не убежать. Потому что это трусость. И подлость. А трусом и подлецом мне никак нельзя быть. Противно.
А значит, ситуацию надо решать. Кровь из носу.
Подумав об этом, я криво усмехнулся. Будет мне и из носа. Однако в панику впадать нельзя. А надлежит вместо этого собрать нужную информацию, позвонить тем дельцам, что устраивают бои, и записаться вместо Лехи. Потому что другого выхода на данный момент просто нет. Я Татьяну люблю и обещал помочь. Не могу не помочь. Обязан. Потому что я мужчина. Потому что есть такое понятие - долг. “Гири”, как говорят японцы.
Кстати! Надо поговорить с Сенсэем. Он наверняка знает о тотализаторе. И может что-то посоветовать.
Я встал и прошелся по комнате. Еще раз взглянул на спящую Танюшку и спросил себя: “А не боишься ли ты?” И ответил себе: “Нет. Не боюсь”. Хотя страшно, конечно. Неизвестно ведь ничего Но страх этот какой-то абстрактный. Неконкретный, что ли. Ну и хорошо. Главное - не суетиться.
Танюшка вдруг закашляла во сне. Надо бы ей бросить курить. Я присел рядом и погладил ее по спинке. Она не проснулась. Здоровый сон невинного младенца. Говорить или не говорить ей, когда проснется? Наверное, пока не нужно. Она будет беспокоиться и чувствовать себя виноватой. Уж что-что, а комплекс вины на себя повесить - это Танюшку хлебом не корми. Скажу потом, когда все решится. А может, лучше вообще ничего не говорить. А придумать что-нибудь. Например, что богатенький Вовка занял мне денег. Хотя врать, конечно, не хочется. Но тут, пожалуй, без вариантов. Ладно.
Я переоделся и начал разминку. Вечером занятия, и к ним неплохо бы подготовиться. Тем более что “в свете последних решений” мне надо заниматься с полной отдачей. А решение уже принято. Или я что-то упустил?
Танюшка проснулась, когда я “дошел до буквы „И" в слове „Передовую"”. Мне захотелось повторить движение, от которого “реактивному Вовке” пришлось научиться менять направление полета в воздухе. Собственно, позиция-то знакомая. Длинный выпад вперед. Обычная Зенутсу-дачи. А если проводить параллель с ниндзютсу, то Рисийо-Фусэцу-но камаэ. “Позиция со связанными руками”. Вот только руки у меня были в другом положении. Я это очень хорошо запомнил, поскольку мне пришлось приложить немалые усилия, чтобы из оного положения выйти. Корпус - фронтально. Руки вытянуты вперед. Правая - выше, запястье изогнуто, кисть сформирована в “тигровую лапу”, ладонь вниз. Левая - сантиметров на двадцать ниже. Ладонь повернута вперед, пальцы скрючены “медвежьими когтями”. Такой вот гибрид.
Я пытался повторить движение так и эдак и никак не мог понять, что же конкретно я тогда сделал. В памяти отпечаталась только последняя фаза. Значит, так. Я, судя по всему, пытался уклониться. Значит, двигался назад. Шаг сделать не успел. Следовательно, просто перенос веса на “заднюю ногу”… Забавно, но у человека действительно есть “задняя нога”. Помнится, мы много смеялись над этим выражением, когда начинали заниматься… Значит, перенос веса. Классическая аккумуляция энергии. Вовка прыгнул, когда я двинулся назад. Но на самом деле это было движение вперед. Толчок “задней ногой”, волна прокатилась по телу, доворачивая таз, корпус, плечи. Но не так, как делается Цки. Волна была практически вертикальной, а не горизонтальной или комбинированной. Руки выстрелили вперед. От живота. Да!
Обнаружилось, что стою я в искомом положении. И эмоции мои довольно точно совпадают с теми, что испытал в зале. Я даже зарычал. Тихонько, чтобы не разбудить Танюшку. Напрасно. Она уже проснулась.
- Тигр! - сказала она сонно. - Ты похож на тигра. Что-то новое?
- Да, - я опустил руки. - А может, просто хорошо забытое старое.
- Красиво, - Танюшка потянулась, и сама стала похожа на большую кошку, - но жутковато. Я думала… У тебя было такое лицо… Как в прошлый раз, когда ты вошел в комнату. Все в порядке?
- Конечно, - я встряхнулся, - просто одна из техник. Звериный стиль… Что тебе снилось? Она с улыбкой посмотрела на меня.
- Только хорошее… А ты, значит, переводишь разговор на другую тему. Точно, все в порядке? Ах ты моя маленькая колдунья!
- Ты - сама проницательность. - Я забрался на диван, обнял Танюшку, теплую ото сна, и с наслаждением поцеловал. - Конечно, случилось. Встретил Вовку Ширшова. Помнишь, я тебе школьный альбом показывал? Теперь Ширшик ездит на “мерсе”. Обещал помочь. А он слово держит, так что насчет денег не волнуйся.
Она молча посмотрела мне в глаза. Как видно, сомневалась, что я говорю ей все.
- В долг?
- Да.
- А как отдавать?
- Заработаю, - я провел рукой по нежной внутренней поверхности ее бедра, - тебе не кажется, что ты слишком много разговариваешь?
- Маньяк! - пискнула она, но негодующий возглас превратился в стон.
Кофе мы сели пить только через пару часов…

Глава 10
Санкт-Петербург. Наше время. Июнь

Занятие было в самом разгаре. Учебный деревянный нож рыбкой мелькнул перед глазами. Спарринг! Юрец хлестнул ножом вверх и тут же стремительно присел, стараясь “подрезать” мне сухожилия на левой ноге. Мимо! Колено вздернулось вверх, голень описала петлю, и стопа с треском угодила Юрке в бок. Он крутанул корпусом, смягчая удар, подался назад. Но я уже рядом. Атака с постановкой ноги! Секущий в запястье - прямой под сердце! Есть!
Бой на ножах очень скоротечен. Чик-чик - и ты мертв. Особенно если привык к этим киношным приколам - удар снизу, удар сверху. Сенсэй говорит, что ножом надо работать как кистью для каллиграфии. Писать. Не зря же урки говорят “попишу - порежу”! Они дело знают. А чтобы защищаться от них, надо владеть ножом в совершенстве. Знаешь атаку - знаешь защиту. Не знаешь - покойник. Правда, только освоив нож, я понял, какая это страшная штука в умелых руках. Ей-богу, способ защиты, если нет подручных средств, только один - быстро перебирать ногами подальше от греха. Это если у нападающего умелые руки. Если же он лох и нож взял для того, чтобы придать себе крутости, - ему же хуже. Только порежется.
Я с ножом работаю неплохо. Наверное, из-за навыков в рисовании. Лучше меня “пишет” только Коляныч. Ну на то он и Мусаси. Но Юрка тоже хорош. Реакция у него мгновенная, техника на высоте. Поэтому мы идем по “забитым и пропущенным” ноздря в ноздрю. Точнее, шли. Я его все-таки обошел. Юрка кривится - укол под сердце вышел болезненный, хотя острие у ножа закругленное. Можно, конечно, надеть жилеты, но тогда не будет стимула. Жилеты у нас для девчонок. Их не надевают даже мальки.
- Ямэ!!! - Сенсэй остановил нас, когда мы начали новую серию, осторожно подкрадываясь друг к другу - Скамейки в квадрат! Все против всех!
Ура! Обожаю это упражнение! Полтора десятка человек на тридцати квадратных метрах. Каждый - за себя. Внимание должно быть распределено так, чтобы видеть все и вся. Чуть отвлечешься на одного противника, и тебе другой уже что-то “отрезал”!
Мы быстренько составили скамейки и вошли внутрь.
- Готовы? Хадзимэ!
Тело рванулось, уходя от удара по ноге. Короткий полет. В поле зрения возникло чье-то плечо. Полоснуть! Рука… Отрезать! И двигаться, двигаться! Хлоп! Кто-то вскользь задевает меня ногой. Йоко-гери! Вращение влево. Я не человек - фреза! Отсечь ногу, руку! One! Левое предплечье обжигает удар. Порезали! Внимательнее, черт возьми! Мешанина из рук, ног, клинков. Кто-то падает через скамейку, не удержав поле. Режь! Бей! Мимо проносится чья-то спина. Получи! Не фиг подставлять! Удар, порез, вращение. Вращение, удар, порез. Блок! Хлесткий - шлепком, чтобы не залипать, иначе лишишься руки. Внимание начинает расползаться… Резкий выдох! Локтями в ребра, чтобы выбить воздух. Соберись… Бей! Норма, работаем дальше…
И вдруг время остановилось. Стремительные фигуры застыли как на фотопленке. В ушах нестерпимо зазвенело, и сердце обрушилось куда-то вниз, а потом подскочило к горлу. Я рванулся, понимая, что надо выходить из боя. Что-то случилось с… Концентрация исчезла, и тут же чей-то нож врезался мне под ребра. Слепо ударив в ответ, я вывалился из схватки и замер за скамейкой, переводя дыхание.
Проклятие! Что…
- Что случилось, Игорь? - Сенсэй возник рядом, словно по волшебству.
- Понятия… не имею, Валентин Юрьевич! Кажется, что-то с Таней…
- С твоей девушкой? - Сенсэй нахмурился. - Тогда беги звони ей. Есть куда?
- Да, она на работе…
- Хорошо, иди. Но помни, даже в такой миг ты не должен был расслабляться. От этого, возможно, будет зависеть жизнь. Твоя и ее… Ну, беги же!
И я побежал. Зря. Телефон казино был занят наглухо. А Сенсэй, как всегда, оказался прав.

* * *

Дверь кассы закрылась с сухим щелчком. Смена сдана, рабочий день закончен. Таня перевела дух и, поправив на плече сумочку, решительно направилась к выходу. Напряжение, которое она, боясь ошибиться снова, испытывала в течение всего рабочего дня, спало. Теперь можно поехать домой к Игорю. Мама все еще сердится, а ругаться с ней в очередной раз совершенно не хочется. Игорешка уже должен будет прийти со своей тренировки, которую он упорно называет “занятием”. Он говорил, что будут какие-то новости насчет денег. Очень неудобно было его впутывать во все это, но к кому еще обратиться? Не к кому. Хорошо бы поскорее отдать деньги и забыть о них и об этой работе. В конце концов, нетрудно будет найти другую.
Таня уже дошла до двери, когда от стойки бара ее окликнули:
- Танечка! Подожди минутку! Разговор есть…
“Терпеть не могу, когда меня так называют! - подумала она, оборачиваясь. - О Боже! Еще этого не хватало!”
Окликнул ее один из телохранителей Хозяина. Вдвоем с напарником они оккупировали небольшой столик рядом с баром. Тот, что окликнул ее - “Саша, кажется”, - призывно похлопал рукой по сиденью стула рядом с собой. Второй - Ваня - тоже поглядывал в ее сторону, прихлебывая кофе из чашечки, которая совершенно терялась в его огромной лапище.
Что-то почудилось ей в выражении лиц этих здоровенных парней, похожих друг на друга, словно родные братья. Что-то такое, что Татьяна внутренне съежилась.
- Я спешу, - на всякий случай сказала она.
- Ничего-ничего! Всего пару слов! - Саша так и лучился доброжелательностью. - Присаживайся. Кофе будешь?
Таня вежливо отказалась и присела на краешек стула. Ей не хотелось разговаривать с ними. Тем более что они присутствовали на “беседе”, которую провел с ней Хозяин. Возвышались молчаливыми башнями за ее спиной. Вроде и не угроза, но напоминание… Неприятно.
- Ты не бойся, Танечка, - начал Саша, - мы тебе добра хотим. Положение у тебя, сама знаешь, сложное. А мы с корешем на шефа влияние имеем. Если хочешь, можем похлопотать насчет отсрочки.
- Зачем вам это? - Татьяна удивленно посмотрела на Сашу.
- А мы хорошие, - Саша подмигнул напарнику. Тот кивнул, соглашаясь - “хорошие, мол”. - Ты девушка симпатичная, общительная. Чисто по-дружески стыдно тебя в беде оставлять, мы же мужчины.
- И еще какие! - поддакнул Ваня. Таня прищурилась. Ситуация совершенно перестала ей нравиться, но она улыбнулась.
- Если я вас правильно понимаю, ребята, “дружить” вы можете только одним способом.
- Ну-у… - протянул Саша, - какая ты подозрительная… И сообразительная. У Ваньки вон хата пустая. Возьмем еще подружку, заглянем в кабачок. Оттуда поедем на хату, погудим. Чего тебе? У тебя ж вроде нет никого.
- Ошибаешься, - спокойно сказала Таня, - есть.
- Ну и что? - Саша весело улыбнулся. - Один-то вечерок. От жениха твоего не убудет. А мы с шефом поговорим, попросим за тебя.
- Это все? - спросила она, леденея от ярости. - Тогда я пошла.
- Э, ты че? - Ваня даже привстал с места. - Че ты кобенишься? Мы ж по-дружески…
- Так дружите с кем-нибудь еще. А я не продаюсь.
Она хотела подняться, но Сашины пальцы больно стиснули ее колено.
- Сиди! - он наклонился к ней ближе. - Че ты целку из себя строишь?! Мы ведь пока добром просим. Помочь хотим…
- Засунь эту помощь себе в зад! И убери руки, козел!
Она вырвалась, вскочила, но Ваня, с удивительной для таких габаритов быстротой, обогнул стол и схватил ее за руку повыше локтя.
- Ты кого козлом назвала, сучка?! - вполголоса прорычал он, сжимая пальцы. - Моего кореша?! Я ж тебя во все дыры за такие слова отимею.
Татьяна посмотрела в его бешеные бледные глаза и вдруг ощутила ледяное спокойствие. Даже боль в руке, сжатой будто тисками, ослабла.
- А ну-ка отпусти меня, - сказала она тихо, - или я закричу на все казино. Клиентам это не понравится. Шефу тоже. И догадайся, что с вами будет?
Ваня растерялся. Скорее не от смысла услышанного, а от тона, которым это было произнесено. Он ослабил хватку, и Татьяна вырвалась вторично. Она могла бы сейчас уйти, но бесенок уже вселился в нее. И понимая, что здесь, на людях, они ничего ей сделать не смогут, произнесла:
- Вам двоим, если чешется, советую друг дружку же и оттрахать. Вы ведь наверняка частенько так делаете, ублюдки.
Сказала - и выбежала вон.
Ваня стоял, тупо уставившись ей вслед и переваривая услышанное. Рука его рефлекторно сжималась и разжималась. У Саши глаза сделались белыми от ярости. Он медленно встал.
- Ну, Ванька, эту сучку… Последними лохами будем, если не отпялим ее так, что ходить не сможет. Надо узнать, где живет… Поймаем возле дома и п…дец ей. Это я говорю!
- Угу… - отозвался напарник. Его ноздри раздувались, как будто он старался запомнить запах ускользнувшей жертвы. - И чур сзади я первый!

* * *

Домой я примчался бегом. Мелькнула мысль заскочить в Сосновку, подышать. Но уже подходя к парку, я понял, что тело мое, в отличие от ума, идти туда вовсе не желает. Пришлось развернуться на девяносто градусов и галопом мчаться по Манчестерской вниз. Мне чудилось - я не успеваю.
Однако Танюшки еще не было. Я вернулся раньше обычного. Время - без пятнадцати десять. Она заканчивает работу в девять пятнадцать. Значит, скоро будет. Если будет. Мысли одна страшнее другой заполнили мою голову. Чтобы избавиться от них, я схватил трубку и набрал номер казино. Вежливый женский голос сказал, что Татьяна ушла примерно полчаса назад. Так. Значит, ушла. Я добрался за десять минут - “сто двадцать третий” пришел как на заказ. Предчувствие ударило меня за десять минут до конца занятия. Следовательно, было девять двадцать плюс минус пять минут. Как раз время смены. Один кассир пришел, другой ушел. Черт, что же могло случиться?
Я понял, что безнадежно опаздываю. События идут обвалом, все сметая на своем пути. Мирная жизнь закончилась. Видит Бог, я старался остановить этот обвал. Но времени не хватает. Как не хватает времени! Ситуация явно вышла из-под контроля. Черт! Черт! Черт!
Кулак с хрустом врезался в настенную макивару. И только в этот миг я сообразил, что все время до того метался по квартире как тигр в клетке. Стоп. Надо сесть и успокоиться.
Приняв позу для медитации, я подумал, что если бы не был таким кретином… (вдох), то давно бы уже вскрыл свою заначку… (длинный медленный выдох) и купил нам с Танюхой по радиотелефону. Именно на такой случай…
Когда в замке стал поворачиваться ключ, душевное равновесие уже вернулось ко мне. Я вышел в прихожую… И увидел Танюшкино лицо. Через миг она была уже у меня в объятиях. Чувствуя, как она дрожит, я осторожно поцеловал ее в висок и спросил:
- Что случилось?
Она всхлипнула и повела меня в ванную, где, включив свет, стала с отвращением сдирать с себя блузку. И я увидел. На ее руке.
Синяки уже успели потемнеть и налиться страшным черно-лиловым цветом. Мать такую!
- Это не все! - сказала Татьяна и приподняла юбку. Точно такие же были у нее на колене.
“Кто, - подумал я, - кто эта сволочь?!!!” - и тут же спросил вслух.
Голос прозвучал глухо, как из могилы. Татьяна увидела мое лицо в зеркале и повернулась.
- Игорь, ты…
- Расскажи мне, - сказал я тихо, погладив ее по щеке. - Расскажи…
Мы прошли на кухню. Я налил ей и себе чаю и сел напротив. Руки Танюшки дрожали, пока она пила чай и рассказывала. Кое-как прикуренная сигарета плясала в пальцах. И я, слушая, поклялся себе, что эти выродки никого и никогда больше хватать не будут. Никого и никогда.
Уснул я поздно. Лежал, осторожно обнимая любимую за плечи, и смотрел в потолок. Мне было страшно. Я боялся себя. Демона придется выпустить…

Глава 11
Хребет Заманг. Год Барса. Месяц Жатвы

Когда Марн вместе с Найи месяц назад возвратился домой, отец был удивлен. Странствие, случается, занимает и два солнца, и три. Редко, когда Цель оказывается такова, что можно справиться за один солнечный год. Но Марн вернулся не потому, что выполнил предназначенное. Его цель лежала вне пределов этого Мира. А значит, продолжать поиск он мог откуда угодно. Найи советовала вернуться домой. “На границе неспокойно”, - сказала она. Откуда ей знать?
Отец, услышав о выпавшей Марну задаче, только кивнул головой. Он всегда был строг и суров со своим сыном. Суров, но справедлив.
- Это великая честь, - сказал он. - Я не мог и надеяться на такое! Ты найдешь Бессмертного - иначе и быть не может… А эта девушка, кто она?
- Это Найи, отец. Она дочь одного из аргайских вождей.

Предыдущая страница 11 Следующая страница


Тени ниндзя 12

Отец усмехнулся и повернулся к окну-бойнице. Разговор происходил в его личных покоях, похожих скорее на арсенал, чем на комнаты вождя Королевского Клана.
- Неужели ты думаешь, что я не узнаю кровь аргайев? Я спросил, кто она для тебя?
- Она Проводник. Ее отправил со мной жрец из Бен Галена. И мы с ней…
- Жрец?! - перебил Эохайд. - В урочище нет жрецов! Оно не посвящено никаким богам. Неужели, проведя там целый год, ты не знаешь этого? Тот, кого ты считаешь жрецом, на самом деле кто-то другой. Опиши его.
Марн рассказал все, что помнил. Он и видел-то низкорослого незнакомца всего один раз. Отец внимательно выслушал и покачал головой.
- Понятно… Тебе удивительно повезло! Тот, кого ты видел, - не человек! Это вагар! Возможно, единственный из них, еще скитающийся по миру. Остальные давно закрылись в своих горах.
Ты прав - он великий воин. Может, даже больше чем просто великий воин. Его зовут Читающий Воду. Я сам никогда не видел живого вагара. Они почти никого не принимают у себя. Но легенды слышал не раз…
Марн ошеломленно слушал. Неужели?! Ему так повезло, а он даже ничего не заподозрил! Ведь, по легенде, последним из Клана Черного Волка, кто видел живого вагара и даже учился у него, был Эохайд Черный Клинок, в честь которого дед назвал отца. Но это было почти пятьсот солнц тому назад. Во время войн за Храм Смерти!
- Ну что же, - отец вновь повернулся к Марну, - если эту девушку отправил с тобой вагар, я приму ее. Вагары не делают зла людям. Мы - как дети для них.
- Но отец! Почему ты решил, что в ней есть какое-то зло?
- Не знаю, - просто ответил Эохайд, - но узнаю. А теперь, сын мой, если ты не против, позвеним-ка сталью. Сдается мне, ты там в Бен Галене многое подзабыл.
- А вот и нет! - воскликнул Марн и выхватил меч. Но отец, как всегда, оказался чуть быстрее…

* * *

Вечером того же дня Марн решил самостоятельно отправиться в поиск. Найи пропадала в замковой библиотеке. Кто бы мог подумать, что она умеет читать? С ней нужно было поговорить. Поговорить серьезно, особенно после того, что сказал отец. Но Марн все откладывал разговор. Что поделаешь, он все-таки нарушил завет жреца, который оказался вагаром. И влюбился. Влюбился отчаянно. Эх…
Марн закрыл за собой тяжелую дверь и прошелся по своей комнате из угла в угол. Потом зачем-то надел боевой браслет-наруч, защищающий левое предплечье до самого локтя, и уселся на лежащую посреди комнаты шкуру горного медведя. Принял Положение Покоя и стал ждать, пока утихнут мысли. Перевязь с мечом он снимать не стал и даже передвинул поудобнее, как будто готовился к внезапному нападению. Почему? Тело знает, а он привык ему доверять…
Два удара сердца - вдох. Два удара сердца - выдох. Два - вдох, два - выдох. Границы тела. Не кожа. Человек - не только мясо и кости. Дух - больше. У человека два тела. Чувствовать тело духа… Вдох, выдох Тело Духа… Вдох, выдох… Вот. Странное ощущение, будто мотылек легонько коснулся крылом. Везде. Вокруг. Хорошо. Марн обратился сознанием вверх, чтобы почувствовать касание крылышек над головой. Так… Вдох… Нежное, трепещущее касание… Выдох… А вот и звук, тихий, едва различимый звон, раздающийся, кажется, прямо между ушами, внутри головы. Слушай… Вдох… Касание… Выдох…
Марн же давно был настроен на Цель. И поэтому, когда вокруг возникли незнакомые деревья с белыми стволами, он сразу огляделся, ища взглядом… Но нет! Он снова попал не туда… Что это за люди? Откуда мерзкий, непонятный запах?
Санкт-Петербург. Наше время. Июнь
- Петруха, глянь! Их тачка? - здоровенный, зверовидный амбал оглянулся на одного из своих спутников. Тот был ростом поменьше - всего метр восемьдесят восемь, но в плечах еще шире первого.
- Да, Михалыч, тот самый “Чероки”.
- Ага. - Тот, кого назвали Михалычем, прищурившись смотрел на петляющую среди древесных стволов машину. - Готовьтесь, братки. Когда я сделаю второй шаг - шмаляйте из всех стволов!
За его спиной хлопнула дверца машины и отчетливо клацнул затвор “калаша”. Михалыч поморщился - раньше надо было! Но что поделать. Из всех, кто с ним, только Петруха да Санек не понаслышке знают, что такое мокруха. Нынче времена не те, что в начале девяностых. Тогда что ни день стреляли. Народ дикий был, борзый. Залетные всякие… Машины со жмурами горели, как пионерские костры при совке… Сейчас не то. Но и теперь вылезают всякие суки. Как черви из земли. Вот эти появились и предъявили права на супермаркет. Мол, делитесь, то-се. Кто такие, никто не знает. Сборная солянка - два чечена, русский и трое хохлов. Причем старший - из хохлов. УНА УНСо - какое-то. Жучье, сразу видно. Морды волчьи, битые. А у Михалыча бригада молодая. Недавно еще трое в “пехоте” ходили. Семен на зоне, Лешка Репан - в завязке, Монгол по дурости копыта откинул. Подрался в кабаке, и кто-то в сутолоке воткнул в него перо. Такую мать! Ну, ничего, ребята не подкачают. Положим этих козлов здесь, чтоб другим неповадно было.
И все же Михалыч чувствовал себя не совсем уверенно. И ежу ясно - стрелка в парке, значит, либо на психику давят, либо собираются валить. Место назначил он, но и эти ведь не дураки… Еще кто кого положит.
Сомнения сомнениями, но выглядел Михалыч уверенно. Старая школа! И те, кто поглядывал сейчас на его мощный затылок, и те, кто выходил из подъехавшей машины, видели перед собой человека-скалу.
“Залетные” важно выползли из тачки. Опытный бригадир сразу отметил, как топорщатся плащи и куртки. Михалыч промчался взглядом по фигурам врагов. Шестеро. Крайний слева - “Узи”, следующий - “помпа”, следующий - АК, следующий - еще “помпа”, крайний справа - скорее всего, АКСу. А у главаря, что впереди всех, как и у самого Михалыча, с виду ничего нет. Будем надеяться, что вон за теми кустиками у них не сидит джигит с “Мухой”. Иначе перевеса на нашей стороне нету. Ну, медлить нечего!
Бригадир уже шагнул вперед, когда Петруха за его спиной удивленно матюгнулся:
- Бля, а этот еще откуда?!
Михалыч огляделся - и обмер. Неподалеку от тачки “залетных” удивленно озирался какой-то лох. Придурочный вроде тех, что с деревянными мечуганами по лесам каждое лето бегают. У Михалыча сын было пристрастился, но тот живенько отдал балбеса в секцию вольной борьбы. И на бокс записал до кучи… Но этот лох был какой-то неправильный. Однако надо было его отсюда убирать. Или валить вместе с “залетными”? Жмуром больше…
Но тут случилось то, чего никто на поляне ожидать не мог.

* * *

Это была небольшая поляна в редком лесу. На ней находилось две странного вида повозки, рядом с каждой из которых стояло по шесть человек в непривычной одежде. Все они были стрижены, как имперцы, и даже короче. У Марна мелькнула мысль, что человек из давнего его сна, тот, Призывавший Луну, сродни им. Может, он тоже в этом мире, где заключен Король?
Додумать ему не дали. Марн оказался буквально в трех шагах от одной из групп людей. Тот, что стоял ближе всех, высокий, светловолосый, с резкими чертами лица сказал:
- …!!!
Марн не понял ни слова, но по тону и выражению лица определил: ему очень не рады. Что ж. Мне здесь тоже не нравится. Он повернулся, чтобы уйти, но его схватили за плечо. Вернее, хотели схватить. Марн, почувствовав движение за спиной, легко качнулся в сторону и повернулся, кладя руку на меч. Для любого невежды в его мире это было достаточным предупреждением. Но не для этих… В лицо юноше смотрело черное отверстие с какими-то спиральными канавками внутри. Это отверстие принадлежало металлическому предмету странной формы, с рукояткой, наподобие тех, что делают для легких самострелов. И это сравнение Марну не понравилось. Тем более что светловолосый держал предмет как оружие и смотрел с угрозой.
- …!!! …!!! - рявкнул обладатель странного самострела (Марн решил считать именно так) и указал левой рукой на землю. Юноша понял, что ему приказывают встать на колени. Что ж, он предупредил…
Рука, державшая самострел, упала на землю. Но светловолосый не успел закричать. Марн на лету ссек ему голову, перемахнул повозку и оказался между оставшимися врагами. Они разом нацелили на него свои самострелы. (У этих были и большие, но все с трубками.) Пятеро! Седьмая Фраза! Марн крутанулся, рассыпая удары. Двойной Лист! Плащ пилигрима! Этот - в панцире! В шею! Поток! Еще! И… один успел выстрелить. Вспышка!
От грохота заложило уши. Марн вовремя откачнулся влево, подставляя бронированное предплечье. Руку рвануло со страшной силой. Но Марн, вращаясь, успел выполнить неотразимое Водяное колесо…

* * *

Михалыч, онемев, стоял с поднятой рукой, отдавая команду не стрелять. Это-как-же-это-он-их-это - крутилась в мозгу бесконечная мысль. Вот только что, секунду назад, один из чеченов приказал приблудному лоху (ни х…я себе, лох!) встать на колени. Наверное, хотел шлепнуть напоказ, демонстрируя серьезность предъявы. Дальше Михалыч видел только кровавые брызги и отлетающие в разные стороны руки, головы, ноги… Такое впечатление, что в них врезалась большая фреза. “Залетные” даже не успели как следует закричать, а шмальнули вообще один раз. Второй чечен, из “ТэТэшки”. А потом его развалило пополам…
Бригадир тряхнул головой, прогоняя ступор. Если бы кто рассказал такое, что на открытом пространстве, одиночка с мечом положит шестерых со стволами… Но вот он стоит. Весь в чужой кровище. В него, кажется, и не попали даже. Стоит и смотрит на Михалыча, опустив меч. А с клинка течет…
Судя по звукам, доносящимся сзади, кого-то из бригады выворачивало наизнанку. Михалыч видал всякое, но и его замутило. “А ведь парнишка-то молод, - вдруг понял он, - лет двадцать, не больше!” Хотелось подойти поближе, чтобы удостовериться, но бригадир не решился. Кто знает, как этот тип - язык не поворачивается назвать его лохом - отреагирует. У Михалыча ствол в руке, но он знал, что парень успеет раньше… Может, позвать его в бригаду? Но такой человек не может ни на кого не работать. Это сто пудов…
Парень вдруг крутанул мечом. Алые брызги сорвались с клинка и утонули в траве. В тот же миг меч канул в ножнах. А его обладатель спокойно повернулся спиной к наставленным на него стволам и пошел прочь. Бессмертный он, что ли?
- Михалыч! - Петрухин голос звучал сипло. - Мочить?
- Нет! - Бригадир смотрел, как страшный юнец скрывается между деревьями. - Иначе по ходу он нас сам замочит. Тем более он нашу работу сделал. Теперь слухи пойдут про нас, типа мы все Чикатило. На нас ведь мясокомбинат этот повесят. Так что к их тачке не ходить. Трава влажная, следы останутся. Пусть у ментов не будет против нас ничего…

* * *

До оставшихся шестерых было не больше двадцати шагов. У них тоже были огненные самострелы. Однако эти люди не стали стрелять. Впрочем, и оружие не опустили. Марн подумал, что, возможно, вмешался в чужую дуэль. И лишил этих людей возможности спасти свою честь. Значит, по Закону Крови, они теперь могут попытаться его убить.
Но их предводитель, огромный, как медведь, подал своим людям вполне понятный знак: “Не стрелять, ждать команду!”, подняв левую руку. В правой он держал маленький самострел, трубкой вниз…
Тогда Марн понял, что боя не будет, и предпочел удалиться. Ему нужно вернуться домой, чтобы провести ритуал Очищения, иначе он не сможет есть за одним столом с людьми из своего клана. А эти, здешние, может быть, захотят похоронить павших… Бессмертного он не нашел… Но, может, тот был здесь недавно? Иначе почему Марна привело сюда?.. Рука болит… Что с рукой?
Браслет смят и разорван у края. Чем стреляет их оружие? Браслет был из лучшей стали. Он держал даже Замский клинок!
Марн с трудом расстегнул перекошенный замок. Вдоль предплечья разливался быстро чернеющий кровоподтек. Но пальцы сжимаются, кисть работает. Похоже, что кости целы. Заживет…

Глава 12
Санкт-Петербург. Наше время. Июнь

Сенсэй повторял нам неоднократно: “Если вы вступили в бой, значит, уже совершили ошибку. Ситуация вышла из-под вашего контроля. Вы упустили управление. Но если вам все-таки пришлось драться, чтобы защитить свою жизнь, честь, друзей и любимых, - бейтесь так, чтобы противник никогда вновь не был в состоянии нанести кому-либо вред. И не думайте в данном случае о морали. Забудьте всякие дурацкие штучки вроде жалости. Приняв решение напасть, противник сам отвечает за возможные последствия. Фактически он принял решение умереть…”
Я не собирался убивать. Но, лежа без сна рядом с любимой, я понял, что эти двое, домогавшиеся ее, не остановятся. Они станут ждать удобного случая. Как шакалы. И дождутся. Такие люди не знают жалости. И всегда считают себя в своем праве. Праве калечить жизнь других. В конце концов они выследят Танюшку. Узнать, где она живет, - пара пустяков. И что тогда с ней будет, страшно подумать. Значит, я должен опередить их. Как?
Я не знаю о них ничего. Кроме того места, где они работают, и имен. Значит, остается единственный вариант. И в мою пользу работает то, что они не ожидают отпора. Сталкиваясь с подобными типами на работе, я убедился, что они считают себя хозяевами жизни. Пусть так. Посмотрим, как они смогут отстоять это право.
Проснулся я в восемь утра. Танюшка еще спала. Данное ей вчера успокоительное подействовало хорошо. Лежа на спине, я проверил свое внутреннее состояние. Прекрасно! Ничего не дрожит и не трепыхается внутри. И то, что я должен сделать, - видится справедливым. Холодная решимость переполняет каждую клеточку. Единственное, что мне может помочь, - безупречность. Безупречность во всем.
Я встал и проделал разминку. Ката “Пяти Элементов” - сегодня мне нужна вся моя ярость, холодная, как горный поток. Ката Тигра - так я называю комплекс движений, сочиненный мной самим для настройки на образ Зверя. Тигр - один из моих тотемов. Второй - Волк. Сегодня они будут сражаться. Хотя нет, не так. Ведь хищник не сражается. Он - обедает…
Свернуться, развернуться, выгнуть спину. Глухой рык. Руки выстреливают вперед, когтят, хватают, рвут. Ноги - как стальные пружины… Пригнуться, скользнуть вперед. Удар! Еще! Все тело звенит, наливаясь Силой. Раскрытые ладони вверх. Принять Поток. Вдох. Ладони, разворачиваясь, опускаются к пояснице. Медленный выдох… Взрыв! Тело уже живет своей собственной жизнью. Контроль сознания минимален. Только та самая точка спокойствия (до сих пор не знаю, что это такое) наблюдает за бешено вращающейся боевой машиной, в которую обратился я…
Я? Нет! Что есть “я”? Никакого ответа, кроме “не знаю”. “Иди в это „не знаю”, - как говорят дзен-буддисты… Ты не можешь быть побежден, если некому терпеть поражение.
Еще полчаса медитации - и я почувствовал, что готов действовать. Принял душ, позавтракал. Оделся в спортивный костюм, проверил, свободно ли двигаются руки-ноги. Нигде не тянет, не жмет? Все в порядке.
Глянул на часы. Полдвенадцатого. Тигроволк сегодня разошелся не на шутку. Но время тик в тик. Я не знаю, во сколько эти козлы заявляются на работу. Но в двенадцать уже должны быть. Пора!
Танюшка что-то тихо сказала во сне. Я наклонился к ней, поцеловал в уголок губ и вышел за дверь. “Спи спокойно, тебя они больше не тронут”.

* * *

Дорога до казино заняла без четверти час. В поезде метро я не стал садиться, несмотря на наличие свободных мест. Встал спиной к двери, и пока ехал от “Удельной” до “Невского”, всю дорогу “держал поле внимания”. Есть такое упражнение на периферийное зрение и концентрацию. В многолюдном месте наблюдать боковым зрением одновременно за двумя-тремя людьми, находящимися в разных концах вагона. Вообще, чем больше объектов, тем лучше. Когда я вышел из метро на “Маяковской”, концентрация, что называется, достигла предела. Десять минут ходьбы, использованные для накачки состояния Воина, и передо мной - зеркальные двери казино. На миг я остановился, чуть напряг шею, подобрал пальцы, впуская Тигра в себя, и толкнул дверь…

* * *

Дежурный администратор сразу обратил внимание на мужчину в спортивном костюме, вошедшего в вестибюль, Около тридцати лет, среднего роста, коротко стриженный, с мощной шеей, тяжелыми покатыми плечами и квадратной волевой челюстью, он не вызывал сомнений в роде своей деятельности. Пока мужчина шел к стойке, за которой находился администратор, тот наметанным глазом определил, что костюм на посетителе дорогой, кроссовки тоже, тяжелая золотая “гайка” на пальце и барсетка дополняли портрет. “Браток”, - решил администратор. Правда, нынешняя братва в спортивном уже не ходит. Все больше в костюмах от известных кутюрье. Но случаются исключения… Мужчина был расслаблен и даже, кажется, весел. Это слегка успокоило администратора. А когда посетитель поздоровался и приятным глубоким голосом спросил, может ли он увидеть охранников шефа Сашу и Ваню, - администратор расслабился.
То, как посетитель произнес их имена, убедило администратора, что этот человек хорошо знаком с телохранителями Хозяина.
- Как вас представить?
- Скажите им, что пришел Игорь, они знают. Администратор, не почувствовав подвоха, снял трубку.

* * *

Они сидели в баре казино и обсуждали планы на вечер. Саша наконец узнал адрес этой сучки, которая обозвала их с Ваней пидорами. Решили, что сегодня ехать туда бессмысленно. Вот через день, когда она будет заканчивать работу утром, можно будет подловить ее возле дома, впихнуть в машину и отвезти к Ване. И тогда…
У Саши зазвонил мобильник.
- Але… Да. Мы в баре. Кто? Хорошо. Щас придем.
Саша нажал отбой и сказал:
- Пойдем спустимся вниз. Там к нам какой-то Игорь пришел.
- Игорь? - Ваня пошевелил белесыми бровями. - Это не из казанских? Ну помнишь, такой, плечистый. Мы еще тогда здорово погудели…
- А хрен его знает, пошли посмотрим. Мало ли их, этих Игорей. Я вот сразу троих назвать могу… Какого черта он не позвонил?
Ваня хохотнул.
- Мы сколько трубок с тех пор с тобой поменяли?
Спустившись по лестнице в вестибюль, они увидели крепкого невысокого парня в спортивном костюме. Парень стоял к ним спиной и рассматривал картину на стене. На картине, среди огромных волн, отважно летел маленький парусник.
Саша, подойдя ближе, окликнул парня:
- Эй, ты, что ли, Игорь? Чего надо?
Тот спокойно, даже как-то вальяжно обернулся. “Морда незнакомая”, - подумал Саша и посмотрел на Ваню, - может, тот узнал?
В этот миг что-то твердое с хряском врезалось в толстую Сашину шею…

* * *

- Эй, ты, что ли, Игорь? Чего надо?
Услышав вопрос, я мягко, внешне расслабляясь, повернулся на голос. Внутри звенела взведенная боевая пружина.
Ого! Здоровенные лбы, под два метра ростом. Я против них со своими ста семьюдесятью двумя - сущий шпиндик. Здешний Хозяин явно консервативен в подборе личной охраны. На лице того, что стоял ближе, проступило недоумение. Еще бы! Он ожидал, наверное, увидеть знакомого. Ничего, сейчас познакомимся…
Первый, все еще недоумевая, стал оборачиваться ко второму, белобрысому. Вот оно! Я метнул барсетку в рожу белобрысого, одновременно ударив костяшками пальцев в кадык первого здоровяка…

* * *

Администратор не успел ничего понять. Вот посетитель спокойно обернулся навстречу телохранителям Хозяина… Дальнейшее запомнилось отрывочными кадрами: барсетка, пулей летящая в лицо Ване… Саша, отброшенный страшным ударом и хватающийся за шею… Ванины кулаки, месящие воздух… А потом все закончилось.
Посетитель стоял, телохранители лежали. Администратор вжался в кресло, поняв, что страшные, бесцветные глаза гостя уставились на него. Казалось, это не человек, а… Как во сне, администратор пытался нашарить тревожную кнопку, но тут жуткий пришелец рыкнул. До сознания не сразу дошло, что это приказ не двигаться. Администратор съежился, стараясь стать как можно незаметнее. Но то, что он увидел дальше, было страшнее всего…

* * *

Ваня чудом успел уклониться от предмета, который незнакомец бросил ему в лицо. Мгновением позже корефан Сашка, как-то странно всхлипнув, отлетел в сторону. Ваня понял: надо бить! И ринулся вперед. Он был чемпионом по кик-боксингу в тяжелом весе. Держись, недомерок! Классическая связка руками: “левой - правой”, ногой в бедро и… Но противник легко, даже лениво уклонился от рук… А потом Ванина опорная нога куда-то подавалась. Мелькнул потолок, и телохранитель с хрустом приземлился на плечи. Оглушенный падением, он попытался встать, но жесткое колено противника притиснуло его голову к полу. Ваню вздернули, повернули, и он оказался на боку, прижатый спиной к бедру нападавшего, а правая рука заломлена под немыслимым углом. Рыча от боли, телохранитель попытался сбросить врага, но тот чуть повернулся, и наступила темнота…

* * *

Как во сне, администратор следил за происходящим. Нападавший наклонился над Сашей, что-то спросил и легким движением, казалось не прилагая усилий, сломал телохранителю левую руку. Раздался сухой хруст. Саша дернулся и затих. Страшный гость оставил его и вернулся к Ване. И в этот миг с лестницы донеслись шаги. Спокойные, размеренные. “Шеф!” - понял администратор и ужаснулся тому, что сейчас произойдет…

* * *

Ваня очнулся. В глазах стоял кровавый туман. Парень попытался приподняться, но увидел прямо перед собой лицо.
- Какой рукой, - словно сквозь вату услышал он чужой низкий голос.
- Пошел… А!!! Бля-а-а… - железные пальцы сдавили искалеченный локоть.
- Какой рукой, я спрашиваю, ты ее лапал?
Ваня с ненавистью глянул в глаза противника… и ужаснулся. Они показались ему даже не рыжими - кроваво-красными. Как у вампира из дурацких ужастиков. И из бешено сужающихся и расширяющихся зрачков смотрела смерть.
- К-кого? - прохрипел Ваня.
- Татьяну, мою жену.
- Да кто ж…
- Какой рукой?!
- Л-левой… - еще не понимая, в чем дело, ответил Ваня.
- Еще попробуете хотя бы приблизиться, я вас убью. Обоих. Медленно…
- Да мы же… - Ваня попытался выиграть время, но в следующий миг волна боли захлестнула его с головой.

* * *

Сергей Ткачев, начальник Службы безопасности казино, бочком устроился на краешке стола секретарши шефа Лизочки и вот уже полчаса охмурял ее. Лизочка успешно охмурялась. Разговор уже зашел о том, что Сергей, как мужчина неженатый и при этом не бедный, мог бы пригласить раскрасавицу Лизочку к себе, в совершенно отдельную квартиру, чтобы угостить ее… Ах, Лизочка, такого вина вы наверняка еще не пробовали. А ужин мы закажем… Выбирайте, душа моя, - где мы его закажем…
Лизочка морщила лобик, всячески демонстрируя сомнения и скромность, но оба уже знали - все сладится. Им обоим нравилась эта игра.
В самый ответственный момент, когда девушка, еще колеблясь для виду, неуверенно выбрала китайскую кухню, в приемную ворвался охранник, дежуривший у мониторов видеонаблюдения.
- Сергей! Там внизу… В вестибюле… Нападение!
Реакция у Сергея была мгновенная. Мигом забыв про Лизочку, он слетел со стола и, вырвав из плечевой кобуры пистолет, ринулся к лестнице, оттолкнув опешившего охранника. Но и тот, быстро очухавшись, бросился за начальником, доставая на ходу дубинку.
- Говори! - рявкнул Сергей, пока они пробегали по коридору.
- Один человек… спортивный костюм… Напал на охранников Шефа.
- Черт! - Сергей уже сбегал по лестнице. - Где САМ?
Охранник замешкался.
- Так ведь… Он за ними вниз прошел.
- Идиот!!! Почему ты его не остановил?!!! Тот не успел ответить - они уже выбежали в вестибюль…

* * *

Хозяин казино Александр Степанович Резан, сорока пяти лет от роду, высокий, сухощавый, спокойно спускался по лестнице к выходу. Пора было ехать на встречу, назначенную в “Астории” на пол-второго. Бармен сказал, что телохранители уже спустились вниз, и Хозяин мысленно похвалил их за оперативность. Наконец-то Сергей научил их уму разуму, а то в последнее время они совсем разбаловались.
Хозяин очень любил хорошие машины. Предвкушая, как сейчас он сядет на заднее сиденье своего “мерседеса”, Александр Степанович вышел в вестибюль…
То, что предстало его глазам, было похоже на дикую сцену из американского боевика. Еще не до конца осознав происходящее, Хозяин рявкнул:
- Что здесь происходит?!!! Вы, черт возьми, кто такой?!!!
Человек, к которому был обращен вопрос, поднялся с колена. На полу в неестественных позах лежали его, Хозяина, личные телохранители. Александр Степанович испытал шок. Этот человек не выглядел способным на такое… И тут он взглянул чужаку в глаза. Страшные, нечеловечески холодные, без эмоций.
- Ты-ы!!! - прорычал чужак, вытянув вперед руку со скрюченными когтями-пальцами.
Невольно отшагнув назад, Хозяин повторил свой вопрос. Мелькнула мысль, что перед ним буйно помешанный. Александр Степанович понимал, что в данный миг беззащитен. Этот убийца может броситься на него, и остановить нападающего могут лишь спокойствие и уверенность. В конце концов, это ЕГО, Резана, казино! Его дом! И это он здесь ХОЗЯИН!
Чужак не сделал попытки напасть, но и проигнорировал вопрос.
- Ты, - продолжил он начатую фразу почти уже нормальным голосом, - ты здесь старший?
- Да, это МОЕ заведение, - Александр Степанович сделал ударение на слове “мое”, давая понять, что этот тип вторгся на его территорию. Но того, казалось, это не волновало.
- Твои люди? - Человек пнул ногой бесчувственное Сашино тело.
- Да! - ответил Хозяин и подумал: “Где, черт его побери, Сергей?”
- Ты дал месяц Татьяне Вольской, чтобы вернуть деньги?
Александр Степанович соображал быстро. Похоже, за его спиной, в ЕГО бизнесе крутятся какие-то темные делишки. Иначе не было бы этого вторжения.
- Дал. Мое слово в силе.
- Тогда почему эти двое, - человек снова толкнул ногой тело, - пытались, прикрываясь твоим именем, изнасиловать мою жену? Твой приказ?!!!
- Нет. - Хозяин понимал, что оказался в невыгодном положении. Он вынужден оправдываться. Но каковы кретины!!! - Я не приказывал ничего подобного.
- Тогда ладно, - безумный огонь в глазах говорившего чуть поутих, - деньги верну Я. Но если кто-то еще попробует к ней подойти… Не обессудь.
В этот момент на лестнице послышался тяжелый топот, и в вестибюль ворвался начальник охраны с пистолетом в руке, сопровождаемый дежурным.
- Стоять!!! Лицом к стене! Руки за голову!!!

* * *

Я и не подумал выполнять этот идиотский приказ. Как же, станет он стрелять в помещении, выходящем на Невский, когда я стою напротив дверей. Впрочем, даже если и станет, в меня ему с первого раза не попасть, а второго шанса я ему не дам. Два с половиной метра - это не дистанция. Вместо того чтобы уткнуться носом в стену, я посмотрел в глаза Хозяину. И тот поверил. Поверил, что меня пушкой не остановить. По крайней мере на таком расстоянии. Понял, что будут разрушения, а по делу о стрельбе - менты. Мне казалось, я просто вижу, как за его высоким лбом мгновенно просчитываются варианты осложнений, протоколы, взятки, подключение рычагов влияния и так далее. Поэтому, когда “пистолетчик” снова заорал про руки, Хозяин поморщился и произнес:
- Тише, Сергей, наверху клиенты! И убери свой пистолет.
Любитель огнестрельного оружия удивленно воззрился на него.
- Но, шеф! Он же… Да я его…
- Раньше надо было, - мягко, почти ласково произнес Хозяин. - А вы, молодой человек, идите. Мы с вами договорились. Месяц закончится седьмого числа. Не успеете - сумма удвоится, и отдать надо будет за неделю. А за своими людьми я прослежу. Никакого давления на вашу жену не будет. Кстати, я не знал, что она замужем… Договорились?
- Лады, - коротко бросил я, подобрал барсетку (Колькина, не моя) и спокойно пошел к выходу, по дороге не забыв пнуть в морду приподнявшееся было тело одного из поверженных. Выстрелов не последовало.
Почему-то подумалось, что батя, будь он сейчас жив, гордился бы мной. Я все сделал правильно. Отец всегда говорил мне: “Бей первым! А если ударили тебя - дай сдачи! Да так, чтобы у противника не было желания нападать в другой раз!”

Предыдущая страница 12 Следующая страница


13 Алексей Витковский

Сдача получилась конкретная. А насчет другого раза - поглядим!

* * *

- Почему вы его отпустили?! - воскликнул Сергей, когда входная дверь тихонько тренькнула, закрываясь. - Ведь он моих людей…
- Твои люди дерьмо, Сереженька, - голос Хозяина стал еще мягче, - они ни на что не способны. Пытались изнасиловать его жену и приплели сюда меня. За такое им самая дорога туда, - он показал в пол. - Так что этот убийца избавил меня от затрат. Да и тебе, Сережа, я непонятно за что денег плачу…
Сергей побледнел. Из начальников Службы безопасности таких заведений не увольняются. Отсюда одна дорога - в землю! Слишком многое по долгу службы приходится знать. И Хозяин дал понять, что его, Сергея, место может стать вакантным.
- Александр Степанович, я… Все сделаю! Этот тип…
- Я обещал, - прервал его Хозяин. - Мое слово, Сережа, дороже сотни таких, как эти двое, - он кивнул на распростертые тела. - Значит, девчонку не трогать. Я сказал. А теперь прибери здесь, да пришли двух людей на смену. У меня через полчаса встреча.

* * *

Александр Степанович Резан еще раз обвел взглядом место побоища. “Хороший боец, - подумал он. - Обстановку совсем не попортил. Ни крови, ни битых стекол”. Краем глаза Хозяин заметил бледное лицо администратора, съежившегося за стойкой. “Уволен!” - мелькнула мысль, и Александру Степановичу, непонятно от чего, стало спокойно на душе. Настроение улучшилось.
“Парадокс, - думал он, садясь в машину, - но необходимо уметь видеть хорошее в плохом. Отвратительная история, однако мне действительно надо благодарить этого типа с дикими глазами. Мой начальник безопасности оказался бездарыо. Телохранители - хлам. А если бы кто-то действительно пытался убить меня? И сейчас еще это соглашение с инвесторами… Трудное время, и надежные люди необходимы как воздух… Что ж, старые ушли вовремя. Точнее, их ушли… А мне нужны настоящие профессионалы. У нас в стране их, правда, не много, но они есть… И значит, я их найму. Деньги могут все”.
Александр Степанович знал это наверняка. Он был Хозяином целой сети казино, клубов и ресторанов, охватившей едва ли не весь Петербург.

* * *

- Зачем ты это сделал?! - Танюшка уткнулась лицом мне в грудь. - Ты ненормальный! Тебя же могли убить!
- Могли. - Я погладил ее по волосам. - Но не убили. Теперь эти двое будут очень долго лечиться. И не смогут причинить тебе вред. Более того, теперь их враг - я. И денег должен - я. А твой шеф показался мне человеком слова. Тебя не тронут.
- А тебя? - Она подняла на меня заплаканные глаза. - Тебе-то он ничего не обещал!
- Да. Но сначала ему надо, чтобы я вернул деньги. И только потом… Хотя вряд ли. Я думаю не о нем. Там был еще один тип, с пистолетом. Сергей…
- Это начальник Службы безопасности…
- Ах вот как… Вот он может быть опасен. Я уронил его авторитет. Придется принять меры предосторожности…
- Нет! - Танюшка вскинулась. - Не надо больше таких мер! Ты не понимаешь, с кем связываешься! У них же все куплено!
- Спокойно, меховушка! - Я поставил на стол аккуратный фирменный пакет. - Калечить я пока никого не собираюсь. Если меня не вынудят. А вот связь нам улучшить не помешает, - и подтолкнул пакет к ней, - разверни, это сюрприз.
Она с любопытством заглянула внутрь.
- Ой! Но где ты взял на них деньги? Внутри было два мобильника в коробочках, с чехлами и зарядными устройствами.
- Вскрыл заначку. А сегодня после всего съездил к Володьке. Он дал мне полторы штуки, как и обещал. Там по две сим-карты. GSM и МТС. На всякий случай. Нам нужна постоянная связь…
- Спасибо, Игорешкин. - Танюшка растерянно чмокнула меня в щеку. - Но как ты теперь отдашь…
- Не беспокойся. Осталась штука двести. Где взять остальное, я уже знаю. Ты мне веришь? - Она быстро кивнула. - Ну тогда все в порядке.
Танюшка недоверчиво посмотрела на меня и вздохнула.
- Мне страшно, - сказала она, - кругом творятся какие-то ужасы. И мне кажется - это не просто так. Пока тебя не было, я смотрела новости. И по Питеру показывали в криминальной хронике сущий кошмар. Какая-то бандитская разборка вчера вечером в Сосновке.
- Вчера?!
- Да. Вечером, около девяти, когда я с этими… инвалидами в казино говорила. Выстрел был только один. Говорят, нашли гильзу и пистолет, из которого стреляли. А еще море крови и шесть трупов…
- Погоди-ка… Говоришь один выстрел и шесть трупов? Что-то…
- Ты не дослушал. Пулю не нашли, а людей кто-то разделал на части чем-то острым. Возможно, мечом… - Танюшка подозрительно покосилась на меня.
Я усмехнулся.
- Нет, это, конечно, был не я. Зато теперь я понимаю, почему мне не захотелось, как обычно, забежать в парк и развеяться. Но выстрела я не слышал… Странная история.
Танюшка кивнула.
- Это еще не все. Они, то есть убитые, были бандитами. Приехали на стрелку с другой бригадой. Их машина так и осталась там стоять, а от другой, на которой приезжали их… оппоненты, только следы шин нашли. И место, где из нее люди вышли. Так вот, сказали, что подозревают какую-то марковскую группировку, но доказательств нет. И непонятно, как вооруженные до зубов люди позволили себя изрубить в кусочки…
- Может, их рубили уже мертвых? Для устрашения?
Она отрицательно помотала головой.
- Нет, это как-то определяют. Рубили живых, а они пытались защищаться…
- Но не вышло, - закончил я. - Прямо “Хищник три” какой-то. И конечно, следов убийцы нет.
- Есть, но они очень странно обрываются… Игорюш, я боюсь! Что-то происходит вокруг! Ведь Сосновка, она так близко от тебя…
Я обнял ее и погладил по спине, думая: “Не бойся. Пока я жив, никто не сможет больше причинить тебе вред. Пока я жив…” А вслух сказал:
- Всегда что-то происходит. И то, что убивают бандитов, а не наоборот, - это уже плюс. Позитивная перемена. Хотя такое лекарство, пожалуй, не лучше болезни. Однако каким бы жутким ни было это событие, оно нас не касается. Для тебя ужасы закончились.
- А для тебя? - Она снова посмотрела мне в глаза. - Для тебя ведь не закончились, так?
- Какая ты у меня подозрительная! - Я состроил суровую мину. - Я же сказал, что все будет в порядке!
Если б я сам в это верил! События скручивались в узел. Очень знакомо. И угрожающе. Значит, надо Действовать. Точно, решительно и быстро. Вот только эта история со следами, которые странно обрываются… Я помнил другой такой случай. Правда, без крови и трупов. Но почему-то показавшийся мне странно похожим. Тогда, на Ладоге. Человек в темноте. Ведь у него был меч!
Впрочем, мне нужно думать сейчас не об этом, а о боях. На которые еще предстоит записаться.
Вечером, после занятия, я выложил все Сенсэю. Валентин Юрьевич внимательно выслушал, но сказал в ответ лишь одну фразу:
- Ты вступил в битву. Сражайся!

Часть третья
СРАЖАЙСЯ!

Звон струн, ветер в поле играет стеблями,
Трава - как зеленый янтарь,
Медовое солнце в небесно хрустальном
И облачно-синяя даль.
А смех - серебро, и на сером металле
Невы - паруса! Паруса!
Гром, топот копыт и сверкание стали,
В багряном уборе - леса.
И плеч разворот, и теней свистопляска,
С ладошкою узкой рука,
И тайна… Я видел живого пегаса -
Не веришь? Ах веришь?! Ураа!!!
“Тебе…”

Глава 1
Санкт-Петербург. Наше время. Июнь

- Привет, Ленка! - сказал я в телефонную трубку. - Как дела? Твой дома?
- Ой, Игореша! - обрадовались на том конце провода. - Что же ты, негодник, нас позабыл? Не звонишь, не заходишь. А дела, - она понизила голос, - дела не очень. Лешка опять запил по-черному. Вот сейчас похмеляться собрался. Позвать?
- Давай, - я подождал, слушая ее шаги и представляя, как Ленка, круглая, решительная, колобком катится по узкому коридору. В трубке забубнили далекие голоса. Потом снова послышались шаги, тяжелые, медленные, будто шел столетний старик. Трубку взяли, и хриплый голос произнес:
- Не знаю я ничего, сказал ведь тебе! Чего ты еще хочешь?
Вот те на! Ни здрасьте, ни до свиданья!
- Привет для начала. А звоню я по другому поводу. Учитель меня не интересует. А интересует меня телефон тех людей, к которым ты на бои записался.
В трубку сипло дышали. Мне показалось, что я чувствую запах перегара. Наконец после длинной паузы Леха спросил:
- Че, тоже подохнуть преждевременно хочешь?
Я усмехнулся.
- Нет. Просто выступлю вместо тебя.
Снова установилось молчание. Потом я услышал, как Леха скребет щетину на подбородке.
- Зачем тебе? Мы же уже не друзья давно…
- Что-то я тебя не пойму. Ты что, не хочешь избавиться от проблемы? Какая тебе разница, в конце концов? Или тебе нужен повод для запоя?
- Но-но, полегче! - Леха кашлянул, похоже, мне удалось-таки его расшевелить. - Ладно, пиши. Спросишь Игнатия Петровича. О боях не говори. Скажешь, насчет работы в фирме звонишь.
Он назвал номер. Я записал.
- Спасибо.
- За что спасибо? Вот убьют тебя, как я буду жить с этим?
- Меня, Леха, не убьют. Все-таки занятий я не бросал. А вот тебе бы надо бросить пить. Семья у тебя…
Он только вздохнул в ответ и глухо сказал:
- Удачи…
Я нажал отбой, коротко выдохнул и решительно набрал только что записанный номер. Трубку сняли сразу, и нежный женский голос произнес:
- Добрый день! Компания “Сфинкс”. Чем можем быть полезны?
Ну и название! Кто-то у них там не без юмора, да еще любитель греческих мифов. Сфинкс, как известно, тварюшка с человеческим лицом, которая обожала загадывать загадки. А не отгадавших - убивала. Загадки были трудные, поэтому она убивала всех.
- Здравствуйте! Мне Игнатия Петровича.
- Минуточку! - обладательница ангельского голоса царапнула ноготком кнопку, и у меня в трубке заиграла бравурная мелодия, а потом мужской голос жестко сказал: “Да!”
- Здравствуйте… Игнатий Петрович?
- Да! - снова пролаял он. .
- Я по поводу работы в фирме.
- Извините, в ближайшее время вакансий нет! - отрезал он.
- Но я не на свободное место. Дело в том, что мой друг уже устроился к вам на работу, но он заболел и не сможет…
- Фамилия!
- Безухов. Безухов Алексей, - хорошая у Лехи фамилия, литературная.
- Есть такой, - мой невидимый собеседник, видимо, глядел на экран монитора. - Очень плохо! - Он на секунду замолк. - Но вам повезло. Обычно мы не меняем людей в последний момент. Но резервов нет. Ваша фамилия!
“Он явно бывший военный!”
- Трушин Игорь.
- Хорошо. Завтра. В двенадцать ноль-ноль. Станция метро “Петроградская”. Аптекарский проспект, четыре. Второй этаж. Собеседование! Спросите меня. Все.
- До свиданья! - сказал я в гудки отбоя и положил трубку.

* * *

- Это все? - спросил Ткачев, открывая тонкую папку. Человек, сидевший напротив, коротко кивнул.
- Основная информация. Могу добавить - по УГОЛОВНЫМ делам не проходил. Даже свидетелем.
- Ладно, - Сергей отложил в сторону фотографию, с которой смотрело знакомое лицо, и начал читать.
“Трушин Игорь Владимирович. 1970 г. рождения. Русский. Родители: отец - Трушин Владимир Алексеевич. Геолог. Погиб вместе с геологической партией в 1988г. в районе Олойского хребта (Колымское нагорье). Мать - Трушина (Ильина) Надежда Михайловна. Искусствовед. Умерла в 1991 г. Братьев и сестер нет. Во время учебы в школе занимался спортом. Вид - Дзюдо. Кандидат в Мастера спорта. С 1988 по 1991 г. проходил службу в рядах ВС СССР. Плавсостав ВМФ. Дважды Краснознаменный Балтийский Флот. Воинская специальность - командир отделения комендоров. Старшина первой статьи. По увольнении в запас работал: каменщиком, грузчиком, частным охранником. Основной род деятельности в данный момент - художник-иллюстратор. С сентября 1991 г. активно занимается воинскими искусствами. В период с 1991 по лето 1992 г. - ниндзюцу, с осени 1992г. и по нынешний момент - Школа воинских искусств „Дарума-Рю". Квалификация - коричневый пояс. Официальное место работы - „Ассоциация „Защита". Подразделение „Секьюрити 1". Место жительства: ул. Манчестерская, д. 4, кв. 27” .
- Х-художник, - пробормотал Ткачев, - боксер-дизайнер по сходной цене распишет ваш портрет под хохлому. Ниндзя мне еще не хватало… Ладно, посмотрим. - Он взглянул на гостя. - Хорошая работа. Но вы не отметили, кем он работает в “Защите”. Дежурная часть? Сопровождение грузов? Личная охрана?
- Нет, ничего стоящего. Никакого отношения к начальству, ничего специфического. Просто “открой - закрой” - охранник на объекте. Насколько я понял, он сам приложил усилия, чтобы найти место потише.
- Ниндзя, - повторил Ткачев. - Ишь ты! Ну, хорошо. Данных достаточно. Это вам, - он протянул через стол пухлый конверт, - там надбавка за срочность.
- Благодарю. - Гость открыл конверт, пересчитал деньги, затем пожал хозяину руку и вышел. Ткачев поморщился. “Сермяжная душа! Хоть бы штаны свои с лампасами снял. Никогда не поверю, что другие купить не на что…” Еще раз взглянув на фотографию, начальник Службы безопасности казино мрачно усмехнулся. “Шеф сказал - девчонку не трогать. Ладно! Но про тебя-то он ничего не говорил! И если ты внезапно попадешь под машину, то при чем здесь я?”

* * *

- Игорь, хочешь чаю? - Оленька чуть наклонилась над барьером, за которым сижу я.
- Всенепременнейше! - “Ах, какая все-таки с девушка! Огонь!” Я некоторое время смотрю, как она удаляется походкой фотомодели. Слегка игривой, но в меру. Оленька все же играет со мной, словно пробует на зубок мои мужские рефлексы. Понятно - не от острого желания переспать, просто такова женская природа. “Дай Бог тебе, лапушка, хорошего парня. Без клиньев в башке, умного, сильного. Кучу детишек вам и счастья полную авоську”. Верю, что мои пожелания сбудутся. Должно же хоть иногда везти хорошим людям. Почему не ей?
Сегодня моя очередь считать ворон. То бишь я на дежурстве. Встретил утром с работы Танюшку, отвез домой, сделал звонки и на вахту. Танюшка говорит, что на работе у нее все в порядке. Никто не обмолвился ни словом. Охрана даже близко не подходит. Шеф поздоровался как всегда. Правда, кое-кто смотрит искоса, но ни слова враждебного, ни жеста. Девчонки завалили расспросами. Кто, мол, у тебя там такой крутой? Почему-то решили, что я кавказец, как будто русский человек честь любимой уже защитить не в состоянии. И очень удивлялись, когда оказалось, что к горным снегам я отношения не имею. По слухам, начальник их Службы безопасности получил от шефа по шее и едва не подвергся остракизму. Ему было приказано пострадавших ублюдков лечить за свой счет и срочно обновить контингент Службы. Это все хорошо, кроме того, что вряд ли этот Сергей, так его, кажется, назвал их шеф, забудет мне мою эскападу. Ударов по своему авторитету такие люди не прощают. Впрочем, волноваться станем, когда отдадим деньги. Меня, конечно, не знают, но узнать - кто таков, могут. В наше время доступна почти любая информация. Решать проблемы будем по мере поступления. Сейчас первое - отдать деньги. А для этого - заработать. Завтра - важный день. Можно сказать, смотрины. Они будут смотреть на меня, а я - на них. Как-то еще пройдет…
Пока я размышлял над всем этим, рука рассеянно чертила в блокноте какие-то линии. Мягкий карандаш тихо шелестел. Идей - никаких. Просто привычка что-нибудь изображать. Что? Да вот хотя бы Оленьку в профиль. Я сосредоточился на рисунке. Места внизу листка осталось много. Хватило даже на плечи, бюст и осиную талию. Дабы добавить романтичности, я легкими штрихами наметил на заднем плане горы и озеро. И перешел уже было к деталям, когда меня ударило видением, как обухом топора:
„.Вода, казалось, плещется у самых ног. Странная вода, чистейшая, синяя как в бассейнах всяческих крутых заокеанцев. Но это не бассейн. Это озеро. Огромное, овальной формы, окаймленное со всех сторон низкими скалами, между которыми, дробясь на камнях, сбегают тонкие ручейки. Скалы везде, но прямо напротив меня, смотрящего через самую узкую часть озера, над водой вздымается исполинская каменная стена. Красновато-черная, она перегораживает весь окоем, а за ней в изумрудно-зеленой дымке висят цепочкой ослепительно белые снеговые пики. Два из них кажутся абсолютно одинаковыми, как близнецы, и я вдруг понимаю, что они так и называются - Близнецы. А озеро зовется Зеркалом Неба. Красиво. Напоминает что-то из Толкиена… Откуда эти имена? Я не знаю, но взгляд мой уже притянут противоположным берегом, где в озеро рушится исполинский водопад. Высота скальной стены навскидку - ие менее четырехсот метров. У меня нет ориентиров, и, быть может, стена гораздо выше. Но главное в водопаде - не размеры, а странная форма потока. Она напоминает знак пацифистов - перевернутую скандинавскую руну Защиты: длинная вертикальная черта и две коротких, отходящих от нее в нижней трети под углом градусов в сорок пять в разные стороны. Кажется, что водопад расположен прямо между двух вершин-близнецов. Точнее, не водопад, а его исток. Я силюсь разглядеть, в чем причина такой странно искусственной формы потока, и меня вдруг приподнимает и несет над водой, прямо к водопаду. Приближаясь, я вижу, что вода рушится вниз между двух, черных как ночь, скал, над верхушками которых висит радуга. Отсюда, почти от середины озера, видно, что над ручейками, истекающими из него, дрожат в солнечных лучах радуги поменьше, окружая водоем искрящимся ожерельем. Водопад все ближе, и тут… Это не скалы! Точнее, не просто скалы! Это статуи… Чудовищно огромные, они высятся по бокам водопада. Широкоплечие, кряжистые люди, почти квадратные от надетых на них пластинчатых доспехов, в полусферических шлемах. Ноги широко расставлены, а руки сжимают толстые топорища мощных секир, вонзенных прямо в пенящиеся струи. Лезвия секир и делят водопад на три рукава.
Я уже совсем близко и хорошо вижу потоки воды, стекающие по бородам каменных воинов. Их глаза скрыты полумасками шлемов, а линии губ выражают непреклонную решимость. Что это? “Водопад Вечной Стражи”, - отзывается невидимый проводник. А меня уже тянет вверх, вдоль застывших исполинских фигур, к тому месту, где поток воды, стремительно изменяя направление движения, с грохотом рушится вниз. На самом переломе, там, где вода несется с неистовой скоростью, среди пены и брызг заметен маленький плоский валун, едва выступающий из потока. И на этом валуне кто-то сидит. Человек… Человек? Но как он туда попал? Нет ни мостика, ни каната, течение бешеное”. Но он там. Спокойно сидит в самом сердце ревущей стихии. Знакомая позиция - полулотос. Глаза чуть прикрыты. Руки на бедрах, ладонями вверх. Медитация?
Я делаю над ним круг и вдруг оказываюсь внутри этого человека, с мгновенным острым осознанием: ЭТО Я СИЖУ НАД РЕВУЩЕЙ ВОДОЙ!
И река эта - Рев Труб, названа так в давние времена, когда войско, переходившее горы, построилось для боя прямо на леднике, заслышав вой воды в теснинах. Его приняли за вражеский вызов. А хребет позади - Горы Изумрудного Тумана. И Вечная Стража - это не статуи воинов, - ЭТО Я, СИДЯЩИЙ НАД ВОДОПАДОМ! Отсюда виден (Как?! Каким образом?!) весь Мир. И когда случается недоброе…
НО ЧТО ЭТО ТАМ, НА ВОСХОДЕ?!!!
Оленька вскрикнула, уронив чашку. Та разлетелась на паркете, разбросав вокруг горячие брызги. Что?! Что случилось?!
И тут я обнаружил, что стою на ногах, а кресло валяется позади. Что карандаш превратился в две половинки, а пальцы вцепились в край ограждения, да так, что еще миг - и вырвут его с мясом!
Наверное, с лицом моим тоже происходило неладное, потому что Оленька, забыв про несчастную чашку, подскочила ко мне.
- Игорь! Игорь, что с тобой?! Ну же! Что?!
- … - попытка ответить ничего не дала. Я издал какой-то сиплый звук. Оленька подхватила кресло, поставила и попыталась меня усадить. Я изо всех сил старался ей помочь, и, наконец, это удалось. Стук каблучков известил о том, что душа-девица умчалась за помощью. “Еще не хватало, чтобы вышел из кабинета Струппе, - вяло подумал я. - Уж он-то не преминет выставить „Защите" претензию за припадочного охранника…” Слава Богу, директор не вышел. Зато вернулась Оленька со стаканом холодной воды и принялась за реанимацию. Сначала я ничего не чувствовал - видел стакан, видел воду, а как она вливается в меня - не чувствовал совсем. Будто осязание отрубилось напрочь, вместе со всякими там вкусовыми пупырышками. Потом, потихоньку, ощущения начали возвращаться. А когда я почувствовал едва уловимый, тонкий запах духов, то понял, что прихожу в норму. В это время меня гладили по волосам, меня тормошили и трясли, целовали и, кажется, собирались надавать по мордасам, чтобы привести в чувство. Последнее не понадобилось.
Бедная Оленька едва не расплакалась, когда я наконец деревянно улыбнулся и прокаркал: “Спасибо…”
- Ты болен? Игорь, может, позвонишь, чтобы тебя сменили? Что же такое делается?
- Нет-нет! - я, похоже, вернул себе способность внятно изъясняться. - Я здоров. Просто… Оля, вы верите в ясновидение?
Что наплел дальше - не помню. Но даже своим явно травмированным мозгом понял: мне грозят два варианта. Первый - Оля решит, что я псих, и станет стороной обходить мое рабочее место. Второй - она решит, что я загадочен и романтичен. Судя по следам помады на моей грубой роже, такой вариант ближе к истине. Отсюда могут проистечь осложнения, так как крутить мозги я Ольге не собираюсь. Впору пожалеть, что однолюб, - но таков уродился. Любимую женщину не променяю и на сотню раскрасавиц. А Оля достойна большего, чем быть просто любовницей.
Чтобы хоть чуть-чуть набрать дистанцию, я отправился в туалет и долго умывался, мрачно разглядывая в зеркале свою белую, как бумага, физиономию. Ну и выдал мне мой любимый мир под зеленым небом. По первое число…

Глава 2
Санкт-Петербург. Наше время. Июнь

Дверь мне открыл не бугай-охранник, а, против ожиданий, симпатичная такая блондиночка, вся при всем.
- Добрый день. Вам назначено? - уж не тот ли ангельский голос, что я слышал по телефону?
- Да, я к Игнатию Петровичу на собеседование.
- Следуйте за мной, пожалуйста.
Перестук каблучков по коридору. Манящие, загорелые ножки. Ах, как все просто. И без охраны! Слишком просто. Если охраны не видно, это не значит, что ее нет совсем. И не является ли та маленькая дырочка, что я заметил в углу на входе, скрытой камерой типа “Игла-M”? Контора, ворочающая подпольным тотализатором, может себе позволить все. И обходиться без мордоворотов при входе - тоже.
Светлый просторный коридор привел нас к нужной двери. Ангел открыл дверь и проворковал:
- Игнатий Петрович. К вам.
- Умгу… Пусть войдет.
- Проходите… - Ангел посторонился, обдав меня запахом незнакомых духов, и упорхнул. Не забыв прикрыть дверь.
“Интересно, она в курсе?” - подумал я и поздоровался… с прицелом снайперской винтовки. Во всяком случае, взгляд человека, сидевшего за столом, увенчанным плоским жидкокристаллическим монитором последней модели, напоминал именно этот бездушный прибор. Тем более что глаз был один. Второй не открывался, и по провалившемуся веку было видно - глазного яблока под ним нет. “А пострашнее рожу они не нашли?” Лысина, иссеченная шрамами, кулаки, как пудовые гири, нос расплющен, плечи - полки танковых гусениц. “Ну и ну!”
- Трушин Игорь? - Это вместо “здрасьте”.
- Я! - Рефлексы, вбитые в вооруженных силах, работают, выходит, до сих пор.
- Присядьте! - Огромный кулачище разворачивается в ладонь размером с медвежью лапу, указывая на стул. Я присел. Одноглазый тиранозавр посмотрел на часы.
- Вы пунктуальны. - “Вах! Разговаривает! А какие слова!” - Это хорошо.
Неожиданно ловко лапа выуживает со специальной полочки разграфленный листок.
- Анкета, заполните.
На вид ничего особенного. Ф. И. О. Год рождения, вес, рост, телефон, почтовый адрес ближайших родственников. Это, видимо, на случай летального исхода, дабы “мертвяцкие” отослать. А дальше: служба в армии, род войск, стили, которыми занимался, где и по сколько лет, квалификация, участие в соревнованиях, награды, победы, поражения и… Ого! Боевой псевдоним.

Предыдущая страница 13 Следующая страница


Тени ниндзя 14

Расправившись с анкетой и написав в последней графе: “Маса-сан”, я протянул “динозавру” листок. Тот некоторое время сверлил меня “прицелом”, а потом погрузился в изучение данных. Изучал долго. Мне почудилось, что сейчас он плотоядно обнюхает листок. “Динозавр” нюхать не стал, а просто убрал анкету. И ни одного вопроса.
- Информацию проверим. Завтра в это же время. Здесь. Результаты и… инструктаж.
Он сделал паузу перед последним словом, давая понять: “Ты можешь нам не подойти…” И тут же утратил ко мне интерес. Оставалось только испариться.

* * *

Я вышел из метро на “Удельной”, все еще обдумывая свои “смотрины”, когда… Нет, не загремели в моих ушах колокола громкого боя, не завыли сирены и не задребезжали звонки. Но я четко и остро почувствовал: “Опасность!” Что за опасность? Хрен разберет…
Остановившись у лотка с газетами и делая вид, что разглядываю их, вдохнул-выдохнул и заполнил “поле внимания”. Привычное действие, совершаемое в начале каждого занятия, сработало безотказно. Звуки стали четче и стереоскопичнее, что ли. Предметы - объемнее, запахи - острее. Готов! Теперь можно идти…
Не знаю, что меня насторожило, будто в воздухе было разлито некое ощущение. Хищное внимание? Может быть. Исподволь исследуя все вокруг, я двинулся через дворы, привычно сокращая путь. И лишь входя в очередной, понял - это ошибка! Этим путем я хожу всегда. Он накатан. И мог быть отслежен. Но уже поздно…
Их оказалось двое. Невзрачные мужички. Обычные работяги - с виду. Один сидел на скамейке возле подъезда, курил и время от времени поглядывал то на дверь, то на верхний ряд окон. Ждал кого-то. Рядом стояла потертая сумка, из которой высовывались горлышки бутылок. Обычный пьянчужка. Ждет корешков, чтобы выпить. Второй, получше одетый, просто шел мне навстречу от дальнего угла дома. Вроде как не вместе. Два незнакомых человека, но вот интуиция… ОНИ ОБА ЖДУТ ЗДЕСЬ МЕНЯ!
Продолжая идти, я оценил ситуацию. Можно слинять. Но тогда они найдут другой способ, и не факт, что тогда я окажусь готов. Значит…
Я поравнялся с мужиком на скамейке. Тот и ухом не повел. Зато второй был уже в двух шагах слева. Точный расчет!
- Друг, время не подскажешь?
Рефлекторно я сделал движение к чехлу трубки. Достать. Посмотреть. Сказать. Рефлекторно. Но часть меня прямо-таки с интересом следила, как он бросает взгляд на скамейку за моей спиной. Взгляд откровенный. Рассчитанный на то, что я обернусь. Классическое рассеивание внимания!
Чтобы помочь ему, я чуть повернул голову. Пусть попробует… Как я их недооценил! Рука говорившего со мной сделала мгновенное движение, вторая прихлопнула по ней и…
Мне показалось, будто к моему поясу сзади привязан трос. Трос прицеплен к КамАЗу. А тот газанул с места. Меня рвануло спиной вперед. Но не сложило пополам, а прямо так - в вертикальном положении. Легкий укол в грудь. Полет… Какая-то часть меня отделилась в полете и теперь догоняла. Приземляясь, я взял ее из воздуха.
Нет, это не часть меня. Это заточка. А я должен валяться там, в пяти метрах впереди - и с железом в сердце… и почке! Второй мужичок уже не сидел. Он стоял на ногах, и в руке его тускло блестела сталь. На миг все остановилось. Убийцы не сразу сообразили, что произошло. Не сразу. Но сообразили все-таки и ринулись на меня.
Дальше все происходило быстро. Убивать из-за угла - это не то что сражаться в открытую. Воткнуть заточку в печень и обломить, воспользовавшись давкой в метро, а потом уйти, пока тело жертвы еще стоит, это одно. А вот когда враг готов к бою…
Зажать заточку в руке так, чтобы черен упирался в ладонь, а острие торчало между средним и безымянным пальцами, было делом мгновения. Первый попытался порезать мне руку - ногу - шею. Будь зима, а на мне кожаная куртка, он бы действовал не так. “Обрулив” подрезку, я вонзил заточку в его бицепс. Вырвал. И снова вонзил. В бедро. Он закричал. Второй грамотно обошел меня слева и незамысловато ударил ножом (и у этого нож!), целясь в почку. Но скорости ему не хватило. Я отступил за первого, который еще стоял, но нож его валялся на земле, ударил покалеченного в ухо и опрокинул под ноги здоровому. Тот не стал перепрыгивать, шагнул в сторону… И я метнул окровавленную железяку ему в лицо. Наверное, это был тот еще урка. Мигнул, но самую малость. Уклонился, прыгнул вперед… Но я уже подобрал нож выбывшего из схватки и подсек “опытному” сухожилие на ноге. Левая ладонь на автомате проконтролировала вооруженную руку… а потом лезвие ножа с хрустом вошло под правую ключицу врага.
Ударь я чуть левее - и он труп. Но я не собирался убивать. Хотелось знать, кто их нанял. Хотя нетрудно предположить, кто.
- Су-ука! - прохрипел “опытный”, когда его голова безвольно мотнулась от удара.
- Кто заказал? - Я посмотрел ему в глаза и вдруг понял: он не скажет. Неважно, что я уделал их обоих. По их понятиям я - лох. И ничего не узнаю, даже если буду пытать. А на это нет времени, и “опытный” это знает. Белый день, кругом - окна домов. Кто-то уже звонит в милицию. А она забирает того, кто цел, а не того, кто напал. Нанес повреждения - виновен! Все эти мысли мгновенно промелькнули в моей голове. Что же…
Ах да! Мы же читаем книжки. Я оставил “опытного”, приподнял второго и усадил так, чтобы тот мог нас видеть. Потом вернулся назад.
- Значит, так. На разговоры времени нет. Ты мне скажешь, кто нанял, - урка насмешливо ощерился - “храбрая сволочь”. - А иначе я тебе на глазах кореша членом по морде проведу. И будешь у параши всю жизнь куковать. Понял?
“Опытный” побледнел так, что я испугался - не двинет ли кони.
- Ты… - начал он. А я расстегнул штаны. Блефовать так блефовать.
- Ладно, ладно, - затараторил он, - имени не знаю. А с виду… - и он точно описал того самого Сергея. - Денег обещал…
- Плевать сколько. Вас подставили. А теперь извини, - и я выдернул нож из раны, - дотянешь до “скорой” - твое счастье.
Урка захрипел и зажал дыру ладонью.
Вид крови отрезвил. Я подхватил с земли заточку, сдернул со скамейки сумку, кинул в нее все железо и бегом бросился к железной дороге. Сирен пока не слышно, но мало ли? А оставлять оружие со своими “пальцами” - форменный идиотизм.
Потом был быстрый бег по глухим уголкам Удельного парка. Закопать барахло - пара минут. И вот я, уже законопослушный гражданин, вхожу в метро “Пионерская” и еду до “Озерков”, чтобы там сесть на трамвай. А в голове тяжело ворочается мысль: “Игорь, что с тобой? Ты совсем озверел!” - “Нет, - отвечаю я сам себе, - нет. Но это - война. И либо ты, либо тебя”.

Глава 3
Санкт-Петербург. Наше время. Июнь

Сенсэй наблюдает за мной. На каждом занятии раз за разом я чувствую его Внимание. Беспокоится? Когда я рассказал ему о бое с урками, он спросил:
- Почему не убил?
- Надо было убить?
- Ты мне не отвечай вопросом на вопрос, как представитель “избранного народа”! Ну, так почему? Мораль не позволила?
- Да нет…
- Так “Да” или “Нет”? - Сенсэй нахмурился.
- Ну… Мне кажется, это был бы стратегически неверный ход. Уголовная хроника… Наниматель сразу узнал бы, что заказ сорвался. И придумал что-то еще. А так, если их не забрали, - они затихарятся. Забрали - он тоже не сразу узнает результат. В общем, и так и так - у меня есть резерв времени. И мораль тут ни при чем.
- Если и есть резерв, то небольшой. Я уже говорил: времени у тебя все равно очень мало. А мораль морали - рознь. В данном случае общепринятая - не действует… Что там с твоими боями?
- А что… Бои как бои.
- Ты не прав. - Валентин Юрьевич покачал головой. - Я вижу, ты настраиваешься на них, как на кумитэ. Это ловушка! В нее попадали многие. На первый взгляд все выглядит невинно. Один противник. Зрители. Словом, как обычно… Но ты забываешь - это бой насмерть! Без правил! И не “Октагон” - там какие-никакие, а правила есть. С таким настроем ты обречен. А твой противник нацелен на результат. Ему надо убить тебя или искалечить! Он силен, подготовлен, возможно, не хуже тебя. Кто победит?
Некоторое время я растерянно смотрю на него. Как же я так… Ведь Сенсэй прав! Что-то во мне уже расслабилось заранее, уверенное, что встретится с тем-то знакомым. Соберись!
- Так-то лучше, - Валентин Юрьевич похлопал меня по плечу и, впервые за весь разговор, улыбнулся.
- Но… Вы говорите так, будто сами…
- Участвовал? - он усмехнулся. - Было по молодости.
- И?!
- Что “и”? Я, как видишь, здесь, и не калека. Тогда было сложное время. Кризисы, разгул бандитизма… Надо было поддержать Школу, да и амбиции, конечно, - будь здоров.
- А ваш боевой псевдоним?
- “Акула”. Вряд ли кто сейчас помнит. - Сенсэй задумался. - Впрочем, может, это уже совсем другие бои. Другие хозяева. Как знать? Тогда просто снимали зал на один вечер. Бойцы в центре, народ - по периметру. Никаких столиков. Просто делались ставки и - вперед!
Мы помолчали.
- Ты, Игорь, мне вот что скажи, - глаза Валентина Юрьевича остро блеснули, - твоя девушка, Таня, она знает?
- О боях? Нет.
- Возможно, это правильно. Меньше будет волноваться… Ну а как с остальным?
- С чем? - не понял я.
- С проклятием, с ниндзя, с тем, что вообще происходит. Ты объяснил?
- Нет…
- А зря! Неведение не защищает - это раз. Оно может лишь уберечь от необдуманных действий. Но она - свободный человек! Дай ей самой решать! Не нужно доводить заботу до абсурда! Это два. Просто стань на ее место. Ведь твоя Таня думает, что это ОНА тебя в это втянула. И винит себя… Если не хочешь этого - расскажи ей!
- Валентин Юрьевич, я…
- Я-Я-Я! - Сенсэй сделал суровое лицо. - Ты будешь трепаться или пойдешь переоденешься, наконец?
Конечно же, я пошел переодеваться.

* * *

- Танюш, мне надо тебе кое-что рассказать…
- Ты уверен, что сейчас самое время? - спросила она и провела пальчиком по моей голой груди.
Мы - в постели. Оранжевый свет ночника выхватывает из теней ее улыбку, капельки пота на животе, изгиб бедра. Я вздыхаю.
- Не уверен. Но рассказать надо.
- Тогда давай. - Танюшка, перевернувшись на живот, устраивается поудобнее. - Только накрои меня одеялом. Я начинаю мерзнуть.
- Мерзляк, - ворчу я, отыскивая в ногах сбитое в клубок одеяло.
- Да. Я - это он. Ну, не молчи. Мне уже интересно.
- Видишь ли, это очень серьезно… Возможно, ты не поверишь. Помнишь, я рассказывал тебе про Китайца?
- Это тот жуткий ниндзя?
- Да. Так вот… У последних событий на самом деле очень длинная история…
- Погоди. - Она приподнимается на локте. - Ты о чем?
- Долг, эти уроды…
- Тогда при чем здесь твой Китаец? Это ведь я…
- Нет. В том-то и дело. Это не ты. Видишь ли, я проклят.
Танюшка молча слушала, пока я рассказывал историю с самого начала. Если честно, мне было страшно. Да. Я верю ей. Но вдруг она уйдет? Скажет: ты обманул меня. Да нет же! Бред! При чем здесь обман?
- Вот так, - сказал я, заканчивая рассказ, - теперь ты понимаешь, почему с тобой все это случилось? Ты важна для меня, как никто другой. Поэтому ударили по тебе. Атака идет сначала на близких, бьет на эмоцию, а уж потом…
- Знаешь, Игореш, - сказала она, помолчав, - если бы мне все это рассказал кто-то другой, то я бы решила, что он болен на голову. Паранойя плюс мания величия. Но… Это ты… Если кто и здоров из тех, кого я знаю, - это ты.
- Пойми…
- Я верю тебе. Но здесь что-то не складывается. Почему ты уверен, что именно Китаец навел проклятие?
- А кто же?
- Эх ты, “Маг и Волшебник”! Вспомни о родителях. Ведь это случилось задолго ДО Китайца.
Моя любимая женщина - самая умная в мире! А я болван. И за что мне так повезло с ней? Ведь права же! Почему я раньше не связывал эти события?
- Ты думаешь, Кутузов просто ускорил развитие программы? Но тогда кто же ее запустил? И зачем?
- А кто у нас здесь колдунишка? Вот и узнавай! - Она легонько прошлась ноготками по моему плечу. - Сам же учил меня, как перепросматривать прошлое!
- Яволь! - сказал я. - Но как быть с настоящим?
- А в настоящем я уже замерзла. Хочу чай. Горячий. В постель.
- Ну-у, - я многозначительно посмотрел на ее обнаженную грудь, - если вы больше ничего не хотите…
- А что, - дерзко спросила Танюшка, смерив меня взглядом, - у вас еще что-нибудь осталось?
- Непременно!!!
Обошлись и без чая. Долго ли, умеючи? Умеючи - долго…

* * *

Чаю мы, конечно, попили. Утром. Танюшка сидела в кресле, закутавшись в халатик, и задумчиво смотрела в окно.
- Знаешь, - сказала она вдруг, - я всегда видела, что ты у меня не обычный. Вообще, мне раньше казалось, что таких мужчин не бывает… Вот и девчонки решили, что ты идеал. Идеал кавказца, - она улыбнулась, - сильный мужчина. Я ведь знаю, зачем ты мне это все рассказал… Я с тобой, понимаешь?
- Да, - я обнял ее, - да…
- Но ты рассказал мне не все! - Татьяна чуть отодвинула меня и уперлась пальчиком в маленькую ранку на моей левой грудной мышце. - Что это? И не говори, что вчера… Если я и царапаюсь, то не так. Это похоже на гвоздь или…
- Да, - снова сказал я, - это именно то самое.
- Сначала на близких, а потом… на тебя?! - ее глаза наполнились слезами. - И дырка в футболке тогда же?
“Какая наблюдательность, черт побери! А мне, дураку, пора бы понять: не скрывай от любимой то, что она и так заметит…”
- Не бойся, - я снова обнял ее, доверчивую, теплую, родную, - они ничего не смогут мне сделать, пока у меня есть ты. Они не смогут… Веришь?
Но она только всхлипнула.
Духов и “Пусть войдет” из-за двери.

Глава 4
Санкт-Петербург. Наше время. Июнь

- Добрый день! - снова приветствовало меня ангельское создание. Я в ответ “светски содрогнулся”, и блондинка опять проводила меня к знакомой двери. Здесь ритуал повторился, вплоть до запаха
Я вошел и поздоровался с “динозавром”. Тог вновь проигнорировал и указал на стул.
- Мы проверили ваши данные, - сказал он, когда я уселся. - Вы подходите. Ваш бой первого числа. Форма одежды - спортивные трусы. Вам их выдадут. Любые протекторы, накладки и бинты на кистях рук запрещены. В том числе и бандаж на пах. Начало - в девятнадцать часов. В восемнадцать ноль-ноль вы встретитесь с этим человеком, - он протянул мне фотографию, - на станции метро “Парк Победы”. Он вас проводит. Правила - отсутствуют. Разрешены все удары, броски и заломы. Время боя не ограничено. Первый круг: победа - пять тысяч, поражение - полторы. Если решите продолжать, вас ждут еще два боя. Второй круг: победа - десять тысяч, поражение - три; третий - двадцать пять и семь соответственно. Если вы сдаетесь - а это разрешено, - денег не получаете. В третьем круге разрешено оружие на выбор: дубинка, кастет, нож. Деньги получаете сразу по окончании боя. Исключение - третий круг. Выплата - через день. Здесь. Вопросы?
Все это было сказано таким казенным тоном, что смысл не сразу дошел до меня. Поэтому я спросил:
- А могу я отказаться после второго круга? - причем спросил из любопытства. Ну не собирался я биться столько раз. Мне бы деньги вернуть.
- Нет. Если второй, значит, и третий. Ставки на него принимаются сразу после второго.
- Понятно… Погодите! Как это - бой первого числа?!
“Динозавр” Петрович хмуро посмотрел на меня.
- Расписание боев, Трушин, составляется за месяц. Вы вписались в него в последний момент, вместо вашего якобы больного друга. Радуйтесь, что вас допустили. А ваши проблемы - только ваши.
- Хорошо, - сказал я, чувствуя в себе странное ледяное спокойствие. - Второй бой когда?
- Шестого. Еще вопросы?
“Успею! Успею перекрыть счетчик!” - подумал я и сказал:
- Нет. Вопросов нет.
- Тогда вы свободны.
Выйдя на улицу, я рассеянно огляделся и потопал к метро. “Вот и трындец, Игореха! Первого числа будет поздно отдавать деньги. Счетчик начнет тикать. Значит - три боя, а не один! Это как болото. Коготок увяз - птичке пропасть… А информацию они прокачали, будь здоров. Узнали и про Леху. М-да. Не удивлюсь, что этот Игнатий знает даже, сколько и кому я должен. Конечно, вряд ли они заодно. Но такой вариант тоже нельзя исключать…”
Перспективы виделись мрачные. Как на грех, сегодня я обещал отвезти Танюшку к маме. Надо же им восстанавливать родственные отношения. Значит, ночевать одному. Эх, жизнь!
А ночью мне приснился сон. Непонятный, вызвавший во мне чувство безотчетной тревоги.
Бескрайнее море волнующейся под ветром травы. Степь. Я сижу верхом на вороном жеребце. За моей спиною - горы Заманга. Что за название? Пришло, как всегда, из ниоткуда. Жеребец прядает ушами, и я похлопываю его по шее. Моя рука - в латной перчатке из вороненой стали. На груди - черный панцирь с затейливой насечкой. За спиной - крест-накрест - мечи. По обе стороны от меня выстроилась молчаливая шеренга всадников с длинными пиками. Воины тоже все в черном. “Черная Гвардия”, - усмехается тот, кто спит. “Черные Стражи”, - поправляет тот, кто в седле. Полусотня. Шестьдесят человек.
Впереди степь придавлена сизой грозовой тучей. А из-под нее, подминая высокую траву, катится бурый, со стальным проблеском вал. Орда! Поначалу кажется, что врагов бесчисленное множество. Нас просто сомнут! Но тот, кто в седле, - спокоен. Он знает: кочевников чуть больше трехсот. И это не много.
Вал все ближе. Уже видны отдельные всадники. Впереди, на огромном гнедом коне, - рыжий великан в чешуйчатом панцире. Он что-то кричит, вращая над головой молот-чекан.
Мой жеребец, чувствуя волю всадника, с места берет в галоп. Рука поднимается и опускается, закрывая забрало-личину. Мне не нужно оборачиваться, чтобы знать, что вся полусотня, на скаку сбиваясь в клин, следует за мной. Вороной летит как на крыльях. Расстояние стремительно сокращается. Я уже вижу белки глаз врага под низким шлемом, но мои мечи в ножнах! Взмах руки! Полусотня опускает пики.
Противник уже рядом. Как он велик! Вот взлетает вверх занесенный для удара чекан… Вороной уклоняется влево. Я чуть пригибаюсь - миг, и рука на эфесе меча. Взвизг голубой стали!!! Н медленно взлетает вверх рыжая косматая голова с распяленным в немом крике ртом…
И тут вал клинков и конских морд докатился до нас.
Проснувшись, я резко сел на постели. Черт! У меня было четкое ощущение - что-то случилось! Но где, что, с кем - неясно. Ясно только, что не с Танюшкой. Это бы я понял сразу…
Умывшись, я собирался пойти на кухню и поставить чай, но вместо этого вернулся в комнату, достал картину с Золотым Городом и долго на нее смотрел. Если меня не обманывает интуиция - беда случилась там. Но ведь это совсем другой мир! Если он вообще есть и не является плодом моего галлюцинирования! Сновидение, правда, утверждает обратное… Но что мне до того? Моя жизнь - здесь! Какого черта, в конце концов?!
Однако тревога не проходила. Чайник давно вскипел, но я продолжал сидеть перед мольбертом, на который поставил картину, и убеждать себя в том, что ничего не случилось. Получалось плохо. Слишком сжился я с зеленым небом. Слишком полюбил его. Зайти посмотреть?
Когда-то давно я совершенно случайно наткнулся на технику вхождения в изображенное пространство. Нужны определенное освещение, угол зрения и фокусное расстояние. Потом, когда эти условия выполнены, надо сесть, расслабиться и просто смотреть на изображение. Обязательное условие - прервать поток мыслей. И вот тогда картина начинает жить… Шевелится листва, ветер треплет волосы людей, облака начинают свой бег по небу. Незаметно внимание оказывается внутри, можно оглядеться вокруг и увидеть то, что оказалось “за рамкой”. Конечно, эффекта Козырей, как в “Девяти принцах Эмбе-ра”, не будет. Полностью попасть в рисунок нельзя. Но заглянуть в него…
В общем, это своеобразная медитация. И лучше всего у меня получалось проделывать ее со своими собственными работами. Было смутное ощущение, что это как-то связано с оригиналом. Репродукции что-то такое теряют при печати.
Но все это касается обычных рисунков. Здесь же другое. Я рисовал этот пейзаж полтора года. Я соблюдал все ухищрения, я даже применил здесь, творчески Изменив их, несколько приемов проникновения из боевой магии ниндзя. Черт! Видно невооруженным взглядом - картина живет. Стоит чуть присмотреться, и сразу начинает плескаться вода, шевелятся кроны деревьев…
Я сидел и боролся с собой. Очень хотелось заглянуть внутрь. Но я все же не стал этого делать. Даже не потому, что рисунок отражал одно место, а события сна происходили в другом, и между этими двумя точками могло быть расстояние в пару тысяч километров. Нет, дело не в этом. Просто я боялся, что не смогу вернуться…

Глава 5
Санкт-Петербург. Наше время. Июнь

Тело вздрагивает. Меч, выпрыгнув из ножен, “ложится на воздух” клинком вперед. Я замираю, проверяя себя. Рука расслаблена, плечи свободно развернуты, ноги легко напружинены. Хорошо. Обратный всплеск! Клинок с легким шелестом ныряет в ножны. Сенсэй наблюдает за мной из угла зала. Кивнул. Значит, я в норме. Снова всплеск. Рука подхватывает выпрыгнувший из ножен меч, кладет на воздух… Реверс! Рукоять и кисть на миг пропадают. Меч изменил положение. Секущий назад, переворот, тибури, вкладывание. И снова, и снова, и снова. Чтобы до автоматизма. Чтобы только на ощущениях. Вложить, выхватить, ударить, вложить… Иаи-дзюцу. Искусство мгновенного выхватывания меча.
Раньше я только читал об этом. Теперь для меня Иаи - это реальность. Здесь открывается столько нюансов, столько маленьких секретов, что захватывает дух. И почему шаг должен быть такой, а не вот такой, и почему у меча такая длинная рукоять. Только ли для двух рук? И как распределяется усилие по пальцам. И почему спина должна быть ровной. Теперь понятно, почему великий Уэсиба использовал меч, как базу для своей системы. Меч - не просто оружие. Он собирает воедино весь комплекс техник - от рукопашного боя до метания предметов. Меч - мерило истинного мастерства…
Впрочем, до мастерства мне еще далеко. Как до Китая в известном положении. Но это значит - есть куда идти!
Краем глаза вижу, что Сенсэй выходит из зала. Ага! Немножко самодеятельности. А то, когда он смотрит, я иной раз не могу попасть в ножны. Его Внимание сильнее моего. А к этой технике я еще не подстроился. Хотя знаю: со временем рядом с ним будет получаться даже лучше, чем в одиночку. Вот такие выкрутасы сознания.
Дверь закрылась… Ну что? Пойдешь погулять? Меч соглашается. Я чуть отпускаю контроль, чтобы дать клинку свободу. Это называется: “Идти за мечом”. Иду…
Сначала вроде бы все хорошо. Я просто наблюдаю, как серебряное крыло клинка рассекает воздух, разворачиваюсь следом, делаю шаг, другой. Меч периодически ныряет в ножны, выпрыгивает, колет, играет. Иногда сама собой подключается левая рука. Едва касаясь серединой ладони, она подправляет рукоять. Кончик меча - киссаки - выписывает в воздухе странные незнакомые буквы. Буквы? Может, иероглифы? Руны?
Дыхание, ритм, шаг. Откуда-то проявляется и становится все сильнее таинственная песня. Нет. Не песня. Речитатив. Будто кто-то под музыку проговаривает незнакомые слова.
“ХАЙ - БА-РЕКИ. СА-МАРУ РА. СЭН ДАР-АИ-РЕ. СИ, СИ-ГЭ-И. САН-РИГ РА ГОР! РАРОГ-НА! ТИ-НАТ! ТИ-ТАМИ ТИ-НИИ С-СЯН ДЭИИ ХАИ-ТИ-РАШ”
Не помню, когда мое сознание растворилось в стальном вихре.
Я - МЕЧ! Я - СТАЛЬ! Я - ЗВУК! Я - ПЕСНЬ!
Рычащие вибрирующие созвучия излучало, казалось, все тело. Звон цимбал! Он нарастает! Какая-то часть меня, та самая, всегда спокойная и трезвая, наблюдает откуда-то из-под потолка за живым иероглифом, пляшущим в пустом зале. Иероглифом, читающим самого себя… Если б не эта моя часть, я бы так и плясал, охваченный неистовством неведомого текста, когда в зал вернулся Сенсэй.
Щелкнула дверь. Звякнул колокольчик. Магия звука растаяла, и меч, будто живое существо, котенок, разбивший дорогую вазу, юркнул в убежище ножен и спрятался, выставив хвост рукояти. Я застыл в оцепенении, пытаясь сообразить - что со мной произошло. Валентин Юрьевич подошел ко мне почти вплотную. Заглянул в глаза и вдруг что-то тихо сказал.
Что это за язык? Уж не тот ли, на котором говорил меч?! Мне казалось, я понял слова Сенсэя, но что-то во мне воспротивилось, и понимание, едва возникнув, погасло. Валентин Юрьевич подождал еще немного, затем покачал головой.
- Очень хорошо, - сказал он по-русски. - Ты прочел. И ты готов.

Предыдущая страница 14 Следующая страница


15 Алексей Витковский

Я непонимающе смотрел на него. Восприятие было настолько четким, что, казалось, я смог бы пересчитать седые пряди на лбу Сенсэя. Он улыбнулся. Мимолетно, будто ветер легко коснулся его губ.
- Что ты делаешь завтра?
Я помотал головой, показывая, что свободен. Говорить не хотелось. Да, пожалуй, и не получилось бы.
- Завтра в восемь вечера у тебя аттестация. На Черный пояс. Я хочу, чтобы ты вышел на бой как Ученик. Настоящий, понимаешь?
- Да… - слово выпрыгнуло само. - Да, я понял.
- А раз так, покажи мне еще раз “Двойной Лист”.
Я показал. Сенсэй стоял, улыбаясь, и смотрел на меня. И тут… Тут до меня дошло. “Двойной Лист” - так переводилась одна из фраз, которые я считал неведомо откуда! И я знал, какая именно, - иначе не смог бы показать!
- Но…
- Откуда я знаю? - Валентин Юрьевич вдруг подмигнул мне. - Оттуда, Игорь. Оттуда…
Хребет Заманг. Год Барса. Месяц Жатвы
Марн сидел на вершине Наблюдательной Башни и смотрел на Юг. Он ждал. Скоро придет Найи. И тогда он, Марн, снова отправится в свой Поиск. Рука уже зажила. Найи должна сегодня дать ему направление. Найи, к которой настороженно относятся все в стенах отцовской Твердыни. Даже сам Эохайд Горный Вихрь. Почему? Марн не знал. Но догадывался - люди чуют ее истинную сущность, так же как чувствовал ее он сам. Чуют - и опасаются. Но Слово Бен Галена - священно. Поэтому никто не проявляет враждебности. “Интересно, - подумал юноша, - что будет, если я захочу на ней жениться? По роду, как дочь вождя, она не ниже, а в ее возрасте многие девушки гилгереев уже замужем. Отец, наверное, согласится. Наверное…”
Поцелуй, заставивший теплую волну промчаться по спине. Марн обернулся. “Вот подкралась!” Найи сидела рядом и улыбалась, как довольная кошка. Будто могла услышать его мысли.
- Есть новости, - сказала она. - Дозор ваших Черных Стражей разбил в степи орду людей из Дальнего Ховрара. Приблизительно триста человек.
Марн нахмурился.
- Странно. Они давно не заходили в наши земли. Ведь между нами мир… Что-то происходит…
- Мир сдвинулся с места, - сказала Найи. - И чем дальше, тем больше он будет сдвигаться. У нас мало времени. Ты готов?
- Да.
- Хорошо, - она взяла его за руку, - как только войдешь в Сон, следуй за светом.
Вспышка! Марн, войдя в Сон, сразу помчался следом за ярким сиянием, стараясь не упустить его из вида. Кроваво-красный, светящийся туннель поглотил их. Они мчались вдоль его вибрирующих стенок. Туннель петлял и поворачивал. Иногда казалось, он делал круги. Мелкие искры заполнили все видимое пространство. Искр становилось все больше. Марн несся сквозь них, как через снежный буран. Пространство разматывалось впереди исполинской красной кишкой. Безумный полет оборвался внезапно. Свет впереди вспыхнул ослепительным пламенем - и погас.
Помещение, в котором оказался юноша, было довольно большим. Зеркала окаймляли зал на уровне человеческого роста. Над ними виднелись картины в деревянных рамах, изображающие каких-то людей. Некоторые из них были молоды, другие - стары. Часть картин сверкала яркими красками, а часть была составлена из оттенков белого и черного. Люди на картинах, несомненно, были воинами.
Пол в зале казался сложенным из маленьких деревянных плиток, а посередине, на возвышении, лежал упругий зеленый ковер. И на этом ковре мужчина, минимум на десять солнц старше Марна, упражнялся с мечом. Он был коротко стрижен, этот человек. Крепок в плечах и быстр. Но длинный изогнутый меч он держал как-то… неуверенно? Нет, это было нечто другое. Как если бы воин, оправившись от раны, старался восстановить навыки. Но они возвращались слишком медленно.
Некоторое время Марн наблюдал, пока не понял, что этот воин выполняет Разговор с Мечом! Движение в движение! Марн приблизился, надеясь… Но нет! Это не Бессмертный. Нет седины в его коротких светлых волосах. А должна быть прядь… Но все-таки это свой! Иначе откуда он может знать тайное искусство? И Марн решил помочь - напел воину Священный Ритм.
Ах как засверкал изогнутый меч! Воин вспомнил! Марн следил за его отточенными движениями и радовался. Пусть это не ТОТ. Но, возможно, это один из тех, о ком упоминал вагар! Тех, кто заблудился в Мирах, родившись не там.
Марну вдруг почудилось, что воин похож на его старшего брата. На того, каким он мог бы стать, не умри в юности от огневицы. Марн не помнил его, но видел портрет спокойного светловолосого мальчика с задумчивыми серыми глазами. Если бы не ранняя смерть, теперь он был бы наследником Клана Волка. Возможно, он был бы достойнее Марна, но смерть забрала его… А вдруг он родился здесь? Вдруг это он?! Юноша по-новому присмотрелся к воину, выполнявшему Разговор…
И в этот миг дверь зала отворилась. И Марна вышвырнуло прочь. Но он успел заметить седую прядь на лбу вошедшего человека!
Небо, небо перед глазами. Облачка, легко плывущие в вышине. Птица… Орел?.. Что-то коснулось руки… Найи? Да - Найи…
- Я нашел его, - прошептал Марн. - Он уже не молод. Но крепок. Но почему он прогнал меня?
Найи погладила юношу по щеке.
- Он не прогнал тебя, Марн. Просто он слишком силен. Его мощь сокрушает. Для того чтобы ты смог встретиться с ним и объясниться, тебе нужна Сила. Мы добудем ее Вместе.
Марн прикрыл веки… и вдруг сел, пораженный узнаванием, как мечом. Этот воин на зеленом ковре! Он и есть тот, кто Призывал Луну!!!
Значит, то был не просто сон! Но почему Марн увидел его второй раз? Может, это действительно Эй-хи? Его старший брат, умерший молодым?

Глава 6
Санкт-Петербург. Наше время. Июнь

- На-ка, прочти, - Колька протянул мне аттестационный лист, - плохо, что мы не смогли встретиться вчера. Не дело это, - узнавать программу в день экзамена.
- Да ладно, - я взял листок из его рук и с любопытством пробежал глазами, - раз Сенсэй считает, что сдам, - значит, сдам.
- Не говори “гоп”! - Колька отхватил кусок бутерброда и начал жевать. Мы сидели в кафе Школы и обедали. Я понаблюдал, как мой друг бодро перемалывает пищу. Желваки на его мощных челюстях так и ходили. У меня, в отличие от него, аппетит был сегодня никакой.
- Реже мечи! Бугры по спине идут! - метнул я в Кольку нашу коронную фразочку. И быстренько вернулся к чтению, пока он не успел в ответ что-нибудь ввернуть.
Заголовок листка гласил:
Программа аттестации на Черный пояс 1-й ДАН
Дальше шло: Ритуал представления. Выйти, поклониться, назвать фамилию, имя, отчество и пояс, назвать имя и фамилию инструктора. Ну, это все - стандартная процедура. После нее следовали физические нормативы. Как-то: сто отжиманий на кулаках, двадцать - на пальцах; восемьдесят подъемов туловища из положения лежа (ноги не закреплены); сорок подъемов ног выше уровня параллельно полу в висе на шведской стенке.
Все по отдельности в общем не составляет труда, но выполняется-то подряд! М-да… Ладно, поехали дальше.
Техника рук, которая дробится на удары и блоки. Из ударов - уракен, цки, сюто, хайто. Удары классические. Требуется новый уровень исполнения. Из блоков - переходы на удары и обратно. Комбинирование любых ударов руками с любым блоком. Связки.
Ну что ж, можно сказать, любимая тема. А дальше?
Техника ног. Удары: Мо-Йоко-гери, Мо-Маваси-гери, Мо-мае-гери-кекоми, Какато-гери, Хоидзенура-микадзуки, Хоидзен-ура-маваси, Хоидзен-Йоко.
Ну что, с этим все ясно. Тоже классика и тот же требуемый новый уровень. В этом смысле даже коричневый пояс на первый взгляд сложнее.
Ага! Пошла бросковая техника. Броски через бедро, плечо, передняя подножка, болевые на кисть. Ничего сложного для меня с моим дзюдошным стажем. Вот только все приемы надо делать с игры. Тебя атакуют, причем произвольно, а ты, значит, лови момент. Или создай его, если сможешь. Лихо!
Та-ак, произвольная форма. Ну здесь есть чем порадовать комиссию. Покажу им своего тигроволка. Секунд на тридцать. Надеюсь, Юрич будет доволен.
А вот это уже сложнее - Тамэсивари - разбитие предметов. В данном случае это доски. И не потому сложно, что трудно бить, а потому, что мне нельзя получить травму. Послезавтра первый бой на тотализаторе и надо быть огурцом. Доски же все на нитках. То есть без упора, подвешенные в воздухе. И бить их надо не силой, а техникой, хлесткими, взрывными ударами. Иначе доску просто отбросит, а разбита будет рука. Или нога.
А что бьем-то? Да - на Гияку-цки, - ну это понятно, основополагающее движение. Доска толщиной четыре сантиметра. На тетсуй - уже пять, на Йоко - снова пять, и на Мо-маваси-тоби - трешка.
Наконец, самый главный пункт - Кумитэ. Пятнадцать боев по две минуты каждый. Со свежими противниками. Без отдыха. Полчаса непрерывного боя. Выдержу ли… Надо выдержать!
Дальше шла теория, но это было уже не интересно. Теория - она и в Африке теория. Я оторвался от программы. И встретился взглядом с ухмыляющимся Колькой.
- Ничего сложного, правда? - ехидно спросил он. Я пожал плечами. Тоже мне, шутник!
- Да все сложно! Чувствую, что поползу домой по-пластунски. И Танюха меня с порога метлой прогонит, ибо вонюч буду и выжат, как пресловутый лимон.
- Не погонит, - серьезно сказал Колька, - ты на нее должен Богу молиться.
- Так ведь и молюсь, - я был тоже совершенно серьезен, - ладно, хватит лирики. Может, пойдем переоденемся? Разогреешь меня, а?
- А то, - буркнул Коляныч и поднялся, - как не разогреть? Двадцать пинков в живот - и ты готов ко всему.

* * *

Мы размялись в малом зале. Я чувствовал уже, что действительно готов ко всему, когда в зал заглянул Петр и позвал нас. Ну, понеслась! Я вошел в Большой зал… и остолбенел. Они все были здесь! Вот так сюрприз!
Длинная шеренга инструкторов и Черных поясов протянулась через весь зал. На правом фланге мэтры в строгих костюмах: Быков, Кожедуб, Кравченко, Пикалев, Боричев, Каушан, Гобчак, Наумов, Масюк! За ними гвардия: Щербаков, Бурковский, Нечаев, Филиппов, Афанасьев, Кондратов, Мельников, Васильев, Карпов, Случевский, Томин, Кузнецов, Ефимов, Осыкин… Мать моя женщина! А дальше - Первые Даны, с Колькой во главе. Шеренга через весь зал.
Я растерялся. Кто я? Да, в общем, пока никто. Для чего Сенсэй собрал их всех? Что он хочет этим сказать? На моей памяти такого парада не было ни разу. Чем я удостоился?
Юрич стоял посреди зала и улыбался.
- Ну что, Игорь? Обойдемся без формальностей? Заходи. Пора начинать.
И мы начали. Я быстренько отжался и сделал все положенные повторения на пресс. Потом мы промчались по технике, и я основательно взмок. Демонстрация должна производиться с полной концентрацией каждого приема. Однако нелегкое это дело… После бросков я устал, но были еще резервы. Осталось самое главное - разбития и кумитэ.
Принесли доски. Я потрогал их и понял - придется чуть схитрить. Дерево сыровато. На нитках бить - хуже не придумаешь. Что ж, я давно хотел опробовать одну штуку.
Мне подвесили первую доску. Четверку на Цки. Удар полагалось наносить не примериваясь. Лады! Я выбрал дистанцию, изготовился и чуть подтянул к себе левую руку. Она пойдет первой. Ну, давай! Тело скрутилось, выбрасывая вперед правый кулак. Левая ладонь чуть опередила его и тут же отдернулась назад… метнув в центр доски невидимую Руну Хагалл! Хрясь! Четверка разлетелась вдребезги. Получилось! Я бросил взгляд на Сенсэя. Заметил? Вроде нет… Хорошо. Тогда поступим так и с остальными. Доски кололись на удивление легко. Мне казалось даже, что я их не касаюсь. Прием работал отлично. Не зря же я столько времени увлекался Рунной магией…
Так, с досками покончено. Я отправился надевать бандаж и накладки. Пока возился с застежками, рядом беззвучно возник Сенсэй.
- Хороший способ бить доски, - сказал он ворчливо.
Я поднял на него взгляд. Юрич улыбался.
- Только за него тебе сразу можно вручить пояс. Но важно, чтобы ты сам почувствовал, что заслужил его. Потому я и не отменяю Кумитэ. Ты готов?
- Да.
- Тогда вперед!
Понеслась душа в рай, а ноги в милицию! Мне досталось по первое число. Противники были как на подбор. И били тоже. Но я держался. Здесь моя задача не победить каждого, а просто устоять. И выстоять. К концу пятого боя я понял, что это невозможно. К концу восьмого - что не готов к аттестации. К середине двенадцатого - что сейчас просто сдохну. А в пятнадцатом, как ни странно, я был полон сил и бился с партнером почти на равных. И откуда только эти силы взялись?
Едва прозвучало “Ямэ!” и я содрал с себя протекторы, как меня поволокли к столу приемной комиссии - и начался допрос. Тут я горько пожалел, что не прочитал последний раздел программы. Мало того, что меня полчаса били по всем местам, и по голове в том числе. Теперь строгая комиссия требовала, чтобы я объяснил доходчиво, каковы признаки черепно-мозговой травмы и какова первая помощь. То же про тупые травмы живота и конечностей. Что такое острые и постепенные травмы, в чем разница и с чем ее едят. Что такое стресс. Что такое шок. Что такое перетренированность и отчего она, родная, возникает. Какие такие есть анатомо-физиологические и психологические особенности детского возраста и какое они оказывают влияние на тренировочный процесс. Есть ли особенности в проведении Кумитэ на детских занятиях. А последний вопрос - христианство и Путь Воина - меня просто добил.
Это оказалось едва ли не самым трудным испытанием. Начать думать сразу после того, как по думалке получал, - трудно. Так ведь в бою она еще и отключается, причем - намеренно. В бою надо видеть! А думать там времени нет. И все же я справился. Хотя ответы мои, конечно, были не первый сорт.

* * *

- Ну что, - спросил Сенсэй, когда пояс на меня был уже повязан, - как ощущения?
- Странно, Валентин Юрьевич.
- Что странного?
- Не знаю, еще не понял. Просто знаю, что странно. Но вопрос есть. Зачем был этот парад в начале? Ведь так никогда не делали, или я ошибаюсь?
- Нет, ты прав. Но твой случай - исключительный. Ты выпускник.
Я удивился.
- Но ведь у Школы много выпускников! Каждый из них может основать свое “Рю”…
- Может. Но они все равно остаются здесь. Даже если являются основателями. А ты - нет.
- Но почему? Что вы хотите сказать?
Сенсэй печально улыбнулся.
- Давай-ка отложим этот разговор на недельку. Сейчас пока не время. Лучше скажи - ты чувствуешь, что готов к бою?
- Да.
- Ну что ж, удачи тебе, Игорь. И береги свою девушку. А после боя обязательно позвони мне, договорились?
Я кивнул. Сенсэй пожал мне руку и ушел в зал. А я остался. Усталый и с кучей вопросов, на которые пока не было ответов.
Хребет Заманг. Год Барса. Месяц Жатвы
- Где мы были, Найи? - спросил Марн, открывая глаза. Это место, в котором он побывал сегодня во сне, потрясло его. Там все было сочетанием двух цветов - черного и черного. Только первый был глубокий, густой, а второй - с неким металлическим отблеском. Черное небо без звезд, как полог огромного шатра, и черная, чуть всхолмленная равнина. Там все было тяжелым, неподвижным, но в то же время не совсем мертвым. Правда, и живым этот мир назвать никак нельзя. Мрачный и совершенно нечеловеческий, он тем не менее не казался враждебным. Там не было жизни, животных, растений. Лишь иногда по равнине проносились какие-то гигантские блеклые светляки. Марн почему-то чувствовал, что эти создания здесь гости, как и он сам.
Найи привела его туда и заставила выполнять Приемы для Собирания Силы, которые обычно предваряют Поединок Чести. Марн послушно последовал ее указаниям, чувствуя, как с каждым движением вливается в него тугая, вязкая Мощь. Потом он выполнял все девять фраз Разговора С Мечом и Слово Ладони. Ему казалось, что набрать больше нельзя, но волны Мощи вливались в него движение за движением.
Теперь он чувствовал себя так, будто превратился в маленькое солнце, брызжущее вокруг ослепительными лучами. Его переполняло желание совершить что-то достойное деяний Древних Воинов. И это сейчас было ему по силам!
Найи удобно устроилась в кресле, подобрав под себя стройные ноги, и с улыбкой следила за ним. А на вопрос ответила.
- Я и сама не знаю! Просто Место, где много Силы. Наверное, потому там никто и не живет. Мне показал его Читающий Воду.
- Он учил тебя? - Марн мгновенно перестал мерить шагами комнату. Все, что было связано с вагаром, живо интересовало его.
Найи потянулась, мурлыкнув совсем по-кошачьи и устроившись поудобнее, кивнула:
- Да. Но скорее он хотел не дать мне зайти слишком далеко.
- ?!?
Девушка отвела взгляд.
- Когда-нибудь, может, совсем скоро я расскажу. Только тебе и можно об этом знать. Но не сейчас, хорошо? Тебе надо отправляться к Бессмертному, иначе ты растратишь Силу, пытаясь понять меня, и нам снова придется идти в то мрачное Место.
Марн согласился. Долг прежде всего! Он взял с ложа тяжелый сверток с десятью мечами, из которых один был клинком Короля, засунул за пояс мешочек со стильями и привычно уселся на медвежью шкуру. Седла, к сожалению, пришлось оставить. Не мог же он тащить с собой в другой Мир целый обоз. Но Найи говорила, что хватит и двух предметов. Бессмертный давно уже не ребенок. Он должен был вспомнить и так.
Привычно входя в нужное состояние, юноша не заметил, что Найи как-то печально смотрит на него. Будто прощается.
Двери Миров распахнулись перед ним, и он, исполнившись священного трепета, отправился в Путь.

* * *

Человек, сидевший за письменным столом и что-то писавший в объемистой тетради, бросил ручку поверх написанного и энергично растер ладонями лицо. Резкие тени, падавшие вокруг от света настольной лампы, делали человека старше, чем он был на самом деле.
Вдруг тени шевельнулись и поплыли по стенам, но сидевший за столом, казалось, не обратил внимания. Некто, вступивший в комнату из глубины теней, молча поклонился и разложил перед человеком двадцать предметов.
Сидящий так же молча ответил на поклон и, практически не глядя, поочередно ткнул пальцем в два предмета из двадцати. А затем со вздохом сказал:
- Ладно, присядь, Вестник. Давай-ка поговорим.

Глава 7
Санкт-Петербург. Наше время. Июль

Сашок знал, зачем он записался на эти бои. После Чечни ему ничего так не хотелось, как быть подальше от людей. От этих жующих, плюющих морд, которые здесь водку пили и баб трахали, пока они с ребятами там воевали. Это в него стреляли “чехи”, это его друг Серега сгорел заживо в БТРе… Сашок мечтал, что вот вернется, выкупит дедовский дом в деревне - и заживет, не видя всех этих козлов, которые не знают, ни что такое Смерть, ни что такое настоящая Жизнь. Ему повезло. Он вернулся живой и неискалеченный, но денег, скопленных за время контракта, не хватало. Сашок уже подумывал, не наняться ли еще раз, когда один из его старых друзей подкинул идейку. Всего один бой, и если прибавить все сбережения, то на дом с участком уже хватит. И даже останется. И не надо гнить в окопах, лезть в зеленку, зачищать всякие Чебан Махи и Ведено, попадать в засады и подрываться на минах, теряя друзей. Неужели он, чемпион дивизии по рукопашке, сходившийся с настоящим врагом лицом к лицу, не положит какого-то там рафинированного хлыща, который из спортзала-то никогда носу не высовывал. Убивать, конечно, не станет. Он уже убивал, чтобы выжить. А лить кровь на потеху охреневшей от мирной жизни доморощенной буржуазии не станет. Одноглазый мужик, который проводил анкетирование, ясно сказал: бой ведется до полной победы, то есть - либо противник потерял сознание, либо сдался, либо убит. Первые два варианта Сашка устраивали полностью.
“Я покажу вам настоящий бой без правил, - подумал он, собираясь выходить из дома, - вы посмотрите, суки, что такое рукопашка в исполнении настоящего солдата!”

* * *

Дядька, встретивший меня на “Парке Победы”, был сутулый, лысый и невзрачный. Причем настолько, что я натурально испугался потерять его в толпе. Этакий серый, незаметный, обыкновенный человечек. Примерно так я всегда представлял себе “сексота” КГБ. Это мощное надгосударственное образование уже давно сделало вид, что почило в бозе, перекинувшись, как оборотень, и поменяв несколько имен, основательно усохнув и съежившись. Усохнуть-то усохло, но вот “сексоты” остались. И некоторые (большинство!) наверняка нашли себе местечки потеплее.
Размышляя об этом, я поглядывал на лысого с подозрением, но он не обращал внимания. Бодро семеня, вел меня куда-то в противоположную сторону от “Парка”. Район я знал плохо, поэтому на всякий случай запоминал повороты и ориентиры. Шли недолго. Чуть больше четверти часа ходьбы - и мы оказались у серого казенного здания с цокольным этажом и узкими окнами-бойницами. Всего вместе с цоколем этажей было три. Лопни мои глаза, если это не плавательный бассейн!
Тогда примерно понятно, как выглядят сами бои. Драться мы будем в сухом бассейне, по краям, наверху, поставят столики для зрителей. Там засядут всякие лощеные и не очень типы с дорогими блядями. Будут попивать вкусненькое, закусывать аналогично и смотреть, как мы там внизу рвем друг другу глотки. Тоже мне, Колизей!

* * *

Раздевалка оказалась стандартной, с металлическими шкафчиками для одежды и массажным столом посередине. Только вместо резиновой шапочки и плавок угрюмый субъект уркаганского вида выдал мне атласные боксерские трусы синего цвета. Я едва успел переодеться, когда за мной зашел “динозавр” Петрович. И сразу заполнил собой все свободное пространство. Я был несколько шокирован его размерами. Ведь он встречал меня сидя, а тут, наконец, поднялся на задние лапы. Не мужик, настоящий гризли! Подумалось, что если мне попадется подобный противник, - кранты! Туши свет, сливай воду!
- Идите за мной! - сухо проговорил “динозавр”. - Разминка прямо на площадке, - вонзил пару раз в меня свой прицел и вышел. Я послушно проследовал за ним.
Да! “Предчувствия его не обманули!” Дело обстояло именно так, как я себе представлял. Именно пустой бассейн, конечно, столики и морды, морды, морды! Возможно, среди них были и вполне благообразные, но мне в этот момент все вокруг казались на одно лицо.
Хоть меня здесь и не знали еще - как-никак первый бой, но зал встретил меня сдержанным гулом. Потому что комментатор трудился в поте лица.
- …кандидат в Мастера спорта по Дзюдо, Коричневый пояс “Дарума-Рю”, воспитанник знаменитого Боровикова. Но главное! - тут “зазывала” сделал многозначительную паузу. - РУССКИЙ НИНДЗЯ!!! - зал зашумел, причем я так и не понял, чего больше было в этом шуме - скепсиса или уважения. А комментатор продолжал:
- Тридцать семь поединков на татами! Тридцать одна победа! Три ничьи и три поражения! В профессиональных боях участвует впервые! Ну что же, посмотрим, каков будет дебют! Встречайте, МАСА-САН!!! РУССКИЙ НИНДЗЯ!!!
Гул голосов нарастал, пока я по трапу спускался на дно бассейна. Оно, кстати, оказалось выложено стандартными квадратиками тонкого татами с зубчатым соединительным краем. Понятно - не для мягкости падения. Просто у бойцов не должны скользить ноги, и потом… оно неплохо отмывается. Хуже, чем кафель, конечно…
Я вышел первым. Мой противник появился через минуту после меня. Был он в красных трусах, квадратный, с мощной шеей, коротко стриженный. Я оценил его мускулатуру. Не дутую “качкованием”, а рациональную, мощную - как у борца. Разминаясь, я стал присматриваться, а “зазывала” уже снова орал:
- Настоящий солдат! Чемпион сто двадцать седьмой дивизии по рукопашному бою! Мастер спорта! Участник боевых действий! О своих победах над врагами умалчивает, но наверняка их список велик! Сорок восемь боев на татами! Сорок четыре победы!
Три ничьих и одно поражение! Дебютант! В профессиональных боях участвует впервые! Встречайте - ЧЕЧЕН!!! НАСТОЯЩИЙ СОЛДАТ!!!
Под визг и вопли парень спустился на дно бассейна и принялся разминаться. Я заметил, как он поглядывает в мою сторону. Он - в мою, я - в его. Понятно, что противник серьезный. Если даже не брать в счет его спортивные достижения. “Чеченами”, насколько я в курсе, называют тех, кто воевал в Чечне. Так же как “Афганцами” - тех, кто воевал в Афганистане. Конечно, не все, кто там служил, видели противника в глаза. Как не вспомнить Бодровское: “Да я при штабе, писарем…” Именно так и должен говорить настоящий солдат. Этот народ не любит хвастать скальпами врагов. Только по пьянке, в узком кругу, иной раз невзначай узнаешь, что твой знакомый, оказывается, воевал.
Что тут говорить, парень мне понравился. Нельзя было, чтобы нравился. Совершенно противопоказано! Но чувствовалось, что это правильный человек, каких на данный момент не так уж много среди нас. Вот подфартило!
Ну что ж, постараюсь его не калечить…

* * *

Сашок услышал, как объявляют его соперника, раньше, чем увидел его самого. “Идиоты! - подумал он зло. - Какие, на хрен, в России ниндзя?! Он что, будет пропадать из виду перед самым кулаком? Ну, поглядим…” Однако Сашок не расслаблялся. Спортивный послужной список у противника был немногим хуже его собственного. Впрочем, внешний вид противника все равно оказался сюрпризом. Сашок ожидал увидеть татуированного громилу, но, войдя в зал, встретился взглядом… с самим собой. По крайней мере так ему показалось в первый момент. Рост, вес, мускулатура, даже тип лица был похож! И никаких понтов, типа задирания ног и боксирования с воздухом. Парень в синих трусах спокойно разминал шею, грел связки, тянулся. Но и не более. “Та-ак! - подумал Сашок. - Неужели он из наших? Вот, блин!”
И тут объявили его самого. Сашка аж передернуло. С-суки!!! Они и здесь не упускают возможности попить крови!
Он с ненавистью посмотрел на комментатора: “Тебя бы, падла, под пули „чехов"!!!”
Парень на той стороне бассейна поглядывал в его сторону. “Ну, смотри, может, чего увидишь!” - подумал Сашок и начал разминку. Точно такую же, как у противника…
А уже перед самым гонгом понял, что жалеет. Зря не попался ему татуированный амбал. Сашок бы с наслаждением отломал ему конечности. А этот… чувствовалось - свой парень! С ним бы водки попить, да потрепаться за жизнь! Придется его как-то поосторожнее уработать…

* * *

Гонг! Мы сошлись посередине бассейна и одновременно чуть поклонились. Оба уже в боевом режиме. Я чувствовал волю противника, как жар на своем лице. Силен! Никто из нас не собирался, очертя голову, бросаться вперед. Каждый мог только примерно оценить потенциал другого. Разведка! Он чуть вперед, играет корпусом, левая рука немного ниже, чем нужно. Приглашение. Э нет! Двигаюсь чуть назад, приоткрывая живот. Не купился! Правильно. Ага, подставляет бедро. Ну, эти штучки мы знаем…
Медленный танец по кругу. Дистанция, ритм. Разведка!
Зал притих. Все ждали, когда начнется месня, когда полетят кровавые сопли. А для нас всех этих морд уже не существовало. Мы ждали настоящей ошибки. Мы старались заставить друг друга сделать ее…
Вот он снова шагает вперед… Вот его стопа касается татами… Вот он переносит вес! Назад! Шаг назад! Идет! Идет за мной! Второй шаг! Больше нельзя, иначе почувствует ловушку! Сейчас…
Я собирался подловить его на противоходе. Но он успел раньше!
Пригнув голову, он ринулся на меня, когда я тоже начал свою атаку! Мы сшиблись. Он угодил мне коленом в живот. Я пошатнулся, прижимая подбородок к груди… Да! Обхватив меня за плечи, он ударил головой. Очень быстро - колено-захват-голова! И все же я успел! Наши лбы с треском столкнулись. В моей голове взорвалась граната! Но я ушел от подсечки, сбросил захват (кожа скользит!) и, разрывая дистанцию, пробил Чечену хоидзен-йоко в “солнышко”. Он крякнул, но удар не отбросил, а лишь остановил его. Однако он пошатнулся! Я прыгнул вперед, метя ему кулаками в лицо. Левой-левой-правой! Чистый бокс! Он не принял боя, уклонился… Этого я и ждал! Второй удар левой превратился в боковой и… Поразил воздух! Чечен снова оказался рядом, нырнул под удар и врезался в меня всей массой. Проход в ноги! Но тут его ждал сюрприз. Я успел чуть подпрыгнуть. И вместо низа живота его плечо ударило мне в бедра. Поэтому я упал вперед, а не назад и оказался сверху! Быстро приподнялся, в то же время прижимая к полу его поясницу. Вот шанс! Удар в затылок - и все!
Но шанс оказался призрачным. Парень извернулся, как уж, и въехал мне локтем по ребрам, а потом попытался провести удушающий предплечьем из-под руки. Я вырвался, ударив его открытой ладонью в ухо. Он, лежа на спине, обхватил меня ногами. Замок! Бля-а-а! Я чувствовал, что начинаю задыхаться. Душить можно и не за шею… Хрен! Я постарался отжать Чечена от себя, чтобы врезать ему по сопатке, но он обнял меня как родного, стараясь не дать мне пространства для удара. Врешь, мне легче, - я сверху! Почти теряя сознание, я оторвал-таки его от себя и прижал к полу. Но он успешно блокировал мой удар… чтобы получить в лицо головой!
Хрясь! Снова столкнулись наши лбы! Он тоже успел подставить крепкое место! Зато захват ногами чуть ослаб, и я вырвался…
Мы снова стояли друг против друга. На лбу Чечена наливался кровоподтек. На моем, надо думать, тоже. Я угрюмо посмотрел противнику в глаза. Он ответил таким же взглядом. Черт! Мы равны! А применять всякие специфические штуки против него не хочется… Ну что ж. Попробуем так…

* * *

Сашок готов был поклясться, что такой противник ему еще не попадался. Они пару раз сумели обмануть друг друга, но оба успевали вывернуться, не дать продолжить начатый прием. Равный бой! “Я буду им гордиться! - понял Сашок. - Каков шустрик, а? Но надо как-то это все заканчивать…” Сашок вдруг разозлился. “Да что ж он так упирается?! Как видно, придется жестче…”
Он двинулся по кругу, глядя сквозь этого “ниндзю”, фиксируя каждое его движение. “Ноги, надо опасаться ног…” Противник как-то странно присел, будто собирался подлезть под Сашка снизу. “Ха! Значит, атакует вверх!” Сашок ошибся…

Предыдущая страница 15 Следующая страница


Тени ниндзя 16

Удар был неимоверно длинный. Дистанция - почти три метра. Но “ниндзя” ухитрился из этой странной позиции ударить ногой в бедро. Сашку показалось, что в ногу попало бревно! Колено подогнулось, и он на автомате кувырнулся в сторону, стараясь набрать дистанцию. Вскочил - бедро деревянное от боли - и увидел летящий в голову удар ногой - чистое маваши. Уклониться Сашок не успевал. Поэтому блокировал, уходя в сторону… Попытался блокировать. Нога противника в полете перевернулась носком вниз и, нырнув за блок, врезалась пяткой прямо в Сашкину межключичную ямку… Свет выключился мгновенно.
А когда включился, Сашок понял, что проиграл. Он лежал на спине, а “ниндзя” сосредоточенно делал ему рычаг руки наружу. Делал совершенно правильно, а уйти от приема можно, если только противник совершил ошибку или ты не упустил момент начала. Момент был упущен. Рука болела дико. Сашка зарычал от боли. Мелькнула мысль: “А хрен! Ломай! Не сдамся!” Сустав трещал. В глазах - кровавые пятна… И вдруг давление ослабло! Не веря удаче, Сашок рванулся… Что-то мелькнуло перед самым лицом.

* * *

Этому удару меня научил Кожедуб. Совершенно специфическое движение из разряда обманных. Начинается как маваси, а потом переходит в усиро-гери. Чечен пропустил его и отключился. Тех долей секунды, что он был в отключке, хватило на бросок подхватом и переход на болевой. Однако парень очнулся и отказался сдаваться. Он только рычал, и я понял, что могу сломать ему руку, но он так и не хлопнет по татами. Это тебе не соревнования! Хотя вот парадокс - я и не хотел, чтобы он сдался! Такой человек от нечего делать на бои не сунулся бы. Значит, нужны деньги. А полторы штуки тоже немало…
Ломать руку, несмотря на подступающее боевое безумие, мне не хотелось. И я рискнул. Надавив посильнее, вдруг резко сел, перебросив его руку через бедро, приподнял ногу, прижимавшую голову Чечена к полу, и ударил кончиками пальцев ему в шею. Ударил резко с оттяжкой, рядом с мышцей, имеющей длинное медицинское название… Чечен вздрогнул и потерял сознание.
Я знал, что это минуты на три-четыре, поэтому, потрогав пульс противника (слабый, но присутствует!), спокойно поднялся на ноги и поклонился лежащему. Какой классный боец!
Зал взревел… Нет, он ревел уже давно, но только сейчас посторонние звуки достигли моего сознания. Я сделал вдох, затем резко выдохнул и, стараясь не шататься как пьяный, направился к трапу, ведущему наверх. Кажется, первый этап пройден…

* * *

Пять штук баксов - это офигенно много денег. Для меня, по крайней мере, так было до сих пор. Но в моей нынешней ситуации это очень мало. Если учесть тысячу, что осталась от Володькиной помощи, все равно не хватает на то, чтобы перекрыть счетчик прямо сейчас. Все равно тысячи не хватает. Ничего! Если выдержу второй бой, получу еще червонец. Отдам долг, и еще останется немало… Хорошо бы тогда найти сегодняшнего моего противника и поделиться с ним остатком. Ведь наверняка ему деньги нужны для дела! А мужик он настоящий…
Пока ехал домой (поймал тачку, чтобы не трястись с деньгами в метро) - чувствовал себя неплохо. Но, отпустив водителя и подходя к дому, понял: получил я по полной программе. Болело везде. Больше всего - голова. Ну, это понятно. Два раза лоб в лоб, как бараны. Саднило локти, ныло плечо, шея трещала, хотя ведь вроде Чечен мне ее не крутил. Ладно… Выживу.
Я поднялся наверх, радуясь тому, какая хорошая штука - лифт. Не надо переться пешком. Сунул ключ в замок, привычно отметил ощущение присутствия внутри квартиры. Танюшка! Ура, сейчас меня будут кормить! И лишь войдя в прихожую и бросив пакет с деньгами на тумбочку, сообразил: Танюхи никак здесь не может быть! Она сегодня работает!!!
Огненная волна промчалась по жилам. Волосы на загривке встали дыбом. Я не имел понятия, как тот, кто поджидал меня, попал внутрь. Да меня это и не волновало. Усталость и боль сгинули без следа Я замер, прислушиваясь… Тихий шорох, дыхание в комнате. Все, как тогда. Но это не Татьяна. Теперь я точно чувствовал, что это не она. Мужчина! Довольно крупный, если судить по ритму дыхания. Спокоен. Расслаблен и… Что-то непонятное. Ощущение знакомое и в то же время нет. Блин-компот!
Я подобрал обратно пакет с бабками - бросить в рожу перед атакой - и двинулся к двери в комнату… Но голос, внезапно прогнавший тишину, заставил меня замереть:
“ХАИ-БА-РЕКИ. СА-МАРУ РА, - пропел он, - СЭН ДАР-АИ-РЕ. СИ, СИ-ГЭ-И. САН-РИГ РА ГОР! РАРОГ-НА! ТИ-НАТ! ТИ-ТАМИ ТИ-НШ” - Я помнил эти слова. Я знал, что они означают! Правда, не знал - откуда. Второй раз за вечер я бросил деньги на тумбочку и толкнул дверь.
Он стоял посреди комнаты, высокий, темноволосый. Рукоять меча на его правом боку отливала серебром. Как и браслеты, и ожерелье. На груди тускло блестела квадратная металлическая пластина. Все - как в ту ночь Большой Луны на Ладоге.
- Эри! - сказал он мне.
- Здравствуй, Вестник, - ответил я на том же языке, не удивляясь, что говорю не по-русски. У моих ног лежали десять совершенно одинаковых с виду прямых недлинных мечей. Без колебаний я поднял один.
- Поговорим?

Глава 8
Санкт-Петербург. Наше время. Июль

- Погоди-ка! - перебил меня Колька. - А кто тебе сказал, что ты должен выбрать меч?
- Да никто, - я откусил кусок бутерброда с колбасой, - никто мне не говорил. Я Знал, понимаешь?
- Угу, - Коляныч уставился на черпало своей чайной ложки, так и эдак поворачивая ее к солнцу. На кухне было ослепительно чисто. Натахина рука.
- Чего я не понимаю больше всего, - продолжил я, - так это - на что я им сдался? Вот Сенсэй - это да. Он-то понятно, даже без регалий если. А я? Он, этот Марн, сказал, что Бессмертный не вернется. У них там он что-то вроде тибетского Далай-ламы среди диких горцев. Одним присутствием мир и покой обеспечивал. Я тебе свой сон с битвой и крепостью, помнишь, рассказывал? Так вот - это он тогда погиб. Горцы потом, бедняги, с ног сбились в поисках. Нашли… Но при чем здесь я?
- А почему не вернется? - прервал мой словесный понос Колька.
- Почему… Ты же знаешь Сенсэя. Он сказал, что их народ больше не нуждается в няньке. Мол, они сами могут уже о себе позаботиться. А здесь…
- Да-а, - протянул Коляныч. - Наш народ точно нуждается. Только почему тогда Юрич не президент? Впрочем, - понятно. Учтя негативный опыт, он решил не повелевать баранами, а воспитывать Воинов.
- Хватит прикалываться! Они не бараны! И я тебя уверяю, таких воинов, как там, - здесь немного!
Колька хмуро улыбнулся и бросил ложку в блюдце.
- Да я и не прикалываюсь, - сказал он тихо. - Просто все это настолько дико, что если б не этот меч… мягко скажем, - необычный, я первым бы позвонил своим знакомым психиатрам. Чтобы, значит, тихо, без шума промыть тебе мозги. Но таких мечей у нас не делают и не делали - даже японцы… Что за технология, если им можно просто строгать обычное железо? Почему клинок полупрозрачный? Это металл? Эти и еще тысяча других вопросов. А ответ один - хрен его знает! И говорю я шутейски, чтоб не так страшно было…
Я опешил.
- Страшно? Чего тебе-то бояться?
- Много чего. - Колька прищурился. - Я мог бы сказать, что страшно от сознания того, что мир совсем не таков, каким мы его представляем. Страшно оттого, что и ко мне когда-нибудь может прийти некто и сказать: “Труба зовет!” И надо будет все бросить и переться незнамо куда. Страшно потому, что… Но все это бредятина. Все эти “страшно”. Главное-то в том, что вот сидишь ты сейчас передо мной, ха-ваешь бутерброды. А я, может быть, вижу тебя в последний раз.
Поперхнувшись куском, я закашлялся, а Колька с наслаждением хрястнул меня по спине. Помогло.
- Слушай, не разводи панику, - сказал я, отдышавшись. - Не собираюсь я никуда. У меня здесь…
- Врешь, - спокойно сказал Коляныч. - Не мне врешь. Себе. Собираешься и пойдешь - мне ли не знать? Столько лет дружим…
- Но Танюшка…
- Вот у нее и спроси… А вообще, поговори с Сенсэем. Я, лично, не врубаюсь, почему ты еще не там, не в Школе. Это же к нему тот тип приходил первым делом. Это же Юрич отправил его к тебе. Информация - у него!
- Во-первых, - это не Юрича идея. Это ИХ идея. А точнее, какое-то бредовое пророчество. А во-вторых, Колька, уж если о страхе говорить, - мне как-то боязно к нему ехать…
Коляныч улыбнулся и поднялся с табурета.
- Думаешь, - сказал он, снимая чайник с плиты, - он решит за тебя? Выскажет свое непререкаемое мнение, навяжет волю? Окстись! И потом, меч ты взял?
- Да.
- Чей меч?
- Ну, все верно, Юрича меч. То есть Бессмертного… Боже, как-то все это не вмещается в мою бедную голову. Бессмертный Король… Страж Заката. Остается только завопить: “Где моя треуголка?!” И поведут меня, болезного, под белы рученьки. И применят что-нибудь затормаживающее…
Чай с бульканьем устремился в мою кружку. Горячий. Исходящий паром.
- Про Закат - понятно! - Коляныч снова уселся. - У тебя половина картин с закатами, а половина с луной. И вообще, ты всегда был с какой-то придурью. В хорошем смысле, конечно. Так что я не удивлен. Почти…
Я бросил в огромную глиняную кружку, именуемую нами “дежурный тазик”, пять ложек сахара и размешал. Вопросы, одни вопросы.
- Ты прав, и Мусаси - имя твое, но что я там буду делать, Вещий? Там все другое - обычаи, люди, технологии, наконец. Какой из меня Страж? Чего охранять? Садящееся солнце?
- Балда, - веско произнес Колька. - А еще историю знаешь. Закат - это сторона света.. Логично, если вас четверо. Закат, Восход, Полночь и Полдень. Бессмертный по ходу это все перекрывал. А вы разделите. Как командующие фронтами.
- Там, судя по всему, очень скоро будут настоящие фронты. Правда, делить ничего не придется. Марн сказал, что сейчас - время Заката. И кто придет мне на смену - зависит от моих действий. Но я же не военный.
- Я тебя уговариваю прямо как девицу! - Колька заржал. - У тебя, маньячило, вся стена в книгах по военному искусству. Ты хоть догадывался, откуда этот бзик?
- Одно дело - теория! - неуверенно отозвался я. - А на практике…
- Ты, чем ныть, лучше скажи, когда тебе идти. И как.
Я слегка обиделся.
- Это не нытье! Ты хоть представляешь себе ситуацию? Живешь себе, живешь и вдруг - такая ответственность! Это ведь… А! Что там говорить!.. Да, я очень хочу им помочь. Мне дорог тот Мир, черт подери. Я люблю его! Но и этот мне дорог. И это разрывает меня на части!
- Не кипятись, - Коляныч опустил голову, - я же сказал, что шучу. А насчет твоего выбора… Видимо, придется искать такой вариант, который перекроет обе возможности. Ну хотя бы частично. Конечно, легко сказать, но ты все же попробуй. Попроси Руны, в конце концов… И ты не сказал когда. Он, этот Марн, ничего больше не говорил?
- Сказал, что подаст Знак, и я сразу пойму, что пора. Он вообще хотел, чтобы сразу. Но у меня тут не все долги закрыты. Ты знаешь какие. Если Танюшка не пойдет со мной, то хотя бы ее в покое оставят. Поэтому мне еще два боя надо провести. А что до способа… Картину с Городом помнишь?
Колька кивнул, а потом, взглянув мне в глаза, произнес:
- Ты, Игореха, если получится, если только это возможно, навещай нас, а? За квартирой я присмотрю…
Хребет Заманг. Год Барса. Месяц Жатвы.
- Он придет? - слова гулко отразились от стен покоев и вернулись назад. Читающий Воду пристально смотрел на Марна. Тот утвердительно наклонил голову.
- Он взял Меч. Не просто указал. Взял в руки. Он помнит язык.
Вагар, кажется, был удовлетворен ответом.
- Марн Кровь Хорахша! Сын Эохайда сына Део и Эйры дочери Тайри! Мой голос - голос Бен Галена! Ты исполнил свое Странствие!
Сказав эти слова, Читающий поднялся с кресла и легкой походкой юноши вышел из зала. Как будто ему не перевалило уже за триста солнц. Народ Недр живет долго. Эохайд проводил его взглядом, а потом посмотрел на Марна, приподняв бровь.
Юноша пожал плечами. Вагар был для него загадкой, как, впрочем, и для всех остальных людей. Откуда Читающий мог знать, что Бессмертный откажется возвращаться? А если мог, то почему не знал с самого начала? Как он здесь появился в тот самый момент, когда Марн вернулся после разговора с Королем? Что он делал, уйдя к реке после первого разговора с Мар-ном? Зачем взял с собой Говорящего с Духами? Почему похожи их имена? Много вопросов. Ответы же… Вернувшись, вагар изрек новое пророчество:
“Народ Гор вырос, - говорилось в нем, - поэтому Бессмертный ушел. Он больше не может помогать Вам. Дети стали взрослыми. Вы должны найти свой Путь. Движение рождает Равновесие. Четыре Стража будут держать его. Сейчас Меч Короля перейдет к Стражу Заката. Грядет страшное время. Страж придет на Кровавом Копье. Путь укажет Бессмертный. Торопись!”
Вот так и сказал. Ничего не объясняя. Марн снова отправился в Поиск. Бессмертный дал ему направление, а Страж оказался совсем рядом. И Марн уже видел его дважды. Значит, действительно не зря. Не случайно… Осталось только ждать. И подать Знак. А еще выяснить: не может ли действительно Страж быть его умершим братом. Это не трудно. Надо просто спросить…
Юноша подумал, что скоро кто-то из наследников Вождей Кланов получит в Бен Галене задачу найти остальных Стражей. Но он, Марн, свое уже сделал. Завтра он отправляется в Полуденные Отроги, в По-граничье. И Найи поедет с ним…
- Сын, - голос отца заставил юношу забыть о своих мыслях, - я должен поговорить с тобой. О Найи. Она ушла.
- Что?!
- Ушла, - отец пристально посмотрел на него, - но прежде мы говорили с ней. Ты должен знать - Найи не человек.
Марну показалось, что каменные своды рухнули ему на голову.
- Как… - только и смог прошептать он. - Как - не человек?
- Она Йиган! - голос Эохайда лязгнул, будто меч ударился о броню. - Оборотень! Мы все посвящены Лунному Волку. Весь Клан. Другие кланы имеют других покровителей. Но никто из нас не становится зверем на самом деле. Йиган - ты знаешь - делают это!
- И что же?! - неожиданно для себя Марн понял, что его это совсем не волнует. - Пусть становится! Со мной она была человеком!
- Конечно! Это была ее задача. Йиган очень сильны. Если научить их управлять своими превращениями, достаточно безопасны… Чтобы не убивать их сразу на месте! Пойми, они не считают себя людьми! Не мы, нет! Они сами! И они считают нас пищей!
- Но она…
- Не такая? Да, - Эохайд тяжело поднялся, - она воспитывалась в Бен Га лене. Ее туда отправил отец, Риг Снежный Вепрь. Когда-то на охоте он встретил женщину невиданной красоты. Они провели вместе ночь. А через десять месяцев у его шатра нашли девочку. По человеческим меркам ей было уже полгода. Но Риг узнал родимое пятно на запястье. В их семье такое - у всех. Это была она, Найи, дочь Рига и женщины Йиган! В чем дело, жрецы Аргайев разобрались быстро. Через месяц девочка была годовалой. Дети людей так не растут. Но Риг не мог убить свою дочь, и он еще любил ту женщину. Поэтому вождь отвез ее в Бен Гален. Там она могла вырасти, не причиняя никому вреда. Там ее могли воспитать как человека.
- Воспитали, отец! И раз она полукровка… Эохайд прервал сына жестом.
- Это не все! Вспомни, что сказал вагар! Не вздумай полюбить ее, или погибнешь! Риг погиб на охоте, едва вернувшись из урочища. Погиб непонятно, будто в какой-то миг ему отказали руки. Кугурр убил его. Так бывает со всеми, кто соединяется с Йиган. Они чужды нам и крадут душу. Без души человек умирает.
- Отец! - Марн не мог больше молчать. - Но ведь это все древние легенды! Они…
- И это не все! Знаешь ли ты, что Риг Снежный Вепрь погиб сто восемьдесят солнц назад?
Марн онемел. Это… Найи… Как ей может быть столько лет? Она вела себя как девчонка! Только иногда…
Отец словно прочитал его мысли.
- Йиган никогда не становятся взрослыми. По крайней мере, внешне. А может, их срок взросления столь велик, что люди просто не в состоянии охватить его разумом. Они быстро растут, а потом будто замирают в своем развитии. Ты знаешь историю нашего рода. Эохайд Черный Клинок, чье имя я ношу, первым из гилгереев столкнулся с Йиган полтысячи солнц назад. До этого они были просто страшной легендой! Тьмой за порогом! Тенью в глубине тени!.. Марн! Я хочу, чтобы ты прожил долго. От тебя зависит благополучие Кланов Гор. Ты Наследник. Ты совершил Странствие. Я не хочу думать, что уже поздно. Надеюсь, что Найи не успела понести от тебя. Иначе…
Он замолчал. Марн почувствовал, что его сердце сейчас выскочит из груди. “Зачем? Зачем ты поступила так?” - он мысленно обращался к Найи, как будто она могла слышать… И получил ответ! Три холодных слова: “Ты не поймешь!”

Глава 9
Санкт-Петербург. Наше время. Июль

Вот вроде и стало все на свои места. Значит, я - перевоплощение какого-то там воителя. Оч-чень здорово. Пресно, глупо и пошло. Дурной роман. Дурацкий фильм. Осталось только спасти какой-нибудь мир и в последнем кадре слиться в экстазе с прекрасной марсианкой.
Здрачуйтя! Это я, Щамен, великан гярой! “Одним махом семерых побивахом!”
Такие мысли бродили в моей голове все время, паслись стадами, размягчая копытцами кору и подкорку. Пока Сенсэй не прогнал их, поселив, правда, на их место другие.
- Брось, - сказал он. - Брось и забудь. Это говорит лишь твой страх выглядеть глупо. Перед кем? Ты не о том думаешь! Это не пикник, не компьютерный мир! Там война, понимаешь? Там, как и здесь, люди погибают каждый день. Только живет людей значительно меньше. Все население гор - около десяти миллионов, - он извлек откуда-то карту, нарисованную на листе ватмана. - Вот, смотри! Империя - самое большое государство на планете - пятьдесят миллионов человек, в степях - если считать Аргайев, Ховрар, и Отран до кучи - миллиона три самое большее! Лоскутные владения Юго-Востока все вместе дадут еще десяток миллионов. И это почти все! Большая часть планеты - океан, большая часть суши - пустыни и горы. Может, там и живут Люди, но о них ничего не известно. Зато кроме Людей есть Вагары, Йиган, Трорги! Последних больше всех. Они почти не уступают в размерах популяции людям. Мир огромен, но заселена лишь малая его часть. Гибель большого числа Людей может вообще подорвать основы их существования как вида. А они повадились воевать! Причем не просто за территорию, власть или богатство, престиж, наконец! Нет, они воевали на истребление. Поэтому мы вмешались. Неважно, что я имею в виду под этим “мы”. Скажу только, что это не обычная муть про сверхцивилизацию. Мы люди. Если протянешь там достаточно долго - узнаешь. Но учти, твоя задача непомерна, боюсь, я не успел тебя как следует подготовить.
- Почему? - встрял я с вопросом.
- Потому что ты у меня не один такой, - отрезал Сенсэй. Задать напрашивающееся: “А кто еще?” - я не решился.
Сенсэй строго посмотрел на меня, будто ждал, смогу ли я удержаться от этой глупости. Хмыкнул и продолжил:
- Твоя задача - удержать горы. Поднялся весь Ховрар. Отранцы ломятся в границы Империи, Ка-риквэди захотят под шумок вышибить из вас дух. Твои единственные союзники - Аргайи. Ну, может, еще Атаят. Трорги пока не вмешиваются, но будь уверен, если вы достаточно ослабите друг друга, они вмешаются обязательно. И это будет похуже фашизма. Фашисты, по крайней мере внешне, были людьми. Трорги - не люди.
- А кто?
- Нелюди! Большие чешуйчатые синекожие твари. Не рептилии, но и не млекопитающие. Что-то среднее… Вот такая обстановка. Держи горы, постарайся предотвратить междоусобицу. Крепостей там настроено множество. Если не передеретесь - устоите. Почва для твоего появления там готова. Молва уже идет.
- Валентин Юрьевич, вы так говорите, будто в командировку меня отправляете.
- Можно сказать и так.
- А если я не хочу?
Сенсэй молча посмотрел на меня. Чуть наклонил голову в одну сторону, потом в другую. Будто примеривался - с какого боку мне лучше врезать.
- Ты еще не понял, - сказал он наконец. - Это, - он чуть прихлопнул ладонью по столу, - не твой мир. Твой - там! - он показал на карту. - Да, ты здесь вырос. Здесь хорошо и с крыши не течет, но настанет день, и Тот мир потребует тебя к себе. Ты не сможешь остаться, как ни упирайся. Пока не сможешь. Для этого нужны другие Знания. Их у тебя нет. Опять же пока. И будут не скоро. Так вот, если тебя позовет оттуда, а ты станешь здесь цепляться за все, что ни попадя, - вырвет с мясом! Судьбы окружающих полетят кувырком. Многие могут погибнуть. Ты этого хочешь?
- Нет… Но все это значит, что у меня нет выбора.
Сенсэй покачал головой.
- Ты прекрасно знаешь - выбор есть всегда. В данном случае ты можешь выбрать положение жертвы. Позицию человека, которого несет река Судьбы, а он ноет и жалуется, цепляясь за камни на перекатах. И он считает, что во всем виновата эта проклятая река, которая колотит его о те самые камни. А можешь выбрать позицию Воина, который, зная, что в данный момент от него ничего не зависит, выбирает Безупречность. Он отдается течению, и река выносит его. А куда, кто знает? Перефразируя твоего любимого Кастанеду, можно сказать: “Не имеет значения, в каком из Миров умереть! Важно - как и в каком жить!” А напоследок запомни: ты пока никакой не Страж Заката. Им ты еще только должен будешь стать…

* * *

Я задавал Сенсэю дурацкие вопросы не потому, что действительно не хотел уходить. Наоборот! Не мог же этот мир являться мне в снах с бухты-ба-рахты! Я чувствовал… Нет! Знал точно, что все - правда. Тот мир - мой! Зеленое небо, Изумрудные горы и люди, которых я видел в снах, - родные мне. Раньше я это смутно чувствовал. Теперь - уверен. Но как найти то решение, о котором говорил Колька?
Придя домой, я долго рассматривал карту, которую Сенсэй отдал мне. Так вот ты какой, Мир Зеленого Неба! Кровавый ты, оказывается, недобрый… Как и этот, впрочем.
Материк на карте присутствовал один. Здоровенный, он занимал всю северную полярную область, а в центре карты широким, изъязвленным заливами языком спускался на юг. Несколько крупных горных цепей, на одной из которых по-русски написано “Заманг”, а еще на одной - “Изумрудный Туман”. Рядом какие-то полупонятные закорючки. Тамошнее письмо? Умел ли я читать в той жизни? Если да, то пока не могу вспомнить.
Кроме материка на карте присутствовало несколько крупных, судя по масштабной линейке, с Новую Гвинею размером островов. А один приближался величиной к Австралии. Везде было множество пометок на двух языках. Нашел я и знакомые, те, что Сенсэй называл сегодня. Но большинство названий мне ни о чем не говорили. Империя занимала всю южную оконечность материка, забираясь аппендиксом на большой, напоминающий коровье вымя полуостров. Правда, большую часть полуострова заштриховали зеленым. И рука Сенсэя надписала: “Джунгли Юга. Мертвые города”. Надо думать, черные точки, разбросанные в джунглях здесь и там, и есть эти самые города.
Над северными границами Империи, за изогнутой линией гор раскинулись степи. Они простирались далеко к северу. Ага, знакомое звучание: Ар-гайские Равнины. К западу от них - Изумрудный Туман, к востоку - Заманг. Хорошо, значит, союзники недалеко. Зато к северу от Аргайев - Дальний Ховрар. Это он поднялся, значит…
На карте было очень много всего. Лоскутное одеяло маленьких государств на восток от Империи и на юг от Заманга. Зловещая клякса Королевства Трор-гов на самом востоке материка. Какой-то Эст, про который я ничего не слышал. Урочище Бен Гален. Кто скажет - что это такое? Ладно, разберемся.
Пока знакомился с картой, думал: как объяснить все это Татьяне. Как сделать так, чтобы поверила? Это притом, что она ведь тоже видела эти сны. Вроде легче, но поверит ли? Хотя Меч - вот же он! Покажу, когда придет время для разговора.
А кроме этого, самого важного, есть еще множество мелочей - например, собрать все необходимое, как-то: оружие, одежду, провизию на первое время, хотя неизвестно - понадобится ли она. Что еще? Сделать дубликат ключей для Кольки. Эти-то останутся в квартире…
Не то чтобы я принялся за дело с жаром. Вовсе нет. Мне все еще не хотелось никуда уходить. Кто-то мелкий и запредельно скучный внутри меня не уставал твердить, что, может, все обойдется. И никуда будет не надо. Что я просто болен, и необходимо, наконец, показаться врачу. И что меня вылечат, и что мы с Танюхой поженимся, назовем дочку Васей и будем мирно стариться вместе. Я этого “мелюзгового” не слушал. Пусть болтает. А врачу надо показать Меч и спросить: бывают ли материальные галлюцинации. И может ли такая галлюцинация резать железо, как масло.
За всеми этими перипетиями подошла к концу неделя. Я так и не собрался поговорить с Танюшкой. Решил - после третьего боя скажу. Но сначала - второй. И его еще надо выиграть.
Хребет Заманг. Год Барса. Месяц Жатвы
Марн не знал, что вело его. Как он нашел путь, по которому она ушла? Однако, выехав на следующий день из Твердыни, он уверенно свернул с Дороги на Восход. Два дня прошло в бешеной скачке. Проведя ночь без нее, он вдруг понял, что не сможет так жить. Да, интересы Клана - превыше всего, но Любовь… Предавший любовь не сможет защитить ничьи интересы! Поэтому Марн мчался на Восход. Он должен был увидеть Найи! Он должен посмотреть ей в глаза и задать всего один вопрос. И если она ответит так, как отвечает его сердце, - плевать на мрачные предсказания! Они вдвоем смогут все изменить!
Марн даже спал в седле, как будто был аргайским гонцом, везущим весть Военному Вождю. Конь в это время медленно ступал, сам находя дорогу. Лишь иногда Марн позволял себе короткую остановку. Напоить, обиходить коня - ив путь.
Он догнал ее на переправе через Рокот утром третьего дня.
Жеребец Марна вынес его к узкому мосту, переброшенному через ревущую водяную бездну. Река вздувалась внизу горбом кипящей пены, с визгом продираясь меж сдвинувших плечи утесов. Утренний воздух мерцал от водяной пыли. А по середине моста ехала всадница. Марн не стал окликать ее - слишком шумела вода, а просто помчался вдогонку. Найи ехала не оборачиваясь. Ее серебристо-серая кобыла ступала шагом. Вороной догнал ее уже на той стороне, когда она свернула в ущелье. Шум воды поутих, и Марн крикнул:
- Найи!!!
Но та не обернулась, хотя и услышала. Юноша поравнялся с ней и схватил кобылу за повод.
- Стой!
Лошадь покорно остановилась. Найи сидела ссутулившись. Волосы закрывали ее лицо.
- Послушай, - начал Марн и осекся.
Руки девушки сжимали рукоять длинного кинжала, который она вонзила себе в грудь. Марн мог бы поклясться - там, на мосту, она еще не сделала этого. Кровь. Обычная красная человеческая кровь стекала по одежде на седло.
- Зачем… Зачем ты…
Юноша бережно снял Найи с седла и уложил на обочину.
- Зачем?
Она открыла глаза, бездонные, нечеловеческие.
- Только так… Хочу, чтобы ты жил… Я ведь не знала… Думала, могу стать человеком… С тобой.
- Но ведь не бывает так, чтоб ничего нельзя было сделать! Зачем ты молчала? Мы бы придумали что-нибудь…
Найи чуть улыбнулась.
- Боялась. А сделать нельзя ничего… Кроме того, что сделано. А ты… Не печалься. Я и вправду любила тебя… Если Йиган могут любить.
- Найи!!! - Марн склонился над девушкой. - Найи! Не умирай, слышишь?! Я тоже люблю тебя и хочу, чтобы ты стала моей женой!
Она слабо улыбнулась, и в уголке ее губ застыла капелька крови, сверкнувшая в лучах рассвета, как драгоценность.
- Правда? - тихо спросила она, и бледность вдруг отступила с ее лица. - Ты… правда любишь меня? Тогда…

Глава 10
Санкт-Петербург. Наше время. Июль

Начало было таким же, как в первый раз, за исключением того, что противник был уже на площадке, когда я спускался вниз. Я слышал, как его объявляли. Чемпион по Саньда, Мастер народного У-Шу, постоянный участник Боев, дважды побеждал в третьем круге, обладатель Специального приза за Самую Красивую Победу, Смертельный Кулак Сибири!!! Встречайте Желтого Тигра!!!
Так и есть! Китаец! Вот так сюрприз. Честно и откровенно - не ждал. Две победы в третьем круге - круто. Я спустился на площадку и только тогда смог оценить рост китайца. Он был на голову выше меня. Значит, за сто восемьдесят! Почти под метр девяносто! Но самое плохое было не это. Конституция у парня - вот что самое плохое. Он сухой и жилистый - раз. А значит, быстрый - два. У него относительно короткие ноги, длинное туловище и руки, которые, кажется, ничуть не короче ног! Этакая обезьяна. Ничего не имею против китайцев. Наоборот даже. Но этот весь какой-то неприятный, смотрит надменно, как будто говоря - и это против меня?!
Я мысленно плюнул и принялся за разминку. Китаец сделал несколько па из тайчи, а потом уселся на пол и стал ждать. Зал шумел. Делались ставки. Меня объявили уже не как новичка, кое-кто видел наш бой с Чеченом, но я был уверен - ставят на моего противника. Неудивительно!
Разогревшись, я тоже уселся, только спиной к китайцу, и стал проводить часть ритуала Кудзи. Сегодня это должно пригодиться. Основная часть подготовки проделана дома, сейчас оставалось, что называется, замкнуть цепь…
Замкнул. Сразу стало спокойнее. Дыхание выровнялось. Тело ровно гудело, как хороший трансформатор под током. Поднявшись, я принял Хира - Ити-мондзи-но-Камаэ, скрестил руки, с жестко выпрямленными ладонями, а потом с выдохом резко развел их в стороны. Энергия рванулась из хара, заполняя все тело. Я почувствовал себя в центре неуязвимой сферы. Сжал пальцы, закрепляя состояние, и повернулся к противнику. Гонг!

* * *

Сережа Ли был китайцем только наполовину. Мать его - русская, но он сам предпочитал об этом не помнить. Китай - великая страна, которая еще покажет всему миру, как надо жить! А Россия в дерьме. В дерьме и никогда не поднимется. У русских нет ничего. Кроме баб. В Сибири уже каждый второй - китаец. И все работают или следят, чтобы другие работали. А русские умеют только пить и сидеть в тюрьме. Сереже недавно исполнилось двадцать два. Он занимался У-Шу с детства. И не тем ширпотребом, которому учат иностранцев. Настоящим У-Шу! Традиция, существующая сотни лет, передаваясь из поколения в поколение. Вот отец с дедом и научили его. Как Наследника. Правда, дед считал, что не научили, а учат. Но это понятные только ему нюансы. Ерунда! Он, Сергей, уже постиг все! Он выигрывал бои у людей в два раза тяжелее его, он побеждал боксеров, борцов, каратистов. Все они узколобы. Все в рамках своей системы. А У-Шу - оно всеобъемлюще! У него нет границ. Это квинтэссенция воинских искусств. Даже название это - для европейцев. А настоящее Искусство воспринимает и перемалывает все. Как Китай!
Ли смотрел, как противник разминается. “Ниндзя. Ха! Обычный самбист! Тупой кусок мяса. Крепкого мяса, конечно. Но тупой. Убить его? Или сломать обе руки?” Сережа никогда не признался бы самому себе, что ему понравилось убивать. Одними голыми руками. Доказывая свое превосходство. Именно так он завоевал прибавочные двадцать тысяч.
Конечно, узнай об этих боях отец или дед… Но они далеко, а он в Питер летает как бы на сессии, учась на заочном…

Предыдущая страница 16 Следующая страница


17 Алексей Витковский

Противник проделал какое-то незнакомое упражнение. Цигун? Неужели не просто кусок мяса? Значит, тем интереснее будет его сделать. Гонг!!!

* * *

Принципы рукопашного боя ниндзя просты. Минимум усилий - максимум эффекта. Обман, еще раз обман и введение в заблуждение. Запудрить мозги, навесить лапшу. Казаться сильным там, где слаб, и слабым там, где силен. Выведи противника из душевного равновесия, удиви его - и половина победы у тебя в кармане.
Китаец, несмотря на свое высокомерие, действовал грамотно. Он не ринулся на меня, пренебрегая осторожностью. Нет! Он стал мягко подкрадываться, по-особому ставя стопу на носок. Придвигаясь прямо-таки по сантиметру. И в то же время это происходило неуловимо быстро. Достаточно ему подойти на дистанцию ног, и он тут же сможет пустить в ход свои длиннющие руки. Этакий живой культиватор. Гибрид сенокосилки с мясорубкой. Потому-то мне и не понравилась его конституция. Сталкивался уже. Серега у нас есть. Кузнецов фамилия. Вот он такой же.
Но я не собирался давать своему противнику использовать его преимущество. Находясь в Косэй-но Камаэ - позиции наблюдения, я подождал, пока он подкрадется почти на дистанцию атаки. Моя левая рука козырьком от солнца над бровями, правый кулак прижат к боку, вес на передней ноге. Вид, особенно в трусах, дебильный совершенно. И в момент, когда китаец готов был атаковать, я вдруг обеими руками… сделал себе “восточные” глаза и мерзким тоном спросил:
- Цто, китаеза узкоглазая, дратися будес?
Кто бы знал, что его так зацепит! Глаза китайца раскрылись, насколько это позволяла его “узкопленочность”, а потом он взвыл и мгновенно оказался рядом. Но прежде чем град ударов накрыл меня, я упал вперед и под себя, перевернувшись, как в кувырке… И моя пятка угодила китайцу точно в низ живота. Не в пах, нет! В мочевой пузырь…
Организм человека так устроен, что в этом самом пузыре всегда хоть немного, но есть. Понятно чего. И вот, если ударить по нисходящей и точно попасть - все, что есть, оказывается в штанах.
Китаец тонко взвизгнул. Я откатился, вскочил и, пока он осознавал свое “положение”, взлетел ему на плечи. Он ухватил меня за ноги. Правильно! Держи крепче! Используя инерцию прыжка, я кувырнулся вперед, прямо с его плеч. А точнее, вместе с ними, потому как захват ногами не отпустил. Мы рухнули на татами. Я - через голову, а он затылком на мой живот. Вся беда в том, что во время этого броска тело человека, к которому он применяется, не успевает за головой. В учебном варианте кувырок с плеч направлен вперед. Там есть время для разворота. Здесь его не было.
Что-то отчетливо хрустнуло. Шея китайца согнулась почти под девяносто градусов. Правда, в последний момент я чуть подтолкнул его ногами в живот. Поэтому он остался жив.
Вот так. Бедный ты чемпион. Рукопашный бой ниндзя - подлая штука. Но ведь я совсем не обязан был становиться еще одним пунктом в списке твоих побед? Так? А ты бы меня покалечил с наслаждением. Такие штуки несложно почувствовать. И здесь не надо быть телепатом.
Я, уже привычно, проверил пульс. Жить будет. И ладно.
Уже поднимаясь по трапу, я неожиданно встретился взглядом с Игнатием Динозавровичем. И с изумлением увидел, что он мне улыбается и даже показывает большой палец. Ну, дела! Может, он ставил на меня?

* * *

Не знаю, что меня дернуло на обратном пути выйти из машины именно возле этого магазина. Пока ехал, думал, как позвоню Директору Танюшкиного казино и договорюсь об отдаче денег. До срока еще остается больше суток. Дело сделано!
Думал я и о сегодняшнем китайце. Странно, что он купился на такую детскую штуку. Хотя, может, его в школе дразнили, а он за это сворачивал всем носы. Ну и попался на рефлекс. То, что он полукровка, я разглядел еще на разминке. Глаза у него были светлые. А еще говорят - рецессивный ген!
Бой закончился очень быстро. Собственно, боя не было. Я должен был победить наверняка. А драка без правил - это не соревнование двух школ по принципу “чья лучше”. Мне надо было получить деньги сегодня, и я их получил…
Тачка, бибикнув, укатила прочь. Я повернулся к дверям магазина, шагнул и остановился. Потому что у дверей, как-то странно ухмыляясь, стоял Кутузов собственной персоной. Некоторое время я молча смотрел на него, соображая… Ебтать! Это же Учитель!!! Дошло, блин… Китаец на татами был Знаком о совсем другом Китайце.
Все мистично и психологично. Говоря эту фразу, полагается вместо “и” говорить “ы”, а также тщательно произносить “г” на украинский манер. Однако мне хотело материться в голос и, вообще, оказаться где-то далеко-далеко. Ну что за подлость? Откуда его черти взяли именно здесь и сейчас? Хотя…
Какого пня? Я уже не двадцатилетний мальчишка. Прошло десять с лишним лет… Этот человек, стоящий передо мной, неоднократно пытался меня убить. Возможно, будет пытаться снова. Прямо сейчас. Но что я к нему чувствую? А ничего…
Что-то сгустилось вокруг. Вязкое, вибрирующее напряжение. Значит, мой бой на сегодня еще не окончен. Китаец как-то странно скособочился. Его левое плечо поплыло вниз, правое выдвинулось вперед. Левая нога чуть согнулась в колене, пальцы подобрались к ладоням. Я знал, что он собирается делать. Через столько лет Кутузов наконец добрался до меня. Добрался лично, чтобы завершить этот круг наверняка. Значит, он не оставил мысли меня прикончить. Ну что ж…
Я не боялся. Возможно, еще действовал адреналин, а скорее всего, я слишком изменился за эти годы. То, что сгущалось вокруг… Тьма! Тьма, несмотря на солнце, плывущее по небу. Люди шли рядом с нами, мимо нас, сквозь нас. Шли, не замечая. Они и не должны этого видеть.
Китаец чуть сдвинулся с места. Самую малость, но это та самая малость, которая позволяет…
Он не ударил. Мое тело среагировало раньше. Руки взлетели вперед и вверх, сомкнулись ладонями и, сжавшись в кулаки, нырнули к груди. Я почувствовал гул. Вибрацию. Низкий, басовитый рев. Что-то качнулось, повернулось и встало на место. Место за моим правым плечом. Это было мной. Я был этим. И мои Бичи Боли смотрели прямо в лицо серого человека.
Кутузов отшатнулся.
- Ты… - вздохом вырвалось у него. - Ты не мог…
“Мог! - прозвучало во мне. - Мог и сделал! Тьма - не мой враг! Она и я - одно! Без тьмы нет света. Без них обоих - нет тени… Убирайся, старый призрак! У тебя больше нет власти!”
Учитель отступил на шаг. Потом еще. Остановился. Прищурившись, осмотрел меня с ног до головы. Уделив особое внимание моему правому плечу. Над которым клубилась, плеща глянцевитыми остриями Бичей, Тьма.
Надо отдать ему должное. Он не испугался. Возможно, потому, что знал - я не ударю, если не начнет он. А он не начнет. Потому что против Лунного Волка у него нет силы.
Некоторое время Кутузов стоял неподвижно, потом кивнул, как бы говоря: “Ты изменился”, повернулся и пошел прочь. Не пошел, покатился, как на роликах. Я смотрел ему вслед, не убирая Бичей.
“Ты-то не изменился, Учитель. Все тот же. Зато я - другой. Потому что принял себя со всем содержимым. И с Тьмой в том числе. Не знаю, откуда она, хотя и начинаю подозревать. Но зато я могу черпать ее Мощь. И ты понял это. Так что прощай! И лучше тебе больше не делать попыток…”
Подождав, пока он исчезнет в толпе, я отвернулся и толкнул дверь в магазин.

Глава 11
Санкт-Петербург. Наше время. Июль

Шли дни. Они были заполнены делами, причем часть этих дел была необходимой, но не очень приятной. Зато я отдал деньги и уволил Танюшку из казино. Я вернул полторы штуки Ширшову. На радостях мы сходили с Татьяной в ресторан и провели великолепный вечер вдвоем. Потом накупили подарков ее маме. Потом накупили обнов ей самой. Хитро изворачиваясь, я умудрился под шумок втю-хать ей вместе с нарядами хорошие кроссовки, рюкзачок и спортивный костюм. К этому прибавил альпийскую куртку и ботинки. Объяснив все тем, что скоро я отвезу ее в горы.
Сенсэй все так же проводил занятия. Я все так же на них присутствовал. Разве что он больше времени уделял работе с мечом… Неделя близилась к концу, когда я понял, что Знака не будет. Именно в этот день у меня был третий бой. Он же последний. Но до него оставалось одно дело. Долги надо закрывать. Причем все. Независимо от формы и того, кто кому должен. На этот раз задолжали мне.

* * *

Сергей Ткачев зарулил на площадку перед домом и остановил машину. “Паджеро” мягко качнулся и замер. Сергей привычным движением поставил машину на ручник, выдернул из гнезда ключ зажигания и устало откинулся на спинку сиденья. На улице - ужасающая жара. И хотя до подъезда двадцать шагов, выходить не хотелось. Ткачев вытер вспотевший лоб и уставился прямо перед собой. События последних недель поставили все с ног на голову. Он утратил доверие Хозяина. Потерял двух человек. Впустую потратил деньги. А теперь еще это!
Ткачев злобно стукнул кулаком по баранке. Черт! Проклятый ниндзя разделал под орех нанятых уголовников. И даже ухитрился заплатить деньги, хотя Сергей мог поклясться, что ничего у него не выйдет! Доходы не те! Но ведь заплатил. Да еще по счетчику. Где взял - тайна. Видимо, продажный тип, составлявший досье, не все указал в нем. Например, забыл указать богатых и влиятельных друзей. Иначе где еще этот псих мог взять деньги? Долг уплачен - и теперь не удастся натравить на него Хозяина. Но решение должно быть! Не может быть, чтобы нельзя было прищучить опозорившего его, Сергея, выскочку! И выход был, до сегодняшнего дня. Утром он позвонил одному знакомому. У того на подхвате всегда была целая бригада. Настоящие отморозки. Уж они-то справились бы… Если б с ними не справились раньше! Кто-то порубил их на шашлыки в Сосновском парке как раз тогда, когда закрутилось дело с этой несговорчивой сукой.
Сергей уже тридцать три раза проклял тот день, когда попытался подъехать к ней “на кривой козе”. Он перепробовал к тому времени уже всех девок в казино. Это было его хобби. Маленькая и невинная слабость. Некоторые для порядку ломались, как Лизочка, некоторые и не ломались даже, а эта рыжая… Сергей подступался и так и эдак - ничего не помогало. Тогда он решил слегка подставить девку. Потом выручить и - дашь на дашь! Но дебилы телохранители все испортили. Сунулись не спросясь, без его ведома! Ну и напоролись на психованного ниндзю. Так им и надо, уродам! А Сергей теперь еще счета за лечение оплачивает из своего кармана! Ну, почти из своего… Впрочем, хорошо, что на ниндзю напоролись они, а не сам Ткачев. Хотя он-то на их месте никогда не стал бы действовать так по-идиотски грубо. Но теперь он просто обязан сделать этого наглеца, иначе себя не уважать! Бригада, правда, отпала, зато есть один номерок. Сергей с трудом подавил желание схватиться за телефон. Позже, чуть позже. Сейчас слишком много эмоций. Профи все почувствует по голосу. И заломит цену. А касса казино, куда Ткачев давно и по-умному запустил лапу, не резиновая. Если брать помногу - можно засыпаться.
Сергей вздохнул и открыл дверцу. Надо домой, переодеться, умыться, закусить. А потом делать дело. Ткачев закрыл машину и, сделав шаг к подъезду, обернулся и нажал кнопку на брелоке. Сигнализация коротко мяукнула. Порядок! Уже поворачиваясь, чтобы двинуться к дому, он сообразил, что у живой изгороди возле подъезда кто-то стоит. “И хрен ли?” - подумал Сергей, поднимая глаза, чтобы встретить случайного встречного профессионально-давящим взглядом… И обмер. Это был Трушин. Тот самый ниндзя.

* * *

Я выслеживал его тщательно и не без удовольствия. Догадаться, что именно он стоит за подставой с деньгами, было несложно. Танюшка не скрывала своей неприязни к этому типу, и я понял, что он, похоже, пытался ее охмурить. Неудачно. Больше ни у кого в казино не было никакого резона ее подставлять. Она права. Взять с нее нечего. Значит, взять рассчитывали чем-то другим. То есть понятно чем. А у этого Сергея на лощеной морде написано, что он есть такое. И это из-за него я вынужден биться на тотализаторе. Но это полбеды. Татьяна плакала из-за него. А вот этого я простить не могу.
Он закрыл машину, повернулся и тупо уставился на меня. Будто увидел привидение. Следующее его действие я предвосхитил. Рука “пистолетчика” только дернулась в сторону левой подмышки, когда я оказался рядом. Ухватив его за лацканы понтовито расстегнутого пиджака, я рванул их в стороны и вниз, намертво прижав руки противника к туловищу, и с хрустом впечатал голову в его переносицу. “Пистолетчик” обмяк. А я, не отпуская захвата, чуть довернулся, подсел и с выкриком метнул тяжелое тело через бедро. Нелепо взболтнув ногами, начальник Службы безопасности перелетел аккуратно подстриженные кусты и рухнул на газон. Я не хотел, чтобы он убился. По крайней мере так быстро. Перескочив кусты следом за ним, я, подобрав выпавший пистолет, вздернул оглушенного противника с земли. Голова у него болталась из стороны в сторону, глаза одурело блуждали. Куда делось выражение хозяина жизни, бывшее на его лице, когда он отходил от машины? Теперь это была физиономия дебила, обгадившегося от страха.
- Ну, любвеобильный ты мой, давай побеседуем! - Я легонько встряхнул Ткачева. Его зубы лязгнули, но в себя он, похоже, не пришел. Лады!
Согнув указательный палец, я воткнул его “уголком” под ухо “собеседника”. Тот взвыл и начал бестолково шевелиться. Очухался, значит!
- Так, дружок, - назвал я его собачьей кличкой (да простят меня честные дворняги), - я спрашиваю - ты отвечаешь. Если прикусил язык, можешь просто кивать. Понял?!
Ткачев кивнул. Кровь из расплющенного носа заливала ему губы. Губы дрожали. Боишься, паскуда! Меня переполняла ненависть, обжигающая, как арктический лед. И этот сморчок устроил Танюшке веселую жизнь?!
- Ты подставил Татьяну? - Ствол пистолета вдавить в глаз Ткачева. С предохранителя снять.
- Н… н… Да… а!
Разговаривает?! Ах да, со стволом у глаза он не может кивнуть.
- Ты нанял киллеров?
- Д… да…
- И что за это с тобой сделать?!
Вопрос был риторический, но Ткачев промямлил: - Н-не убивай. Деньги… В кармане… Пять штук…
Ах ты тварь! Откупиться хочешь?! Я встряхнул его еще раз. Надо было ударить, но уж очень он был жалок…
На то и надеялся. Резко повалившись набок, он вышиб у меня пистолет и попытался вцепиться в глотку. Если честно, такой поворот меня устраивал больше, чем лупцевать беззащитного. Я врезал ему в кадык, сбросил захват и пинком отшвырнул от себя… Прямо к пистолету! Б…дь! Он вцепился в оружие, как утопающий в соломинку, неловко перекатился и выстрелил навскидку. Пуля рванула воздух у моего виска… а сякен с хрустом вонзился ему в глаз. Ткачев хрипло взвыл и, выронив пистолет, упал навзничь. И его затылок звонко впечатался в фундамент дома.
Я вторично подхватил с земли пистолет - на нем мои отпечатки - и сунул сзади за пояс. Подбежав к Ткачеву, подобрал выпавший из раны сякен. Не зря все же прихватил с собой парочку! Убить - без яда не убьешь, но шансы против вооруженного огнестрелом противника “звездочки” повышают. При определенном умении.
Ткачев лежал неподвижно и лишь бешено вращал здоровым глазом. Шея у него была повернута под неприятным углом, а пальцы рук судорожно подергивались. Вот не повезло уроду! Хотя помирать вроде не собирается. Впрочем, со сломанной шеей люди живут. Правда, не сразу и не хорошо. И то, если вовремя вызвать “скорую”.
Охлопав его пиджак, я ощупью нашел мобильник и сунул руку во внутренний карман. Опа! Что это такое? Ткачев не соврал. Баксы. Сколько - узнаю потом. Возможно, на них он собирался нанять еще кого-то, чтобы прикончить меня. А так, считай, что погасил хотя бы часть своего долга.
Все это я думал уже на бегу. На бегу же позвонил в “скорую” и выбросил телефон в канализационный люк. Свой мобильник есть, но с него звонить не с руки! Вдруг там звонки фиксируются.
Уйти мне удалось без проблем. Как ни странно, милиция даже в этом богатом районе не очень спешила. А вот мне надо было спешить. Через три часа бой.
Может, и не совсем удачным было решение закрыть этот долг сегодня, но Сенсэй слишком часто повторял мне, что у меня очень мало времени. Наконец я и сам это понял.

Глава 12
Санкт-Петербург. Наше время. Июль

В первый момент, спустившись на татами, я подумал, что не туда попал. Нет, зал тот же и зрители те же. Даже попугай с микрофоном. Но вот противник! Где они его взяли такого?!
Высоченный, тощий как жердь, он казался клиентом наркоманского притона, но никак не участником боев на тотализаторе. Да еще в третьем круге! Узкая цыплячья грудь. Огромные костлявые кулаки. Весь как на шарнирах. Руки болтаются. Тощие ноги смешно смотрятся в широких трусах. Голова маленькая, морда какая-то невзрачная. Нос приплюснут, брови белесые, уши торчат. Волосенки жидкие и сальные даже на вид. Что за тип?!
Но псевдоним его был - Кувалда. Он побеждал в третьем круге семь раз!!! Зато не занимался ничем. По крайней мере это не объявлялось. Может быть, все и так его знали. Но я предпочел предположить, что этот заморенный упырь - уличный боец. А значит, дело труба. Судя по его вихляющимся конечностям, бить он будет одни “коряги”, но со страшной силой и точно. Кости, сплошные кости!
Однако я погнал мрачные мысли и начал разминку. Как раз на такой случай у меня есть один фортель.

* * *

Костян очень любил животных. Точнее, животное. Своего питбуля по кличке Терминатор. Костян растил его со щенячьих лет и заботливо натаскивал по всем собачьим премудростям. Он мечтал воспитать из собаки настоящего бойца, неустрашимого и безжалостного, как его хозяин. Тренировался Терминатор по собственной системе Костяна. Выходя на прогулку, он получал полный набор грузов и в зависимости от расписания намордник. Чаще всего, правда, он гулял без оного. Костян тщательно выбирал для него жертву. Это могла быть собака с хозяином, собака без хозяина, группа собак, обычно диких, или, на сладкое, какой-нибудь бомж. Хотя последнее случалось редко. С собакой справиться труднее, а хозяин Терминатора не баловал.
Начал Костян с ошибки. Стал стравливать питбуля с псами из своего микрорайона. Хозяева быстренько собрались и подали в суд. Пришлось оплатить ущерб. Костян поумнел. Стал выгуливать собаку по ночам, вдали от дома. Многие хозяева гуляют со своими любимцами ночью. Особенно с крупными собаками. Костян увозил Терминатора на машине в другой конец города и отправлялся на поиски. Он чуял жертву даже раньше питбуля, не без оснований полагая, что пес из-за этого нечеловеческого умения побаивается хозяина.
Со временем Костян дошел до того, что отправлялся на разведку днем, ища что-нибудь новенькое. А поздним вечером вывозил в облюбованный район Терминатора и спускал с поводка. В одну из таких разведок, в районе хрущоб на “Удельной” он наткнулся на дворик. Там жила собака. Добрая, уже в своих собачьих годах, она была любимицей местных детей. Видя такую дружбу, родители построили для нее будку. Костян запомнил место и ночью вернулся назад.
Терминатор, чуя добычу, рвался с поводка. Конечно, сука не была ему соперницей. Но боевой пес должен любить вкус крови! И убивать по приказу, не задумываясь. Двор спал, но старая собака вдруг завозилась в своем домике, почуяв неладное, и робко взбрехнула. Костян отцепил поводок, и Терминатор беззвучно, как был научен, канул в темноту ….

* * *

Игнатий Петрович хмуро смотрел, как Трушин разминается внизу. Чем-то ему нравился этот парень. Может, напоминал самого Игнатия в молодости. “Динозавр” действительно был профессиональным военным. Но именно “был”. Он прошел с десяток локальных конфликтов, в которых участвовал Советский Союз и его осколки. Он был в Анголе и Афгане, он был в Маргилане и Ереване, Карабахе, Осетии, Грузии, Чечне. И везде он был на службе государству. В Чечне в девяносто пятом он потерял глаз, а выписавшись из госпиталя, обнаружил, что никому не нужен и ничего, кроме как профессионально убивать, не умеет. Злыми ветрами безвременья его кидало как щепку, пока он не нашел себя здесь, на боях. Сначала как участник. Потом как компаньон и эксперт. За долгие годы он видел смерть в тысячах разных обличий. Это не трогало его. Он вообще не думал, что способен на какие-то чувства. Но оказалось, способен. В прошлый раз, когда Трушин завалил Желтого Тигра, Игнатий порадовался. И не потому, что ставил на Трушина и выиграл. Деньги уже давно не представляли собой насущной проблемы. Просто Игнатию не нравился китаец. Был он слишком борзый и бессмысленно жестокий. Трушин его уделал. Заставил обоссаться при всех, а потом устроил смещение шейных позвонков. Знай наших!
Но сегодня Петрович нервничал. Кувалда был страшный боец. И он представлял определенные силы. В третий, а тем более в четвертый круг редко проходили люди с улицы. Их обычно срезали на втором, подбирая бойца выше уровнем и неудобного как противника. Китаец должен был срезать Трушина. Зачем платить чужаку большие деньги? Лучше пусть получит свой. Так и бабки останутся в конторе. Но Трушин победил удивительно легко. И в этом круге против него поставили Кувалду. Петрович много слышал о нем. Константин Самоедов раньше был наемным убийцей, взимал долги, вышибал оброк. Но потом он решил, что хочет работать в тепле. А здесь и платят больше.
Будь воля Игнатия, он задушил бы Кувалду своими руками. Эта бледная поганка не имела права называться человеком. Но Самоедов приносил деньги конторе. А в конторе решает не Игнатий. Его голос совсем не последний, но…
Игнатию Петровичу не хотелось признавать, что впервые за много лет он по-настоящему болеет за одного из бойцов. Но это было так.

* * *

Гонг! Разболтанной походочкой упырь двинулся ко мне. Судя по всему, он не собирался проводить разведку. Возможно, он что-то и прикидывал относительно меня, но на ходу. Я чуть отступил, но этот тип, похоже, не обращал внимания на дистанцию боя. Приблизившись, он странно растопырил коленки, отклонился назад… и сделал из неудобнейшего положения длиннющий шаг вперед. Его плечо дурацки мотнулось, и кулак, как гиря на веревке, грянул мне… прямо в ухо! Бац! Я все видел - он вроде и не скрывал намерений… Но так ударить невозможно. Не могут у человека так гнуться руки!
Все это я успел подумать, катясь по полу. Тренировки не пропали даром. Успел-таки подставить плечо, “приподнять” удар, иначе Кувалда угодил бы мне в шею. И тогда “прощай, Америка!”.
Вскакивая, я увидел несущуюся мне прямо в лицо грязную пятку, упал обратно и попытался достать противника ударом в колено опорной ноги. Попал! Но удар вышел слабый. Кувалда пошатнулся, перебрал пару раз своими мослами и снова двинулся ко мне. Быстро при этом! Я успел приподняться и с низкого старта рванул прочь. Наверняка в зале смеялись. Плевать. Это нечто похожее на богомола-переростка чуть не вытряхнуло из меня мозги. Казалось, что ухо, в которое прилетела “гиря”, расплющено по всей боковой поверхности черепа. Плечо саднило…
Пробежавшись немного, я чуть пришел себя и переключился на бег спиной вперед. Пространство позволяет, а мне нужно время. Упырь следовал за мной неотступно, как автомат с заевшей программой. Я бы на его месте давно уже остановился посередине и ждал, пока противник устанет и можно будет отжать его в угол… Угол! Морфан следовал своей системе, но она работала. Чтобы не попасть под кулаки, пришлось забежать на стенку бассейна. Такого здесь, наверное, еще не видели.
Посоревновались в беге еще немного, и тут я увидел свой шанс. Упырь был неутомим. Он все теснил меня, и дважды его “понедельники” свистели у моего носа. Однако я был уже ученый. Второй удар пропускать нельзя. Можно не встать.
Упыряка снова загнал меня в угол. Я снова побежал по стене…
Есть такой трюк: вы забегаете на стенку, поворачиваетесь и бежите назад. Это не сложно. Барьер чисто психологический. Когда Кувалда двинулся вдоль стенки за мной, я оттолкнулся от нее обеими ногами и прыгнул ему навстречу.
Он привык, что я убегаю. Он за мной. Я от него. Упырь не успел остановиться. Но реакция у него была первоклассная. Меня отбросило как кеглю! Ребра затрещали. Он сбил меня в воздухе, как вратарь, отбивающий неберучку на угловой. Но в самый последний момент я достал-таки его двумя кулаками в лицо!
Падение получилось не самым удачным. Я зашиб бедро, но быстро поднялся, понимая, что, промедлив, рискую быть затоптанным мосластыми пятками. Однако никто не спешил меня пинать. Кувалда сидел на корточках поодаль и держался за голову. Конечно, я знал, что у людей с такой конституцией слабая голова. Слишком маленькая по отношению к телу, она легко “встряхивается”. Таким бойцам, в отличие от колобков, типа меня, нельзя пропускать удары в голову. Совсем нельзя.
Я бросился, чтобы добить… Точнее, я хотел броситься, и даже сделал два шага, но третий был коротким. Интуиция! Кувалда пружиной развернулся, заслышав мои шаги совсем рядом, и выстрелил левой-правой, как хлыстами! Обычная подляна! Он только не ныл: “Дяденька, не надо!”
Но я оказался дальше, чем он думал. Упырь шагнул… А я взревел!!! Во всю мощь. Эхо в панике заметалось по бассейну.
Кувалда отшатнулся. Он никогда не слышал настоящий Киай. Его вообще нельзя применять на тренировках. Только в бою.
Упырь отшатнулся, но поздно. Я был уже рядом, вне досягаемости длинных клешней, и с ходу нанес в его проваленную цыплячью грудь мощнейший цки, сопроводив его руной Хагалл.
Раздался треск, будто сломалась доска. Кувалду согнуло на моем кулаке. И я, не останавливаясь, ударил еще раз, воткнув Хиракэн в горло противника. Что-то выплеснулось мне на руки. Рвота? Нет - кровь…
Кувалда стек на пол, и по его остекленевшим глазам я понял - мертв!!!

* * *

Все было бы хорошо, вот только одно “но”. Ночью мне на трубу позвонили. Я не спал, прикладывая к уху и ребрам компрессы. Спать было больно. О том, что я сегодня убил человека, не думалось. Не человек и был.
Я взял трубку. Номер незнакомый.
- Алло!
- Игорь?
- Да.
- Это Игнатий Петрович.
Я промолчал.
- Слушай меня внимательно. За деньгами послезавтра не ходи. Вообще забудь о них. Ты нанес конторе огромный ущерб. Все ставили против тебя. Но это не все. Ты убил Самоедова, - я не сразу понял, о ком “Динозавр” говорит, - он приносил большие деньги, а замены нет. Лично я рад, что эта сволочь больше не живет, но я не все решаю здесь. Ясно, что на его место ты не годишься. Ущерб большой, и денег ты не увидишь. Если бы за тобой стояли серьезные люди, тогда был бы другой разговор. Но людей этих нет. Поэтому ты в опасности. Кое-кто здесь хочет, чтобы ты умер. Поэтому уезжай. Немедленно и подальше! Ты меня понял?
У меня внутри все застыло. А потом полыхнуло огнем. Значит, вот как? Значит, денег не увижу? А упыря мне подставили, надеясь, что он размажет меня по всему бассейну? И он бы размазал. Он был близок к этому, что говорить! Но победил я! Деньги не главное, главное - принцип! Я дрался, рисковал здоровьем! Жизнью, черт побери!!! Динозаврыч стоящий мужик, но он не прав. Пусть прячутся те, кто хочет меня надуть. Должен - отдай!
- НЕ понял, - сказал я и, не давая Игнатию вставить слово, продолжил: - Прятаться я погожу. Вам - спасибо, что предупреждаете меня. Но если по-мужски, честно: как бы вы поступили на моем месте?
В трубке мгновение было тихо, потом мой собеседник кашлянул и ответил:
- Я бы вытряс из них свои деньги, а потом исчез.
- Это было бы честно.
- Не все в этом мире честно. Очень мало такого осталось.
- Так почему бы не прибавить к этому “мало” еще чуть-чуть? Назовите мне фамилии и место, где я могу найти этих людей и свои деньги. Большего я не прошу.
Игнатий Петрович чуть помолчал.
- Рисковый ты парень, Игорь. Я сделаю то, что ты просишь. Но учти, - помогать впрямую не стану. Это мой бизнес. Я им живу. Если ты вытряхнешь пыль из пары уродов, которых здесь немало, я сделаю вид, что не вижу. Это нетрудно. Но контору тебе не свалить, только шею свернешь.
Я усмехнулся.
- Контора пусть стоит. Но кидать я себя не позволю.
- Ладно, - я понял, что он тоже усмехается, - ты не показался мне полным отморозком, значит, тебе есть куда отступить после всего. План твой реализовать очень просто. Послезавтра, как и договорено, в семь вечера тебя здесь будут ждать. Минимум - пятеро. Из них четверо - бойцы. Повторяю - минимум. Деньги тоже будут здесь. А вот меня не будет. Не мой день. Ты понял?
- Да. Спасибо. Но есть одна маленькая просьба.
- Пользуешься моей добротой? Что за просьба?
- Данные того парня, с которым я бился в первый раз.
- Зачем?
- Он показался мне настоящим человеком. Такой просто так на бои не запишется. Может, у него беда. Хочу с ним поделиться.
Информативное у Динозаврыча молчание. На этот раз он молчал удивленно.
- Странный ты парень, Игорь. Как будто не от мира сего. Правильный слишком. А такие долго не живут, к сожалению. Впрочем, как ни странно, ты прав. Боец тот хотел выкупить дедовский дом в деревне. И убраться из города. Он, как и многие после войны, смотреть на все это не может. Так что - пиши…
Он продиктовал данные.
- Записал? Больше просьб нет?
- Нет. Есть вопрос. Сколько у меня времени?
- Два дня есть. Окончательное решение примут, когда придешь за бабками. Им не впервой из конторы мешки для мусора вывозить. Ремонт, то-се. Так что успеешь. И не благодари. Боюсь, для тебя было бы лучше последовать моему первоначальному совету. Но хозяин - барин. Так что бывай - и смотри за своей спиной, - сказал он и повесил трубку.
Я остался сидеть в полной тишине. Она звенела. Я молчал.
Вот такие пироги… С котятами… Что там Юрич говорил о “вырвет с мясом”? Мясо наблюдаю. Что они сделают, если мне удастся вышибить из них свои деньги? Наймут киллера. Это просто и не очень дорого. Для них. А то и из своих кого-нибудь пошлют. Кто пошустрее. Но для начала надо подготовиться к отъезду, провести изъятие и быстренько исчезнуть. Вот так. Если мне и вправду скоро уходить, то деньги мне вроде не нужны. Но деньги нужны Школе, нужны Кольке и Танюшкиной маме. Правда, они все об этом еще не знают. А Знак, по идее, найдет меня везде… Однако каков “динозавр”! Стоящий мужик оказался.

Глава 13
Санкт-Петербург. Наше время. Июль

Вот уж чего я не ждал в эту ночь, так это такого сна. Сна, в котором царила Луна. Огромная, неземная. И рисунок пятен на ней был незнакомый. Луна нависала над поросшими густым лесом горами. Звезды обрамляли ее сверкающим ожерельем. Тихо, безветрие. Я сидел на голой скале, уставившись прямо в центр огромного, в два раза больше привычного диска Волчьего Солнца и слушал. Лунный свет полыхал причудливыми переливами мелодий. Он казался мне исполинским нотным станом, на котором была нанесена вся музыка мира. Чарующая. Пугающая. Прекрасная.
А рядом со мной сидел зверь. Огромный, в холке почти до моего плеча. Его шерсть - серебро с чернью. Лобастая голова очень похожа на волчью, а тело больше напоминало тигриное. Неземная Луна и неземной зверь. Я знал, что это все-таки волк. Но не такой волк, как у нас. Это волк из мира под зеленым небом. И Луна тоже оттуда. И эта ночь.
Волк сверкнул глазами, посмотрев на меня.
“Здравствуй, Брат”, - сказал он, не раскрывая пасти. “Здравствуй”, - ответил я так же. И понял, что мое тело - вовсе не тело человека. Я был таким же зверем, как и тот, рядом со мной.
“Бежим?” - спросил он. Я поднялся, потянувшись, и вопросительно глянул на своего спутника. “Веди!”
Он моргнул - и канул вниз с утеса, на котором мы сидели. Я, не удивляясь, ринулся за ним. Это был головокружительный бег, бег во сне, бег из сна, когда лапы лишь слегка задевают землю, когда проносишься в прыжке над вершиной сосны, когда внизу, далеко-далеко, ртутно мерцает серебряная лента широкой реки. Бег по облакам, бег по кончикам травинок, бег по лунному лучу.
Мы неслись все дальше и дальше. Мир вращался под нами, то приближаясь, то удаляясь. Мелькали горные пики, щетки лесов, бескрайний океан, огни костров в широкой степи. Неистовая радость переполняла меня. Счастье. Свобода. Мечта. Я, кажется, готов был бежать так вечно, но мой спутник вдруг замер у подножия скалы, из которой с журчанием бил родник.
“Ты узнал меня, Брат?” - спросил он. “Ты Марн”, - не задумываясь, ответил я. “А кто мой отец?” Его глаза чуть прикрылись в ожидании ответа. “Эохайд Горный Вихрь сын Део”. Он лег и положил голову на передние лапы, затем искоса глянул в мою сторону. “Амать?” - “ЭйридочьТайри!”
Он фыркнул, и глаза его полыхнули. “Ты сказал, Брат!” - “Да. Но скажи и ты, что значат твои вопросы?” Волк-Марн поднял голову с лап, приняв классическую позу сфинкса. “Ты сказал, - повторил он, - но то, что сказал ты, мог под этой Луной и у этой воды произнести только мой родной Брат Эйхи, который умер ребенком. Эйхи - это ты, Страж Заката. Я долго думал, почему судьба дважды сводила нас, когда я еще искал Бессмертного. Но теперь мне ясно. Я находил Того Кто Придет. И этот кто-то - мой Брат Эйхи”.
“Судьба сводила нас трижды, - поправил я. - Ведь это ты был тем, кто убил шестерых в парке? Я лишь случайно свернул тогда в сторону”.
“Надеюсь, они не были твоими друзьями?”
Я кашлянул, рассмеявшись по-волчьи. “Храни меня Судьба от таких друзей! Это были убийцы”. Он повернул голову и навострил уши.
“Убийцы? Тебя хотят убить?” - “Да, но другие”. - “Плохо, - Он поднялся и подошел ко мне. - Но я буду смотреть за тобой, Брат ”.
“Спасибо, Брат”, - ответил я. Он толкнул меня головой в плечо - прощался. Я ткнулся в его плечо в ответ. И вспрыгнул на луч Луны. “До встречи!” - донеслось сзади и снизу. “До встречи!”

* * *

Мне казалось, что я подготовился неплохо. Вещи были собраны и упакованы. Оставалось только нанести последний визит и переговорить с Танюшкой. Разговор наш так пока и не состоялся. Сам, замечая задним числом, я всячески оттягивал его. Дурацкая мысль, что все, может быть, обойдется, как репей, засела в моей голове. Вдруг все же никуда не надо. А я наплету Танюшке всякой ерунды.
Дурак я, дурак и еще полдурака.
А не будь я такой дурак, все, возможно, сложилось бы иначе. Но Знака все не было. В сновидении - глухо, как в танке. Только сон с Волком, который оказался моим братом. Но в него пригласил меня Марн. А сам я по непонятной причине каждый раз оказывался не в состоянии посмотреть даже на собственные руки, не говоря уж о том, чтобы находить какие-то места, предметы и людей. Это само по себе было Знаком, но я его не понял. А должен был понять.
Отправившись очищать закрома тотализатора, я вооружился пистолетом Ткачева, яварой и парой сякенов. И этим самым сунул голову в пасть конторы. Откуда мне было знать, что в стенах коридора, по которому вело меня знакомо пахнущее воздушное создание, окажется детектор металла? Они действительно могли обойтись без мордоворотов при входе. Потому что в знакомом кабинете их было аж семеро.

Предыдущая страница 17 Следующая страница


Тени ниндзя 18

Семеро мордоворотов и лоснящийся жирняк в дорогом костюме. Они тут же наставили на меня стволы и приказали выкладывать все железки из карманов. “Уважают”, - подумал я. Раскладывая на столе свой арсенал, “позабыл”, правда, про явару за ремнем брюк. Она ведь не железная, а про текстолит ничего не сказали.
Жирняк хмыкнул, повертев в пальцах одну из звездочек, и со звоном бросил ее на стол.
- Обыскать! - сказал он неожиданно сочным баритоном и откинулся на спинку кресла. Двое амбалов подступили ко мне с боков. Я спокойно заложил руки за голову и подумал: “Что, если найдут явару? Стану бить сразу”. Не нашли. Видать, обыскивать их никто не учил. Шантрапа! Охлопали по бокам и все. Должны бы знать, что первым делом проверяется ремень и щиколотки. Но наклоняться им было, как видно, в лом.
- Чисто, - буркнул тот, что слева, крепкошеий бугай с багровой рожей и соломенным ежиком коротко остриженных волос.
Жирняк расцвел улыбкой и сказал:
- Вот что, Трушин, я как понимаю, ты пришел за деньгами, да?
Я кивнул, “затравленно” озираясь. Он понял меня правильно. Точнее, правильно понял то, что я хотел показать. На самом деле “озирание” было уточнением обстановки и просчетом вариантов. Обстановка и вправду была дерьмовая, а варианты… Рискованные были варианты. Все как один.
- Значит, слушай сюда, - продолжил жирный, - положение твое очень шаткое. Ты сильно повредил конторе, убив Кувалду. Ну что стоило его просто вырубить, а?
При его словах о “почившем в бозе” упыре мордовороты напряглись. Похоже, они были не в курсе. И стали теперь относиться ко мне серьезнее. Я пожал плечами. Мол, бой есть бой. Кто-то умер. Кто-то жив.
Жирняк перестал улыбаться.
- Ты наглый засранец, Трушин! Честно говоря, мне очень хочется приказать, чтобы тебя засунули в мешок, чтобы не пачкать здесь, переломали кости и вывезли в лесок, подыхать. Кувалда был мой человек!
Я снова пожал плечами и сказал:
- Он был вурдалак. А не человек.
К моему удивлению, толстяк не взвился в припадке ярости, чем отвлек бы на миг своих костоломов. Наоборот, он расплылся в улыбке.
- Конечно! Тем и ценен был. Такого не враз приручишь! Но бизнес есть бизнес. Хочется тебя наказать, но ты лучше Кувалды. А значит, можешь его заменить, хотя некоторые, - он похлопал по крышке стола, - и считают, что ты не согласишься. Однако, я думаю, надо просто хорошо попросить - и ты не откажешь. Как ты считаешь, а?
Это “а” в его фразах было, как видно, коронной штучкой. Я промолчал. Жирняк усмехнулся.
- Конечно, ты должен подумать! Это правильно. Но не долго - мое время очень дорого стоит. И каждую минуту из твоих денег будут уходить пять тысяч. Ты понял, а?
- А что, я могу получить свои деньги, если соглашусь?
- Конечно! И будешь получать гораздо больше и впредь! Ну как, а?
“Достал ты меня своим „а"!” - подумал я и спросил, чтобы потянуть время:
- А если я не соглашусь?
- Совсем?
Я кивнул.
- Тогда ты труп, - спокойно сказал он. - И если, конечно, тебя волнуют такие мелочи, труп не только ты. Твоя девочка тоже умрет. Страшно. А перед смертью ей будет очень стыдно!
“Зря ты это сказал! - я „испуганно" посмотрел на жирного. - Зря! Теперь ты - труп, независимо от конца нашего разговора!”
- Не бойся! - хихикнул он. - Ведь стоит тебе согласиться - она даже ничего не узнает!
Я понурил голову и сцепил руки перед животом. Не слишком картинно - здесь главное не переиграть. Кончик явары уперся в основание моей ладони. Так. Сейчас, пока они смотрят с презрением…

* * *

Михалыч отправил сюда Петруху вместе с двумя молодыми бойцами. Сказал, другу надо помочь. Зачем-то попросил друг людей. Мол, не хочет, чтобы в конторе что-то узнали, а дельце провернуть надо. Убедить одного шустрого паренька, что работать надо сообща. А не хочет, чтобы узнали, потому как в конторе не все согласны. Некоторые просто хотят шустрика замочить. А друг хочет вернуть свои деньги. Так что - никакого риска. Так сказал друг. Но, услышав последние слова, Михалыч, тертый калач, поставил старшим Петруху. Чтоб он действовал по ситуации. Бригадир Петрухе доверяет. Это хорошо. Это здорово, потому как Михалыч - дядька серьезный и всеми уважаемый.
Но теперь Петруха парился в маленьком кабинете, в который набилось девять человек, и ему было откровенно скучно. Он видел такое не раз. Правда, случай, конечно, необычный. “Убеждают” не просто какого-то лоха. Нет, этот парень завалил голыми руками Кувалду, который при жизни успел снискать жуткую славу. О его “подвигах” ходили разные слухи. И даже Петруха, битый жизнью тертый калач, не раз ловил себя на мысли, что не хотел бы встретиться с этим мокрушником и маньяком лицом к лицу на узкой дорожке.
Да, случай необычный и парнишка непростой. Но сломается все равно. Уже сломался. Потому как выхода у него никакого нет.
Петруха скучал, поэтому и не успел ничего сделать, когда один из братков толстого друга вдруг упал как подкошенный. Второй выронил пистолет и, схватившись за руку, завыл, а третий вдруг отлетел спиной прямо на Петруху и сбил его с ног.

* * *

Эх, нет ножа! Но явара тоже вещь! Трое выбыли почти сразу. Комната тесная - им не развернуться. Глупый жирняк пригнал слишком много народу. Один получил тычок в “сонный бугорок” и отправился спать, второй поднял пистолет, и явара раздробила ему тыльную сторону кисти, а третьего я незамысловато ткнул прямо в глаз. Он упал и сбил четвертого. Пятый, справедливо опасаясь стрелять в узком пространстве, наполненном мешаниной тел, вознамерился угостить меня рукояткой пистолета. Явара ударила его прямо в кадык. Но шестой и седьмой были половчее. Они не бросились на меня, а отскочили назад и навели пушки.
Я понял, что не успеваю. И грянул гром.

* * *

Петруха выбрался из-под воющего бьющегося тела, когда Васек шмальнул по “шустрику” из волыны. Санька не стрелял, но тоже держал прицел. Петруха мог быть доволен. Его парни одни устояли на ногах. Но “шустрик” был жив. Зато был необратимо мертв один из братков друга. Пуля, нацеленная в “шустрика”, продырявила ему левую лопатку. Васек попал в него, потому что “шустрик” успел заслониться безвольным телом. Так он и стоял в углу, спрятавшись за привалившимся к нему трупом.
- Не стрелять, - сказал Петруха, - и не подходить. Устанет и бросит жмура.
Он оглянулся на друга, чтобы получить одобрение команде, и раскрыл рот. Тот откинулся на кресле, а в глазу его торчало что-то напоминающее толстый коричневый карандаш. Толстый друг бригадира тоже был мертв.

* * *

Обычно у явары тупые кончики. Но эту я заточил с одной стороны. Текстолит увесистый, и такую палочку вполне можно метать. Правда, в мягкое. Но ведь и глаз мягкий…
Держа свой уже мертвый щит, я сжался в углу. Они отсекли меня от двери. Трое. Еще один выл в углу, баюкая сломанную руку. Ну да, больно. Затем и бил. Еще две туши - на полу. Одна шевелится - та, что получила в глаз. А вторая - нет. Спит. Впрочем, удар был сильный. Значит, может, это еще один труп. Но самый важный из них, трупов (за исключением того, что на мне висит), - развалился в кресле. Жирняк успокоился насовсем, и я снова не испытывал сожаления: похоже, это входит в привычку. Хотя, возможно, он был еще худший упырь, чем Кувалда… Как знать, может, я только ради этого больше десяти лет учусь метать всяческие острые штуки.
Однако, судя по всему, отметался. Эти трое меня не выпустят. А труп до них не докинуть. Я стоял в углу, чувствуя, как кровь убитого (а может, моя?) стекает по груди. Мелькнула совершенно кретинская мысль: “Испортил одежду. Не отстирать!” Чтобы что-то стирать - надо выйти отсюда живым.

* * *

- Эй, “шустрик”! Брось-ка жмура! - Петруха поморщился. - Я против тебя ничего не имею, но ты замочил друга моего бригадира. И за это надо ответить, сам понимаешь. И давай по-хорошему. Я щас Михалычу звякну, а ты не дергайся. Может, он захочет…
Петруха не договорил. Сзади дохнуло холодом, будто из открывшейся в зиму двери. Но там не было двери. Просто стена… А у стены… Петрухины пальцы разжались, и ствол вместе с трубкой полетели на пол. Потому что у стены стоял невесть откуда взявшийся парень в странной одежде. Тот самый, что замочил бригаду залетных. И ладонь его лежала на рукояти меча. А Петруха узнал этот жест. И здесь не было двадцати метров расстояния. А если стоять так близко… Он помнил, как разлетались в стороны руки и ноги, разбрасывая веера красных брызг. Коленки Петрухи задрожали. Он хотел жить. У него жена и дети… Но молодые не были в парке, и они удивленно воззрились на Петруху, причем Санек сноровисто взял на прицел вновь прибывшего. Ему было плевать, что тот взялся из ниоткуда…

* * *

Туша была тяжелая. И я решил уже было бросить ее, как просили, и будь что будет, даже если это подляна, когда их старший заговорил снова. Странным, мгновенно севшим голосом.
- Санька, Васек! Опустите пушки! Бросьте, бросьте говорю!!! Вы не знаете, кто это такой. Это тот тип из Сосновки! Нет! - это уже кому-то еще. - Не убивай! Мы не хотели. Мы уйдем! Правда…
Не веря своим ушам, я бросил тело на пол и улыбнулся. Марн спокойно повернул ко мне голову и подмигнул.

* * *

Васек выстрелил. Петруха вскрикнул и попытался сбить прицел. Клинок прошел у него под мышкой. Санек взвыл, весь залитый кровью.

* * *

- МатэИ - крикнул я изо всех сил. Не знаю, почему по-японски, но Марн, как ни странно, понял и опустил меч. Добавился только один труп. Труп того, кто стрелял. Двое других бандюков застыли в нелепых позах, как в детской игре “Море волнуется раз!”. Оба забрызганные кровищей. Не по-детски. А Марн спокойно убрал меч в ножны, предварительно выполнив классическое тибури - стряхивание крови с клинка.
- Я же сказал, что буду смотреть за тобой, Брат! Но я не могу здесь остаться надолго. У нас неспокойно на границах. Ты справишься теперь?
- Да, - сказал я, поднимая с пола один из пистолетов.
- Хорошо, - он улыбнулся, - я должен идти. А ты не выходи из дома без меча. Здесь у вас опасно.

Глава 14
Санкт-Петербург. Наше время. Июль

Весь мой день прошел в скоростных перемещениях по городу. Отвез Кольке ключи и часть отвоеванных с помощью Марна денег. Оставил ему еще столько же с просьбой найти по указанным координатам моего первого противника и вручить. Потом заскочил к Танюшкиной маме - предупредил, вкратце обрисовав ситуацию. Сказал, конечно, что это продолжение той же истории с казино. Уедем, мол, надолго. К моей дальней родне. Заодно и свадебное путешествие получится. А там все забудется, и вернемся. Мама переволновалась, конечно. Любимая дочь будет прятаться где-то от бандитов. Однако я ее уговорил. Так безопаснее. И это правда. Про родню и про все остальное. Я мог бы сказать ей всю правду, но с психом она дочь точно не отпустила бы. Оставив и маме денег (я целый день раздавал их: там не понадобится, а здесь - пока хватит), я поехал к Сен-сэю и поставил его в известность. Так, мол, и так, уеду за город на перешеек, в Кузнечное. Буду ждать Знак, сидя в лесу с палаткой. Сенсэй одобрил, сказав с хитрой многозначительностью: “До свидания!” А я хитро усмехнулся про себя. Сенсэй бы денег не взял, но у Кольки для него, точнее - для Школы, лежит объемистый пакет.
Танюшку я встретил вечером у метро.
Я ждал свою любовь на выходе с эскалатора и слегка вибрировал. Времени осталось до обидного мало. И хотя, кажется, опасность миновала, это наверняка иллюзия, и сваливать из города надо все равно. Устроить такую бойню и не ждать ответа - сущая глупость. А потому - нет времени совсем. А мне еще объяснять Татьяне в последний момент необходимость срочно уехать. Причем - насовсем! Идиот! Чем я думал раньше?
Известно - чем. Крестцовым отделом позвоночника. В просторечии - жопой. Вот через нее все и выходит.
Как на грех, Танюшка сегодня проявляла норов. Она никогда не была кротким созданием. Я звоню - так, мол, и так: надо встретиться. Срочно! А она ни в какую. Нашла работу, иду на собеседование, освобожусь во столько-то. И точка!
Что тут сделаешь? Договорились на семь вечера. А женщины всегда опаздывают. Если не приходят раньше.
Она появилась на эскалаторе в девятнадцать двадцать семь. Я уже весь извелся. А Танюшка сияет. И тут же давай рассказывать, какая у нее будет замечательная работа. Послушал я, послушал и говорю:
- Все это, конечно, замечательно, но, похоже, не работать тебе там.
- Почему это?!
- Уезжать нам надо, срочно! Сегодня! Вещи я собрал…
- Подожди… Что случилось?
Я нахмурился, чувствуя себя последним козлом.
- Давно надо было рассказать. Но я все откладывал. Думал - не срочно.
- Да погоди же! Куда ты так бежишь?! - мы быстро шли по Энгельса к моему дому. - Объясни толком, что происходит!
- Помнишь наши разговоры? О проклятиях, о снах? Так вот, звучит как бред, но этот мир не родной мне. Я не отсюда. И я нужен там. Меня зовут. Я не могу отказаться. Иначе пострадают люди. Помнишь картину с Золотым городом? Это вход, ты это знаешь… Подробнее я расскажу вечером, когда приедем на место…
- Какое место? - она внезапно остановилась. - Ты все уже за меня решил! Может, я не хочу никуда…
- Танюш, - я мягко взял ее за руки, - знака еще не было. Может, мы никуда и не уйдем. Но нам надо уехать из города. Ситуация сложная. Мне сообщили, что за мою голову уже заплачено. И тебе здесь тоже оставаться небезопасно. Это связано с деньгами.
- С теми, что ты вернул?! Ты не сказал, чем их заработал. Я тебе поверила, а выходит, ты подставил меня!
- Погоди заводиться! Пойми, сейчас нет времени для сцен! Надо ехать! С твоей мамой я уже поговорил. Она согласна.
- Что?! Значит, меня никто не спросил! Ну и отправляйся один! К черту! Сама как-нибудь справлюсь!
Она резко повернулась и бросилась прочь.
- Стой! - крикнул я. Но она только побежала быстрее. Догнать! Я кинулся следом… И остановился. Потому, что понял - сейчас она не вернется. А силой я увести ее не смогу. Только испорчу все окончательно.
А так… Есть еще четыре часа до поезда. Жирного я замочил. Значит, прямо сейчас никто ее преследовать не станет. А если кто-то уже послан по мою душу, то идет он в первую очередь за мной. И пусть идет. Если у Танюшки будет время. Хоть немного времени, чтобы остыть, она поймет, что я поступил верно. Что уже не было возможности собрать семейный совет. А мужчина на то и мужчина, чтобы в таких случаях брать ответственность на себя. Я перезвоню ей через сорок минут. Она уже придет в себя. Я знаю, Танюшка быстро отходит. Придет в себя - и я за ней заеду. Да. Так и сделаю.
Я посмотрел ей вслед еще немного и пошел домой забирать вещи.

* * *

Видеокамера-глазок была установлена в дверь совсем недавно. Сутулый расслабленно курил, сидя в кресле, и поглядывал на монитор. Квартиру сняли удобную. Дверь ее располагалась прямо напротив двери “объекта”. Наблюдение приказано было установить еще после второго боя. Вначале предполагалась вербовка. Там, наверху, хотели взять “объект” на работу. Но аналитики, перелопатив досье, сделали вывод, что работать по профилю конторы “объект” не станет. Вывод категоричный, хотя Сутулый был с ним не согласен. Можно создать ситуацию, когда выбора у этого “объекта” не останется. Но тут случился третий бой, и “объект” превратился в “цель”. А поразить ее должен был Сутулый.
Невзрачный, серенький человечек с плешью на всю голову.
Сутулый усмехнулся. Он убирал людей и покруче, чем нынешняя “цель”.
Монитор моргнул. Движение. Сутулый всмотрелся. Есть! “Цель” только что вошла в свою квартиру. Раздавив в пепельнице сигарету, Сутулый аккуратно достал пистолет. Проверил обойму, загнал патрон в патронник и добавил в обойму еще один. Лишним не будет. Навернул глушитель и снова глянул на монитор. Показалось? Нет! Дверь чуть приоткрыта!
Это шанс! Иначе придется возиться с ключами…
Хребет Заманг. Южные Отроги. Год Барса. Месяц Жатвы
Кариквэди напали внезапно. Их никто не ждал в таком числе. Ждали Ховрар, а беда пришла с другой стороны. Две тысячи стрелков! Пятьсот тяжеловооруженных! Стража Отрогов, охранявшая Полуденные Врата, состояла всего из сотни щитоносцев и трехсот стрелков. Но и этого хватило бы, сиди они в самой крепости. Однако нападавшие застали большую часть сил в пути. Марн во главе полусотни тяжелой пехоты и двухсот стрелков шел на перехват шайки грабителей из Эста. Поражение было сокрушительным. Их просто расстреляли из засады…
Двадцать три усталых израненных человека в горном лесу. Они шли, петляя среди поросших лесом предгорий. Щитоносцев спасли доспехи, а стрелков осталось лишь трое, и все ранены. Марн тоже. В самом начале боя длинная стрела кариквэди ударила под щит, прошив пластинчатый набедренник. Марн вырвал ее, радуясь, что горцы Полудня не смазывают наконечники ядом. Потом была бешеная рубка, в которой маленький отряд, ударив в стык вражеских порядков, сумел прорваться и уйти в лес. Их преследовали. Но эти леса принадлежат гилгереям. Они у себя дома и смогли уйти от погони.
Марн шел в середине колонны, тяжело опираясь на копье. Рана не слишком болела, но нога плохо слушалась. Он знал, что в его отряде воины четырех Кланов: Барса, Рыси, Вепря и Волка. Он был уверен в них всех. Только бы пробиться в крепость…
Привычно ставя себя на место врага, молодой вождь знал - их уже отсекли. Отсекли потому, что воинам Марна пришлось идти окольными путями. Теперь кариквэди наверняка разослали дозоры. И каждый из дозоров будет вдвое сильнее его отряда. Враги знают, сколько гилгереев прорвалось.
Дозор, в который Марн отправил троих, вооруженных луками, так и не подал сигнала. Возможно, он погиб мгновенно. Враги вдруг высыпали из кустов, на ходу забрасывая гилгереев стрелами.
- Ряды!!! - рявкнул Марн. Щитоносцы молниеносно развернулись вправо, по ходу дробясь на две шеренги. Первая - бой, вторая - прикрывает. Развернулись и, сбивая щиты, дружно ударили на врага. Стрелки кариквэди брызнули в стороны, спасаясь от копий. Спаслись не все, но из-за их спин уже выдвигался монолит вражеских щитов. Поляна слишком широка! Охватят с крыльев!
- Отход! - скомандовал Марн. За его спиной - склон холма, узкое место, валуны. Там можно отбиться!
Шел дождь из стрел. Длинных с синими перьями. Щиты пока держали. Потерь нет.
Гилгереи, сжимаясь железным ежом, стали медленно отступать. Враги атаковали! Их строй изогнулся дугой, обтекая маленький отряд с боков.
- Молот вправо! - Вторая шеренга, на бегу превратившись в маленький клин, прянула вправо, срубив один из рогов полумесяца, и быстро отступила. В ней осталось девять человек. Ряды врагов смешались лишь на миг, но гилгереи уже оторвались от них и отступили к теснине. - Стоять крепко!
И они стояли. Град ударов обрушился на щит Марна. Левая нога, коленом которой он подпирал нижний край щита, предательски подгибалась - сказывалась утренняя рана.
Враг надавил сильнее, но был отброшен. Надавил еще и еще. Опять! Тогда тяжелая пехота отступила, и за дело снова взялись стрелки. Копья гилгереев изрядно проредили их число. Но все равно стрелков слишком много. Марна сменили в первой шеренге. Здесь, между скалами, можно было сражаться по пятеро в ряд. Но молодой вождь знал - там, наверху по кручам, уже лезут ловкие ползуны с длинными луками за спиной. Скоро здесь начнется ад и от стрел не будет спасенья.
Но самое худшее не это. Он мог бы сейчас уйти. Но только он один. А остальные погибнут. Да, Наследник ценнее, чем простые воины. Ценнее для народа. Но не для семей. Для семей этих воинов. Любая мать хочет, чтобы ее сын жил. Любая. И его, Марна, и вот того здоровяка с краю. Именно поэтому он не уйдет. Не имеет права…
Отбив древком копья случайную стрелу, Марн подумал, что его Смерть, как и Жизнь, ничего не меняют. Он исполнил Предначертанное. Да, исполнил. Но война началась не там и не так, как ждали и готовились давно. Но что же Страж?
Волосы Марна зашевелились под шлемом. “Я же не подал Знак!” - осознание было мгновенным. Поздно! Теперь не подать! Или…
Шло время. Стрелки кариквэди забрались-таки на скалу, что нависла над тесниной. Самое время отходить, Марн отдал команду, и свободный десяток двинулся в глубь узкого скального коридора. Это место… Марн знал, что там, где они пойдут, даже опаснее, чем здесь. Зато если повезет…
Воины скрылись за поворотом… И почти сразу оттуда долетел лязг железа. Ловушка! Марн понял, что это все. Что осталось сделать только одно дело.
- Эри! - крикнул он и со всей силой метнул тяжелое копье.
Оно взлетело вверх, точно пущенное из машины. Пронеслось вдоль скалы и пронизало насквозь высунувшегося на свою беду стрелка… Пронизало - и кануло за Грань. Марн отдал ему всю свою Силу.

Глава 15
Санкт-Петербург. Наше время. Июль

Таня вбежала на станцию, кипя от злости. Слезы уже высохли. Она быстро двинулась к турникетам. Мысли бессвязно тыкались в разные стороны.
Как он мог!.. Кто ему дал право так… Что он… Самовлюбленный дурак! Мог бы подумать о ней! Псих ненормальный! А она-то так его… Идиотка! Размечталась! Не такой, как все…
Она ничего не замечала вокруг. С кем-то столкнулась, зацепила чью-то сумку. Раздраженно бросив: “Извините”, кинулась дальше… И нос к носу встретилась с Наташей, женой Николая.
- Привет! - обрадовалась та. - Вот сюрприз! А я думала, вы уже уехали.
- Пускай один едет!!! - выпалила Татьяна. - Тоже мне. Решил проблему, называется!
- Подожди, - Наташа нахмурилась. - Вы что, поссорились?
Таня набрала в грудь побольше воздуха и выпалила все, что она думает об этом человеке, который…
Наташа молча выслушала, а потом спокойно сказала:
- Да, ты права. Это не честно. Он должен был сказать тебе раньше…
- Да не в этом дело!!!
- …сказать раньше, - продолжила Наташа, - что заработал, выступая на боях без правил. На смертельных боях без правил. Это ты должна была знать. Так честнее.
- Что? - Таня не поверила своим ушам. - Какие бои?! Разве…
- Да, такие есть. Мне мой рассказывал. Они с Игорем часто в последнее время это обсуждали. Как против кого работать. В чем чье преимущество и так далее.
Таня почувствовала, как ее сердце уходит в пятки.
- Но ведь его же могли убить! - слабым голосом сказала она. - Он ради меня…
- Да, - Наташа чуть улыбнулась, - Он ради Тебя. Он не во всем прав, но ты, похоже, наговорила ему глупостей. Куда ты?!
- К нему! - крикнула Татьяна, срываясь с места. - Спасибо, Наташ!!!
Она не бегала так никогда в жизни. И не заметила, как телефон выпал из ее сумочки.

* * *

Время! Время! Я вывалился из лифта и промчался по длинному г-образному коридору. Моя дверь. Ключи. Открывая замок, я почувствовал чей-то взгляд. Дверь напротив. Там кто-то новый поселился, но я его еще ни разу не видел. Ладно. Это уже не важно.
Так. Первым делом переобуться. Теперь еда. Пакет под кухонным столом. Так. Вещи. Оружие… Я влетел в комнату.
Да.
Оружие. Это оружие. Копье!!!
Оно торчало из стены моей комнаты. Длинное - метра два с половиной. С широким мощным наконечником, до половины утонувшим в кирпичной кладке стены. Толстое древко сплошь покрыто кровью. Кровь стекает по стене, кровь на ковре.
Кровь…
Кровавое Копье! Кажется, что-то из Говарда… Я ждал Знак. И вот он. Да еще какой. Там началось. Столько крови… Мне вдруг почудилось, что Мой Брат Марн погиб. Было что-то в этом Копье. Что-то слишком личное. Слишком Его. Такое не отдают просто так. Хотя очень хочется верить, что я ошибаюсь… Так хочется верить. Верить сквозь слезы…
Я медленно подошел и взялся за скользкое древко. Раскачав, вырвал из стены. Какой силы был бросок! Лезвие оказалось на ладонь длиннее, чем я ожидал! И ни зазубрины на нем… А стена капитальная! Хотя у соседей, скорее всего, вышибло-таки пару кирпичей. Копье бросил Марн. Это ясно. Копье не метательное, значит, он пожертвовал своим основным оружием, чтобы подать Знак…
Сжав зубы, я протер древко одеялом и положил Знак на диван. Только бы ты был жив, Марн! Только бы жив!
Потом надел куртку, поднял рюкзак с притороченными к нему ножнами меча. Ножны сделал Сен-сэй. В подарок.
Достал из шкафа спрятанный там льдисто переливающийся Меч. Вложил в ножны. Точь-в-точь! Как родной! А ведь, если разобраться, так и есть…
Надел рюкзак, предварительно запихнув в него продукты. Попрыгал. Норма! Уложено как надо. Проверил рукоять Меча. Точно над правым плечом. Хорошо!
Взял с дивана Копье-Знак и окинул взглядом комнату.
Танюшкин рюкзачок сиротливо приткнулся в углу. Мне было больно на него смотреть. А вдруг она откажется? Не захочет ехать сюда. Ведь теперь я не могу поехать за ней. Надо уходить сейчас. Отсюда! Выхватив трубку, набрал номер. Длинные гудки. Все время длинные гудки! Стоп… Но ведь это значит - она не в метро! Значит, жду. Жду, пока не дозвонюсь. Или пока не пойму, что ждать больше нельзя.
Чтобы успокоиться, я поправил на мольберте картину и сказал себе:
- Присядем на дорожку!
И тут в прихожей скрипнула дверь…

* * *

Сутулый уже взялся за ручку двери, чтобы выйти из квартиры. Он выждал достаточно. Но что-то заставило его вернуться к монитору. Так и есть! В квартиру “цели” вбежала девушка. Сутулый успел заметить только силуэт, но наметанный глаз не подвел. Это, конечно, пассия “цели”. Судя по скорости ее движения, сейчас там начнется разборка. А дверь она распахнула настежь! Как кстати…
Сутулый взял оружие наизготовку и осторожно вышел из квартиры. Тишина в подъезде. Только за открытой дверью бубнят голоса. Мягкими короткими шажками Сутулый двинулся вперед. Валить двоих даже легче. Они слишком заняты друг другом.

Предыдущая страница 18 Следующая страница


19 Алексей Витковский

* * *

Таня влетела в комнату и остановилась. Игоря не было. Все вокруг было забрызгано кровью. Стена пробита… Боже мой! Его убили!
Странное оцепенение на миг охватило ее. Но только на миг. Если убили - где тело? А, кстати, где Игорев рюкзак? А горные ботинки? Она подошла к шкафу. Так и есть! Странный будто ледяной меч, который Игорь наивно прятал от нее в шкафу, исчез… Значит, Его здесь ждали. Он ранил кого-то или убил… И ушел. Куда? Таня могла поклясться, что, судя по времени, он не мог не столкнуться с ней, выходя из подъезда. Тогда куда? Окно… Нет. Тогда…
Она подошла к картине. Ей почудилось, что она смотрит в экран цветного высококачественного монитора. И этот экран клубится непонятной дымкой. Гиперобъемное изображение тянет, тянет к себе…
Невольно она протянула руку… И тут же отдернула. Ей показалось, что рука погрузилась! Так это правда! Он ушел туда!
Таня решительно подхватила свой рюкзачок и снова шагнула к картине.
- Не спеши! - сказали за ее спиной. Она резко обернулась…

* * *

- Не спеши! - сказал я. Она обернулась и…

* * *

Обернувшись, Таня увидела смутный, словно видимый сквозь туман силуэт Игоря, сидящего на диване. Наверное, он все время был здесь. Ждал! Она бросилась к нему, и с каждым шагом туман редел и знакомая улыбка на Его губах становилась все отчетливее. Наконец, пробившись, прорвав всем телом упругую стену, вставшую между ними, она обхватила руками Его шею. Он поцеловал ее и спросил:
- Ты идешь?

* * *

Тряхнув волосами, она решительно ответила: “Да!”
Ура! Я понимал, конечно, что мы идем в неизвестность, что там битва и, возможно, смерть для нас обоих. Но мы - Вдвоем!
Обняв Танюшку левой рукой, я правой поднес острие копья к рисунку. И почувствовал, как древко выгибается, становясь мостом, ведущим к Зеленому Небу. Картина надвинулась, но в последний миг, уже уходя, самыми остатками контроля Этого мира, я почувствовал чье-то присутствие за спиной. И услышал сухой щелчок…

* * *

Пок! - сказал глушитель. Затвор лязгнул, выбросив гильзу. Сутулый привычно отследил периферийным зрением, куда упала. Надо будет подобрать. Второго выстрела не понадобилось. А первый… вышиб из стены кусок штукатурки. Вот здесь они стояли! Только что! Смотрели в телевизор и… Стоп! Это не телевизор.
Сутулый сместился чуть вбок и понял, что это всего лишь картина на мольберте! Зато какая! Какой живой пейзаж! Или не пейзаж?
Он не боялся, что кто-то ворвется в квартиру следом. Дверь он аккуратно запер за собой. Значит, есть пара минут, чтобы разобраться все же, что здесь случилось.
Сутулый подобрал гильзу и вернулся к мольберту. Снял с него рисунок, вгляделся. Ни хрена не понять! Может, это что-то из новых технологий? В мистику киллер не верил.
По поверхности полотна шли непонятные волны. Как солнечные лучи, дробящиеся в воде. Временами среди них всплывали образы, похожие на сцены из исторических фильмов. Замки, всадники, битва…
Битва вдруг надвинулась, стремительно заполняя все полотно. Сутулый дернулся, пытаясь отбросить проклятый рисунок, но его уже затягивало внутрь. Отчаянно сопротивляясь, он смог зацепиться ногой за ножку стола. А его глаза видели битву, кипящую в узком каньоне. И воинов, бегущих по нему прочь. А сражался один, один против многих. И он не просто защищался, он нападал. Наверное, чтобы спасти тех, отходящих по каньону. И враги ничего не могли сделать одиночке - он был невероятно быстр. Но эти дикари с луками!..
Последним, что увидел Сутулый, была серебристая капля с голубым нимбом, стремительно несущаяся прямо в лицо…

Эпилог

Игореха был удивительный человек. Такого друга у меня никогда не было и, наверное, уже не будет. В жизни не бывает много таких вещей.
Примерно через неделю я зашел к нему домой, присмотреть за порядком, как и договорились.
Увиденное потрясло меня даже больше, чем клинок, который мне показывал Игоряныч. Кровища на стенах и дырка в кирпичной кладке. А на противоположной стене, под самым потолком, висел труп какого-то лысого типа. Пришпиленный сквозь глазницу черепа длинной черной стрелой с синим оперением. Труп вонял. Черт знает, сколько хлопот доставило, чтобы увезти его и закопать в лесу. Сенсэй помог, слава Богу. Остальное удалось отмыть.
Да, чуть не забыл. Картина у меня. Она все так же глубока и тянет. Я повесил ее так, чтобы из нее было удобно выходить. Вам смешно? А мне нет. Вдруг они когда-нибудь вернутся?

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Пролог (Страница 1)
  • Часть первая
    ТАНЕЦ ТЕНЕЙ     (Страница 1)
    • Глава 1
      Наше время. Санкт-Петербург. Лето       (Страница 1)
    • Глава 2
      Санкт-Петербург. Сентябрь 1991 г.       (Страница 2)
    • Глава 3
      Санкт-Петербург. Декабрь 1991 г.       (Страница 2)
    • Глава 4
      Санкт-Петербург. Парк Екатерингоф. Март 1992 г.       (Страница 2)
    • Глава 5
      Санкт-Петербург. Апрель 1992 г.       (Страница 3)
    • Глава 6
      Санкт-Петербург. Апрель 1992 г.       (Страница 3)
    • Глава 7
      Санкт-Петербург. Станция метро “Новочеркасская”. Апрель 1992 г.       (Страница 3)
    • Глава 8
      Санкт-Петербург. Май 1992 г.       (Страница 4)
    • Глава 9
      Санкт-Петербург. Май 1992 г.       (Страница 4)
    • Глава 10
      Санкт-Петербург. Июнь 1992 г.       (Страница 4)
    • Глава 11
      Санкт-Петербург. Июнь 1992 г.       (Страница 5)
    • Глава 12
      Санкт-Петербург. Июнь 1992 г.       (Страница 5)
    • Глава 13
      Санкт-Петербург. Июль 1992 г.       (Страница 5)
    • Глава 14
      Санкт-Петербург. Середина сентября 1992 г.       (Страница 5)
    • Глава 15
      Санкт-Петербург. Конец сентября 1992 г.       (Страница 6)
    • Глава 16
      Санкт-Петербург. Конец сентября 1992 г.       (Страница 6)
  • Часть вторая
    ЗОВ     (Страница 6)
    • Глава 1
      “Дарума-Рю”       (Страница 7)
    • Глава 2
      Где-то. Когда-то       (Страница 7)
    • Глава 3
      Где-то. Когда-то       (Страница 8)
    • Глава 4
      Где-то. Когда-то       (Страница 8)
    • Глава 5
      Урочище Бен Гален. Гол Серны. Месяц травы       (Страница 8)
    • Глава 6
      Урочище Бен Гален. Год Барса. Месяц Пыльных Лорог       (Страница 10)
    • Глава 7
      Санкт-Петербург. Наше время. Июнь       (Страница 10)
    • Глава 8
      Санкт-Петербург. Наше время. Июнь       (Страница 10)
    • Глава 9
      Санкт-Петербург. Наше время. Июнь       (Страница 11)
    • Глава 10
      Санкт-Петербург. Наше время. Июнь       (Страница 11)
    • Глава 11
      Хребет Заманг. Год Барса. Месяц Жатвы       (Страница 11)
    • Глава 12
      Санкт-Петербург. Наше время. Июнь       (Страница 12)
  • Часть третья
    СРАЖАЙСЯ!     (Страница 13)
    • Глава 1
      Санкт-Петербург. Наше время. Июнь       (Страница 13)
    • Глава 2
      Санкт-Петербург. Наше время. Июнь       (Страница 13)
    • Глава 3
      Санкт-Петербург. Наше время. Июнь       (Страница 14)
    • Глава 4
      Санкт-Петербург. Наше время. Июнь       (Страница 14)
    • Глава 5
      Санкт-Петербург. Наше время. Июнь       (Страница 14)
    • Глава 6
      Санкт-Петербург. Наше время. Июнь       (Страница 15)
    • Глава 7
      Санкт-Петербург. Наше время. Июль       (Страница 15)
    • Глава 8
      Санкт-Петербург. Наше время. Июль       (Страница 16)
    • Глава 9
      Санкт-Петербург. Наше время. Июль       (Страница 16)
    • Глава 10
      Санкт-Петербург. Наше время. Июль       (Страница 16)
    • Глава 11
      Санкт-Петербург. Наше время. Июль       (Страница 17)
    • Глава 12
      Санкт-Петербург. Наше время. Июль       (Страница 17)
    • Глава 13
      Санкт-Петербург. Наше время. Июль       (Страница 17)
    • Глава 14
      Санкт-Петербург. Наше время. Июль       (Страница 18)
    • Глава 15
      Санкт-Петербург. Наше время. Июль       (Страница 18)
  • Эпилог (Страница 19)


Алексей Витковский

Тени ниндзя

 Читать книгу

Аннотация

Сотни людей в России занимаются ниндзюцу. Их обучают многочисленные сенсэи, сиханы и “Учителя”. В большинстве своем — шарлатаны. Но эта книга не о них. Она о судьбе двух друзей, попавших в обучение к настоящему Мастеру — ниндзя. Вот только мастерство его — черно как сама Тьма.Тьма и свет порождают тени. Тени Ниндзя…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel