Алексей Свиридов - Русский вираж

1 Алексей Свиридов

ПРОЛОГ

Если подъезжать к Москве по Рязанскому шоссе, то километров за сорок-пятьдесят до нее, справа, глазу откроется внушительная панорама огромного авиационного комплекса. Уходящие от реки в дымку взлетная полоса и рулежные дорожки, ряды самых разных самолетов вдоль них и широкие ангары, возвышающиеся над сосновым бором здания...
У большинства проезжающих это зрелище не вызовет большого интереса - мало ли вокруг Москвы аэропортов. Кто-нибудь, более или менее знакомый со столичной географией, может быть, попробует вспомнить название и, увидев через несколько километров указатель, заметит невзначай: «Ну точно, это было Быково».
Однако на самом деле Быково - самый маленький из аэропортов Москвы - расположен в стороне от рязанской трассы. Летное поле, которое видно с высокого берега Москвы-реки, вообще никогда не считалось аэропортом, и сюда никогда не ходили автобусы с надписью «Аэрофлот». Долгие годы само его существование считалось секретом, хотя на самом деле об этом аэродроме было прекрасно известно не только «империалистическим спецслужбам», но и «простым советским гражданам». В погожие дни владельцам окрестных садовых участков грохот запускаемых авиационных двигателей заменял будильники, а прогуливающиеся вечерами парочки, пройдясь вдоль дощатых дачных заборов, в конце концов упирались в забор бетонный, с колючей проволокой поверху, аккуратно вспаханной контрольно-следовой полосой за ним, проводами сигнализации и патрулями автоматчиков.
Прятать от любопытных глаз было что. За этим забором вдоль пятикилометровой взлетно-посадочной полосы расположились службы и подразделения одного из крупнейших авиационно-исследовательских центров Европы - Летно-испытательного института им. М. М. Громова, несколько специализированных институтов, а также испытательные базы практически всех советских авиационных фирм, как военных, так и гражданских.
Во времена горбачевской «перестройки» ошалевшие от свободы и власти «демократы первого призыва» попытались сменить чрезмерную секретность советских времен не менее чрезмерной открытостью. Но «старая гвардия» успешно спускала эти начинания на тормозах, и до конца восьмидесятых годов секреты продолжали храниться от своих и чужих почти так же бережно, как и раньше.
Что не смогло сделать изменение политического климата в стране, сделала изменившаяся ситуация в экономике. Та же самая «старая гвардия» в руководстве фирм, до последнего момента надеявшаяся на возврат времен социализма и строившая свою политику в расчете на это, вдруг совершенно неожиданно оказалась перед фактом: зарабатывать деньги на существование предприятия нужно самим, без чьей-либо помощи.
Время на подготовку к самостоятельному существованию во многом было упущено, а работать с самолетами и вертолетами на мировом рынке оказалось делом сложным - гораздо более сложным, чем продавать за бесценок сырьевые ресурсы. Поэтому овладевать доселе неведомым искусством коммерции пришлось на собственных ошибках и потерях. Ведь это только в газетных объявлениях бывает «обучение маркетингу за сто долларов и шесть занятий...».
Из старого опыта пришлось пересмотреть многое, и в том числе - отношение к секретности. Без рекламы - нет торговли, а как рекламировать новую военную или гражданскую технику иначе, чем показывая ее потенциальным покупателям с самых выгодных сторон? Да и не только покупателям: престиж любой, в том числе и авиационной, фирмы складывается в немалой степени из отношения простых граждан, и в конечном счете престиж тоже стоит дорого. Сотня пассажиров в год, выбравших для полета в Сингапур рейс на «Ил-96», а не на «DC-10», вроде бы ничего не значит, тысяча таких обратит на себя внимание, а несколько тысяч заставят совет директоров авиакомпании крепко подумать, выбирая новый лайнер.
И поэтому теперь каждый нечетный год в течение нескольких августовских дней на территорию Жуковского авиационно-испытательного комплекса может пройти любой желающий. Вдоль бетонных дорожек выстраиваются в ряд сотни самолетов и вертолетов, пилотажные группы в воздухе показывают чудеса летного мастерства, а в павильонах за закрытыми дверями идут переговоры, на которых заключаются порой многомиллионные контракты.
Но при всей своей внушительности, с точки зрения неискушенного зрителя, международный аэрокосмический салон в Жуковском (сокращенно - МАКС) все-таки считается мероприятием, ориентированным на внутренний, российский рынок. Зарубежные фирмы не принимают в нем широкого участия, выставляя только ту продукцию, которая может заинтересовать российских покупателей. Что касается отечественной техники, то для нее демонстрация в Жуковском только начало борьбы за мирового покупателя. МАКС - это лишь первый этап, привлечение внимания к появлению нового самолета. Более детально потенциальные покупатели будут приглядываться к новой разработке потом, когда этот самолет окажется на их региональном, «домашнем» салоне - в Объединенных Арабских Эмиратах, в Венесуэле, в Сингапуре... Там и будет окончательно решаться, куда потекут очередные миллионы долларов: в Самару или в Сиэтл.
Джентльменская деликатность выражения «борьба за покупателя», к сожалению, часто не отражает реальных форм, которые эта борьба может принимать. К концу двадцатого века заметно сократилось число фирм, реально способных создавать современную авиационную технику. Разработка становится все дороже и дороже, ее могут себе позволить только очень крупные компании, получающие прибыль в миллиарды долларов, но даже такие гиганты не могут быть застрахованы от потерь, размеры которых вполне соизмеримы с доходами. Речь идет даже не о полностью неудачных проектах - компания, способная выпустить совершенно не пользующийся спросом самолет, уже давно бы обанкротилась и была бы поглощена более удачливыми соперниками. Но даже один-два упущенных контракта на новый самолет могут больно ударить по кошелькам акционеров.
В таких условиях конкуренция не может не обостриться настолько, что «борьба за покупателя» готова перейти в настоящую войну. Войну, в которой применимы все средства...

КОРСАР. АВИАСАЛОН

Утро было свежим и даже прохладным, но уже часам к двенадцати солнце жарило, словно спохватившись, что на дворе середина августа, лету скоро конец, а осенью уже не очень-то разгуляешься. Легкий ветерок, покачивающий в воздухе разноцветные рекламные аэростаты, почти не приносил облегчения, и у посетителей авиасалона МАКС прилавки с мороженым и напитками пользовались большей популярностью, чем столики с красочными журналами и моделями самолетов.
Хуже всего приходилось солдатам из оцепления, следящим, чтобы шальной зевака не забрел с выставочной территории на рабочие стоянки или, хуже того, к взлетной полосе. Их хмурые лица и проступающие на наглаженных парадных рубашках темные пятна пота лучше всяких слов иллюстрировали поговорку, что «для солдата праздник - как для лошади свадьба: морда в цветах, а задница в мыле», тем более что за год-полтора службы ребята успели насмотреться на самолеты досыта. Впрочем, объекты, достойные солдатского внимания, на аэровыставке все же были, и в немалом количестве. Длинноногие и не очень, в мини-юбках и в шортах, со спутниками и без - словом, внимание оцепления было направлено прежде всего на дефилирующих мимо девушек. Несмотря на маячивших за спинами офицеров, молодые ребята в зеленой форме нет-нет да и обменивались мнениями по поводу очередной проходящей мимо красавицы, а наиболее бойкие пытались завести знакомство.
- Девушка, вы не скажете, сколько сейчас времени? - воровато оглянувшись и не увидев поблизости командира, спросил один из них у высокой блондинки, с интересом оглядывающейся вокруг: чувствовалось, что ей в новинку все - и самолеты кругом, и сама атмосфера аэродрома.
Девушка подняла руку, бросила взгляд на часики и сочувственно ответила:
- Десять минут первого. Все никак не сменят? Бойкий солдат бросил быстрый взгляд на девушку - короткая футболка и шорты выгодно подчеркивали ее стройную фигуру - и сообщил:
- Нет, мы еще долго стоять будем. Кстати, меня Сергей зовут, а вас как?
- Ее зовут Наташа, - послышался спокойный голос сбоку. Солдат повернулся и увидел молодого мужчину. Его лицо пересекала черная повязка, и на месте одного глаза красовался черный же кружочек. Другой глаз глядел вроде бы даже дружелюбно, но продолжать разговор солдату резко расхотелось.
- Да, да, Андрюш, пошли... - спохватилась блондинка. Одноглазый положил девушке руку на талию и повел ее дальше, а солдат еще некоторое время смотрел им вслед.
Демонстрационные полеты начались только пару часов назад, но над аэродромом уже стоял характерный запах керосиновой гари, а подрагивающий воздух у полосы заметно помутнел. Расположившаяся было прямо на жесткой траве вдоль нее публика потихоньку оттягивалась назад, утомленная близким грохотом двигателей, на на освободившиеся места устремлялись новые зрители, из пришедших недавно.
Впрочем, к полосе стремились не все. Многие посетители, в том числе Андрей с Наташей, неторопливо двигались вдоль рулежной дорожки, рассматривая выставленные на ней самолеты, вертолеты, дельтапланы, автожиры - самые разнообразные аппараты, так или иначе способные подниматься в воздух.
Наташу крылатая техника интересовала в основном с эстетической точки зрения (»Ой, какой носатый... Ой, какой стремительный... Ой, какой грозный...» - по-детски восхищалась она), интерес же Андрея был гораздо глубже. Почти про каждый самолет, особенно боевой, он мог сказать несколько слов, характеризуя его сильные и слабые стороны. Девушка кивала и не переспрашивала, хотя еще вчера предупредила честно: многого она не запомнит.
Около «ЛФИ» - нового, только начавшего испытания истребителя КБ Микояна, Андрей задержался надолго. Поразглядывал разложенные перед ним макеты ракет, внимательно прочитал рекламные характеристики, не поленился обойти кругом, а потом, пробравшись сквозь толпу ребятишек, поднялся по лесенке и долго рассматривал кабину.
Наташа, стоящая парой ступенек ниже, сначала терпеливо ждала, потом нерешительно потеребила своего друга. Он, словно что-то вспомнив, тряхнул головой и быстро, даже слишком быстро спустился вниз.
Вокруг было шумно - где-то в начале полосы прогревали двигатели самолеты, ждущие очереди на взлет, невдалеке с мягким урчанием раскручивал лопасти вертолет с очередной партией пассажиров, желающих совершить короткую воздушную прогулку над выставкой, а в расставленных вдоль полосы колонках играла музыка, время от времени прерываемая комментариями. Но вдруг весь этот шум перекрыл могучий грохот реактивного двигателя: незаметно подкравшийся откуда-то со стороны леса истребитель-триплан медленно, даже как-то лениво, прошелся на небольшой высоте вдоль полосы, потом задрал нос в небо и с удивительной легкостью рванулся ввысь, оставляя за собой пышный хвост разноцветного дыма.
- Маневренные возможности серийного истребителя «Су-37» демонстрирует молодой военный летчик Николай Морозов! - воспользовавшись временным затишьем, объявил диктор, сделав ударение на слове «серийного».
- Сочетание мощи и простоты сделало этот поразительный самолет доступным массовому летчику. Николай Морозов не проходил специальной подготовки для пилотажных выступлений, и все-таки: посмотрите, на что способен «Су-37» в руках строевого пилота!
Наташа поморщилась. Текст, написанный кем-то для комментатора, показался ей слишком напыщенным, а в сочетании с тоном диктора и бравурной музыкой создал у нее и вовсе неприятное впечатление.
- Как будто стиральный порошок рекламируют! - возмущенно обратилась она к Андрею, но тот ничего не ответил.
Словно завороженный он стоял, запрокинув голову, наблюдая за тем, как маленький силуэт истребителя то зависает в небе чуть ли не на одном месте, то почти беспорядочно падает вниз, то, словно спохватившись, набирает огромную скорость и свивает из меняющего цвета дымового следа замысловатые узлы.
Еще не так давно фигуры пилотажа, на которые был способен этот истребитель с изменяемым вектором тяги, заставляли замирать даже движение на дорогах вокруг аэродромов в Ле-Бурже и Фарнборо. Но прошло совсем немного времени, и казавшиеся раньше фантастикой «кобры» и «кульбиты» пополнили арсенал общепринятых приемов пилотирования, к чему, собственно, и стремились создатели этого самолета. Наоборот, теперь истребитель, не способный на сверхманевренность, уже казался устаревшим.
Избалованные выступлениями «Русских витязей», «Стрижей» и «Воздушных гусаров», посетители выставки обращали не слишком много внимания на одинокий самолет, пусть даже и демонстрирующий чудеса верткости и послушности. И только Андрей, забыв обо всем, следил за эволюциями «Сухого», и выражение его лица было странным - словно это зрелище одновременно доставляло ему и наслаждение, и боль.
Лишь когда истребитель, выровнявшись, удалился настолько, что стал почти не виден - видимо, ожидая разрешения на посадку, Андрей вернулся к действительности.
- Красиво летал, да? - спросила его Наташа, ожидая услышать объяснение странному поведению Андрея. Они были знакомы уже месяца два, но, кроме того, что Андрей раньше был каким-то метеорологом при авиационной части, девушка почти ничего не знала про его прошлое.
- Красиво, - глухим голосом согласился молодой человек. - Очень красиво. А еще красивее это там, наверху... Я тебе не говорил раньше, я ведь сам летчик... Был.
Он криво усмехнулся и продолжил:
- Правда, и после этого, - Андрей дотронулся до повязки на глазу, - удалось как раз на таком красавце полетать. Недолго и не здесь, но удалось... Практически чудом - а теперь даже не знаю, к лучшему оно было или нет. Одно дело - думать, что чудо невозможно, и совсем другое - знать, что оно уже произошло и вряд ли повторится... - Он замолчал, хотя сказать мог бы еще многое.
Андрей Корсан мог бы рассказать про то, как чуть было не спился после отстранения от полетов, спасали лишь занятия в секции - да и туда в конце концов учитель попросил не приходить, не срывать злость на спарринг-партнерах. Как болтался на должности замначмета, словно кусок навоза в проруби, сознавая свою ненужность. Как неведомыми самому себе словами убедил командира дивизии негласно направить его волонтером в неведомую Сербию, про которую не знал почти ничего, кроме одного: там снова можно будет летать.
Он мог бы описать Наташе, что увидел и пережил за полтора месяца на Балканах, где шла настоящая война - и в воздухе, и на земле. Но обязательно добавил бы, что, несмотря на всю жестокость и грязь, несмотря на подстерегающую его каждую минуту смерть, одноглазый летчик с кодовым именем Корсар там летал, поднимался в небо и был этим счастлив.
А еще мог бы рассказать, как, вернувшись, узнал, что должность-синекуру сократили, и капитана Корсана в конце концов откомандировали в Москву за новым назначением. Но в механизме министерства обороны что-то заело, решение о его судьбе почему-то все никак не принималось, и он почти все лето проторчал в столице. Торопить полковников из арбатского «квадрагона» Андрей не собирался, потому что был уверен: куда бы его ни послали, лучше не будет, хуже, впрочем, - тоже. Летать ему больше никто и никогда не разрешит.
Но зачем все это Наташе? Студентка-четверокурсница филфака МГУ, случайно познакомившаяся со этим немного странным молодым мужчиной, с удовольствием проводила с ним время, но вела себя так, что чувствовалось: если, а вернее сказать, когда они расстанутся, она так же легко познакомится еще с кем-нибудь. Андрей тоже не настраивал себя на длительный роман и распахивать душу настежь не собирался. По взаимному молчаливому согласию такое положение дел устраивало обоих.
- Ладно, - невесело усмехнулся Андрей, - хватит. Что-то я разговорился не в ту степь. Лучше смотри, как здорово вокруг!
Наташа поняла, что продолжать воспоминания он не будет, и послушно улыбнулась. Раз уж мужчина хочет проявить силу воли, взять себя в руки, показать всему миру умение управлять собой, так почему бы ему в этом и не подыграть?
- Вон, гляди, - продолжил Андрей, - со стоянки на взлетную позицию везут новый пассажирский самолет. Правда, впечатляющая машина?
Наташа проследила за взглядом Андрея и воскликнула:
- Это пассажирский?! Но он же такой... Совсем не такой! - Она не нашла слов, чтобы выразить свои чувства при виде самолета, так непохожего на все остальные. Практически он весь представлял собой одно широкое крыло, распластанное по земле. Около задней кромки крыла на небольших пилонах виднелась пара винтовентиляторных двигателей с коротенькими саблевидными лопастями, а в середине крыла вздымался пологий горб пассажирского салона с цепочкой иллюминаторов.
- В том-то и соль, что не такой, - согласился Андрей и, увидев в глазах спутницы интерес, продолжил: - Ты, наверное, обратила внимание, что уже лет двадцать, как все новые пассажирские самолеты похожи друг на друга? Примерно одна и та же схема, почти одни и те же характеристики - разные фирмы разными путями пришли к одному и тому же результату, и у нас, и за рубежом. А для того, чтобы характеристики улучшились заметно, нужен какой-то технический прорыв, какое-то революционное решение.
- И двадцать лет никто ничего нового не мог предложить? - удивилась Наташа.
- Как же, предлагали, и не раз. Но каждое нестандартное решение - это возможность неудачи, а в наше время это стоит слишком дорого.
- А как тогда этот самолет появился? И, кстати, как он называется?
- Так и называется - «Русское крыло», или попросту - «Крыло». В разное время в разных КБ разрабатывались подобные самолеты. Нашлась группа молодых конструкторов, которые не побоялись взять самое лучшее из тех проектов и объединить все в одном самолете. Сначала все выглядело пустым прожектом, но ребята на последние деньги заказали квалифицированную экономическую экспертизу. Оказалось, что «Крыло» имеет такие экспортные возможности, что наши банкиры чуть ли не передрались за право финансировать разработку. Тем более что срок разработки за счет широкой кооперации оказался очень невелик. Опять же, использовались готовые наработки. Мясищевцы рассчитывали схему, «яки» изучали особенности винтовентиляторов, туполевцы отрабатывали шасси на воздушной подушке...
- Как на воздушной подушке? Я, конечно, в технике мало что понимаю, но ведь вон, колеса у него! - недоверчиво заметила Наташа.
- Правильно, чтобы лишнего горючего не жечь, можно и колесное шасси использовать. А на грунтовых аэродромах включается воздушная подушка - благо схема позволяет сделать ее достаточно широкой. Кстати, это тоже одна из особенностей, которой нет у конкурентов, - способность взлетать и садиться на грунт, песок или даже на воду.
Андрей помолчал, потом добавил:
- Я краем уха слышал, что кое-кто из буржуев тоже хотел влезть в проект, но получил от ворот поворот. И правильно - прошли времена, когда хватались без разбору за каждый западный доллар. А потом волосы на себе рвали: сами же на свой рынок привели варягов! Хотя, конечно, не от хорошей жизни: кое-что мы сами и сейчас делать не умеем. Например, электронику бортовую - как ни крути, а приходится ставить импорт.
- А ты откуда все это знаешь?
- Да вот, интересуюсь помаленьку, - скромно улыбнулся Андрей, хотя на самом деле иногда посвящал этому «интересу» вечера напролет: не очень представляя, на что потратить волонтерские заработки, он почти случайно купил компьютер и вскоре пристрастился к многочасовым блужданиям по просторам Интернета, выуживая из этой сети сообщения о событиях в авиационном мире.

КАЗАК. СЕРМЯЖНЫЙ ПИЛОТЯГА

- «Су-37» совершает посадку, а к взлету готовится многоцелевой самолет «СМ-97»... - вновь ожил диктор и принялся перечислять достоинства маленького самолетика, готового уйти в небо. А истребитель, звеня турбинами на малом газу, легко коснулся бетона, оставив на месте касания легкое облачко резиновой гари, и, быстро замедляясь, покатился туда, где его ожидал приземистый тягач. Летчик заглушил двигатели, техники сноровисто подцепили оранжевую буксирную тележку, и тягач сразу же тронулся, возвращая только что летавший «экспонат» на демонстрационную площадку.
Не дожидаясь, когда его вместе с самолетом привезут к месту стоянки, пилот «Сухого» включил механизм поднятия фонаря кабины и с удовольствием снял защитный шлем: воздушная акробатика, показавшаяся зрителям легкой игрой, здорово вымотала старшего лейтенанта Николая Морозова. Все-таки одно дело - пилотаж в зоне, и совсем другое - демонстрационный полет, когда на тебя направлены тысячи глаз и сотни объективов.
«А скоро предстоит еще разок попотеть, - думал про себя Морозов. - И на этот раз в совсем непривычной обстановке. Ведь сегодня должен состояться брифинг для представителей потенциальных покупателей! Надо как следует настроиться, а то ведь покупатели - ребята дотошные».
Николай усмехнулся - именно ради покупателей летать над Жуковским должен был не летчик-испытатель, а «сермяжный пилотяга». Такой, что может на вопрос какого-нибудь въедливого китайца честно ответить: да, мол, мне вот повезло, ощенилась в Москву командировочка, но вообще у нас в полку любой так может. Такой вот удачный самолет этот «Су-37». Правда, если въедливый китаец спросит, что думает «господин пилот» о реальной боевой эффективности, то тут придется промолчать...
Этому набитому долларами китайцу было бы, конечно, интересно послушать, как эти самые машины в небе Балкан помогли сербам выстоять против наступления боснийцев и хорватов, вооруженных американской и европейской техникой и поддержанных «миротворческими силами».
Но точно так же, как в Сербии Николаю Морозову было приказано забыть свое имя и откликаться только на позывной Казак, так и теперь он нигде и ни с кем не должен вспоминать о своих боях. Были лишь отчет в одном экземпляре на нумерованных листах с грифом «секретно» для командования части и долгий вечерний разговор с сухощавым мужиком по имени Лев Сергеевич - и все. Больше Николай ни с кем и не вспоминал о той войне - кроме себя самого. Товарищи по эскадрилье лишь заметили, что после странной «командировки» Николай стал сдержаннее и как-то старше.
Со многими юношескими иллюзиями ему пришлось распрощаться - на Балканах Казак повидал и братьев-славян, готовых вцепиться друг другу в глотку, вспомнив распрю столетней давности, и фашиствующих русских, готовых огнем и мечом наводить «правильный новый порядок» хоть в своем доме, хоть в чужом. А еще были русские-мародеры, были расчетливые дельцы всех национальностей...
Для Казака, который всегда верил в изначальное русское благородство, исповедовал идеи славянского братства, это могло стать жизненным крушением, но не стало.
Ведь было и другое - люди, которые, наоборот, поддержали и укрепили его веру. Не словами, не проповедями, а просто своей жизнью, а некоторые - и своей смертью.
Был немолодой летчик, имени которого он так и не узнал, а которого звал, как и все, Дедушкой, - тот в минуту откровенности признался, что деньги за вылеты перечисляет детским приютам. Был командир группы Корсар, которому ни по каким инструкциям нельзя было летать. Были четверо сербов, ушедших в самоубийственную атаку без сожалений и жалоб на судьбу. Был племянник богатого дядюшки в чине унтер-офицера, вздыхающий, что не хватило денег на «Тунгуску», пришлось подержанную «Стрелу-10МЗ» покупать - словно речь шла о развозном фургончике, а не о боевой машине. И была еще...
А вот про девушку, которую совсем по-русски звали Елена, Николай старался не вспоминать. Слишком это было мучительно - знать, что они никогда больше не встретятся, знать наверняка...
«Так что, господин въедливый китаец, - Николай, задумавшись, прямо-таки увидел его перед своим внутренним взором: низенького, улыбчивого, в квадратных роговых очках, - придется вам довольствоваться мнением независимых экспертов. Я комментариев не даю».
Водитель тягача пару раз подал звуковой сигнал, для большего эффекта рыкнул двигателем и принялся разворачиваться, чтобы закатить истребитель обратно в ряд выставленных самолетов. Николай вдруг вспомнил, как там, на Балканах, приходилось ловить сантиметры, умещая истребитель в тесный скальный ангар, и досадливо тряхнул головой: в конце концов, слишком увлекаться воспоминаниями не стоит. И так первое время после возвращения он то и дело «узнавал» людей «оттуда» хотя, конечно, знал, что такая встреча практически невозможна.
«Сухой» вздрогнул и остановился, застыв параллельно соседним машинам, словно бы и не покидал своего места. Оранжевый микроавтобус уже дожидался летчика, два парня в рабочих комбинезонах уже тащили к кабине лесенку-стремянку...
Вокруг самолета образовалось небольшое скопление публики - многим было интересно посмотреть вблизи на летчика, только что вернувшегося из полета. Николай, непривычный к такому вниманию, обвел зрителей взглядом и озадаченно подумал, что его никто специально не Предупредил, как себя вести в такой ситуации.
- Вот и думай теперь, - пробормотал Морозов под нос, - то ли делать вид, что ничего не замечаешь, то ли принимать эффектные позы и улыбаться в объективы?
После недолгого колебания он выбрал среднее - дружески помахал зрителям рукой и полез из кабины, намереваясь не задерживаясь дойти до автобусика и быстренько смотаться.
И вдруг... Среди толпы мелькнуло знакомое лицо. Лицо, перечеркнутое наискось темной повязкой. Николай замер на алюминиевой площадке лесенки - не наваждение ли это? Опять увидел то, что очень хотел увидеть?
Но нет, на этот раз никакой ошибки быть не могло! Там, среди людей, стоял не просто человек, неведомо где потерявший глаз, - там стоял именно Корсар, бывший командир четверки русских летчиков, и по лицу его было видно: он тоже узнал своего боевого товарища.
Дальше все произошло быстро: не спустившись, а по-мальчишески соскочив со стремянки, Николай, к удивлению встречающих, бегом бросился прямо в толпу. Удивленные люди расступались, и через секунду он уже радостно молотил по спине мужчины с повязкой, восклицая:
- Пират одноглазый! Вот встретились, а?! А я уж не думал еще раз свидеться!
Андрей, хотя тоже был явно рад встрече, вел себя гораздо сдержанней, словно ничего особенного не произошло. И лишь Наташа успела подметить, как заблестел его единственный глаз - словно на него была готова навернуться слеза.
Что сказал Морозов вежливому молодому человеку, подошедшему от автобуса, а также что и кому молодой человек доложил по рации, осталось неизвестным Андрею. Но в результате переговоров и его, и Наташу молодой человек пригласил в машину, и за пару минут их довезли до небольшого, отдельно расположенного корпуса. Казак попросил их немного подождать его и минут через десять явился уже не в летном костюме, а в легких брюках и безрукавке, превратившись из закованного в доспехи «рыцаря неба» в обычного молодого парня с веселыми глазами.
- Эх, ну все не слава богу, - с обидой проговорил он. - Сейчас меня в оборот взять должны: обсуждение программы полетов на завтра - явка обязательна, потом этот... вечер вопросов и ответов. Я пробовал отпихаться - никак не дают! Тебя найти-то можно как-нибудь, а?
Андрей кивнул и написал номер телефона квартиры, в которой снимал комнату.
- Извини, уже идти надо, но я так рад, так рад! Завтра... Да что завтра, прямо сегодня вечерком до тебя доберусь, и уж тогда... То есть нет, сегодня под чаек посидим, мне летать завтра, а вот кончится салон, и тогда завьем дым веревочкой!
Вежливый молодой человек выразительно глянул на часы, и Николай, еще раз хлопнув Андрея по плечу, снова вышел из машины.
- Андрюш, а кто это? - спросила Наташа, пока микроавтобус вез их обратно на общедоступную территорию выставки.
- Старый друг. Летали мы с ним вместе, потом не виделись долго... Я тебе потом как-нибудь расскажу, - ответил он таким тоном, что девушке стало ясно: это «когда-нибудь» вряд ли наступит скоро.

«КРЫЛО». ВЕРОЯТНОСТЬ ОТКАЗА

Выставка продолжала идти своим чередом. Когда Андрей и Наташа с сожалением покинули салон автобуса, где тихо шелестел кондиционер, маленький одномоторный «СМ-97» уже приземлился и наступило затишье. Пауза была не случайной - составители программы демонстрационных полетов специально рассчитали так, чтобы перед полетом «Русского крыла» короткий антракт вызвал повышенный интерес публики к очередному самолету, хотя его необычный внешний вид и сам по себе был способен привлечь внимание зрителей сильнее, чем любой другой летательный аппарат.
Два летчика-испытателя, сидящие в пилотской кабине нового самолета, внимательно смотрели на табло с мерно меняющимися цифрами. До запуска двигателей оставалось ровно двадцать три секунды, и все остальные этапы тоже были расписаны так же скрупулезно.
Летчики были собранны и спокойны. Оба уже несколько месяцев летали на «Крыле», провели в воздухе не один десяток сложных экспериментов и хорошо знали, как ведет себя машина в различных ситуациях. Конечно, знали они и про то, что полгода назад первый летный экземпляр нового самолета разбился в районе Егорьевска, всего в полусотне километров отсюда. Знали, что спастись удалось только второму пилоту, а командир корабля погиб, пытаясь посадить самолет на поле: обломки одного разрушившегося двигателя повредили второй, и в последние минуты перед вынужденной посадкой он тоже отказал.
Тем не менее «Крыло» летчикам нравилось: если не считать той катастрофы, остальные испытания шли гладко. Самолет, несмотря на свою необычность, не требовал каких-то специальных приемов пилотирования и не преподносил неожиданностей на разных режимах полета. Даже испытания с имитацией отказов разных систем пока что не приводили к таким последствиям, какие бы не были заранее рассчитаны проектировщиками. И поэтому предстоящая демонстрация «Крыла» в воздухе тоже не вызывала у летчиков какого-то особого волнения. Да и о чем тут беспокоиться? Взлет, пара кругов, посадка - вылет как вылет, ничего сложного.
- Внимание! - провозгласил диктор. - На взлетной позиции - пассажирский самолет «Русское крыло». Обратите внимание: этот самолет будет взлетать не с бетонной полосы, а с грунтового пространства рядом с ним. Это - демонстрация возможностей шасси на воздушной подушке...
Бодрый голос продолжал перечислять достоинства самолета, а тем временем двигатели стоящего у начала взлетной полосы «Крыла» ожили. Коротенькие лопасти винтовентиляторов раскрутились и слились в два мерцающих кольца, издавая высокий вибрирующий звук, непохожий на привычные «голоса» реактивных и турбовинтовых двигателей.
Затем на нижней поверхности крыла открылись две длинные ниши, и к земле опустилась черная гибкая «юбка». В звук двигателей добавились новые нотки, «юбка» (а говоря техническим языком - гибкое ограждение области повышенного давления) зашевелилась и приняла округлые формы, а сам самолет чуть-чуть приподнялся. Теперь колесное шасси не принимало на себя всю его тяжесть, а лишь помогало воздушной подушке. «Крыло» сдвинулось с места и не поворачиваясь, боком, скользнуло с бетонной полосы на грунт. Из-под гибкого ограждения летели в воздух пыль и обрывки травы, но выхлоп двигателей завивал все это в маленькие вихри и сдувал их назад - как и было задумано при проектировании.
Когда самолет безо всяких видимых усилий пересек узкую канаву, зрители разразились аплодисментами. (Кое-кто из них знал, что эта канава была специально выкопана за два дня до аэрошоу, но эффектности зрелища это не повредило.) Летчики «Крыла» аплодисментов не слышали, да им было совсем не до того. Использование системы компенсации ветрового сноса для бокового перемещения по земле еще не было как следует отработано, и для выполнения этого маневра потребовалась вся внимательность обоих пилотов.
Достигнув заранее установленной точки на грунтовой взлетной полосе, они остановили движение самолета, и командир корабля сообщил на командно-диспетчерский пункт:
- На позиций, разрешите взлет? КДП сразу откликнулся:
- Взлет разрешаю, график полета согласно основной программе без изменений.
- Понял, без изменений.
Одновременно с этими словами командир перевел двигатели в промежуточный взлетный режим - одним из технических решений «Крыла» был разгон на пониженной тяге двигателей, и лишь непосредственно перед отрывом от земли они выводились на полную мощность.
Зрители этого не знали - но они отметили, что на взлете «Крыло» издает меньше шума, чем многие другие самолеты того же размера. Распластанный силуэт, ускоряясь с каждой секундой, бежал... вернее, скользил по пожелтелой траве, готовясь рвануться в воздух.
На дисплее в пилотской кабине «Крыла» указатель скорости сменил цвет с белого на желтый, и одновременно синтезированный голос вопросительно произнес:
- Вэ-пээр?
- Взлетаем! - подтвердил командир. Раньше о достижении на взлете «скорости принятия решения», после которой уже нельзя прерывать взлет, а в любом случае надо подниматься в воздух, должен был предупреждать второй пилот. Теперь эту функцию взяла на себя бортовая электроника, и ответ командира тоже был адресован и второму пилоту, и системе распознавания речи.
Второй дисплей в это же время занимала трехмерная схема коридора для демонстрационного полета, дополненная специальными обозначениями, понятными только пилотам. Бортовой пилотажно-навигационный комплекс фирмы «Коулсон интернэшнл» по сигналам спутников «Навстар» и «Глонасс» каждую треть секунды пересчитывал местоположение самолета, и в соответствии с его данными система управления самолета корректировала движение «Крыла», помогая летчикам.
Клуб пыли за разбегающимся самолетом стал меньше и спустя секунду исчез вообще. «Крыло» оторвалось от земли и начало круто набирать высоту. Красивый, непривычный силуэт, словно родившийся в воображении художника-фантаста, уверенный полет, заводная и веселая музыка в колонках, расставленных по аэродрому, - что ж, организаторы шоу не ошиблись, полет «Крыла» действительно вызывал у публики волнение и восторг.
Навигационные спутники продолжали размеренно посылать сигналы, которыми ежеминутно пользуются сотни тысяч самолетов, кораблей, автомобилей. И ни один из приемников не среагировал на короткий сбой, происшедший в передаче с одного из «Навстаров», - вернее, ошибочный пакет был опознан и автоматически отброшен. Так сработала аппаратура у всех пользователей - кроме той, что была установлена на «Русском крыле». Два молодых программиста, участвовавших в разработке математического обеспечения для «русского заказа», получали чеки не только от «Коулсон интернэшнл»...
В пилотской кабине раздался предупреждающий сигнал, и на экране контроля исправности систем появился желтая надпись: «Отказ 1-го канала системы управления».
Командир корабля бросил второму пилоту:
- Вот он, закон подлости. Как выставка, так сразу все лезет. Сообщи на КДП, спроси, какие будет рекомендации.
В голосе его не было беспокойства, только легкое раздражение - кроме сознания факта, что на борту не все в порядке, этот отказ не нес в себе ничего угрожающего. Троекратно резервированная система позволяла управлять самолетом при отказе не только одного, но и двух каналов.
Вероятность же тройного отказа по всем расчетам составляла меньше, чем один случай на миллиард часов полета, и такая ситуация считалась практически невероятной. Но тем не менее и это тоже было предусмотрено при создании самолета, - имелась возможность перейти на резервное ручное управление. Его использование требовало от летчиков значительно большего напряжения, чем цифровое, но позволяло довести самолет до ближайшего аэродрома и посадить его там.
На КДП сообщение о неисправности тоже не вызвало большого переполоха. Руководитель полетов хорошо знал, что командир «Крыла» совсем недавно отлетал программу испытаний, в которой как раз отрабатывалось пилотирование с отказами цифровых каналов и на ручной системе.
- Пусть продолжают по программе, - распорядился руководитель диспетчеру. - И не надо никаких рекомендаций, этот экипаж сам все знает лучше нас.
Его прервал голос командира корабля:
- Отказ второго канала, повторяю, у меня отказ второго канала... Черт, машину тянет вправо!
«Крыло», набрав высоту, выровнялось и с легким креном начало разворот. Зрители продолжали следить за ним восторженными глазами, и никто из них не мог знать, что в это время происходило в пилотской кабине.
Не желтая, а уже красная надпись на дисплее сообщала экипажу об отказе двух каналов управления, а главное - самолет вел себя совсем не так, как две недели назад на испытаниях с этим же отказом. Теперь на движения ручки управления он реагировал вяло, словно привязанный к ней длинными резинками.
Летчики не могли знать, что «зашитая» в одном из блоков связи навигационного комплекса и системы управления программа «Троянский конь» начала подавать ложные сигналы и заставила автоматику отключить два совершенно исправных канала управления. Последний же, оставшийся, с точки зрения системы контроля, продолжал считаться исправным, хотя именно его информационные шины с каждой секундой забивались противоречивыми импульсами - Переходим на резерв? - подал голос второй пилот - Не торопись, сейчас все установится, - ответил командир корабля. За прошедшие секунды у него сложилась собственная версия происходящего, по которой виной всему были переходные процессы в отключенных каналах, и они действительно могли скоро затухнуть.
- Командир, переходи на резерв! - не выдержав, крикнул второй пилот, практически подписав этим смертный приговор и самолету, и командиру, и себе.
Резкий, приказной тон второго пилота вызвал к жизни давно известный «эффект Кассандры». Человеческая природа такова, что в девяти случаях из десяти старший (по чину, возрасту, положению - неважно) никогда не выполнит то, что ему говорит младший, - даже если предложение младшего справедливо на сто двадцать процентов.
- Резерв не нужен, поскольку третий цифровой исправен... - процедил командир, парируя нарастающий крен. «Крыло» нехотя выправилось, но не осталось в нейтральном положении, а начало валиться на другой борт.
Теперь уже и зрители, скопившиеся на аэродроме, обратили внимание на странное поведение самолета в воздухе: он несколько раз качнулся с крыла на крыло со все нарастающей амплитудой. Но, может, это летчики так приветствуют публику или это очередной красивый трюк?
- Опасный крен! - холодно сообщил компьютер. Надобности в этом не было: командир и так чувствовал, что еще чуть-чуть, и самолет, потеряв опору в воздухе, заскользит вниз, к земле. На лбу летчика выступила испарина, но времени смахнуть ее не было - выжав до упора маленькую ручку управления, командир пытался превратить крен в управляемый вираж.
- Правому форсаж! - хрипло приказал он в надежде, что несимметричная тяга двигателей наконец вытащит самолет из губительной раскачки.
Рука второго пилота, до сих пор не пытавшегося вмешаться в управление, метнулась к рычагам управления двигателей и перевела правый до отказа вперед. Самолет вздрогнул...
«Крыло» еще раз накренилось, встав чуть ли не перпендикулярно земле, и, вместо того, чтобы снова выправиться, опустило нос к земле, перевалилось на спину, осело на хвост и закувыркалось в воздухе как листок бумаги, сброшенный сквозняком со стола.
За те несколько секунд, которые падало «Крыло», восхищенные лица зрителей словно застыли - никто не успел осознать, что происходит. И лишь когда около оранжево-полосатого здания в стороне от полосы мелькнул желтый всполох взрыва, а в небо устремился жирный черный дым, вслед за грохотом над аэродромом прошелестел многоголосый вздох ужаса.
Веселая музыка еще с полминуты продолжала литься из колонок, пока кто-то в радиорубке не догадался ее выключить.

КОРСАР. ПРИГЛАШЕНИЕ К РАЗГОВОРУ

Андрей Корсан относился к телевизору равнодушно, и новенький «Рекорд», поставленный в комнату хозяйкой, сам включал редко. Зато Наташа, если собиралась оставаться у него надолго, первым делом хваталась за «ленивку» (так она называла пульт управления) и выбирала какой-нибудь музыкальный канал с клипами поярче и повеселее.
Но на этот раз «ленивкой» завладел сам Андрей и запрограммировал таймер переключения каналов на выпуски новостей, в надежде услышать что-нибудь о судьбе летчиков «Крыла». Сразу после катастрофы полеты были прекращены, а зрителей «в интересах безопасности» убедительно попросили «прервать осмотр», не сообщая никаких подробностей.
Он, конечно, знал, что экипажам пассажирских самолетов парашюты не положены, но «Крыло» ведь было опытной машиной, и какая-то спасительная система у испытателей должна была быть! Кроме того, Андрей, несмотря на свой летный опыт, никак не мог понять: что же произошло на борту, что заставило самолет вдруг превратиться в неуправляемый кусок металла?
«Рекорд» послушно переключался, и разные тележурналисты разными словами комментировали одни и те же кадры: замершая толпа, падающий самолет, пожарные «Ураганы», выбрасывающие фонтаны серой пены, бесформенные обломки...
В четырехчасовых «Вестях» прозвучало беспощадное:
- ...Погибли два члена экипажа. Кроме того, серьезно пострадали трое военнослужащих, оказавшихся рядом с местом падения самолета. На месте катастрофы работает государственная комиссия, которая пока только начала расследование причин гибели самолета. Однако, как нам сообщили неофициальные источники, причиной могла быть ошибка экипажа, хотя не исключен и конструктивный недостаток самолета.
- Он хоть сам понял, что сказал? - зло бросил Андрей. Наташа удивленно повернула голову, и он пояснил: - Фраза звучит умно, а смысла никакого: оно все так, но, возможно, и эдак. Журналисты, одно слово...
- А ты бы как сказал? - с вызовом поинтересовалась Наташа. На филологический она пошла исключительно потому, что не попала на факультет журналистики, но надеялась после окончания университета эту ошибку исправить. Несколько ее материалов уже появились в такой известной газете, как «МК», и шпильки в адрес журналистов она не могла воспринимать равнодушно.
- Прежде всего я в отличие от этого балабона не стал бы говорить об ошибке экипажа, - серьезно ответил Андрей. - Что за экипаж такой должен быть - нарочно самолет раскачивать?! Не дети малые ведь... А раскачка шла - простым глазом видно было! Словно вдруг что-то изменилось в системе управления...
- Чему там изменяться! - пренебрежительно заметила Наташа, все еще слегка обиженная за будущих собратьев по цеху. - Я в технике слабо разбираюсь, но это-то понять не сложно: штурвал пошевелил - рули передвинулись - самолет повернулся. Ты же мне сам это показывал: на маленьком самолетике ручку шевелил, а рули вниз-вверх качались!
- Не рули, а элероны... Но дело не в этом. На маленьком самолете - да, все так и есть, рули с ручкой управления связаны жестко: тяги всякие, тросы. А на большом, скоростном самолете уже все не так. Между летчиком и самолетом напихано столько всего - электросвязи, гидросвязи, системы улучшения устойчивости-управляемости... И каждый из элементов этих связей, неправильно сработав, может напрочь убить все остальное. Но без этой начинки - уже никак. Многие самолеты без помощи компьютера в управлении будут... ну как нож, поставленный на острие: дунь - и свалится. Разве жонглер какой удержит, только летчики-то цирковых училищ не кончают! Но писакам это объяснять - мертвое дело.
Андрей примирительно взъерошил Наташе волосы и, как бы извиняясь, добавил:
- Вот ты меня слушаешь и вроде как понимаешь, в крайнем случае спросить не постесняешься. Но тебе-то никто статью на эти темы не закажет, молодая, мол, и вообще - женщина. А напишет какой-нибудь дурачок из твоего любимого «МК», который как на прошлой неделе триммер с триггером перепутал. Или, как еще где-то было, вместо «угла тангажа» про «угол тангенса» ввернет.
Наташа» соглашаясь, кивнула и заговорила на другую тему:
- А этот, друг твой, он сегодня все-таки приедет или его задержат там, в Жуковском?
- Не знаю. Вроде задерживать-то его нечего: вряд ли Казак может что-то знать больше любого другого зрителя, вроде нас с тобою. Посидим, подождем...
- А почему ты его все по прозвищу да по прозвищу?
- А я раньше не знал, как его зовут по-человечески. Это сложная история, но в итоге вот так и получилось: он меня, а я его только по прозвищам и знаем... Во, звонок, наверное, он!
Однако лицо на экранчике домофона оказалось незнакомым и не слишком приятным. Андрей нажал клавишу, заставляя камеру показать звонившего целиком. Нежданный гость был выше среднего роста, широк в плечах, но при этом грузным не казался. Выбритый череп, темные очки, прямая линия рта, лишающая лицо всякого выражения. Одежда дорогая, но неброская. Через расстегнутую до груди рубашку видна золотая цепь на фоне серо-синих разводов татуировки - лента с надписью, кажется, над верхушкой креста.
«Хотя и разрисованный, но на понтовую бандитскую «шестерку» не похож. Скорее - наемный профессионал, причем профессия вряд ли слишком миролюбивая» - так оценил его Андрей для себя и почувствовал неприятный холодок в груди. Захотелось вдруг сделать вид, что никого нет дома, пусть этот человек постоит и уйдет...
«Вот ведь глупости! - тут же обозлился на себя Андрей. - А дальше что - буду на улице от каждого крепкого парня шарахаться?» - и нажал на кнопку, зажигающую перед микрофоном на двери зеленый огонек.
Человек перед подъездом, поняв, что его видят, снял темные очки - взгляд оказался тоже ничего не выражающим - и сообщил:
- Здравствуйте. Могу я видеть Андрея Корсана?
- Да, заходите, - ответил Андрей и нажал кнопку замка.
- Кто это? - спросила из-за плеча Наташа.
- Не знаю. Мужик какой-то... Боюсь, пойдут разговоры о делах всяких. Может, тебе сейчас домой лучше уйти?
Наташа резко встала с дивана.
- Как скажешь. Если лучше - уйду.
- Погоди, я же...
Но девушка была уже у двери, двумя быстрыми движениями надела босоножки и, бросив взгляд на горящую красным кнопку лифта, деланно-беззаботно побежала вниз по лестнице. Андрей не успел закрыть дверь, как створки лифта раздвинулись и оттуда вышел его гость. Увидев стоящего в дверях хозяина, он остановился и представился:
- Здравствуйте, меня зовут Саша, я от Льва Сергеевича.
Воочию он показался не таким неприятным, как на экране, но первое впечатление - самое сильное, и предлагать рукопожатие Андрей не стал, ограничившись кивком. Он помнил, как через неделю после возвращения в Россию командир части устроил ему четырехчасовую беседу с прилетевшим на личном самолете человеком, официально разрешив рассказывать Льву Сергеевичу все.
А того интересовало действительно все: эффективность самолетов и вооружения, взаимодействие летчиков между собой, ситуация со снабжением, отношения с местными властями, обстоятельства гибели четвертого члена группы... Причем Андрей тогда заметил для себя, что история последнего тарана Дедушки взволновала Льва Сергеевича до глубины души, хотя тот и оставался внешне сдержан и корректен. А еще ему показалось, что если б этот сдержанный и корректный человек почему-то решил бы, что в смерти пожилого пилота виноват кто-то конкретный, то... Словом, оказаться на месте виновника совсем не хотелось.
Андрей тогда сделал для себя вывод, что Лев Сергеевич и есть тот самый загадочный организатор всей операции с отправкой на Балканы русских самолетов и русских летчиков. Рассказом Андрея он остался вроде бы доволен... по крайней мере, заметного недовольства Лев Сергеевич не проявил и в тот же вечер улетел обратно в Москву.
Что касается самого Андрея, то он большого удовольствия от беседы не получил. За исключением Дедушки, остальные - не люди, а именно исполнители - были для Льва Сергеевича не более чем носителями каких-то профессиональных навыков, отношения с этими посетителями ограничиваются оговоренной в контракте оплатой. Это чувствовалось очень сильно, и поэтому никакой симпатии к организатору «командировки» Андрей тогда не ощутил. Скорее наоборот.
«Но все это было полгода назад, а в чем дело теперь? Неужели во встрече с Казаком на аэродроме? Но в контракте ничего не было сказано о том, что нельзя узнавать боевого друга при встрече! Да и кому какое дело - ну встретились, ну обнялись? Где здесь нарушение секретности?!» - Чем могу быть полезен? - вежливо поинтересовался Андрей, тоном давая понять, что на любезности вроде «присядем» и «хотите чаю» бритый Саша может не рассчитывать.
- Лев Сергеевич хотел бы поговорить с вами.
- Когда?
Саша усмехнулся. Усмешка не сделала его лицо симпатичней.
- Вообще-то - сейчас.
Андрей тоже усмехнулся, почти подражая собеседнику, - так же недружелюбно.
- К сожалению, не получится. Я договорился встретиться сегодня вечером с другим человеком.
Про себя же он добавил: «Ну-ка, дружок, интересно, в каких выражениях ты будешь доказывать, что дядя Лева важнее любого другого человека?» Но Саша ответил иначе:
- Если вы имеете в виду Николая Морозова, то как раз там вы и встретитесь.
- Хм... Ну ладно, - согласился Андрей, немного помешкав. - Только подождите пару минут, у меня есть еще одно дело.
Саша кивнул и, отыскав глазами дверь туалета, без каких-либо дополнительных комментариев направился туда.
«Как у себя дома...» - недовольно подумал Андрей, но на самом деле это играло ему на руку. Вернувшись в комнату, он быстро откинул крышку ноутбука. Выждав несколько секунд, Андрей вызвал почтовую программу и, подумав, направил сообщение, адресованное самому себе, чуть-чуть изменив стандартные атрибуты пересылки:
«Я вызван для разговора. Вызывающего знаю под именем Лев Сергеевич. Более подробную информацию о нем можно получить через...» - он написал имя и звание командира части, устраивавшего им встречу полгода назад.
«За мной прислан человек. Назвался Сашей, выглядит...» - Андрей переключился в режим управления домашними системами и скопировал портрет Саши с диска домофона в сообщение. Дата и время проставились автоматически, и электронное письмо ушло в сеть. Через несколько секунд оно вернется сюда же, на адрес Andrey_Korsan@maxnet.msk.ru, но его копии останутся на нескольких серверах и будут там сохраняться до тех пор, пока отправитель не скомандует их уничтожить, - в этом-то и заключался смысл «одного дела». Если Андрей исчезнет после сегодняшнего «разговора», то по крайней мере хоть какой-то след останется.
- Все, готово, сейчас пойдем! - повысив голос, сообщил он в сторону прихожей и выключил компьютер.
После получасовой поездки на распластанном по земле «Олдсмобиле-Аврора» Андрей Корсан немного изменил свое мнение о посланце «дяди Левы». Чем бы Саша ни занимался в этой жизни - бил ли морды, стрелял ли по движущейся мишени или просто работал разъездным посыльным, истинным призванием этого человека было управление машиной.
Сначала Андрей, мельком глянув на спидометр (точнее, на изображение спидометра на цветном дисплее), заметил себе, что 80 - 90 для напряженных городских улиц все-таки многовато и весь остальной поток машин едет гораздо медленнее. И лишь потом, осознав, что машина американская и цифры обозначают мили в час, боевой летчик-сверхзвуковик Корсар - стыдно признаться - непроизвольно уперся ногами в переднюю панель, как будто при столкновении это могло чем-то помочь.
Надписи «air bag», удостоверявшие наличие двух передних и трех боковых подушек безопасности, успокаивали мало, и Андрей несколько раз ловил себя на желании найти ручку управления и взять ее на себя, уходя вверх, подальше от препятствий. При этом Сашино лицо оставалось таким же бесстрастным, как и при разговоре в прихожей. Он маневрировал между остальными машинами, как между неподвижными макетами, при этом не выказывая ни азарта после успешного обгона, ни раздражения, когда из-за какого-нибудь «крутого», не желающего быть обойденным, приходилось резко менять план очередного маневра.
Выскочив по Рублевскому шоссе из города, «Аврора» прибавила скорость, но вскоре Саша притормозил - чуть ли не в первый раз за всю поездку и свернул на узкую извилистую дорогу, которая вскоре уперлась в высокий бетонный забор. Проем в нем перегораживал массивный шлагбаум, рядом со шлагбаумом стояли двое экипированных в серый городской камуфляж парней с автоматами. Андрей ожидал, что сейчас начнется проверка документов, выписывание пропусков и тому подобное, - но никто из охранников даже шага к машине не сделал. А в салоне «Авроры» раздалось негромкое «бом-м-м», напоминающее звук «один удар колокола» из репертуара звуковой сигнализации в самолете, и шлагбаум энергично взметнулся вверх.
«Неплохо, - оценил Андрей. - Цветная электронная индикация применяется уже давно, поголовное оснащение автомобилей «черными ящиками» американцы недавно ввели в закон... Теперь вот система «свой-чужой» на машине появилась. Авиационные технологии возвращаются на землю - может, и мне в шофера переучиться?» Он вспомнил, как Саша лавировал по дороге, и покачал головой: нет, в небе оно как-то спокойней.
Территории коттеджей, похожих скорее на маленькие (или не очень маленькие) средневековые замки, отделялись друг от друга низенькими, чисто декоративными заборчиками. То тут, тот там сквозь живую изгородь мелькала голубая вода бассейна, через опущенные стекла машины доносился женский смех и звуки музыки. Все вокруг сияло неправдоподобной чистотой, даже в придорожном кювете каждая травинка была подстрижена вровень с остальными. Около одного из поворотов стоял навороченный кабриолет (марку разобрать не удалось, но выглядела машина очень дорого) с вызывающе открытой дверцей и торчащими из замка ключами...
«Ни фига себе поселочек! - со странной смесью восхищения и раздражения подумал Андрей. - Так сразу и не решишь, то ли это в России, то ли в какой-нибудь Калифорнии. Санта-Барбара какая-нибудь или Беверли Хиллз».
Теннисный мяч перелетел через кусты и покатился по гравию ухоженной дорожки. Следом за ним через те же кусты ломанулась разъевшаяся толстая деваха в спортивном костюме. Она подхватила мячик и заорала куда-то в глубь участка:
- Валька, сука, еще раз так подашь - я тебя ва-ще.... - и добавила матерную тираду в два раза длинней вступления.
«Все-таки Россия», - заключил Андрей.

ЛЕВ СЕРГЕЕВИЧ. «Я ЗНАЮ, КАК ГОТОВЯТСЯ СЛУЧАЙНОСТИ»

Коттедж «дяди Левы» оказался не меньше и не больше других - наверное, в этом был какой-то смысл. Действительно, пожелай тут соседи пустить друг другу пыль в глаза исключительно количеством этажей своих домов, то весь поселок давно был бы уже застроен небоскребами - уж на такую-то мелочь денег бы хватило у всех здешних обитателей.
Молчаливый парень с угадываемой под свободной рубашкой кобурой провел гостей через веранду, на которой тихонько журчал фонтан, и распахнул перед ними двери в комнату.
«Похоже, пришли», - подумал Андрей и не ошибся. На мягком диване сидел в неудобной позе Николай Морозов - Андрей про себя по-прежнему называл его Казаком, а рядом с ним стоял хозяин дома. Полуобернувшись к вошедшим, он кивнул и показал Андрею на диван. Тот сел и только сейчас обнаружил, что Саша как-то ухитрился остаться на веранде, хотя и шел все время рядом. Дождавшись, когда Андрей устроится, Лев Сергеевич заговорил:
- Здравствуйте, как добрались? - По его тону было ясно, что эта фраза исключительно служебная, и, начни сейчас гость действительно рассказывать, как он добрался, хозяин был бы весьма удивлен. Выждав пару секунд, «дядя Лева» перешел к делу.
- Во время наших прошлых встреч я не представлялся - в этом не было нужды. Тем не менее мое лицо иногда можно увидеть в газете или по телевизору, так что, возможно, вы знаете, кто я такой?
Оба летчика отрицательно покачали головами. Никому из них не приходило в голову следить за прессой в надежде вычислить своего работодателя.
Лев Сергеевич кивнул и продолжил:
- Однако теперь, чтобы вы лучше понимали, о чем пойдет речь, все-таки поясню: я возглавляю одну достаточно большую финансовую группу. Разные ее подразделения известны под разными названиями, а вот то, что все они ведут согласованную политику, обычно не афишируется, хотя и не является строгим секретом.
Казак открыл было рот, чтобы что-то спросить, но промолчал.
- В настоящее время наша группа участвует в финансировании проекта «Русское крыло». Поскольку этот самолет обещает быть очень прибыльным, соответственно и вложения сделаны весьма серьезные. Поначалу все шло гладко, потом один самолет разбился на испытаниях, и вот сегодня днем - второй. Я не инженер, но поскольку работаю в этой области, некоторыми познаниями обладаю и могу сказать: даже одна катастрофа в наше время - это много. Две катастрофы - очень много. А что можете сказать на эту тему вы?
Казак собрался что-то сказать, но Андрей легонько хлопнул его по руке и заговорил сам:
- Лев Сергеевич! Разумеется, что-то мы сказать можем. Но хотелось бы понять - зачем это вам? Наверняка на вас работают эксперты, аналитики и прочие умные люди, а мы с Казаком обыкновенные летчики. Стоит ли вам тратить свое ценное время на нас?
- Я, наверное, сам решу, на что мне стоит время тратить, да? - неожиданно угрожающе поинтересовался «дядя Лева». Из-под маски цивилизованного бизнесмена международного образца на долю секунды проглянуло что-то другое, очень русское и очень неприятное. Проглянуло - и тут же исчезло. Лев Сергеевич снова вернулся в свой образ.
- Видите ли, молодые люди... Есть у меня такая привычка, дурная, наверное, иногда спрашивать совета у человека, которые видит проблему исключительно со стороны. Как бы сказать, незамутненным глазом. Пилот, которого вы звали Дедушкой, долгое время был для меня таким человеком...
И вновь с хозяином дома произошла метаморфоза - снова потеряв облик «делового человека», он вдруг превратился просто в человека, человека, который с болью вспоминает погибшего друга, причем скорее всего друга единственного... Впрочем, через мгновение Лев Сергеевич снова взял себя в руки, и Андрей с Казаком одновременно подумали - а уж не показалось ли им это?
- Вы оба работали в моем проекте, - продолжил тем временем хозяин. - И после его окончания за вами... как бы это сказать помягче... присматривали.
- Чего?! - возмутился было Казак, но тут же заставил себя замолчать: действительно, иначе и быть не могло. Мог бы и сам догадаться.
Лев Сергеевич не обратил на это внимания и закончил мысль:
- Болтливости лишней за вами не замечено, и я решил, что поговорить с вами стоит. Как тут правильно заметили - вы ведь просто летчики. Может быть, и увидите то, чего не разглядит толпа экспертов.
Казак глянул на своего бывшего командира, и тот подтолкнул его: мол, говори.
- Ну раз так... Я думаю, что просто не везет. Бывает же такое. А больше ничего сказать и не могу, потому что на «Крыле» не летал и тонкостей не знаю. Вот и все. Корсар, теперь ты скажи.
- Про историю на испытаниях я не знаю ничего, - заговорил Андрей медленно и рассудительно. - А вот катастрофу в Жуковском видел сам. У меня такое впечатление, что с системой управления что-то случилось, причем летчики так до последнего момента не могли понять, что. А точнее сказать тоже не могу, Ведь тут как в расследовании преступления - пока еще найдешь виновника, микросхему сдохшую, например. К тому же знаменитый вопрос «Кому это выгодно?» здесь не поможет.
- Не поможет, говоришь... - задумчиво протянул Лев Сергеевич. - А между тем ответ на него вполне известен.
Он принялся расхаживать по комнате.
- У нас сейчас остался только один летный экземпляр «Крыла». Если разобьется еще и он, то вся программа затянется минимум на год, а кроме того - будет сильно подорвано доверие к самолету. Вот мы сейчас ведем переговоры на пять машин с «Бангкок Эйр», но, кроме нас, их же обхаживает «Боинг». И боюсь, что уже завтра тайцы свернут дела с нами... Соответственно сто пятьдесят миллионов пойдут крутиться Не к нам в банк, а в Штаты. Да и хрен бы с ним, с Таиландом, мы на него все равно всерьез не рассчитывали, но ведь могут полететь и остальные контракты!
Лев Сергеевич остановился и строго взглянул на летчиков.
- В «третьем мире» сейчас долетывают свой ресурс около тысячи стоместных самолетов выпуска конца шестидесятых - начала семидесятых годов. Уже сейчас спрос на подобные машины растет лавинообразно. Если не успеем мы - успеют американцы или, скажем, европейский «Эрбас индастри». У японцев тоже есть интересные предложения. Так что убрать «Крыло» с рынка выгодно...
- Лев Сергеевич! - не выдержал Казак. - Вы говорите так, словно считаете обе катастрофы диверсией!
- Именно так я и считаю.
На лице Казака отразилось откровенное удивление:
- Да не может быть! Это прямо кино какое-то получается! Детектив! Или... - молодой летчик вдруг осекся и уже совсем другим голосом спросил: - Или есть какие-то доказательства?
- Доказательства... - с сомнением протянул «дядя Лева», как бы пробуя слово на вкус. - Доказательств, конечно, нету... Но есть тут, ребята, маленький нюанс. Здесь все-таки не «встать, суд идет», да? Когда я чую, что пахнет жареным, я могу себе позволить обойтись и без доказательств. Да пускай эксперты мне трижды скажут, что все чисто, я им не поверю. Потому что верить в совпадения я разучился очень давно... Черта ли мне будет в этих «совпадениях», когда последнее «Крыло» разобьется в Дубае!
- В Дубае? - переспросил Казак.
- Да, в Эмиратах. Там через полтора месяца будет авиасалон. Нашему не чета - в Жуковский приезжают в основном посмотреть, а вот в Дубай - покупать. «Крыло» заявлено на участие, и теперь мы будем срочно снимать с испытаний последний экземпляр и готовить его для показа. Если чутье меня не обманывает, то удачнее места для третьей катастрофы не найти.
- Это точно, - тихо согласился Андрей, вновь вспомнив беспорядочно падающий самолет и исказившиеся лица зрителей. Только на этот раз, кроме чисто человеческого потрясения, к реакций зрителей прибавится потрясение купца, чуть было не взявшего товар с браком. Если еще и в Эмиратах что-то случится, то не только от «Крыла» - ото всей российской техники отшатнутся!
Казак же думал о другом:
- Ну так, Лев Сергеевич! У вас же наверняка есть бан... люди, которые, если надо, на три километра в округе от самолета всех на уши поставят! Хоть здесь, хоть в Эмиратах, хоть на дне морском!
- Это само собой, - отмахнулся «дядя Лева». - У нас уже и с ФСБ договор заключен, и моя служба задействована будет. Денег они сожрут... Но ведь и с той стороны наверняка работают не самые худшие специалисты, и средства тоже у них должны быть с моими сравнимые. Так что силы получаются примерно вровень, и на результат может подействовать даже мелочь, случайность.
Андрей заметил:
- Но ведь вы сами сказали, что в случайности не верите?
- Верю, верю... Просто я знаю, как эти случайности готовятся. И сам стараюсь их готовить по мере возможности. В общем-то, я и сейчас этим занимаюсь.
- Это как? - опешил Казак.
- Весьма просто. На выставке в Дубае моих людей среди гостей наверняка вычислят - это не так уж сложно. И в случае чего постараются нейтрализовать, тем более что сейчас сделать это проще, чем обычно. Вы, конечно, знаете, что после столкновений Ирака и Турции регион опять на грани войны? Хотя Эмираты и объявили нейтралитет, а Штаты себя - его гарантами, напряженность там сейчас дай боже. Возьмут под видом антитеррористической перестраховки, а то просто вглухую положат кого надо... Потом, конечно, извинения будут, но дело-то уже провалено! Но все может повернуться по-другому, если рядом случайно окажутся один-два человека, понимающие подоплеку дела и не боящиеся в него ввязаться. Этакий неучтенный фактор.
- Имеемся в виду мы? - уточнил Андрей и, увидев утвердительный кивок, продолжил: - Но ни я, ни Казак в секьюрити не годимся!
- Секьюрити там будет хватать и без вас, - раздраженно отрезал Лев Сергеевич. - А вы будете просто туристы, или мелкие торгаши, или кто угодно. Это уже мои проблемы, вернее даже и не проблемы, а так... Я же не требую от вас ходить кругами вокруг стоянки с умным видом и дубинками на поясе. Но, во-первых, вы летчики. Вы можете обратить внимание на то, чего не увидят мои чижики, хотя и будут смотреть в упор. Во-вторых, как я уже сказал, вас не будут пасти. И в-третьих... Корсар, я ведь не только с твоих слов знаю про историю твоих блужданий по Пирину. И про горный отель тоже.
Андрей тяжело сглотнул - про бойню в горном отеле он старался не вспоминать. Дело было не в «тяжком грузе на совести», как любят писать в книгах, отнюдь. Он слишком хорошо помнил то странное состояние ненавидящей отрешенности, которое тогда помогало ему убивать не задумываясь, и знал, что, перейдя этот барьер один фаз, с легкостью сможет перешагнуть его вновь. Знал, что может, - и не хотел позволять себе этого даже в воспоминаниях - Да и ты, Казак, тоже в случае чего не только сквозь прицел пушки на врага глянуть можешь? Ну так вот, короче. Я свое сказал. Прямо сейчас отвечать не обязательно, но в ближайшее время поинтересуюсь. Само собой, что все будет оплачено. Шибко губу не раскатывайте, но, думаю, сговоримся.
Хозяин не нажимал никаких кнопок, в колокольчик тоже не звонил, но дверь в комнату открылась, и вошел парень с кобурой под рубашкой.
- Ребята уходят. Проводи. Витьке в гараже скажи, чтоб до станции подбросил.
Стоя на пустынном перроне в ожидании электрички, Казак с Корсаром вполголоса обменивались мнениями:
- Странный мужичок, ей-богу! - говорил Казак. - То вроде нормальным человеком кажется, а через секунду - вобла сушеная с компьютером в мозгах. А еще минута, и вообще - бандюк натуральный. «Подбрось до станции» - до дома подвезти уже как бы и западло?
- Да уж, - соглашался Корсар. - Трудно с ним разговаривать. Никак в тон попасть не получается. А вот насчет предложения его - ты-то что для себя решил? - Даже не знаю. История, конечно, темная, и если все действительно так, как этот дядька думает, то помочь - святое дело. Но будет ли от нас с тобой хоть какой-то толк?
Ни тот, ни другой не знали, что в то же самое время Лев Сергеевич задает тот же самый вопрос бритоголовому Саше:
- Ну так как твое мнение, будет от них прок? Тот задумчиво поскреб подбородок и решительно ответил:
- Будет. Того парнишку, что помоложе, я не очень рассмотрел, а одноглазый... Я бы с ним поработал.
- Ну и отлично. Тогда начинай подготовку, как задумано.
- Вы думаете, они уже согласны?
- Я не думаю. Я знаю, - уверенно ответил Лев Сергеевич.

СИРИЛ МЭНДЕЛ. ОКОНЧАТЕЛЬНЫЙ РАСЧЕТ

Сирил Мэндел разогнулся, с наслаждением вытянул руки вверх, а потом закинул их за голову и размял шею. Затекшие за время сидения перед монитором мышцы отозвались неприятным, болезненным ощущением. Глаза тоже болели.
Не вставая, он оттолкнулся ногой от стола. Стул с высокой спинкой откатился на колесиках, и сенсоры на мониторе, зафиксировав отсутствие пользователя, погасили изображение, включив режим сохранения экрана. Теперь по черной поверхности старенького семнадцатидюймового «Филлипса» скользили только две маленькие человеческие фигурки по имени Дик и Джейн. Изредка встречаясь, они делали попытки заняться любовью, но вскоре оказывались по разным углам экрана. На свежего человека это производило впечатление, но Сирил, сам же и программировавший анимацию картинок, относился к проделкам Дика и Джейн совершенно равнодушно. Он поднял с подставки электрочайник и залил кипятком уже давно насыпанную в чашку порцию кофе. Поднимая чашку, Сирил заметил, что его рука немного дрожит.
Наверное, не стоило сидеть всю ночь напролет - особенно если учесть, что таких ночей за последний месяц было уже около двух десятков. Интересно, сколько литров кофе было выпито за этот месяц? Может, Олег подсчитал?
Впрочем, теперь это неважно. Работа практически закончена, бесшумный лазерный принтер выводит последние страницы отчета, и через минуту зажужжит брошюровщик, превращая стопку только что отпечатанных страниц в аккуратный томик. Придется подождать...
Сирил Мэндел устало закрыл глаза и на несколько секунд превратился в Кирилла Менделева, который ждет, когда заводская переплетная закончит возиться с его отчетом. Отчетом, который он целый месяц печатал на полусломанной «Ятрани», стуча по тугим клавишам карандашом (пальцы разболелись после первой же недели), отчетом, который будет нужен разве что плановому отделу...

1 Следующая страница


Русский вираж 2

В переплетной, похоже, знают, что отчет никому не нужен, и не торопятся. Кирилл стоит лицом к окну, на свежем ветру с криками кувыркаются чайки. Если в мастерской поторопятся, то можно будет не сидеть на работе до шести вечера, а уйти домой с обеда. Правда, зачем? Чтобы на четыре часа раньше увидеть очередную шестиконечную звезду, намалеванную на двери квартиры? Боже, как давно это было...
Мэндел потер глаза ладонями и открыл их, снова став самим собой - высокооплачиваемым специалистом, системным аналитиком экстра-класса. Вольным стрелком, работающим по разовым контрактам. Или не работающим. Он усмехнулся, вспомнив, сколько заплатил ему «Майкрософт», неведомо как узнавший, что у мистера Мэндела есть даже не разработка, а только идея, как заставить «Виндоус» обходиться вполовину меньшим объемом памяти. И правильно сделал, что заплатил, - иначе получился бы хорошенький скандал, узнай пользователи, что тратить деньги на совершенствование своих машин было совершенно необязательно. Так что безделье умного человека может стоить не меньше, чем его труд!
Сейчас, конечно, совсем другая ситуация, и свои деньги он получит именно за работу, причем за работу каторжную. Вряд ли какой-нибудь стопроцентный американец взялся бы за такое! Всего делов-то: по видеограммам и данным телеметрии вычислить алгоритмы управления некоего самолета, причем самолета весьма нестандартной схемы. В процессе предварительных переговоров Сирил понял, что заказчика с такой задачей уже посылали к черту не раз и не два, посылали весьма солидные научные и исследовательские центры, причем даже не торгуясь. А вот Сирил Мэндел поторговался, внимательно изучил исходные данные и посылать клиента никуда не стал. И выполнил заказ, пользуясь помощью одного-единственного человека - правда, этого человека пришлось вызвать из Израиля, но дело того стоило.
Олег разбирался в аэродинамике так же, как сам Сирил в программировании, и дело пошло. По ходу работы выяснилось, что часть программного обеспечения - та, что поставлялась вместе с электроникой «Коулсон», - уже известна, и после этого исчезли последние проблемы.
И вот перед Мэнделом лежит окончательный расчет. Все честь по чести: анализ, выводы, графики. Как и требовал заказчик, особое внимание уделено вероятному поведению самолета на предельных и запредельных режимах. Так что клиент должен быть доволен!
Говоря откровенно, цель работы Мэндел не очень понимал, а вернее, не хотел понимать. Если это подготовка к переговорам по закупке самолета, то все исходные данные должна была выдать фирма-изготовитель, но материалы, с которыми пришлось работать, были получены неофициальными путями. Это если выражаться мягко, а если назвать вещи своими именами - то путем промышленного шпионажа. Похоже, заказчик хотел получить компрометирующие данные на самолет либо воспользоваться результатами чужого труда, а может быть, преследовал и обе эти цели одновременно. В подобной ситуации задавать какие-то вопросы было бы большой ошибкой.
Сирил Мэндел всегда утверждал, что ему все равно, в какой стране он живет и на каком языке говорят окружающие. Жить надо там, где спокойнее и проще зарабатывать деньги, а как называется это место - Саратов ли, Нью-Йорк или кибуц Бер-Шалаим, - абсолютно без разницы. Он убеждал в этом окружающих и одновременно себя, зная, что в глубине души ему всегда будет отчаянно хотеться вернуться в свой город... И с тем большим ожесточением Мендэл отстаивал в разговорах и статьях позицию «гражданина мира», тем более мрачными красками рисовал свою жизнь на родине, сознательно забывая все хорошее, что там было, и подчеркивая неприглядные стороны. И теперь, зная, что работает против России, он пребывал в странном состоянии - все вроде бы казалось правильным и справедливым, бизнес есть бизнес, и проигравший должен остаться за флагом. Но в то же время где-то в подсознании таилось ощущение, что некто Кирилл Менделев совершает предательство.
Тихонько запел сигнал телефона. Вместо номера на индикаторе определителя появилось кодовое слово: звонил представитель заказчика. Сам клиент так ни разу и не встретился с Мендэлом, да и его представитель тоже сразу же предупредил, что хотел бы остаться неизвестным. В принципе, Мэндел при желании мог бы залезть в базу данных телефонной компании, сломать защиты файлов и узнать номер «представителя», а потом, пройдя по цепочке дальше, узнать и его личность. Но зачем? До сих пор все шло гладко, «представитель» платил наличными столько, сколько требовалось, и вообще выполнял все контрактные условия. Так зачем же искать себе на голову лишних приключений?
- Алло? Мистер Мэндел?
- Да, я.
- Вы говорили, что, возможно, сегодня закончите работу?
- Даже не сегодня, а прямо сейчас. Фактически уже закончил, так что можете приезжать хоть немедленно и оформить все как положено.
- Прекрасно. Я так и сделаю. Буду через полчаса, если только не попаду в пробку.
Мэндел положил трубку и улыбнулся: шесть часов утра. Даже здесь, в Лос-Анджелесе, какая может быть пробка в такое время? Полчаса... Как раз и Олег придет, сразу можно будет с ним рассчитаться, и прочь из этой до смерти надоевшей конуры с кондиционированным воздухом! Деньги в банк, хотя... Надо бы несколько дней поболтаться где-нибудь на море, чтобы вычистить из мозгов все эти уравнения, характеристики, всякие цэ-игреки и омеги-зет. Скорее всего стоит смотаться куда-нибудь на Кубу: там народ еще только начал отходить от коммунистического прозябания, и за пару наличных долларов можно получить больше, чем на Багамах за сотню по кредитной карточке.
Консьерж позвонил через двадцать минут. Мэндел приказал впустить посетителя и направился к входной двери. Было слышно, как за стеной остановился лифт, и за односторонним бронестеклом двери появился знакомый силуэт «представителя» - молодого, но уже начинающего тучнеть человека, который ни разу не назвал своего имени, и его спутника, сухощавого мужчины среднего роста с «дипломатом» в руке. «Дипломат» был небольшой, простецкого вида, но при его виде Мэндел почувствовал легкое возбуждение: он-то знал, что должно скрываться внутри.
Сирил распахнул дверь и, пропустив гостей, захлопнул ее за ними.
- Вы сказали, что отчет готов? - спросил «представитель», не оборачиваясь.
- Да, вот он.
- Хорошо. Математика, программы и прочее?
- Вот, здесь.
Мэндел обошел сухощавого и показал на лежащую поверх бумаг коробочку с магнитооптическим диском.
- Чтобы работать с ним, потребуются какие-нибудь ваши пояснения?
- Нет, я специально постарался, чтобы проблем не было. Знаете, как это неприятно - вроде бы сделал работу, а потом еще полгода тебя дергают: то неясно, это непонятно... Так что тут все!
- Хорошо. В прошлый раз вы упоминали, что просчитали один интересный маневр...
- Да, я это вынес в специальный раздел, как договаривались. Вот, - Мэндел быстро пролистал отчет, отыскивая нужную страницу. - Здесь. Как я и говорил, при резкой перекладке ручки управления из вот этого положения... - палец Мэндела указал на оттененный сине-красным пунктиром небольшой участок на графике, - так вот, при даче ручки отсюда одновременно вправо и вверх до второго барьера нагрузки на скоростях в диапазоне от четырехсот до. четырехсот двадцати километров в час, система искусственной устойчивости выдает на рули неадекватный сигнал, и аппарат переходит в неуправляемое падение.
- А что это за фотографии?
- Это сверхзвуковой лайнер «Ту-144». Он разбился на авиасалоне в Париже в 1973 году по аналогичной причине. В тот раз от него слишком близко прошел «Мираж», экипаж уходил от столкновения. Самолет перешел в пикирование и при попытке выйти из него разрушился.
- Вы хотите сказать... - заинтересовался «представитель», но Мэндел перебил его:
- Нет, тогда вряд ли все было подстроено. Для этого летчик «Миража» должен был очень хорошо знать, когда и как пересечь путь «сто сорок четвертому».
- Интересно. А почему подобный дефект появился и на современном самолете?
- Это не дефект. Судя по тем документам, которые вы мне выдали, вероятность выхода на подобный режим для «Крыла» близка к нулю. Тем более что даже при повторении парижской ситуации летчик самолета-препятствия должен сознательно загонять «Крыло» на совершенно конкретный критический режим, действуя при этом с точностью автомата. Впрочем, как я уже сказал, тут все написано, а на диске есть еще несколько графиков с иллюстрационными видеороликами.
- Понятно, - проговорил «представитель». - Что ж, вы хорошо поработали, Сирил. Давайте займемся расчетом.
- Может, подождем моего напарника, он скоро придет... - начал Мэндел, но сухощавый, уже открывая «дипломат», впервые подал голос:
- Да нет, ждать не стоит... Ого! Гляньте, что у вас с монитором?!
Сирил Мэндел удивленно вскинул брови и повернулся к компьютеру, пытаясь понять, что удивило гостя.
Выстрелы прозвучали тихо, гораздо тише хруста пуль, вгрызающихся в тело. Сирил Мэндел не успел даже вскрикнуть - болевой шок от первой же раны милосердно выключил его сознание на все оставшиеся несколько секунд жизни.
Сухощавый не зря попросил его повернуться. Очередь из «ингрема» с глушителем не швырнула тело в глубь комнаты, а прижала к стене. Когда он отпустил курок и труп Сирила осел, «представитель» оценил результаты работы:
- Вполне аккуратно. Не то что некоторые: забрызгают все вокруг так, что ступить нельзя, не посадив пятна на обувь или одежду.
Сухощавый пожал плечами: дескать, халтурить не привык, и шагнул назад. Выложил из «дипломата» небольшую пластиковую коробочку и положил на освободившееся место отчет и диск, а коробочку пристроил на системный блок компьютера. Улыбнулся, посмотрев на очередную романтическую встречу Дика с Джейн, и вместе с «представителем» направился к двери. Все шло по графику, и перестраивать таймер взрывателя не понадобилось.
Когда они садились за руль, мимо пронеслась черно-белая полицейская машина с завывающей сиреной. Не такое уж редкое зрелище для Лос-Анджелеса, но «представителю» почему-то показалось, что именно эти копы едут осматривать место убийства израильского подданного с русским именем Олег. Про убийство американского подданного Сирила Мэндела они узнают позднее.

КОРСАР, КАЗАК, НАТАША. СЛУЧАЙНОЕ ВЕЗЕНИЕ

Удивлению и радости Наташи не было предела. Еще бы: Смоленскому авиастроительному объединению срочно понадобился резервный переводчик в делегацию на авиационную ярмарку в Дубай. Причем желательно именно из учащихся - за участие в организации студенческой практики объединению полагались какие-то налоговые льготы. Родители Наташи поначалу были обрадованы гораздо меньше: что ни говори, а одно дело общаться с «носителями языка» не уезжая из Москвы, и совсем другое - отправляться для этого на Ближний Восток, тем более в момент очередного тамошнего кризиса.
И как-то само собой решилось, что отпускать Наташеньку одну «старики» решительно не хотели, но вот если какой-нибудь из ее друзей покрепче не против потратить десять дней своего личного времени и слетать в Эмираты вместе с дочерью, то они могут даже оплатить ему эту поездку. Таким образом вопрос с практикой для Наташи оказался решенным: представленный родителям в качестве кандидата на роль «крепкого друга» Андрей сразу же им понравился. (Еще бы не понравиться: они свою дочку знали; закусив удила, Наташа могла отправиться и одна. А так все складывалось наилучшим образом: вежливая девушка из некоего «Межпартийного фонда развития образования» позвонила и объяснила, что «Фонд» готов взять на себя расходы по поездке сопровождающего.) Андрей Корсан тем временем узнал, что уже неделю находится в отпуске и что его рапорт о разрешении частной поездки в Дубай рассмотрен положительно.
Дополнительно к этому ему неофициально намекнули, что хоть разрешение уже и получено, но рапорт с просьбой о нем все-таки не худо бы написать, поскольку к делу подшить что-то надо.
Что касается Николая Морозова, то с ним решилось еще проще: после окончания программы в Жуковском его приказом ввели в состав все той же смоленской делегации в качестве «пилота, обладающего навыками демонстрационных полетов». В Смоленске ему организовали несколько полетов на маленьком «СМ-97», который и собирались отправлять на выставку, но при этом руководитель делегации сразу прояснил свое отношение к назначенцам со стороны. Седой полковник запаса Марченко, заработавший первую лейтенантскую звездочку еще над Берлином, сказал Казаку, обильно пересыпая речь матерными междометиями:
- Летаешь ты, так тебя и этак, нормально. Но в Эмиратах мы тебя ни хрена в воздух не выпустим, не рассчитывай. Тебя приказано в состав включить - мы включили, но дальше все. Ребята полгода вкалывали, готовились, на них и надежда. Спрос тоже с них. А ты, уж извини, как бы не пришей к чему рукав у нас будешь. Правда, под тебя и денег нам подкинули, но ты, так сказать, все понял?
Николай вполне все понял и ни на чем особо не настаивал. Заводские летчики поначалу отнеслись к нему весьма прохладно. Однако поняв, что навязанный сверху «пилот с навыками» не намерен, как говорится, тянуть одеяло на себя, они изменили и свое отношение к нему. Более того, узнав, что в Дубае «СМ-97» будет участвовать в боевых стрельбах на конкурсе легких противотеррористических самолетов, Николай сумел дать несколько полезных советов по применению неуправляемых снарядов и таким образом заслужил уважение даже со стороны полковника-ветерана.
Время летело быстро. За десять дней до отправки в Эмираты команду «СМ-97» перебросили под Москву, на Чкаловский аэродром, и только там Казак, неожиданно встретившись с Наташей, понял, что цепочка «случайностей» может быть совсем не случайна. По-прежнему только оставалось неизвестным - а стоило ли ее складывать? Аварийная комиссия по «Крылу» так и не пришла к какому-то определенному выводу: все записи «черного ящика» единодушно свидетельствовали об исправности разбившегося самолета, а обвинять погибших летчиков в сознательном самоубийстве не решились даже самые «желтые газеты». Что касается версии о теракте, то подобные домыслы исправно появлялись в печати после каждой авиакатастрофы. Никаких доказательств злого умысла бойкие журналисты найти не сумели, и вскоре тема сошла на нет. Случайности продолжали оставаться случайностями...

КАЗАК. ПАНОРАМЫ ИЗ ИЛЛЮМИНАТОРА

«Ил-96» авиакомпании «Трансаэро» делал уже третий круг над водами Персидского залива. В иллюминаторы был виден изрезанный небольшими заливчиками песчаный берег. Вдалеке смутно угадывались прямоугольники городских кварталов Дубая, а в иллюминаторы другого борта можно было увидеть только мелкие черточки волн с белой каймой пены.
Но пассажиры не слишком интересовались морскими пейзажами. Большинство из них были летчиками или авиационными инженерами: в качестве спонсорского взноса «Трансаэро» организовала спецрейс для членов российской делегации на авиавыставку.
В салоне первого класса общались между собой «вели-кие» - генеральные конструкторы и директора заводов, в бизнес-классе разместились их сопровождающие. Экономический же класс был отдан «сермяжным работягам» - так выразился Казак, относя к этой категории и себя, и Наташу, и еще сотню человек: переводчиков, стендистов, референтов Сидели здесь и около десятка летчиков, тех, чьи машины летели на выставку в брюхе транспортных самолетов.
Многочасовой перелет для большинства из них не был каким-то выдающимся событием. Кто-то, откинув спинку кресла, сладко спал, кто-то шелестел газетой, а несколько группок, разбившись по четыре, сосредоточенно играли в преферанс, абсолютно не обращая внимания на происходящее за бортом.
Наташа была одной из немногих пассажиров рейса, которые летали редко и поначалу с интересом смотрели в иллюминаторы, разглядывая далекую землю. Но когда «Ил-96», накренившись, вновь начал разворот, она не выдержала:
- Коля... Коля!
Дремавший рядом Казак пошевелился и открыл глаза.
- Слушай, почему мы все время над одним и тем же местом крутимся? Вон, этот островок в море я уже третий раз разглядываю. Что могло случиться?
Молодой летчик сосредоточенно почесал в затылке, огляделся по сторонам и признался:
- А кто его знает. Может, полоса занята или еще что-нибудь... Ты что, боишься?
- Да нет, что ты! Просто надоело уже немного. Я уже три раза на самолете летала, и каждый раз все было по-другому: долетели и сразу сели.
- Ну а тут... - Николай нахмурился, пытаясь придумать правдоподобное объяснение. - Тут ведь аэропорт большой, рейсов много, а наш специальный, вне расписания. Вот и ждем своей очереди на посадку.
Наташа кивнула, уселась в кресло поудобнее и надела наушники, устремив взгляд на экран, где Чак Норрис второй час доказывал международной мафии, что убивать любимых девушек мастеров рукопашного боя - занятие небезопасное.
Прошло еще около получаса, прежде чем в салоне раздался голосок стюардессы, предлагающей пристегнуть ремни и воздержаться от курения Так надоевший Наташе островок покрасовался в иллюминаторах последний раз, и самолет начал снижение, готовясь к посадке. Вскоре внизу сверкнули на солнце стеклянные крыши зданий торгового центра, уставленное самолетами поле бизнес-аэродрома, а потом под крылом поплыли улицы города, разделенные узким языком небольшого залива.
Самолет ощутимо потянуло вверх, затем раздалось глухое жужжание.
- Закрылки... А теперь шасси вышли, - прокомментировал Казак для Наташи, - значит, скоро садиться будем.
Наташа кивнула и повернулась к иллюминатору. «Ил-96» продолжал снижаться, и после долгих часов созерцания земли с большой высоты ей казалось, что он вот-вот чиркнет брюхом по крышам домов или зацепит мачту электропередачи.
Сидящий в третьем кресле ряда рыжеволосый мужик, из тех, кого за глаза называют «шкафами», тоже глянул в иллюминатор и вполголоса сообщил Казаку:
- Странно как-то заводят, не на главную полосу и даже не на вторую. Вообще-то у них и третья есть, но на нее при мне никогда большие самолеты не принимали...
Николай не стал спрашивать, что означают слова «при мне»: и так было ясно, что сосед знает, о чем говорит. На всякий случай он глянул, пристегнут ли ремень у Наташи, и стал ждать посадки.
За стеклом иллюминатора уже не плыли, а мелькали постройки и дороги, потом их резко оборвал бетонный забор, самолет чуть-чуть приподнял нос, и двигатели устало притихли. Лайнер просел вниз, и в тот момент, когда под крылом показался обрез бетонки, его колеса с ощутимым стуком встретились с землей. Тотчас двигатели вновь взревели, и пассажиров потянуло вперед. «Ил», замедляясь, продолжал бежать по полосе, и сосед снова отметил:
- Слишком долго реверс держит. Наверное... Ого!
Такие же или похожие возгласы раздались по всему салону. Даже преферансисты, побросав карты, уставились в иллюминаторы правого борта.
Параллельно бетонке, по которой катился лайнер, шла еще одна взлетно-посадочная полоса, и взгляды всех устремились на нее. Словно детская игрушка, брошенная малышом, поперек нее лежал, перекосившись, большой пассажирский самолет. Его крылья и фюзеляж были залиты толстым слоем пены, и с десяток пожарных машин стояли вокруг. Отверстия дверей и аварийных люков зияли как пробоины, и от них свисали вниз уже обмякшие надувные трапы, тоже заляпанные пеной. На небольшой высоте над потерпевшим крушение самолетом висел вертолет, а в стороне, на расстоянии метров пятидесяти, стоял человек, самозабвенно глядящий в видоискатель видеокамеры.
Разглядывать эту картину пассажирам «Ила» долго не пришлось: самолет двигался дальше, и скоро место аварии осталось сзади. Люди загомонили, обсуждая увиденное, вспоминая детали и строя гипотезы о произошедшем, но в это время вновь ожили динамики в салоне. По-прежнему сладкий голосок стюардессы сообщил:
- Уважаемые пассажиры, прошу внимания. Прослушайте, пожалуйста, официальное сообщение администрации аэропорта Дубай. Около часа назад на территории аэропорта произошел террористический акт. По счастливой случайности, а также благодаря умелым действиям экипажа и наземных служб, люди не пострадали. Тем не менее в аэропорту введен усиленный режим безопасности, направленный на сохранение вашей жизни. Убедительно просим пассажиров прибывающих самолетов сохранять спокойствие и не покидать своих мест до появления представителей власти. Приносим извинения за причиненные неудобства. - На сохранение вашей жизни... - передразнил лепечущую интонацию стюардессы Казак - Во попали. Сейчас небось часа четыре промурыжат!
- Не должны, - отозвался сосед и продолжил, обращаясь не только к летчику, но и к Наташе, которая после увиденного и услышанного сидела с потерянным видом: - Все-таки официальная делегация, все данные у них. Проверка быстро пойдет. Вот я как-то раз действительно попал... В девяносто втором это было. Я прилетел на чартерном рейсе вместе с челноками, и кто-то стукнул арабам, что на этом самолете идет партия наркотиков. Вот тогда нас действительно Трясли по полной... С двух часов дня до часу ночи В те времена к русским уже сложилось вполне определенное отношение, «рашен-алкашен», и все дела. Арабы здесь что на челноков, что на «новорусов» насмотрелись вдосталь.
- А вы, извините, почему с челноками летали? - вежливо поинтересовался Казак. Внешность соседа как-то не вызывала мысли о том, что свои размеры он накачал, таская на себе стокилограммовые баулы с барахлом.
- У фирмы на нормальные билеты денег не было, - усмехнулся собеседник. - Да, кстати, давайте познакомимся. Алексей Колпиков, заместитель директора фирмы «Аукс». Поставка запчастей для вертолетов российского, польского и румынского производства, а также их модификация. Только никому не рассказывайте, что совсем недавно «Аукс» был таким бедным... - и он сделал испуганные глаза.
Казак, решив поддержать шутку, сделал многозначительный жест, и Колпиков с улыбкой продолжил:
- Впрочем, нет худа без добра. Пока из низов поднимаешься, то поневоле обзаведешься самыми разнообразными связями и знакомствами. Опять же, опыт приобретается. Так что, если у вас какие-нибудь проблемы возникнут, вы не стесняйтесь, может быть, в чем и помочь смогу. Мой номер в гостинице - восемь - пятьсот четыре.
- Пока что у нас тут одна проблема: когда же наконец эти чертовы пограничники придут, или как это у арабов называется! - ответил Казак, и Наташа, соглашаясь, кивнула.
Колпиков оказался прав: надолго проверка не затянулась, тем более что хозяева, казалось, и сами не очень хорошо представляли, чем может помочь делу досмотр самолета с российскими авиаторами. Только после этого «Ил-96» подцепили к буксировщику и подтащили к одному из терминалов аэропорта. Красные трубы подвижного коридора присосались к выходам, и вскоре пассажиры оказались во власти таможенников. Наслышанный об их дотошности, Казак был немало удивлен тем, как быстро продвигается очередь на досмотр. Наверное, решил он, таможню предупредили, что хотя рейс и заказной, на нем не прилетят наглые и шумные «рашен-алкашен», последние могикане некогда могучего племени мелких торговцев. Пройдя контроль, они с Наташей вышли через автоматические двери в зал для встречающих и остановились осмотреться.
- Ты чего? - удивилась Наташа, увидев скептическую ухмылку на лице парня.
- Да так... Я думал, тут что-то из ряда вон выходящее будет, все-таки экзотическая арабская страна. Да еще и, говорят, одна из самых богатых. А тут аэропорт как аэропорт. Нет, я, конечно, понимаю, все на уровне. Воздух прохладный, эскалаторы бесшумные и все такое. Но как-то все очень уж международно-стандартно. Вон, даже «Макдоналдс» есть.
- Вот привереда. Ты здесь «Русское бистро» ожидал увидеть? Ищи лучше Андрея, он должен был еще вчера сюда прилететь.
- Знаю... А, вот и он! - обрадовался Казак, увидев идущего к ним Корсара.
Когда Наташа со своим другом поздоровались как следует (Казак тактично отвел глаза в сторону, сделав вид, что очень заинтересован расписанием), заговорили о делах.
- Значит, так, - уверенно, на правах старожила сообщил Корсар. - На многое тут не рассчитывайте. Под авиавыставку арабы отдали летное поле при новом коммерческом центре - вы его должны были видеть, когда подлетали. Там, в этом центре, есть все, что нужно: и гостиницы, и рестораны, и офисы под найм, ну и аэродром само собой. И с территории центра отпускают очень неохотно. Чтобы позволить мне вас встретить, и то целая история была, хотя я вроде здесь как частное лицо.
- Что, и город не посмотреть теперь? - огорчилась Наташа.
- Какой там город! Патрули на каждом шагу. И полиция, и военные, и еще бог знает кто. Сами видите, что тут творится.
- А что тут случилось-то? - спросил Казак, и Корсар только рукой махнул:
- Идиотизм. Турки, видишь ли, с Ираком поцапались, тут же и иранцы возникли, старую распрю не забыли. Эмираты морально Ирак поддержали, так Иран и на них квакать начал.
- Крутой наезд? - иронически уточнил Казак.
- Ну, на самом-то деле на Эмираты наезжать только сумасшедший будет. Нефтяные шейхи столько денег в оружие вбухали... Правда, у Ирана и народу побольше. А вчера какой-то аятолла, не запомнил имени, пригрозил, что они и ракеты делать научились - те самые, по технологии «СС-4», которую им в девяностых продали. За эти ракеты теперь здесь отношение к русским такое... - Корсар пошевелил пальцами. Жест получился одновременно опасливый и брезгливый. Затем он улыбнулся: - Но что интересно, в ПВО у Эмиратов наши же «С-300» стоят. Они баллистические ракеты должны перехватывать, но сам понимаешь: к хорошей технике нужны хорошие руки, а в хорошие руки у арабов я не очень-то верю. Да они и сами, похоже, это сознают. Словом, пока что обстановочка та еще, все на нервах, хотя до стрельбы дело еще не дошло.
- А этот... Теракт, из-за которого мы лишний час в воздухе проболтались, тоже ж рук дело? - не отставал Казак.
- Ну, друг дорогой, я тебе не ЦРУ. Знаю только то, что видел. «Боинг», три семерки, шел на взлет, и на разбеге правая стойка то ли сама сложилась, то ли действительно, как говорят, взрыв небольшой был... Его, конечно, потащило, развернуло, неведомо каким чудом керосин не загорелся. Все расписание полетело к черту. Часть рейсов в Шарджу отправили приземляться, а часть вообще в Абу-Даби наладили... Я тут уж все боялся, что надо будет хватать тачку и в Шарджу ехать. А у меня бюджет не резиновый.
- Ладно. Насчет бюджета я сейчас тебя обрадую:
Наташка тут уболтала полковника, так что отсюда поедешь с нами в автобусе. И вообще, она ему про тебя такого порассказывала, что ты ему уже за глаза понравился, и он морально готов тебя чуть ли не за штатного сотрудника считать, осталось только повод придумать. По крайней мере пропуск выписать уже обещал. Здорово складывается, правда, пират?
Тот молча кивнул и пристально поглядел на Казака. Тот сначала не понял, а потом вдруг немного изменился в лице.
«Вот-вот, и я о том же, - подумал Корсар. - У нас все продолжает здорово складываться, одна удачная случайность к другой удаче. Но если подумать о том, что, с другой стороны, кто-то так же искусно складывает такую же цепочку, становится не по себе... Вот и Казак это почувствовал».
Но Казак про «кого-то с той стороны» и не думал. Ему было не по себе уже от того, что теперь любое событие рядом с ним или с его другом может оказаться срежиссированным. А еще у него мелькнуло подозрение, что и Наташа на самом деле не случайно встретилась с Корсаром, и что у Льва Сергеевича план всей операции был готов задолго до их разговора.
«Глупость, наверное, - оценил Казак свои опасения. - И ничего такого про Наташку пирату говорить не стоит, а то еще и сам ее подозревать начнет и глупостей каких-нибудь наделает. А девчонка-то хорошая... Обидно будет, если окажется, что я все же прав. А как такое проверишь? Никак не проверишь. Но надо за ней приглядывать повнимательней».
В соответствии со своим решением он ничего не стал говорить Корсару. Но зато заслужил несколько удивленных взглядов Наташи, которая не могла взять в толк: до сих пор Коля Казак был весьма общителен и дружелюбен, но всю дорогу из аэропорта в торговый центр просидел молча, лишь изредка искоса посматривая на нее. На банальную ревность это было не похоже - да и с чего бы, она ведь с ним даже особо не кокетничала, - и Наташа терялась в догадках.

КОРСАР. ДОБРОВОЛЬНЫЙ ПОМОЩНИК

Чем бы ни была вызвана внезапная благосклонность полковника Марченко - то ли абстрактной симпатией к одноглазым мужчинам, то ли нужными кнопками, нажатыми Львом Сергеевичем, - в любом случае она пришлась весьма кстати. Поздно вечером должен был прийти транспортный борт с «СМ-97», а за два часа до этого вдруг выяснилось, что хозяева выставки не смогут выделить нужное количество такелажников, да и вообще людей у них очень мало. Разговор полковника с тремя руководящими чинами подряд переводила Наташа, и она же, зайдя через несколько минут в номер, объяснила ситуацию Корсару:
- У них ведь, у арабов, на черные работы никто не идет. Вся погрузка-разгрузка держится на иностранцах. После сегодняшнего происшествия у иностранных рабочих поотбирали пропуска, и народу катастрофически не хватает. Поэтому разгружать самолет они предложили нам своими силами. А поскольку все делегации сейчас в запарке, у нас каждые руки на счету.
- И ты воспользовалась ситуацией? - нарочито мрачно вставил Корсар.
- Ну да, а что? Андрей, но ты ведь хотел тоже в нашей работе участвовать?
- Хотел, - покорно вздохнул тот.
- Ну вот. Я полковнику и напомнила, что у меня есть тут как бы сопровождающий, которого можно попросить помочь и который хотел бы...
- Я знал, я знал! - горестно воскликнул Корсар, но, увидев удивленный Наташин взгляд, обнял ее и со словами: «Ты у меня умница», принялся целовать.
В дверь постучали, и девушка с сожалением отстранилась. Корсар открыл, и в комнату ввалился полковник, начав уже с порога:
- Так, значит, ты Андрей Корсан? Ну что ж, парень славный, симпатичный, мне про тебя говорили, мол, хочешь помочь. Значит, есть дело прямо точно для тебя...
Аэродром торгово-выставочного центра, носящий название «Галф-Бизнес-Аэро», считался предназначенным для маленьких самолетов, административных и частных, но в случае необходимости на его полосу могли садиться и самые большие транспортные и пассажирские машины. Это сделало «Галф-Бизнес» пригодным для проведения-авиавыставки, и чем ближе подступал день ее открытия, тем меньше места на нем оставалось для чопорных административных «Гольфстримов», похожих на уменьшенные копии межконтинентальных лайнеров, и простеньких частных «Бич-Кэбов», вызывающих в памяти незабвенные «кукурузники».
Вдоль рулежных дорожек постепенно выстраивались крылатые экспонаты, а свободные места должны были быть заполнены со дня на день.
Восемь человек, среди которых были и Казак, и Корсар, и Наташа, неторопливо шли вдоль шеренги разнообразных самолетов. Летное поле было залито светом прожекторов, вдалеке пунктир разноцветных огней отмечал взлетную полосу, то и дело мимо проезжал очередной тягач или автомобиль обслуживания с мерно вспыхивающей оранжевой мигалкой, а где-то далеко вверху мерцали яркие южные звезды. Сразу с нескольких сторон слышалось тонкое пение вспомогательных турбин, и время от времени над аэродромом прокатывался грохот двигателей взлетающего самолета - словом, «Галф-Бизнес» жил обычной рабочей жизнью.
Предводителем группы был невысокий и чрезвычайно подвижный араб в комбинезоне, весело переливающемся оттенками зеленого и желтого цветов, словно это была не рабочая одежда, а костюм для дискотеки. Время от времени коробочка радиостанции у него на поясе разражалась потоками слов, и тогда он останавливал процессию и сам подолгу кричал в микрофон так эмоционально, будто комментировал полуфинал чемпионата мира по футболу с участием любимой команды.
Один раз после такого разговора он обернулся к своим спутникам и так же возбужденно принялся им что-то объяснять.
- Скоро наш самолет будет направлен на двадцать пятую стоянку. Нас сейчас туда отведут, - перевела Наташа, когда араб остановился перевести дух.
- И все? А что же он тогда остальные пять минут шумел? - удивился кто-то.
- Непереводимый местный фольклор, - встрял Казак, и все засмеялись. Араб подозрительно посмотрел на них, но говорить ничего не стал, а вновь направился вперед, ухитряясь двигаться так, что казалось - он почти бежит, но при этом общая скорость перемещения в пространстве сохранялась на уровне неспешной прогулки.
Искомая двадцать пятая стоянка оказалась расположенной где-то на отшибе. Идти к ней пришлось почти через всю рулежку с линейкой экспонатов. Предпоследним в ряду стояло «Русское крыло», около которого уже виднелся стенд с рекламным текстом и фотографиями. Корсар как бы невзначай взял правее, чтобы подойти поближе к самолету, - и почти тут же перед ним как будто ниоткуда возник крепкий парень в светлом костюме с кобурой на поясе.
- А ты куда прешь, козел? - раздраженно и устало спросил парень и перешел на английский. Судя по произношению, язык он изучал на трехнедельных курсах:
- Ай эм сори, зона онли фор персонал. Шоу ё пас, плиз!
- Шоу пас... А дулю в глаз? За козла слабо ответить? - спокойно поинтересовался Корсар, и парень с кобурой просиял улыбкой:
- Так ты из наших?! Блин, извини, эти арабы и прочие чурки уже задрали. Слова человеческого не услышишь. Лезут, лезут, все любопытные, все балаболят, чего-то... Паре финнов даже врезать пришлось, до того настырные были.
- Финнов, говоришь? Какие ж это чурки?
- А кто ж еще, раз не понимают? Я уж им и по-английски, и по-немецки... Особый режим, что ты хочешь! Кстати, ты тоже тут особо не крутись. Нас-то в России специально накачивали, чтоб была культура и вежливость, а в местной охране ребята попроще. Шок-дубинкой огреют, фамилии не спросивши, и весь разговор. Усек?
Корсар кивнул и направился догонять своих. Охранник крикнул ему в спину:
- Выставка будет, тогда заходи! Остальная группа не успела далеко уйти, и Корсар, перейдя на легкий бег, за несколько секунд догнал ее.
- Вроде неплохо стерегут «крылышко»... - вполголоса сообщил он Казаку, но внимание того было направлено вперед: на сером бетоне отчетливо выделялась выложенная красными светоотражающими плитками цифра 25. Перед ней почти на месте разворачивался транспортный самолет с российскими опознавательными знаками. Отягощенные двумя двигателями крылья чуть-чуть провисали вниз, а на толстом фюзеляже красовалась надпись: «Туполев-330», а чуть ниже игривыми завитушками было выведено: «Черномор».
- Нам к нему, - пояснил Казак, - мы с туполевцами договорились, чтоб им впустую «Черномора» на выставку не гонять, нашу «стрекозу» на нем доставят.
- А почему он «Черномор»? - спросила оказавшаяся рядом Наташа. Корсар с Казаком промолчали, и за них ответил молодой инженер, шедший чуть впереди:
- Потому что сказка Пушкина, - и, сделав нарочитую паузу, чтобы слушатели попробовали сами угадать, какая тут связь, продолжил: - Его делают в Казани, параллельно с «Ту-204». А двести четвертую, в свою очередь, начинали собирать в Ульяновске рядом с «Русланом». Местные тогда прозвали двести четвертую машину «Людмилой», в пару «Руслану» - так эта кличка в Казань и перекочевала. А «Ту-330» «Людмиле» тоже родственник, у него крыло практически такое же, кабина опять же унифицированная. Вот и прозвали его, чтобы линию не прерывать, «дядькой Черномором». Сначала в шутку так обзывали, а потом имечко так приклеилось, что и официальным стало.
- Здорово! - подхватил разговор другой инженер, постарше. - Вот если бы все народные клички признали! Я так и вижу: расписание, а в нем - «Рейс такой-то: выполняет «Ту-154» «Тушканчик». Рейс другой: выполняет «Як-40» «Окурок»...
- А почему «Окурок»?
- А потому что движки чадят со страшной силой, особенно на взлете...
Перебрасываясь фразами, они подошли к двадцать пятой стоянке и остановились в десятке метров от транспортника.
- Ну что, орлы, вашу мать... - зычно начал полковник Марченко, но, вспомнив о том, что среди орлов есть девушка, смутился и дальше говорил, с видимым усилием опуская служебные слова. Смысл речи сводился к тому, что за работу надо браться поскорее, чтобы к тому моменту, как подойдет машина, все было уже готово.
Работы оказалось много. Несмотря на то что экипаж «Черномора» по мере сил помогал встречающим, все равно для того, чтобы снять крепления с фюзеляжа маленького самолетика, а потом выкатить его на бетон, ушло около часа, а потом пришел черед темно-зеленых контейнеров с боевым снаряжением для стрельб. Под наблюдением специально прилетевшего капитана контейнеры сразу оттаскивали в сторону, где уже стояли четверо местных охранников с автоматическими винтовками. Лица у них были хмурые и исполненные сознанием своей значимости. Корсар, вспомнив слова парня с кобурой, решил, что тот прав: эти фамилии спрашивать не будут.
Хотя «СМ-97» в разговоре и обозвали «стрекозой», ни с каким насекомым сравнивать его не хотелось. У Корсара он почему-то вызвал ассоциации с лаской: тонкое тело, узкие, словно прищуренные стекла пилотской кабины, заостренный нос, скрывающий под собой турбовинтовой двигатель. Да и цветом самолет был похож на этого хищного зверька: на «спине» и боках фюзеляжа красовались рыжие и коричневые разводы с плавным переходом одного цвета в другой, а «брюхо» было грязновато-белесым.
Корсар знал, что «СМ-97» создавался как самолет двойного назначения и может выпускаться как в варианте «летающего БТР», так и в виде десятиместного самолета для коротких линий, однако сейчас, глядя на поджарый фюзеляж с узкими иллюминаторами-бойницами, он не смог представить себе его ни в какой другой роли, кроме нынешней: легкий ударный самолет, способный при необходимости взять на борт несколько десантников по пути «туда» и раненых при вылете «обратно». Корсар никогда не питал слабости к небольшим самолетам, но вид смоленской машины его заворожил.
- Что засмотрелся? Нравится? Мне вот тоже, - заметил взгляд Корсара один из заводских летчиков. - Но любоваться потом будешь, слава богу, у нас полеты каждый день будут. А пока что наше дело - раз, два, взяли! Тут еще таскать не перетаскать.
Корсар кивнул и вместе с летчиком полез в грузовой отсек «Черномора».
Разгрузка затянулась надолго, и после нее получасовое ожидание машины показалось долгим перекуром, вот только курить, само собой, никто на летном поле не стал. За это время на «Галф-Бизнес» приземлились еще несколько самолетов, и, мельком глянув в сторону полосы, Казак заметил:
- Смотри-ка! Не думал, что наши «Ан-24» все еще пускают летать за границу. Каким-то маленьким он теперь кажется...
Но Казак ошибался. Только что прилетевший самолет не казался маленьким, он именно таким и был. Хотя внешнее сходство с заслуженным антоновским трудягой действительно имелось, это была совсем другая машина - «Бе-32», удачная конструкция, разработанная еще во времена существования Советского Союза. После долгих злоключений он был изготовлен небольшой серией уже в России и разошелся в основном по мелким компаниям, которые использовали эту машину в основном для выполнения небольших заказов внутри России.
Дальние и соответственно выгодные рейсы за границу обычно проходили мимо владельцев «Бе-32»: для подобных полетов состоятельные клиенты предпочитали нанимать более престижные и скоростные машины, а менее состоятельные обходились билетами на регулярные рейсы.
Однако хозяину этой машины повезло: кто-то где-то и почему-то отказался выполнять заказ на срочную перевозку в Дубай последней партии рекламных буклетов, только что отпечатанных в Италии. Темпераментный хозяин типографии в панике бросился обзванивать подряд все российские компании, не интересуясь ни престижностью, ни сугубой дешевизной, а исключительно сроками исполнения, и нанял первый же свободный самолет.
Винты самолета последний раз взбили воздух и затихли. Левый пилот (он же суперкарго, он же хозяин самолета и он же директор авиакомпании «Аэроклуб») откинулся в кресле и расстегнул сначала ремень, а потом и китель, давая отдохнуть объемистому животу Правый летчик был гораздо моложе его и худощавей, ему расстегивать китель не понадобилось.
- Значит, так, Герман, - сообщил хозяин, - ты остаешься следить за разгрузкой, документы у тебя на руках. Я иду оформлять стоянку и узнаю, может быть, есть что-нибудь на обратную дорогу или здесь подработать на чем.
- Андрей Петрович, может, не надо? - неуверенно возразил Герман, правый летчик. - Вы же сами просчитали, что весь рейс уже окупился и прибыль хорошая. А тут, не ровен час, заваруха начнется...
- Ну и пусть начинается, мы-то при чем? - оборвал его Андрей Петрович. - А что прибыль уже есть, так то не твоя забота. Это ж Эмираты, здесь народ шальной, деньги, можно сказать, под ногами валяются - грех не поднять. Или хотя бы не попробовать. Вопросы есть?
- Вопросов нет, - ответил правый летчик без энтузиазма. Он работал в компании со дня основания и давно изучил характер шефа: тот стремился урвать свой кусок везде, где только можно, а то и где нельзя. Нельзя сказать, чтобы это было приятно, но тем не менее весь персонал компании признавал: не обладай Андрей Петрович Маланец подобной чертой, доходы компании, а соответственно, и заработки в ней были бы гораздо ниже.

ПРЕДСТАВИТЕЛЬ ЗАКАЗЧИКА. «ОТКУДА ТАКОЙ АЛЬТРУИЗМ?»

Официальное открытие авиасалона состоялось через день утром. Гремела музыка, лились речи на разных языках, а вдоль ряда выставленных самолетов театрально продефилировала бедуинская верблюжья кавалерия. Завернутые в белоснежные бурнусы «дикие кочевники» потрясали длинными ружьями столетней давности, испускали яростные крики и вообще создавали местный арабский колорит, которого до сих пор участники выставки практически не видели: бизнесцентр был изначально задуман международно-безлико, а что касается вылазок в город Кому-кому, а смоленской делегации времени катастрофически не хватало даже на подготовку к выставке. Даже Корсар, не включенный ни в какие списки, к концу следующего после прибытия «СМ-97» дня оказался вымотанным до предела.
Но зато теперь он получил возможность вместе с Наташей созерцать церемонию и наслаждаться запахами верблюжьего пота вперемешку с пороховым дымом: несколько «кораблей пустыни» прошествовали в полуметре от передних рядов, а «бедуины» время от времени от избытка чувств палили в воздух, демонстрируя восточную необузданность Но тут над аэродромом появился допотопный аэроплан с толкающим винтом, в передней кабине которого, привстав, летчик в форме Британской империи поливал «бедуинов» из такого же допотопного пулемета. Арабы заметались, некоторые из них попадали с верблюдов, обливаясь «кровью», а в пару к «этажерке» через несколько секунд пристроился современный реактивный штурмовик без опознавательных знаков, грохот пушки которого перекрыл и очереди пулемета, и звук мотора аэроплана. Положение «диких бедуинов» стало совсем отчаянным, но тут на переднем плане появился джип, из которого горохом высыпались арабы уже в современной военной форме. За несколько секунд они развернули и установили треногу, еще двое взгромоздили на нее пусковой контейнер, и почти сразу из него с тугим хлопком вылетела зенитная ракета.
В небе вспух шар взрыва, и оба самолета - и штурмовик, и «этажерка», - объятые ярким пламенем, завалились на крыло и синхронно скрылись где-то за ангарами, и через секунду там прогремел взрыв.
Представление закончилось. Около служебных ворот «дикие бедуины» загоняли верблюдов в длинные трейлеры, а потом, переодевшись, рассаживались по автобусам с затемненными стеклами и кондиционированным воздухом. Глянув на эту картину из окна гостиничного номера, высокий и худощавый араб в ослепительно белом европейском костюме повернулся к окну спиной и брезгливо произнес:
- Как интересно. Чтобы усладить взор наших европейских и американских друзей, нам приходится изображать из себя грязных дикарей, для которых все преимущества цивилизации заключаются в возможности покупать себе современное оружие. Ведь вам очень хотелось бы, чтобы дело обстояло так и на самом деле, не так ли?
- Бросьте, Ахмед, - нетерпеливо сказал гость араба, человек, которого один недавно погибший русский эмигрант знал как «представителя заказчика». Развалившись в кожаном кресле, он отхлебнул газированного апельсинового сока из запотевшего стакана и продолжил:
- Я прекрасно знаю, как вы относитесь к любому немусульманскому народу, да и к некоторым мусульманским тоже. И замечу, что это меня абсолютно не интересует, мы с вами слишком разные. Есть работа, есть подрядчик, есть исполнители, а остальное только усложняет дело. Так что давайте не будем больше отвлекаться.
- Да, вы правы. Я постараюсь не обращаться к вам, как к подобному себе, и впредь не отвлекать от дела драгоценное внимание такого практичного человека, как вы.
Ахмед отвечал вежливым тихим голосом и так же вежливо добавил про себя: «Жирная свинья, которая не интересуется ничем, кроме своей кормушки. Воистину, мы слишком разные».
«Представитель» не уловил издевки и продолжил:
- Вы просили встречи, чтобы поставить меня в известность о некоторых деталях акции. Честно говоря, я удивлен: ведь вам ясно дали понять, что заказчика не интересуют детали. В договоре предусмотрен только результат.
- Да, конечно. Но возникли непредвиденные обстоятельства. Полоумный осел, называющий себя Шах-Мухаммедом, чуть не взорвал самолет американской компании.
- Вы знаете террориста, который чуть не устроил крематорий на триста персон? - не очень сильно, но все же удивился гость. - Да, к прискорбию, знаю. Очень глупый и неумелый человек. Без толку потратил деньги и вывел из игры несколько нужных каналов, которыми собирался воспользоваться я. Таким образом, задача усложняется, и мне придется действовать экспромтом, что влечет дополнительные расходы...
- Вы намекаете, что нашего аванса уже не хватает? - почти добродушно осведомился «представитель».
- Вашего аванса, уважаемый, не хватило бы даже для того, чтобы устроить автокатастрофу хроническому алкоголику. Слава Аллаху, кроме вас, есть еще и другие лица, заинтересованные в деле. Мне нужно изменить договор. Помниться, при предварительном обсуждении вы говорили, что вас устроит даже тот вариант, если катастрофа русского самолета не будет казаться следствием дефекта конструкции?
- Да, хотя это не самый предпочтительный случай.
- Я бы хотел, чтобы он тоже был отражен в наших договоренностях. Конечно, я пойму, если сумма гонорара в таком случае будет меньше. Например, процентов на десять.
- На десять?! - «представитель» возмутился так, что даже вскочил с кресла, чуть не разлив остатки сока. - За заведомую халтуру?! Мы дали вам все данные, все расчеты, мы вложили большие средства, вам осталось, можно сказать, только техническое исполнение - а теперь все пойдет верблюду под хвост! И за это - десять процентов скидки?!!
- Уважаемый, - холодно прервал его Ахмед, - вы читали слишком много плохих книг, где описываются восточные базары. Возможно, если вы захотите купить себе подбитый ватой халат в сувенирной лавке, вам и удастся сбить цену, подпрыгивая и крича. Но здесь не сувенирная лавка и не базар. Я назвал единственно возможный вариант расчетов. Либо вы согласны, либо ищите другого подрядчика.
- Но вы понимаете, что другой подрядчик действительно может появиться? Благо в этом регионе в специалистах подобного профиля недостатка никогда не было!
- Вы бесконечно правы, уважаемый партнер. Можете поговорить с Шах-Мухаммедом, и в память о нашем с вами добром сотрудничества я даже помогу вам с ним встретиться.
- С чего это такой альтруизм? - удивился «представитель». - А вдруг я действительно захочу поработать с ним?
- О, тут все очень просто и доступно для понимания. Для меня было бы бесчестным просто позвонить в полицию и сообщить все, что я знаю о теракте в аэропорту. Но если этот дурак подрядится выполнять сложное задание и провалит его, после чего окажется под двойным прицелом - и властей, и клиента... В таком случае я лишь облегченно вздохну. Шах-Мухаммед наконец-то перестанет путаться под ногами, и при этом моя совесть будет чиста.
- Вы думаете, он не справится? - полувопросительно-полуутверждающе спросил «представитель».
- Все в руках Аллаха, - сделал кроткое лицо Ахмед. - Но если мой ничтожный разум способен хоть немного предугадывать волю его, то... - голос араба вдруг приобрел жесткость. - Этому барану давно место на вертеле. Да и не только ему, уважаемый сэр.
Что-то в лице Ахмеда вдруг заставило собеседника догадаться - имеется в виду он сам. Но ситуация требовала не заметить оскорбления.
«Ладно, черномазый... - с ненавистью подумал «представитель». - Мы учтем это при окончательном расчете», - и произнес примирительным и дружелюбным тоном:
- Ну ладно, ладно. Не стоит так горячиться. В конце концов профессиональные услуги всегда стоили недешево, и бог с ним, с этим Шах-как-его-там. Я готов более подробно обсудить ваше предложение.
- Я глубоко обрадован наконец-то достигнутым взаимопониманием. Итак, в свете последних событий мне будет нужна и лично ваша помощь. Начнем с технических деталей...

КАЗАК И КОРСАК. «ЗА НАС С ТОБОЮ И ЗА ХРЕН С НИМ!»

Вечером первого дня работы выставки Корсар с Наташей и Казак решили поужинать в ресторане, не там, где для российской делегации были оплачены столики с набором дежурных блюд, а в более дорогом зале. Корсар заявил, что может себе позволить угостить свою девушку и своего старого друга чем-нибудь более пристойным, и они с радостью согласились.
Весело разговаривая, они двинулись через внутренний дворик гостиницы, оформленный как кусочек «висячих садов», с пальмами, виноградом и фонтанами, и вдруг Казак остановился как вкопанный. Корсар, увлеченный разговором с Наташей, с размаху влетел в его спину.
- Ты чего? Бензин кончился? - удивленно начал он, но Казак, не отвечая на вопрос, схватил Корсара за плечо:
- Гляди... Вон идет пузатый мужик в синей форме...
- Ну? Погоди, погоди... Точно! Наташка, постой тут минутку, а? - И с этими словами оба летчика сорвались с места, направляясь наперерез увиденному Казаком «пузатому мужику».
Тот шел, углубленный в свои мысли, и лишь когда Корсар догнал его и похлопал по плечу, поднял глаза. Поднял и оторопел.
- Здравствуйте, месье Хомяк! - радостно поздоровался Казак. - Какими судьбами?!
- Здравствуйте... - ошарашенно проговорил тот. Что-что, а эти лица он здесь увидеть не ожидал. Не ожидал, да и не хотел...
Андрей Петрович Маланец не всегда был владельцем маленькой авиакомпании. Еще совсем недавно он имел солидное военное звание и, несмотря на возраст, считался одним из самых лучших воздушных бойцов дивизии, да и округа тоже. Но чем дальше он служил, тем сильнее его тянуло к другой жизни, к жизни, в которой он сам будет себе хозяин, где ничей приказ не заставит его безоговорочно подчиняться...
Деньги не были для него целью, они были средством достичь этой независимости. Еще в давние, теперь уже почти забытые времена существования СССР он сумел совершенно легально стать вполне обеспеченным человеком, а когда материальная состоятельность перестала быть поводом для бесконечных проверок со стороны ОБХСС, КГБ, милиции и парткома, развернулся вовсю. За участие в войне на Балканах он получил один из своих последних крупных заработков.
В отличие от Дедушки, Казака или Корсара «пилот Хомяк» так и не принял близко к сердцу трагедию народов Сербии и Македонии, Хорватии и Боснии, вовлеченных в братоубийственную войну. Он выполнял определенную работу за определенное вознаграждение. Размеры оплаты Хомяк считал вполне достойными и соответственно с этим и воевал в полную силу своего умения. Когда же в длинной цепочке, по которой трансбалканские деньги приходили к летчикам, начались сбои, Хомяк посчитал свою работу слишком ценной, чтобы выполнять ее на общественных началах.
Из четверых летчиков эскадрильи он оказался единственным, кто уехал тогда в Россию. Дедушка сразу дал понять, что считает Хомяка трусом, да и парнишка Казак тоже - промолчал, но так посмотрел в глаза... Один лишь одноглазый командир Корсар не побрезговал пожать ему руку на прощание.
Тогда, да и до сих пор, он считал себя правым. Но желания встретить боевых товарищей, которое терзало после Сербии Казака или Корсара, у него никогда не было, и поэтому сейчас он даже и не знал, что сказать, да и вообще, как себя вести.
- Ты как сейчас, где? - по-прежнему радостно спрашивал Казак и, не ожидая ответа, предложил: - Мы тут в ресторанчике посидеть собрались, так давай с нами, а? Вот ведь встреча!
- Да, да, очень рад, - запинаясь, заговорил Хомяк, избегая глядеть на Казака. - Только у меня сейчас это... Деда тут есть, у меня ведь авиакомпания... Встречи назначены... Давайте как-нибудь потом? Да и вообще, стоит ли - все-таки по контракту конфиденциальность должна быть. Мало ли, вдруг кто узнает...
Казак осекся. И уже совсем другим голосом произнес:
- Да, пожалуй, действительно не стоит. Корсар почувствовал, что в парне начинает закипать обида, такая же искренняя, как секундой назад радость. Он дернул Казака за плечо и, не обращая внимания на Хомяка, повернул и повел его обратно к Наташе.
- Что, друга встретили? - поинтересовалась девушка, и Корсар ответил:
- Да нет, пожалуй, - и Казак добавил с горечью:
- Обознались...
Неприятный осадок от встречи с Хомяком остался в душе обоих летчиков на весь вечер. Несмотря на праздничную обстановку ресторана и действительно вкусные, хотя и обжигающие рот блюда, разговор у них не клеился, и Наташа вскоре откровенно заскучала, а заскучав, обиделась на кавалеров. Просидев за столиком около получаса, она не выдержала и заявила, что у нее болит голова, что завтра много работы, и вообще она не видит смысла убивать время дальше. Корсар вызвался проводить ее, но она отказалась и быстро ушла, независимо постукивая каблуками по мраморным плитам пола.
- Ох, надо было Хомячине в морду съездить, - сообщил Казак, посмотрев ей вслед. - И нам настроение испортил, а через нас - и ей тоже.
- Не бери в голову, - успокоил его Корсар, - Наташка, она как порох. Вспыхнет так, что ой, а через полчаса прямо такая милочка...
- М-да... - Казак глянул на стоящую на столике бутылку с дорогим легким вином, взятым ради девушки, и поморщился. Корсар понял его мысль и взмахом руки подозвал официанта. Тот явился мгновенно и, быстро оценив обстановку, жестом фокусника перегнул папку с меню, потом еще раз и лишь потом подал ее гостям. Теперь меню в папке оказалось на русском языке, и по-русски же было напечатано сверху:
«Уважаемые господа Администрация просит предупреждаться: употребить спиртное напитки в большом количестве на территории Эмирата Дубай возможно с без последствий в не Общественных места».
Глянув через плечо Корсара, Казак присвистнул:
- Это ж сколько денег надо иметь, чтобы в большом количестве употребить-то? Они что, озверели?
- Это ж Восток, дело, как известно, тонкое, - ответил Корсар и сделал заказ. Пол-литра «Старой Московской» облегчили его кошелек на сумму, которой в Москве хватило бы, чтоб в стельку напоить компанию из трех человек, да и еще и на утреннее пиво осталось бы.
- Мусульмане, одним словом, - продолжил он, - Вас-то, наверное, на спецсамолете не шибко таможня трясла, а на нашем рейсе что творилось... Мужичок, со мной рядом летевший, только в самолете узнал, что водки больше двух литров на рыло с собой нельзя ввозить. Так он, чтобы врагу не доставалось, принялся ее прямо по ходу дела изничтожать.
- И как? - с сочувствием к неизвестному мужичку спросил Казак.
- Известно как. Пришлось выводить под белы руки. Причем, что интересно, одну лишнюю бутыль он-таки уговорил, а вторую только до половины осилил. Так эти полбутылки у него изъяли, опечатали и расписку дали. Мол, на обратном пути отдадут.
- А кому расписку-то дали, ведь он же лыка не вязал, говоришь?
- Я рядом случился, мне и дали. Так ведь мужичок наутро очухался и за распиской пришел. Чтоб его кровное добро не пропало. Хозяйственный такой, навроде Хомяка.
- Да уж, - помрачнел Казак. - Времени даром не тратил...
Он хотел еще что-то сказать, но официант принес запотевшую бутыль, одним артистическим движением открутил пробку, предупредительно разлил по стопкам первую порцию и исчез.
- Эк их тут выдрессировали, - усмехнулся Корсар и поднял стопку.
- Давай, Казак, за... За нас всех. За Деда, за нас с тобой и даже за этого куркуля толстопузого. Все-таки как ни крути, а свое дело мы сделали.
Они чокнулись, выпили, осадили мудреным салатом - при желании в нем можно было разглядеть несколько кусочков соленого огурца, так что в качестве закуски этот салат хоть как-то соответствовал русским традициям.
Казак повертел в руке пустую стопку и тихо спросил:
- Слушай, Пират, вот ты сказал: мы на Балканах свое дело сделали. Сказал ты хорошо, а вот если честно, сам-то как думаешь? Я иногда задумываюсь: а сделали ли мы там чего-нибудь... Ну ясно - нашими стараниями там на сколько-то больше танков у хорватов погорело. Американы кой-чего тоже недосчитались, как это у них говорится, деньги налогоплательщиков... Но по большому счету: мы там не зря были, а?
Корсар молча разлил еще по одной и только после этого заговорил:
- Нет, Казачина, не зря. Помнишь наш последний вылет? Я ведь тогда, после того как катапультировался, очень удачно приземлился. Представляешь: деревушка или поселок, площадь, кафана, столики под открытым небом. В четырех километрах к югу вовсю идет стрельба, а за столиками сидят и пьют пехотинцы из резерва - последнего резерва, заметь. С ними офицеры тоже, сидят... И все знают: часа через два, а самое большее к вечеру, им идти. туда же, за четыре километра к югу. А после них идти будет уже некому, понимаешь, вообще некому! И не то чтобы они там все герои, солдатня как солдатня, в другой раз из них половина бы с удовольствием разбежалась - да только им и бежать некуда, все уже под хорватами да босняками. Корсар потянулся к стопке, но брать ее не стал.
- И вот прямо на них с неба опускается парашют, а под парашютом болтаюсь я. Отцепил купол и, как был, туда же, к столикам, потому что у меня ситуация такая же: база разгромлена, бежать некуда, остается только сидеть и ждать... Был, конечно, вариант, что прилетит друг-волшебник в голубом вертолете - но будет он еще и в голубой каске. И поступит со мной, как с наемником, по всем международным соглашениям. Словом, сел я там за столик и заквасил с этими ребятами. Сидели так до вечера, потом до утра, потом до полудня. Не то чтобы пьяные были все, а такое, знаешь, странное состояние: вроде мозги ясные и руки-ноги слушаются, а восприятие перекошенное. Так вот, к полудню следующего дня даже с этим перекошенным восприятием мы поняли: что-то изменилось.
Корсар вздохнул:
- Ты не поверишь, наверное, но словно вот давило что-то сверху долго-долго, а потом этот гнет сняли. Никто еще не знал ничего, а камень с души упал. Не знаю, чем это объяснить... Уже потом стало известно, что янки повернули оглобли и начали эвакуацию своих экспедиционных сил. Вот тут-то пьянка и пошла, да такая, что чуть эту деревню не сожгли к чертям собачьим. А я там как бы ни к чему не прислоненный. Потом машина пришла, раненые там, несколько здоровых бойцов, и над ними старшим - наш особист разлюбезный, Малошан. Ободранный, рука на перевязи, но рожа... Никогда б не подумал, что он умеет так улыбаться. Вот он-то мне на радостях и рассказал, что американов в основном достали потери, которые они от авиации понесли. Трансбалканцы, хоть и были на грани военного краха, напоследок им так вмазали, что мало не показалось, хотя и потеряли на этом почти все, что у них осталось. А теперь вспомни, кто АВАКСа тогда валил? Но самая штука была в том, что штатники сами не поверили в полный разгром сербских ВВС. Наш последний вылет как раз и укрепил американов в мысли, что их и дальше будут валить. Он наконец приподнял стопку:
- Так что будь уверен. Мы не зря там были. Что по маленькому, что по большому счетам. Будь.
- Будь, - согласился Казак, и Корсар закончил:
- А что до Хомяка - ему, наверное, от природы не дано что-то чувствовать, кроме своего собственного благополучия. Осуждать за это глупо. Он ведь не струсил, не предал - просто сделал свое дело от и до. А взваливать на шею что-то сверх того... Посчитал, прикинул и не стал.
- Может, ты и прав, - кивнул Казак. - Наверное. Только я знаю одно: если мне когда-то еще раз придется идти в бой, то я не хотел бы делать это в паре с Хомяком. Да и тебе не пожелаю. Тебя будут убивать, а он будет считать, прикидывать...
- Ладно, хватит о нем, Казак. Ты таких людей презираешь, я пытаюсь воспринимать как есть, а на самом деле от нас тут ни хрена не зависит. Хомяки были, есть и будут хомяками, и ничего с этим не поделаешь. Давай по последней и пойдем по домам. Завтра очередной день, опять крутиться придется, только успевай. Ну как? За нас с тобою и за хрен с ним!
Казак, соглашаясь, поднял стопку и больше про Хомяка не заговаривал.

КОРСАР. КАЗАК. SHOW MUST GO ON

Второй день работы выставки начался с небольшой накладки: заявленный на полеты американский разведчик «Тэсит Дип Блю» отказался подниматься в воздух. Около двадцати минут блинообразный самолет стоял в начале взлетной полосы, тихонько визжа турбинами, но потом двигатели стихли и буксировщик повез неудачника обратно на стоянку. Официально было объявлено, что предполетный контроль выявил некоторые ненормальности в работе одного из двигателей, но вскоре пронесся слух, что «некоторые ненормальности» оказались весьма радикального свойства: второй двигатель не запустился вообще.
Однако дальше все пошло гладко. Следующим в очереди на полеты стояли два американских же истребителя «F-22» «Раптор», и с ними никаких проблем не возникло Пара показывала чудеса маневренности, и аэродром «Галф-Бизнес» огласился непривычным грохотом - в отличие от гражданских машин истребители создавались без учета международных норм по шуму на местности. После «Лайтнингов» каскад фигур высшего пилотажа продемонстрировал вертолет «Команч», после него пришло время французского «Рафаля»... Сбои больше не повторялись, все новые и новые летательные аппараты взлетали к небу, в котором сияло белое, раскаленное солнце.
Для непривычных к жаре европейцев самым тяжелым было находиться на стоянках рядом с самолетами. Несмотря на то что основная работа шла у стендов в залах выставочного комплекса, около натурных экспонатов тоже должен был кто-нибудь находиться. Делегации побогаче устанавливали прямо на стоянках легкие павильончики, темно-синий пластик которых задерживал солнечные лучи, а ту жару, которая все-таки проникала внутрь с воздухом, выводили наружу кондиционеры.
Аренда такого павильончика стоила кругленькую сумму, и из российских фирм такую роскошь могли себе позволить только самые именитые. Смоленский завод в их число не входил: участие в Дубайском салоне было для него первой серьезной попыткой выйти со своей продукцией на международный рынок. Соответственно с этим средства делегации были весьма ограниченными, и полковник Марченко принял волевое решение: дежурить у самолета по очереди, привлекая к этому делу и доброхотных помощников. Само собой, что под «доброхотными помощниками» имелся в виду Корсар, который после участия в разгрузке и прочей суматохе последнего предвыставочного дня как-то само собою стал своим человеком. И теперь, начиная с полудня, около «СМ-97» они стояли вчетвером: Казак как летчик, способный грамотно ответить на вопросы о поведении самолета в воздухе, Наташа в качестве переводчицы и Корсар на всякий случай, если вдруг надо будет куда-то сбегать или кого-то подменить. «Старшим по вахте» полковник назначил Сергея Сало-махина, того самого инженера, которой давал недавно консультации по семейным взаимоотношениям «Руслана», «Людмилы» и «Черномора».
По расписанию демонстрационных вылетов подошло время российских самолетов. Заводской летчик залез в кабину «СМ-97», и через несколько минут стоянку огласил характерный звук запущенного двигателя. Лопасти винта оставались неподвижными, однако за продолговатыми отверстиями газоотводных каналов задрожало раскаленное марево.
- Вспомогательную установку запустил, что ли? - не понял сначала Корсар, и Казак, успевший хорошо познакомиться с конструкцией, ответил:
- Нет, это основной двигатель, просто он на малом газу сейчас, только генератор крутит. А винт не вращается, так это специально сделано. Для безопасности и чтоб керосин лишний не жечь.
Он глянул на стекла пилотской кабины и добавил завистливо:
- Так что у него уже прохладно... Слышь, Пират, ты чего?
Корсар не ответил, и, проследив его взгляд, Казак понял, почему не услышал ответа Оторвавшись от полосы, в воздух поднималось «Русское крыло».
Точно так же, как и полтора месяца назад, его полет привлек к себе взгляды гостей выставки. Правда, на этом аэродроме не нашлось подходящей канавы, через которую самолет мог бы перемахнуть на своем шасси - воздушной подушке, и специальной паузы перед его демонстрацией тоже никто в расписании устраивать не стал. Но и без этих, бьющих на внешний эффект трюков, мирное пассажирское «Крыло» привлекло к себе внимание не меньше, а то и больше, нежели ревущие истребители и грохочущие штурмовые вертолеты.
- Красивая штучка, ничего не скажешь... - восхитился Саломахин, глядя из-под ладони на разворачивающийся в воздухе самолет, и тут же удивленно воскликнул: - Андрей, Коля, что случилось?!
На лицах обоих были написаны одинаковые чувства: глядя на уверенно идущее над летным полем «Крыло», они не могли не вспоминать тот, другой полет другого такого же самолета. Вот он вальяжно качнулся из стороны в сторону, и Корсар непроизвольно сжал кулаки... Но это всего лишь экипаж поприветствовал публику старым, как сама авиация, способом.
Когда «Русское крыло» приземлилось, Казак признался другу вполголоса:
- Знаешь, пока они тут крутились, я аж взмок весь. Холодным потом.
- Ничего, для терморегуляции полезно, - отшутился Корсар. В том, что все эти несколько минут он и сам чувствовал себя не лучшим образом, он признаваться не стал. Наташа оказалась честнее:
- А я тоже переживала! Тогда так страшно было, когда оно вниз падало... И музыка эта дурацкая! Андрей, а скажи, здесь с ним ничего случиться не может7 - Не должно, - коротко бросил Корсар, не желая продолжать тему, но тут в разговор влез Саломахин:
- Случиться может всегда и со всеми, даже с нами и сейчас, - поучающе заявил он. - Вот, например, какой-нибудь террорист, который решил отомстить Эмиратам за их недавнюю поддержку Ирака Засядет где-нибудь за городом с хорошей ракетой и трах-ба-бах.
- А мы-то при чем?
- А при том. Воздушную цель террорист не собьет Американы не зря на рейде два фрегата поставили, так что ракету-то они всяко перехватят. Но обломки-то вниз рухнут! Технике на стоянках не страшно, в крайнем случае, дырка будет - залатают. А вот нам с тобою - чпок по жбану, и привет!
- Не пугай девочку, - заметил Корсар. - Метеориты людям на головы тоже падают иногда, так что ж ты в каске не ходишь?
- Ладно, ладно... - засмеялся Саломахин, но, глянув на часы, озабоченно нахмурился: - Наш полет через двенадцать минут, а они еще и не почесались! - и, с этими словами он схватился за рацию. Перебросившись с диспетчером несколькими фразами, он немного успокоился и пояснил: - Говорит, все нормально. Предыдущий самолет сейчас везут на стоянку, а потом буксировщик к нам подойдет.
Казак кивнул в сторону рулежки:
- Ну положим, что «Крыло» везут, так это мы и сами видим.
Тягач-»тяни-толкай», низенький и короткий, неторопливо двигался вдоль рядов экспонатов, буксируя за собой недавно приземлившийся самолет. Зона передвижения техники по земле была отделена от публики ограждением из столбиков с цепью, но тем не менее перед тягачом двигался пикап с красным проблесковым огнем. В его кузове стояли два охранника, и еще двое сидели в кабине на заднем ряду сидений, выставив в окна стволы винтовок. Один из них держал в руке мегафон, а другой лениво поигрывал резиновой дубинкой. По бокам и сзади самолета неторопливой походкой шло еще несколько человек в светлых костюмах, настолько одинаковых, что они казались формой. Нагретый воздух дрожал над бетоном, и издалека казалось, что охранники двигаются по колено в неспокойной воде.

Предыдущая страница 2 Следующая страница


3 Алексей Свиридов

Дальше, отмеченная прерывистой желтой разметкой, проходила дорожка, предназначенная для служебного автотранспорта, и навстречу движению «Крыла» по ней приближались две машины: впереди неспешно тарахтел фольксвагеновский микроавтобус, а за ним катился грузовик с непропорционально большим и длинным белым кузовом. Охранник с мегафоном, скорее для порядка, чем узрев какую-то угрозу, направил белый раструб в сторону машин и что-то властно выкрикнул - как потом выяснилось, это был всего лишь призыв смотреть внимательней.
Дальше все произошло очень быстро. «Фольксваген» резко затормозил, а белый грузовик, шедший за ним вплотную, резко вильнул влево, оказавшись таким образом на пути кортежа. Со стороны было видно, что во всей ситуации ничего страшного нет: водитель грузовика вполне сумел бы вернуться на свою полосу, не только не причинив вреда самолету, но и не задев даже едущий впереди пикап. Скорости и того и другого были не такими уж и большими Но те, кто охранял «Крыло», восприняли происходящее иначе.
Внезапно раздался громкий звук, похожий на выстрел, длинная штанга сцепного устройства подпрыгнула вверх, и над ней поднялось облачко дыма, а сам тягач, взревев двигателем, рванулся вперед. Он пролетел мимо пикапа, и тут же колеса его застыли на месте. Тягач развернуло, и к визгу стирающейся резины добавился жестяной грохот: капот грузовика вмялся в бок тягачу, превратившись в подобие скомканной бумажки Довершил звуковую картину происшедшего визг тормозов пикапа, замершего в двух метрах от места столкновения Для Казака с Корсаром, которые как раз в этот момент смотрели в сторону рулежки, все слилось в единый взрыв событий: только что все двигалось тихо, спокойно и не спеша, вдруг все заметалось, загрохотало и закружилось, а через пару секунд - тишина и неподвижность. Правда, теперь в тишине и неподвижности спокойствия не чувствовалось.
Экипаж «Крыла», как только тягач отстрелил буксир, остановил движение самолета. Штанга валялась рядом, и от мест, где крепились аварийные пироболты, поднимался легкий дымок. Сам тягач стоял поперек дороги, нежно прижавшись бортом к изуродованному капоту грузовика. Пикап затормозил несколько дальше, его пассажиры стояли неподвижно, заняв позиции под прикрытием своей машины и направив дула автоматических винтовок в сторону грузовика. Люди в штатских костюмах тоже повыхватывали оружие, в основном пистолеты-пулеметы. Казак ожидал, что они, как полицейские в гангстерских фильмах, всей толпой бросятся брать на прицел все тот же грузовик, но штатские, замерев, стояли там, где их застигли события, и продолжали держать под контролем каждый свой сектор.
Пауза продолжалась недолго, хотя и участникам, и свидетелям в этот момент она показалась, наоборот, чуть ли не вечностью. Но вот, с угадываемым даже на расстоянии скрипом, откинулась дверь широкой кабины тягача. Оттуда не торопясь вылез человек с бритым черепом и в темных очках. Вид у него был очень «не местный», и даже если бы Казак с Корсаром и не узнали «Сашу от Льва Сергеевича», они все равно не приняли бы его за аборигена.
Так же не торопясь, абсолютно не обращая внимания на направленные в его сторону стволы, Саша подошел к кабине грузовика и резко рванул дверь на себя. Охрана у пикапа подалась вперед, наверное, ожидая стрельбы или еще чего-нибудь в этом роде.
Но вместо этого бритый человек нагнулся, недолго пошарил внутри и спустился обратно на бетон, волоча теперь за шиворот водителя грузовика, пожилого и щуплого. Смуглые щеки его были покрыты белой щетиной, а сам он почти не перебирал ногами, волочась за Сашей как куль.
Охранники загомонили и кинулись вперед, а Корсар вдруг ткнул Казака в бок:
- На тягач гляди!
Действительно, через открытую дверцу буксировщика на рулежку вылез еще один человек, на это раз вполне здешнего вида - зеленая чалма и короткая курчавая бородка выдавали в нем пакистанца. Одной рукой он опирался на здоровенное колесо тягача, а другой держался за челюсть, словно боясь, что без поддержки она упадет и разобьется.
Примерно представив себе цепочку событий, Казак предположил:
- А рядом с водителем тягача наш любезный знакомец Саша оказался, конечно же, случайно, да?
- Само собой, - отозвался Корсар с оттенком уважения: какой бы неприятной личностью ни был Лев Сергеевич, но его талант в организации «стечений обстоятельств» сомнению не подлежал. - Но, черт возьми, - добавил он спустя несколько секунд, - похоже, пока «Крыло» летало, не одни мы с тобой перенервничали. Вряд ли этот грузовик набит тротилом, и скорее всего дедок за рулем хотел просто объехать «вагена». И объехал бы... А кому-то показалось, что вот она, долгожданная диверсия.
Казак кивнул, а про себя подумал, что с тем же успехом эта дурацкая авария может оказаться, например, мерой по притуплению бдительности. Вот поедет еще раз такой же грузовоз, и ему уже борт никто подставлять не будет. А в нем раз - и бомба! Или, например...
Однако от мыслей на эти темы его оторвал голос Саломахина:
- Коля, отойди в сторонку, Андрей, давай вместе со мной, хватай штангу. Вон, для нас тягач едет.
- Как тягач? А разве... - удивился Казак.
- А ты что подумал, две машины столкнулись, так теперь и выставку закроют? Нашей птичке уже в воздух пора. А про это даже в «Новостях» не скажут, поверь! - непререкаемо заверил инженер и вдруг завопил, неталантливо подражая Фреди Меркьюри: - Шоу маст гоу он! Шоу маст гоу о-о-он!
Но в этот момент летчик в кабине «СМ-97» прибавил оборотов двигателю, и музыкальные потуги Сало-махина остались слышными лишь ему самому.

КОРСАР. «ПОСЛЕДНИЙ ГЛАЗ БЕРЕГИ, ДА?»

Инженер как в воду глядел: действительно, про инцидент на рулежной дорожке в теленовостях ничего не сообщили. Более того, Корсар, специально заплативший за то, чтобы на время его пребывания в номере телеблок, кроме прочих каналов, принимал «Россию-Космос» и «НТВ-плюс», не смог найти в выпусках «Новостей» даже упоминания о выставке: показав репортажи об открытии авиасалона, телекомпании словно потеряли к нему интерес.
Самым огорченным оказался Казак У него в номере стояла дешевая и простая двойка, даже без таймера записи, не говоря уже о работе с дайджест-кодами Корсар же, подключив свой ноутбук к телеблоку, смог организовать еще выборку сюжетов по ключевым словам. Поэтому Казак, в надежде увидеть себя на экране, а то и послать запись домой похвалиться, зашел вечером в номер к другу.
Однако, просмотрев вместе все, что назаписывал за день интеллектуальный «Эль-джи», летчики с удивлением узнали, что самой заинтересованной в выставке страной оказалась Финляндия. Государственное телевидение этой страны посвятило Дубаю целый час - хотя скорее всего финны просто не успели показать эту передачу вчера.
Наташе после долгого дня на жаре было нехорошо, и она осталась в своем номере. Казак с Корсаром тоже не чувствовали себя очень уж бодрыми и посвежевшими, и никакого желания все-таки отправиться посмотреть город не было. Закончив мучить телеблок, Корсар откровенно зевнул и сообщил, что, как только некоторые товарищи уберутся восвояси, лично он завалится спать. Казак ответил, что намек понял, и уже собрался уходить, но в этот момент зазвонил телефон.
Корсар с неудовольствием поднял трубку, послушал и удивленно сообщил Казаку:
- Звонит портье. Говорит, что мною интересуется некий господин из России.
- Какой господин? - не понял Казак.
- Да пес его знает. По деликатному выражению портье - господин в костюме размера экстра-лардж. Вот ведь дипломаты здесь! Ведь чувствуется, что парень знает русский настолько, чтобы произнести слово «толстяк». Словом, для таких случаев есть приказ администрации: связываться с постояльцами и действовать по их усмотрению.
Корсар передал услышанное и вновь заговорил в трубку:
- Алло, любезный? Вы можете поточнее описать... Да спросите его самого в конце концов, что он за птица и почему я вдруг ему понадобился!
Возникла пауза. Потом лицо Корсара оживилось, он коротко бросил: «Ладно, пусть идет» - и, положив трубку, обернулся к Казаку:
- Оказывается, это не птица вовсе, а такой толстый и вонючий зверек. Из породы грызунов, если я не ошибаюсь.
- Хомяк, что ли?
- Угадал, парень. Разыскал ведь, сейчас и сам явится. Что-то мне подсказывает, что Наш куркуль отнюдь не просто так зашевелился.
- Это точно. Но если он начнет про старую дружбу, а потом окажется, что надо партию какого-нибудь товара перевезти... Вот ты, Пират, как хочешь, а я ему точно в кису наложу! - убежденно ответил Казак.
Хомяк про дружбу не начал. Коротко поприветствовав обоих летчиков, он по-хозяйски уселся на диван и сразу расставил точки над «i»:
- Значит, так. Давайте заранее договоримся: вы по-своему смотрите на жизнь, я по-своему. Делить нам нечего, и ссориться тоже причин нет. Но что было, то было. Вы про меня, а я про вас знаю, кто на что способен. И сейчас я к вам пришел с делом, которое вам вполне по силам.
Казак покачал головой, как бы говоря: если такая присказка, то какова же будет сказка? Подождав чуть-чуть и не услышав возражений, Хомяк продолжил:
- Ситуация такая: я с одним из своих самолетов второй день ошиваюсь здесь, в Дубаях, - может, видели, «Бе-32» у меня? Сюда подвернулся чартерный рейс, ну и не ползти же назад впустую!
Корсар кивнул, но про себя подумал, что кто-кто, а уж Хомяк наверняка рассчитал, чтобы, улетев назад даже и порожняком, внакладе не остаться.
- Так вот. Вчера найти ничего не удалось, а сегодня выпал заказ, причем заказ, что называется, не бей лежачего. Смысл в том, что надо во время демполетов некоторое время поторчать в воздухе, а ребята с какой-то мелкой здешней киностудии поснимают крупные планы. Для рекламы, что ли - Во время полетов? - удивился Казак.
- Да, аэродром же продолжает работать. Дело не в этом: клиенты утверждают, что оформят и разрешение, и эшелон, и вообще все будет в ажуре. Мое же дело - ходить вдоль зоны полетов туда-сюда, пока эти ребята торчат около иллюминаторов с камерами.
- И сколько ж за такую халяву денег платят? Много? - задал нескромный вопрос Корсар.
- Вполне, - последовал короткий ответ.
- Ну так чего ж ты теряешься? - съязвил Казак. - Надо брать, пока дают, а то не дай бог кто перехватит!
Хомяк на подначку отвечать не стал, а вытер платочком лоб и продолжил серьезно:
- В том-то и дело, что перехватывать некому. Я, видишь ли, сразу справки навел, и оказалось, что с этим предложением клиенты вышли только на меня. Хотя, в принципе, здесь за подобную работу взялись бы многие, и дешевле, чем я запросил. Тот же самый «Аэрогалф/воздушные экскурсии» - почти бесплатно летает, за два часа всего сто баксов.
- А что же это тебя так полюбили?
- Вот в том-то и загвоздка, что неясно. Такое впечатление, что они решили: раз русский, да частник, да компания небольшая, так можно будет потом попросту кинуть. Тем более что хотя дела со мной вел представитель заказчика - янки, сама киношная компания полностью арабская. Иди потом судись - для немусульманина будет устроен гражданский процесс, с адвокатом и прокурором... Месяцев этак через шесть и длиной еще в два месяца. На одной гостинице проживешься!
- Ну так и послал бы их... Куда подальше, словом! - воскликнул Казак, не понимая, о чем тут еще можно говорить.
- Зачем посылать, - усмехнулся Хомяк. - У меня другая идея есть, затем и пришел. Я ведь помню: что ты, что Корсар тогда в Сербии не только за штурвалом лихо воевали. Так вот: а что бы вам завтра не пойти со мною в полет? Один за бортинжа, другой за штурмана. Клиентам я что-нибудь совру, а если они действительно начнут финты крутить, тут вы и скажете свое веское слово. Само собой, что это не просто так моя просьба, а вполне деловое предложение, с вполне конкретной оплатой.
И Хомяк, следуя давней привычке не говорить о деньгах вслух, написал на бумаге сумму.
- Хм... А если все будет спокойно и гладко, тогда как? - уточнил Корсар.
- Ну, тогда... - По лицу Хомяка было отчетливо видно, как в его душе борются честность купеческая и купеческая же скупость. Честность победила: - Все равно оплачивается. Но... - похоже, скупость тут же взяла реванш, - в половинном размере.
- Умаслил! Соблазнил! Купил с потрохами!!! - рассмеялся Казак и добавил добродушно: - Ну и жадный ты все-таки.
- Я не жадный. Я справедливый, - с достоинством ответил Хомяк и вновь напустил на себя серьезный вид: - Ну так что?
- Не, я мимо, - без раздумий отозвался Казак. - У нас делегация, расписание работ, и вообще, такое дело не очень по мне. Вот Пират - другое дело, он у нас вольноопределяющийся. Правильно?
Корсар почесал подбородок и задумался: конечно, предложение Хомяка и ему не казалось таким уж соблазнительным. Тем более если действительно клиенты попытаются кинуть толстяка... Интересно, как он себе представляет то самое «веское слово»? Хотя, с другой стороны, при всей своей внешней горячности большинство этих смуглых парней обычно поворачивают оглобли, как только натыкаются на решительный отпор. В армии, а потом и в училище Корсар получил опыт общения с представителями «лиц южной национальности» из бывшего СССР; не думал, что здешний народ чем-нибудь от них отличается.
«А может, и вправду слетать с Хомяком? - подумал он. - А то Наташка вчера в лавке на золотые сережки с камешками облизывалась-облизывалась, а у меня деньги только дяди Левины, из резерва... Вряд ли старый хмырь одобрит такую трату, а своих денег только на бижутерию и хватает, такую дешевку, что просто стыдно в руки брать, не то что девушке подарить! Да и скорее всего не случится ничего. Хомяка наверняка просто дома достали, вот он как та пуганая ворона куста боится. А почему именно его выбрали для полета - наверняка есть какое-нибудь простое объяснение. Например, такое...» - Слышь, Хомяк, а сколько этих операторов будет?
- Четверо и еще два ассистента.
- Тогда вполне возможно, что ты зря волнуешься. У них небось аппаратуры тонны полторы, а у местных таксистов небось ничего серьезней «Бонзаны» нету! А твой «Бе-32» машинка хоть и небольшая, но сильная. Вот и выбрали тебя! Кроме того: машину проектировали еще бог знает когда, и окошки у тебя широкие, как в трамвае, сейчас таких не делают.
Хомяк на секунду задумался, но тут же сказал:
- Может, так, а может, и не так. Ты что решил-то?
- Я согласный. Правда, меня уже на выставке наверняка видали, но это уже твои заботы, что сказать клиентам. По рукам?
- Решили, - утвердительно отозвался Хомяк. - Вылет запланирован завтра на десять двадцать, соответственно будь у меня... Ну, скажем, часов в девять. На предполетные мероприятия как раз хватит.
Они попрощались, и Хомяк с Казаком ушли. Оставшись один, Корсар собрался было завалиться спать, но спохватился и принялся звонить полковнику Марченко, чтобы предупредить его о своем завтрашнем отсутствии. Кое-как успокоив полковника тем, что во второй половине дня он все-таки сможет появиться, он набрал еще один номер - по договоренности со Львом Сергеевичем и Корсар, и Казак должны были сообщать о каких-либо своих поступках, выпадающих из заранее предусмотренного плана.
Спрашивать, с кем он говорит, летчик, само собой, не стал, обменялись лишь кодовыми фразами, однако голос в трубке показался Корсару знакомым.
«Саша-гонщик... - подумал он, положив трубку. - Что ж, судя по сегодняшнему эпизоду, если понадобится действовать, он не будет колебаться. Хотя, с другой стороны, не думаю, что наши с Хомяком дела так уж взволнуют его, или кто там у них отдает команды... В случае чего, полагаться придется исключительно на себя».
Примерно в это же время Хомяку позвонил «представитель заказчика». В разговоре уточнялись второстепенные детали, потом американец попросил подробнее рассказать о компании «Аэроклуб», и так получилось, что проговорили они около сорока минут. Когда наконец «представитель» смилостивился и дал отбой, толстяк от души выругался: он терпеть не мог длинных разговоров по телефону. Облегчив таким образом душу, он спокойно уснул.
Однако причина тянуть время у «представителя» была, и причина весьма уважительная. От его аппарата тоненький провод тянулся к небольшому переносному компьютеру, той же марки, что лежал сейчас у Корсара в номере подключенным к видеоблоку, и все, что говорил Хомяк, записывалось в цифровом формате на жесткий диск.
Через несколько минут после разговора файлы с голосом Хомяка были закодированы как личная почта и по вездесущему Интернету ушли за океан - за Индийский. В маленьком австралийском городке пара веселых друзей за пару часов обработали параметры голоса и по заранее заготовленным текстам состряпали несколько вариантов убедительно звучащей фальшивки, а потом прислали ее обратно «представителю». Участи Сирила Мэндела ребята не опасались: если бы с кем-нибудь из них что-то случилось, хитроумно выстроенная система собственной безопасности должна была выплеснуть в мировую сеть немало интересной информации, после которой и «представитель», и «заказчик» оказались бы известны более, чем этого хотели.
В принципе эта информация могла стоить значительно больше, чем ребята зарабатывали на заказах, но они предпочитали твердые доходы, и к середине ночи в адрес «представителя» пришло четыре звуковых файла. Услышь Хомяк содержимое хотя бы одного из них, он вряд ли спал бы так спокойно. Да и не спокойно тоже.
Киногруппа, нанявшая самолет Хомяка, прибыла на стоянку минут на десять раньше назначенного времени. Из шести человек по-русски говорил только один, зато говорил много. Хомяк официально представил «киношникам» Тимура, своего второго пилота, и вполголоса сообщил о наличии еще одного члена экипажа - контролера-инструктора из заграничного отдела департамента авиации общего назначения, каковому контролеру до зарезу понадобилось именно сегодня совершить инспекционный полет.
Русскоязычный киношник поцокал языком, покачал головой, выражая сочувствие в адрес «уважаемый командыр-хазаин», и попросил разрешения загружаться. Хомяк махнул рукой и послал второго пилота надзирать за размещением пассажиров в салоне.
Арабы засуетились и, гортанно перекликаясь, начали затаскивать в дверь аппаратуру - ее оказалось действительно очень много. Штук пять кинокамер несколько музейного вида, современный репортерский видеорекордер с толстым объективом, ящики с катушками пленки, еще какое-то оборудование и даже несколько софитов, увидев которые Хомяк мысленно покрутил пальцем у виска: на таком солнце - и дополнительный свет!
Вернувшись в кабину, второй пилот доложил:
- Все нормально, центровку сделал, хоть и трудновато было. - И добавил осуждающе: - Такую бурную деятельность развили, и все больше бестолковую. Объективами к иллюминаторам против солнца примериваются, провода разматывают, втыкают куда-то, а у них не втыкается... Такое впечатление, что это не профи, а студенты какие-то, курса так с первого, в лучшем случае - со второго.
- Ну, пусть будут студенты... - с некоторым сомнением в голосе ответил Хомяк, но времени менять решение уже не было, и он скомандовал: - Давай связь с контрольной башней.
Корсар сидел на откидном сиденьице, изначально предназначенном для стюардессы, перегораживая и без того узкий проход. Место было неудобное, но зато обладало важным достоинством: через легкую занавесочку отсюда можно было видеть все, происходящее в салоне, а через открытую дверцу пилотской кабины - наблюдать за летчиками. Вживаясь в свою роль проверяющего чинуши, он, слушая диалог второго пилота с диспетчером, сделал несколько пометок в блокноте, потом глянул через плечо Хомяка на приборы и вновь сделал ничего не значащую запись.
Хомяк запустил двигатели, и через несколько минут «Бе-32» мягко стронулся с места и покатился на взлетную позицию. Добираться туда пришлось чуть ли не через весь аэродром, самолету пришлось проехать и вдоль рядов выставки, однако операторы необычным ракурсом не заинтересовались. Лишь один из них, ассистент, сначала прилип к иллюминатору, потом посмотрел на часы и, сделав зверское лицо, что-то быстро начал говорить остальным. К темпераментному обсуждению подключились остальные, и наконец тот, который говорил по-русски, пошел к пилотской кабине.
- Ай, командир, зачем не летим? У нас время-график, весь посчитан, уже воздух далжны быть!
- Сейчас полетим... - спокойно ответил Хомяк. - Вот разрешение подтвердят, и пойдем.
Русскоговорящий еще немного постоял за спиной пилотов, но второй пилот вежливо попросил его покинуть кабину. Тот подчинился и ушел обратно в салон, чуть не наступив по дороге на ногу Корсару.
Беспокоился араб зря: уже через полминуты диспетчер дал «добро» на взлет без предварительной остановки в начале полосы, и Хомяк перевел рычаги управления двигателями до упора вперед. «Бе-32» начал энергично ускоряться. Корсара ощутимо потянуло назад, и он быстро глянул, за что бы схватиться... Но маленький самолет уже оторвался от полосы и, задрав нос в небо, начал набор высоты. С глухим стуком спрятались в нишах стойки шасси, а потом пол на секунду ушел из-под ног - Хомяк убрал закрылки.
Корсар глянул в иллюминатор: высота была уже метров двести, значит, еще немного, и начнется собственно работа. Хотя какая там работа! Руководство «Галф-Бизнес-Аэро» разрешило полет лишь по строго определенному плану. Проще говоря, Хомяку в течение полутора часов предстояло мотаться туда-сюда над аэродромом, аккуратно разворачиваясь в конце предоставленного коридора, причем за каждый десяток метров отклонения полагался немалый штраф.
«Бе-32» накренился - внизу мелькнули ряды сверкающих на солнце самолетов - и выровнялся, двигаясь теперь параллельно взлетной полосе. По другую сторону от нее в воздухе находился «Черномор», тот самый, в разгрузке которого недавно довелось принять участие и Корсару. Несмотря на свои солидные размеры, «Ту-330» закладывал лихие виражи, демонстрируя публике свою маневренность. Корсар покосился на пассажиров - как они, снимают?
Пассажиры не снимали. Два оператора ковырялись в камерах, их ассистенты вытаскивали из сумки круглые коробки, а еще двое, переводчик с длинным и худым, как макаронина, парнем, снова направлялись к пилотской кабине.
«Да что они, совсем сдурели, что ли, туда-сюда шляться? - возмутился про себя Корсар. - Хомяк лишнее движение штурвалом сделает, и весь гонорар в трубу вылетит, обдерут как липку!» - И с этой мыслью он решительно поднялся с места, загораживая дорогу идущим.
- Господа! Вам туда нельзя, это нарушение инструкции и правил... - начал он, но договорить ему не дали. Шедший впереди «переводчик» коротко ударил Корсара в живот, а следующий за ним длинный и худой парень молниеносным движением выхватил откуда-то из глубин своей одежды пистолет и приставил согнувшемуся Корсару к затылку.
- Паслэдний глаз береги, да? - бросил переводчик издевательски, одновременно с этими словами извлекая из-за пазухи пистолет-пулемет системы «бизон».
Наверное, будь это какой-нибудь «узи» или «ингрем», Корсар остался бы спокоен и хладнокровен и действовал бы обдуманно и расчетливо. Но чувства, которые он питал к «бизону», были особыми: именно это, внешне неказистое, изделие российской оборонки было его спутником там, в Сербии, и именно «бизон» помог ему не остаться навсегда в горах Пирина... И вновь, как и тогда, в его восприятии что-то сместилось, и Корсар был вновь готов драться насмерть - не отрабатывая несчастные Хомяковы баксы, какой там! Он видел перед собой врагов, которые не просто осмелились поднять на него оружие - а его же собственное оружие!!!
Наверное, макаронообразный парень казался себе очень красивым в этот момент: согнувшийся от боли одноглазый кяфир стоял перед ним почти на коленях, а он, возвышаясь над сломленным врагом, уткнул ему в затылок ствол.
И поэтому следующее действие жертвы застало парня врасплох: Корсар, продолжая оставаться в согбенном положении, резко двинул головой в сторону - макаронообразный все-таки нажал на курок, и прогремел выстрел, но пуля лишь чиркнула летчика по уху и выбила из угла между полом и стенкой горсть пластмассовых осколков. Не обращая внимания на боль, Корсар продолжил движение всем телом, одновременно разгибаясь и перехватывая локоть стрелявшего, не давая ему повторить попытку.
Переводчик, успевший шагнуть вперед, начал разворачивать дуло «бизона», но летчик, перехвативший руку с пистолетом, вновь резко согнулся, теперь уже по собственной воле. Макаронообразный, качнувшись, взвыл, Корсар помог ему ногой - и парень полетел вперед. Не успев понять, что произошло, переводчик рефлекторно нажал на спуск и сообразил отпустить его, лишь когда штук пять пуль уже сидели в худом.
Самолет вздрогнул - это дернулся штурвал в руках Хомяка, услышавшего выстрелы за спиной, но Корсару это сыграло только на руку: он сумел выскользнуть из-под падающего парня и прижаться к правому борту, уходя от еще одной очереди. В занавеси появилась россыпь дырок, в салоне раздались выкрики, а потом оставшиеся там четверо открыли ответный огонь.
Они палили сразу из нескольких стволов, били вслепую, через занавеску, и, падая на пол, Корсар успел увидеть, как опрокидывается навзничь переводчик и как ударами пуль второго пилота отбрасывает обратно к креслу - только и успел, бедняга, что вскочить на ноги. Корсар перевалился через труп худого, и его передернуло от отвращения - из ран продолжала течь кровь, Андрей вымазался в ней, - и вжался в пол, прячась за мертвецом, как за баррикадой...
В этот момент раздался еще один выстрел, а вернее два, дуплетом. Звук от них был мощнее и глуше, чем от предыдущих, и сквозь изрешеченную занавеску в коридорчик влетели два небольших цилиндрических предмета. Один из них упал за дверь, в кабину, а другой раскололся об стенку, исходя сероватым дымом. Корсар успел почувствовать сладковатый запах и, внезапно ослабев, уткнулся лицом в пол.
«Если я сейчас потеряю сознание... - пронеслось у него в голове, - то лучше всего будет и не приходить в себя».
Однако сознания он не потерял. Там, где Корсар упал на пол, из небольшой аккуратной дырки била струйка прохладного, свежего воздуха. «Вентиляционное отверстие? В полу?!» - удивился он и сфокусировал на дырочке глаза. Через несколько секунд он понял: это была пробоина от пули. Пробив покрытие пола, пуля на излете прошла сквозь обшивку самолета, и упругий воздушный поток рвался через отверстие в салон.
Тело по-прежнему опутывала предательская слабость, но поскольку новых порций газа Корсар не вдыхал, мозг и органы чувств продолжали работать вполне исправно.
Двигатели гудели по-прежнему, а по полу застучали ботинки: ну правильно, четверка из салона бросилась вперед, чтобы перехватить управление из рук ослабевшего пилота. Один из «операторов» со всего размаху наступил Корсару на ногу, и тот нечеловеческим усилием сдержался, чтобы не взвыть от боли: чертов араб весил, наверное, килограммов сто.
Самолет снова качнулся, клюнул носом, выправился, а со стороны кабины донесся приглушенный звук, словно тяжелый куль перевалили через невысокое препятствие и швырнули на пол.
«Ага... - оценил про себя звук Корсар, - Хомяк отрубился по-настоящему, если только и он пулю не схватил. Да нет, вряд ли, тогда бы мы наверняка свалились на крыло или в пике. Но что им надо, а? Уж не в Иран ли собрались? Да нет, вряд ли, больно сложно все... Черт, руки до сих пор как ватные! И этот слон... На ноге синяк небось будет... Что же они делают-то, а? Возятся, тараторят о чем-то...» Корсар осторожно приоткрыл глаз и осмотрелся. Он лежал между двух убитых террористов, а дальше, привалившись к стенке, виднелось тело второго пилота. За открытой дверцей пилотской кабины в тесноте двигались спины остальных, но что они там делают, разглядеть не удалось.
Через несколько секунд глаз пришлось срочно прикрыть: из кабины появился один из захватчиков. Лицо его скрывал противогаз, немного похожий на маску для подводного плавания. Следом за ним двигался еще один.
Последовал краткий диалог, и после него эти двое, перешагнув через лежащих, подняли тело террориста, погибшего первым, понесли его куда-то в хвост и осторожно уложили в кресло. Потом пришла очередь Корсара - он как можно натуральнее обвис у них на руках и приложил все старания, чтобы дышать ровно и слабо, словно газ все еще действовал на него.
К врагу, да еще и неверному, отношение оказалось совсем другим: Корсара попросту швырнули на пол прохода перед дверью в туалет. Продолжая играть роль бесчувственного тела, он упал в очень неудобной позе и чуть не вывихнул руку В этой части самолета запах газа был не таким сильным - система вентиляции продолжала работать, но Корсар постарался вдыхать как можно реже. Хотя... Голос одного из удаляющихся в сторону кабины арабов перестал быть приглушенным и вновь зазвучал громко и резко. Корсар вновь приоткрыл глаз и увидел, как сначала один, а потом и другой террорист на ходу сняли с себя маски и небрежно швырнули их на кресла.
Он попробовал подвигать рукой - вроде бы слабость прошла. Ну что ж, очень вовремя...
Переводчика несли медленно: то ли он был слишком тяжел, то ли проявляли почтительность. За спиной у одного из несущих на длинном ремне висел «бизон» - экие, однако, аккуратные ребята! Прибираться - так прибираться, ничего на полу не оставляя.
«Мои извинения, - подумал Корсар, - но сейчас мусору здесь опять прибавится!» Он подождал, пока первый из арабов окажется рядом с ним, и пружинисто кинул себя в воздух. Получилось не очень хорошо, гораздо хуже, чем на тренировках, но для «оператора», не ожидавшего от поверженного врага подобной активности, хватило. Получив два слитных удара - сначала в переносицу и тут же чуть сбоку от нее, в биологически активную точку между ухом и скулой, араб молча разжал руки и начал медленно оседать на пол.
Слишком медленно! Корсар с силой толкнул его, а сам вскочил ногами на кресло. Спинка откинулась вперед, толкнув следующее кресло, которое тоже сложилось. Моля про себя всех богов, чтобы пластик выдержал, он, согнувшись, быстро сделал несколько коротких шагов, ставя ноги на квадратики откидных столиков, вмонтированных в спинки, и оказался рядом со вторым террористом. Тот уже сообразил, что случилось, и, отпихнув от себя бесчувственные тела, замахивался длинным блестящим ножом.
Корсар не стал ждать, когда замах будет закончен, а, выпрыгнув в проход, выбросил вперед ногу, метясь в пах противнику. Тот отшатнулся и зацепился рукой с ножом за очередное кресло - Н-на! - выкрикнул в азарте Корсар и следующим ударом все-таки попал. Араб охнул, на мгновение потеряв над собой контроль, и пропустил еще один удар, теперь уже ребром ладони по шее. Бить в третий раз необходимости не было, но именно у этого «оператора» за спиной болтался «бизон»! И Корсар ударил в третий раз, ощутив, как под его ногой в теле врага что-то хрустнуло и тот безвольной куклой повалился на пол. Когда он уже упал, из его рта вытекла струйка зеленой жидкости, перемешанной с ярко-алой кровью.
Моторы продолжали петь свою песню, а «Бе-32» все так же спокойно плыл в воздухе, словно ничего не произошло, хотя теперь его интерьер вызвал бы тошноту даже у Джона Ву. По ворсистой ковровой дорожке тянулись кровавые полосы, в кресле лежал мертвец с развороченной грудью, и еще один валялся в узком проходе между креслами. Рядом с ним лежали еще два тела, без видимых ран, но тем не менее неподвижных.
А над ними стоял мужчина, перемазанный кровью от ног до повязки на глазу, стоял, сжимая в руках компактный пистолет-пулемет, и одного взгляда на него было достаточно, чтобы понять: он готов на все.
Корсар передернул затвор «бизона» и мягко шагнул вперед. В этот момент самолет накренился, и пятна света, лежащие на креслах, куда-то поползли.
«Разворот согласно плану полета... - определил Корсар. - Ничего не понимаю!» - впрочем, на раздумья времени не было. В любую минуту кто-нибудь из двоих, оставшихся в кабине, мог зачем-нибудь выйти в салон. Значит, надо было проявлять инициативу.
Дождавшись, пока самолет выровняется, Корсар двинулся вперед Он уже овладел собой и кидаться вперед очертя голову не собирался. Вот издырявленная пулями занавеска, и очень хорошо, что издырявленная... Он пригнул голову и заглянул в одну из дырок.
Сдвижная дверь в пилотскую кабину по-прежнему была открыта и придерживала тело второго пилота. Хомяк лежал позади своего кресла - рассчитанная на экипаж из трех человек кабина «Бе-32» была сравнительно просторной. Один из арабов сидел за левым штурвалом, а другой... Другой занимался чем-то странным. Пристроив наверху приборного щитка видеокамеру, он соединял ее широким многожильным шлейф-кабелем с небольшим компьютером, который стоял перед левым креслом. Получалось так, что плоский экран компьютера закрывал от человека, управляющего самолетом, половину важных приборов. Или сейчас видеть экран было для него важнее?
Араб закончил соединять провода и включил камеру. Одновременно с этим экран компьютера тоже ожил, и на нем появилась какая-то картинка.
«Что-то знакомое... Очень знакомое...» - и вдруг Корсар вспомнил: почти такую же картинку рисовала ему на дисплее «Су-37» навигационная система во время первой посадки на горный аэродром. Но тогда ведь надо было выдерживать расстояние и скорость с точностью до метра, до километра в час!
«Здесь-то им директорное управление зачем? Да еще от какого-то левого прибора... Не может быть, чтобы ради удовольствия полетать по командам компьютера была затеяна целая боевая операция... А, какая разница! Только бы удалось заставить гавриков сесть, а уж потом разберемся, что и зачем!» Он несколько раз глубоко вздохнул и двинулся вперед, стараясь ступать как можно тише.
Первым увидел Корсара тот, кто налаживал телекамеру. С гортанным криком он попытался схватиться за короткий «Калашников», но Корсар угрожающе повел стволом «бизона», и араб послушно отдернул руку.
Тому, кто управлял самолетом, хватило одного короткого взгляда через плечо, чтобы разобраться в ситуации.
Корсар закричал по-английски, не заботясь о чистоте произношения:
- Посадка немедленно! Стреляю без предупреждения!
В глубине души он понимал, что стрелять здесь, в кабине, было бы безумием - и так после первой короткой перестрелки в приборной доске появилось несколько зияющих пробоин, а под ногами скрежетало стекло разбитых приборов. Тем временем картинка на экране компьютера изменилась, предлагаемая траектория полета ушла куда-то вбок, а кроме того, добавилась еще одна, словно теперь система отслеживала движение двух самолетов сразу. И вроде бы их траектории должны были пересечься...
Летчик на команду не среагировал, и тогда Корсар коротко нажал на спуск, прицелившись так, чтобы пули ушли вперед, не попав по приборам. В лобовом стекле появилась россыпь пробоин, окруженных сеточками трещин, - скорость самолета была не очень большая, и воздушный поток сломать стекло, хоть и пробитое, не мог. Пилот вжал голову в плечи и что-то быстро-быстро заговорил сидящему в кресле справа. Тот его перебил, а потом схватился за микрофон радиостанции и что-то закричал, - По-английски! - заорал Корсар, и тогда оба араба умолкли вообще. Тогда он еще раз приказал: - Посадка сейчас! Или стреляю!
На этот раз пилот вроде бы понял, что с ним не шутят, и отдал штурвал от себя. За стеклом мелькнул силуэт выполняющего очередной полет «Крыла», и Корсар вдруг сообразил, что просчитанная компьютером траектория ведет прямо к нему «Смертники, что ли? Не похоже... - попытался понять он, но тут же приказал себе: - Не отвлекайся!
Внизу все будет ясно!» - и в соответствии с этим приподнял опустившийся было ствол «бизона», на всякий случай напомнил:
- Говорить по-английски!
Несмотря на угрозы Корсара, двое оставшихся в живых террористов по-английски так и не заговорили - может быть, просто не умели, хотя, с другой стороны, поняли же они его требование о посадке?
Как бы то ни было, пилот заходил на посадку в гробовом молчании. Следовало отдать ему должное: делал он это вполне грамотно. Наверное, на контрольной башне поняли, что дело неладно, и, как обратил внимание Корсар перед посадкой, к полосе уже спешили и пожарные машины, и «Скорая помощь», а самое главное - черно-белые полицейские машины.
«Ну что ж, - усмехнулся он про себя. - Им будет над чем поработать!» Когда самолет остановился, возникла заминка. Наконец Корсар принял решение: он показал на аварийный выход и, отступив в глубь салона, приказал террористам выходить по одному. Они послушно подошли к отмеченному красным трафаретом люку, и, повинуясь властному жесту, передний дернул за рычаг. Люк пружинисто отскочил вперед и глухо брякнул по бетону. Корсар напряженно наблюдал, как сначала один, а потом другой террорист, смешно приседая на корточки, спрыгивают на бетон полосы (в маленьком «Бе-32» надувных трапов предусмотрено не было), и потом, держа руки у головы, бегут к полицейскому автобусу.
- Послушные мальчики. Наверное, теперь и мне можно выходить?
После более-менее прохладного воздуха в самолете полуденная жара обдала его, словно из открытой духовки огромных размеров. Сразу же вернулась предательская слабость в ногах, закружилась голова, но тем не менее Корсар довольно бодро шел от самолета и еще издалека начал кричать:
- Алло, кто там есть! Там, в самолете, раненые, убитые! Давайте скорее медиков!
Но почему-то фигуры в белых халатах не бросились вперед. Да и к самому летчику тоже никто не спешил с распростертыми объятиями. Наоборот, от одной из черно-белых машин раздался властный голос, усиленный мегафоном. Корсар сначала не понял, но потом сообразил: ему приказали бросить оружие.
- Ах, ну да, извините... - пробормотал он и, наклонившись, аккуратно положил «бизона» на бетон, а потом помахал пустыми руками в воздухе. Тотчас с десяток парней в пуленепробиваемых жилетах и шлемах отделились от машин и бросились вперед.
- Да вы что... - начал было он, но один из налетевших полицейских от души съездил его резиновой дубинкой по голове, и Корсар, и так державшийся из последних сил, потерял сознание.

КАЗАК. ДОПРОС ДЛЯ ПРОФОРМЫ

Из-за того, что Корсар, по выражению полковника Марченко, «дезертировал в самый напряженный момент», расписание дежурств на жаре у самолета пришлось срочно переделывать. Казака с Наташей полковник безжалостно разлучил, заявив, что не фига вокруг чужих баб крутиться. Казак попытался спорить, но раздраженный полковник попросту отмахнулся от него. И теперь молодой летчик жарился на солнце, пока Наташа прохлаждалась где-то в залах выставочного комплекса.
Время тянулось медленно. Посетителей было значительно меньше, чем в первый день, а те, кто останавливался перед «СМ-97», вопросов не задавали. В конце концов Казак попросил Саломахина «позвать, если что» и, сложив одну на другую несколько красных тормозных колодок, уселся в тени стабилизатора, там, где легкий ветерок давал хоть какую-то иллюзию свежести. Немного дальше на светлом бетоне чернели полосы стертой резины - следы вчерашнего дорожно-транспортного происшествия. Казак обратил внимание, что теперь самолеты с выставки возят на стартовую позицию совсем другим путем.
- Гляди-ка, Сергей, - сообщил он Саломахину, который пристроился с банкой пепси на порожке открытого грузового люка, - начальство тут мышей ловит, сделали вывод из вчерашнего.
Инженер кивнул и ответил, явно лишь для того, чтобы поддержать разговор:
- Да уж, сделали. Тот дедулька небось теперь неделю сидеть не будет.
- Да ну? - удивился Казак. - У них тут что, до сих пор телесные наказания?
- Для своих - да. Ты пойми, это же Восток. То, что мы тут живем как цивилизованные люди, еще не значит, что вся страна такая. Из города выйдешь, и непонятно, в каком ты веке.
- Ты сам выходил, что ли? - поддел Казак, но Сергей не обиделся.
- Я нет. Но ребята рассказывали... Хм, смотри, что-то опять произошло! Вот уж ни дня без приключений...
Казак проследил направление его взгляда: прямо по летному полю куда-то в дальний конец аэродрома неслась кавалькада: черный автобус с зарешеченными окнами, несколько легковых машин характерной окраски, и сзади - два белых мини-вэна. Красных крестов на них не было, но тем не менее «Скорая помощь» узнавалась с первого взгляда. У всех машин на крыше вспыхивали проблесковые огни, и их водители абсолютно не обращали внимания на препятствие: бронированный автобус на полном ходу зацепил крыло маленькой «Сессны» на одной из стоянок. Самолетик развернуло, что-то подломилось в шасси, и он так и остался стоять перекосившись, а машины понеслись дальше.
- И пожарники вон... - заметил Казак, показав чуть Дальше: четыре красные цистерны выстраивались вдоль полосы, отведенной для продолжения коммерческих полетов.
- А кто у нас в воздухе? - поинтересовался Саломахин и тут же сам себе ответил: - Опять «Крылу» не везет, что ли?
- Нет, нет, - успокоил его, да и себя, Казак. - Демонстрационные полеты идут с другой полосы, а вся кутерьма вокруг коммерческой дорожки. Но полиция-то тут при чем? Опять взорвать кого-то хотели?
Глядящий из-под руки Саломахин заметил:
- Ты прав, это не «Крыло». Кто-то другой сейчас на посадку заходит... Черт, машинка вроде на «Ан-24» похожа, но это явно не «Антон»... Блин, плохо видно.
Казак тоже попытался определить самолет, для встречи которого поднялась такая суета, но сумел только смутно разглядеть его силуэт, который вскоре перестал быть виден: обзор закрывало здание контрольно-диспетчерского пункта.
Саломахин смешно нагнул голову, прислушиваясь, и через пару минут объявил:
- Обошлось без стрельбы. Интересно, что же все-таки произошло? Ну да ничего, узнаем ближе к вечеру.
Нам еще больше часа осталось... Слышь, Колян, может, еще за водичкой сбегать? Я и тебе принесу, тут недалеко холодненькую продают!
Казак охотно полез в карман за деньгами, но попить холодненькой водички ему на этот раз не пришлось. Таким же бешеным аллюром к стоянке «СМ-97» невесть откуда подлетел еще один черно-белый автомобиль, и выскочившие из него полицейские решительным шагом направились к русским. Передний из них объявил:
- Мистер Николай Морозов! Казак на всякий случай кивнул. Говоривший остался на месте, а двое других быстро заняли позицию у него по бокам.
- Василий Степанович! - обеспокоенно крикнул Саломахин внутрь самолета: там, развалившись на кресле, дремал один из основных переводчиков делегации, выделенный в эту смену.
Василий Степанович вылез и, с ходу оценив ситуацию, обратился к старшему с длинной речью, выслушал ответ, что-то возразил, получил ответ на возражение, повертел в руках какой-то документ - а Казак все это время стоял в напряженной позе, чувствуя, как дюжие арабы в полицейских шлемах сверлят его глазами. Наконец переводчик повернулся к нему:
- Николай, мне очень жаль, но вам придется поехать с ними.
- С чего это вдруг? - Казаку стало не по себе.
- Они говорят, что совершено преступление, о котором вы можете что-то знать. Им нужно допросить вас.
- Вот еще напасть. А я что, обязан давать показания?
- К сожалению, да. - Василий Степанович снял очки и сочувствующе моргнул: - Но вы не беспокойтесь, для иностранцев-немусульман у них специальная процедура, приближенная к европейской. А если вы сейчас будете отказываться, то они вас... Как говорят у нас - «подвергнут приводу».
Казак вспомнил времена учебы в техникуме, когда он еще не поступил в летное училище, и несколько «приводов», которые ему довелось испытать на своей шкуре.
«Вряд ли дубайские менты лучше ростовских», - решил он и сказал:
- Да ладно, что уж там. Только вот никак в толк не возьму, что и о чем я могу знать.
Василий Степанович перевел, и офицер, явно разочарованный тем, что не пришлось применить силу, сделал приглашающий жест.
«Ну вот и посмотрел город...» - думал Казак, сидя на заднем сиденье машины, зажатый между двумя полицейскими. Переднее сиденье отделяла от отсека частая металлическая сетка, и вперед никакого обзора не было. Глядеть по сторонам тоже было не слишком удобно: правый страж сидел, подавшись вперед и опершись подбородком на руку, так что с этой стороны вместо городских красот можно было любоваться лишь его благородным арабским профилем.
Левый полицейский сидел нормально, но тоже загораживал часть окна, однако Казак все-таки глядел туда, потому что заняться было больше нечем.
«Гнал Серега, - заключил Казак, когда машина в очередной раз притормозила перед светофором. - Нормальный город, я бы даже сказал красивый. Ни лачуг, ни трущоб, ни бедуинов на верблюдах... Дома высокие, машины новенькие, прохожие одеты чисто, особенно те, которые в бурнусах, прямо белоснежных.
Двадцатый век - он и в Африке двадцатый век. И тем более в Эмиратах!» Сделав такой вывод, он приободрился: все-таки не хотелось бы попасть в руки какого-нибудь «кади Абдурахмана» из сказок тысячи и одной ночи, даже в роли свидетеля. Интересно все же, какое преступление они имели в виду?
Сбоку мелькнули синие воды залива, потом машина нырнула в туннель, а когда выскочила из него, на одном из зданий мелькнула вывеска с надписью «Ресторан «Русская корона». Это было неожиданно, особенно после утомительной арабской вязи.
«Надо бы как-нибудь зайти...» - заинтересовался было названием Казак, но водитель, не сбавляя скорости, свернул на другую улицу, совершил несколько рискованных перестроений, и вскоре машина въехала в проем больших белых ворот, охраняемых двумя автоматчиками.
Так же охранялся и лифт, на котором в сопровождении офицера Казака подняли на пятый этаж. В длинном прохладном коридоре, по которому его повели, он насчитал штуки четыре телекамер, а каждую дверь хранил от посягательств электронный кодовый замок. Веселое местечко!
Перед одной из дверей сопровождающий остановился и провел по щели замка магнитной карточкой. При этом на его подвижном лице отразилось такое неподдельное удовольствие, смешанное с осознанием своей собственной важности, что Казак понял: не так уж и часто гордому «менту» приходится бывать в этом чистом и тихом здании и пользоваться магнитным замком.
За дверью оказалась пустая комната с мягким Диваном и усыпанным глянцевыми журналами столиком. Окно в комнате было узким, располагалось под потолком, и никаких признаков того, что его можно открыть изнутри, не было. Летчика подтолкнули в спину, и дверь с щелчком захлопнулась. Казак постоял посреди комнаты, потом пожал плечами и уселся на диван изучать прессу.
Просидеть в этой комфортабельной камере ему пришлось около часа, а может, и двух - на часы он догадался посмотреть, лишь перевернув последнюю страницу последнего журнала. По второму разу белозубые улыбки и загорелые телеса девушек на рекламных страницах показались уже не столь приятными, а по третьему - вызывали раздражение. Казак уже начал подумывать о том, как бы привлечь к себе внимание, когда дверь открылась и новый охранник молча препроводил его в другое помещение, на десяток шагов дальше по коридору.
Теперь он оказался в обычном кабинете - со столом для начальника, креслом для посетителя, подчеркнуто не замаскированными микрофоном и видеокамерой. Но глаз Казака, кроме мягкого кресла, отметил наличие табуретки у стены, и было похоже, что табуретка эта привинчена к полу. Ворсистый ковер на полу не доходил до табуреточки метра на два, обнажая коричневый линолеум. «Ага... - оценил обстановку Казак. - Чтобы мыть легче было. Интересно, во что такое я влип?» - Заходите, заходите! - тем временем поприветствовал его хозяин кабинета, лысоватый смуглый человек с курчавой, окладистой бородой. Говорил он по-русски с акцентом, но вполне свободно. - Садитесь, господин Морозов. Как вам уже сообщили, вы являетесь одним из свидетелей преступления, и ваш долг, как представителя дружественной державы, сотрудничать со следствием.
Казак неторопливо уселся в кресло и, решив быть острожным и хитрым, осведомился:
- А собственно, что за преступление?
- О, об этом я вам обязательно расскажу. Но сначала все-таки несколько вопросов. Вы знакомы с господином Андреем Корсаном?
- Знаком... - не стал отпираться Казак.
- А насколько хорошо? - продолжал елейным голосом следователь.
- Ну... Мы с ним друзья... - Казак запнулся, но тут же сообразил: кто и что проверит? Тем более здесь? И продолжил с видом чистосердечной откровенности: - С детства. Потом служили в разных частях, а сейчас опять встретились.
- Ага. А что вы знаете про его появление в нашей стране?
- Хм... Он прилетел на самолете, а что? - не понял Казак.
- Спасибо, но я знаю, что он прилетел на самолете. На поезде к нам приехать трудно, - недовольно перебил его следователь. - Я хочу спросить: вы, как его близкий друг, знали про цель, с которой он приехал к нам?
- Дело в том, что... - начал было Казак, но, увидев скучающее выражение на лице допрашивающего, разозлился: - Да что вы мне голову морочите?! И так ведь все известно... Ну и в чем тогда дело01 - Дело в том, господин Морозов, что ваш друг детства Андрей Корсан... - следователь глянул на часы, - ровно два с половиной часа назад попытался угнать самолет. Самолет тоже русский, и его хозяин вчера вечером заходил к нему в номер, где находились и вы! Казак не смог сдержать удивления, и следователь самодовольно улыбнулся:
- Да, да, мы умеем работать очень быстро. Итак, ваш друг устроил в воздухе кровавую бойню, убил четырех и ранил двоих человек, в том числе и хозяина самолета. Правда, на борту случайно оказался гражданин Эмирата Абу-Даби, который сумел перехватить управление и не дал самолету врезаться в землю. И ваш друг... - следователь произнес эти слова донельзя слащаво, - ваш друг понял, что перестарался, и согласился посадить самолет обратно на «Галф-Бизнес», где и был схвачен. Так вы говорите, что ничего не знали о его планах? А о чем шел разговор в номере?
Но Казак, казалось, не слышал вопроса. Он привстал с кресла и в возбуждении выкрикнул:
- Не может такого быть! Это ложь! Кого он убил, кто это сказал, что за бред?!! Это какая-то провокация, подлый спектакль!!!
- Успокойтесь, успокойтесь. Я понимаю ваши чувства, но... что было, то было! Согласитесь, уважаемый, что трудно ин-сце-нировать полный самолет трупов и вашего друга, размахивающего автоматом... Но я все-таки повторю свой вопрос: о чем было совещание накануне?
- Какое совещание! Хозяин самолета захотел, чтобы Пи... - Казак от волнения чуть не назвал Корсара по привычке Пиратом, но вовремя спохватился, - чтобы Андрей помог ему, если вдруг его пассажиры откажутся платить. И все!
- Опасался, значит, - кивнул головой следователь и сделал пометку в блокноте. - А опасаться-то ему следовало совсем другого. Ну что ж, спасибо!
Смуглолицый привстал и протянул Казаку руку. Тот, все еще ошеломленный невероятным известием, вдруг спохватился:
- Это что, все? Да я вам еще могу объяснить... - Не стоит. На самом деле даже ваш допрос - это только проформа, которая выполняется скорее для вас, чем для дела. А с вашим другом вопрос практически решен.
- Это как? - спросил Казак, полный нехороших предчувствий, и следователь охотно и даже с каким-то удовольствием ответил:
- По нашим законам за воздушное пиратство полагается смертная казнь без права помилования. Господин Корсан, кроме того, виновен в убийстве одного русского - ну это ваши проблемы - и трех правоверных мусульман из семьи Ар-Байех, очень влиятельной и уважаемой в Эмиратах. Справедливость требует, чтобы исполняли приговор именно в этой семье. Так что было приятно познакомится с вами. Если понадобится, мы вызовем вас еще.
- Нет, погодите, я вам все объясню. Андрею абсолютно незачем было делать такие вещи. Это совершенно точно подстава, и если попробовать выяснить...
- Странно... Что тут еще надо выяснять? И главное - зачем? Все ясно и понятно. Это у вас, в так называемых цивилизованных странах, подобные преступления могут оставаться без наказания годами. Адвокаты, поправки, прецеденты... Мы, хвала Аллаху, живем по другим законам. Суд должен быть скорым, справедливым и суровым!
- Ну как же... - пробормотал ошарашенный Казак и, хватаясь за последнюю соломинку, спросил: - А что говорит хозяин самолета? Вы сказали, он раненый, но ведь живой же?
- Он тяжело ранен, у него большая потеря крови, и он без сознания. Вряд ли его показания появятся в ближайшее время. Я уже сказал, дело совершенно ясное, и необходимости в его показаниях нет.
И следователь нажал кнопку, вызывая охранника.
КАЗАК, ХОМЯК. ЧТО ТВОРИТСЯ?
Полицейские были так любезны, что отвезли Казака обратно к выставочному комплексу. Теперь он был в машине один, не считая водителя, и при желании теперь мог бы наконец насладится видами Дубая - только вот желания не было. Он был поражен до глубины души услышанным, веря и не веря одновременно. Можно было допустить, что во время вылета Хомяка действительно произошло что-то, может быть, даже следователь не соврал про полный самолет трупов. Но при чем здесь Корсар? Как им удалось приплести его к этому делу?!
В выставочном центре Казак бросился к смоленскому офису, не замечая, что расталкивает по дороге встречных и поперечных. Полковник Марченко оказался на месте, но встретил Казака весьма неласково. Наташи рядом не было, и поэтому полковник не сдерживался в выражениях. Попытки Казака что-то сказать в оправдание Корсара вызвали только новые вспышки праведного гнева, а когда полковник в сердцах договорился до того, что «два друга-подлеца» заранее договорились подставить лично его, полковника Марченко, Казак не выдержал, наорал на вышестоящего начальника и ушел, хлопнув дверью.
О том, что за этим последует, он не думал - а что там думать, ничего хорошего. Но спокойно слышать такие обвинения в адрес друга... Взбешенный, он влетел в свой номер и застал там Наташу, бледную и напряженную. Казак почему-то подумал, что она сейчас бросится к нему, чтобы уткнуться в плечо и выплакаться, но она этого не сделала. Такая же внешне спокойная, она просто повернулась и взглянула ему в глаза:
- Ты веришь?
- Нет, - так же коротко ответил Казак, попытавшись быть сдержанным и хладнокровным, но тут же с силой пнул ногой первый попавшийся предмет. Им оказался стул, который отлетел в дальний угол номера.
- Все тут как с ума посходили! - прошипел он. - Какого черта Андрюхе угонять самолет, и у кого? У этой толстой свиньи? Я скорее подумаю, что Хомяк сам все подстроил, чтоб страховку какую-нибудь получить...
Он зашагал по номеру от стены к стене:
- Даже не знаю, что делать... Ведь здесь никто не поверит. Они даже разбираться ни в чем не хотят, сволочи!
- Я звонила в консульство...
- Ну и?
- Сказали, примут меры. Только сказали так, что сразу понятно: ничего они делать не будут. Запрос пошлют, и не более того...
- Что же делать, что же делать... - Казак еле сдержался, чтобы не пнуть несчастный стул еще раз. - Звонить, в двери стучаться? А они его тем временем... Нет, на фиг. Я уж лучше сам самолет захвачу и буду держать, пока не найдется кто-то, кто возьмется раскопать правду! Черт, спросить бы Хомяка, что там произошло на самом деле?
- Какого Хомяка? - спросила Наташа.
- Прозвище такое, мы с Пиратом одноглазым в свое время знавали командира этого чертова аэроплана. Который Андрей якобы пытался угнать. Но говорят, Хомяк ранен, без сознания, крови много потерял! Толстяк хренов...
Наташа осторожно подошла к Корсару и взяла его за руку.
- Коля... А ведь это точно ложь. Я ждала Андрея, и я видела, как его арестовывали... А потом начали работать врачи. Там действительно несколько мертвых было, все окровавленные... А вот толстого такого пилота на носилках несли, и никакой крови не было. Просто лежал и все, даже шевелился чуть-чуть. Врач к нему нагибался, и о чем-то говорили!
- Это... Это точно?
- Да, да, я сама видела, только я тогда не знала, что это и есть командир.
- Так. А по-ихнему он лежит весь обескровленный-поломанный? Так... Наташ, поищи, пожалуйста, в моей записной книжке визитную карточку некоего господина Колпикова, фирма «Аукс». Помнишь, рядом с нами такой рыжий шкаф сидел? Он вроде хвалился, что знает здесь все ходы и выходы.
Казак вдруг запнулся и тихо добавил:
- Ох, Наташ, дай только бог, чтоб ты права оказалась, чтоб Хомяк оказался жив и в сознании...
Хомяк был и цел, и находился в сознании. Он лежал на широкой кровати, укрытый белоснежной простыней, и мрачно глядел в окно: там виднелись верхушки пальм, растущих где-то внизу, а остальное обозримое пространство занимало Ярко-синие небо с одиноким белым следом самолета.
Кроме кровати, в палате имелся небольшой столик, изящный шкаф, на стенном кронштейне был установлен видеоблок, а около входной двери находилась комнатка с ванной и туалетом. Пульт управления блоком лежал рядом с кроватью на тумбочке, но как Хомяк ни старался, он не мог настроить его на какой-нибудь канал: все попытки кончались появлением на экране списка видеофильмов, доступных для просмотра. Самого магнитофона в палате не было, но выбранные фильмы исправно начинали транслироваться через полминуты после того, как на пульте нажималась соответствующая кнопка.
В себя Хомяк пришел еще до того, как его погрузили в машину «Скорой помощи», но санитары не дали ему встать, а под завывание сирены довезли до госпиталя, быстренько подняли на лифте и уложили на кровать. Почти сразу же появился врач с переводчиком и устроил Хомяку долгое обследование. Дело осложнялось тем, что переводчик оказался очень молодым и весьма посредственным. Чтобы понять вопросы врача, Хомяку приходилось раза по три переспрашивать, а потом столько же раз повторять ответы.
Закончив осмотр, врач разразился длинной тирадой, и, чтобы понять ее, пришлось попросить повторить перевод уже не три, а четыре раза.
Общий смысл был такой: уважаемый господин Маланец очень слаб, ему вредно волноваться, ему вредно раздражаться и вообще вредно общаться с внешним миром. Однако он находится на пути к выздоровлению, и дня через три, самое больше четыре, он будет выписан. О счете можно не беспокоиться: обязательный медицинский страховой взнос, уплаченный при въезде в Эмират Дубай, дает уважаемому пациенту право на полноценное медицинское обслуживание. Но пока что ему необходим покой, лечебные процедуры и никакой активности.
На пациента прозрачным пластырем налепили несколько маленьких датчиков, проводки от которых шли с небольшой коробочки на поясе - на ней успокаивающе мигал зеленый светодиод. Врач попрощался и ушел.
Вопреки указаниям, сразу после ухода врача Хомяк активность проявил: он встал, подошел к двери и осторожно подергал ее. Дверь оказалось запертой, причем запертой снаружи, а вот изнутри ее запереть было нельзя даже при желании: кроме простой круглой ручки, на двери ничего другого не было.
Однако врач говорил не просто так: от этих несложных движений у Хомяка разболелась голова, и он улегся обратно на кровать, пытаясь заснуть. Однако уснуть не удавалось.
Он еще раз напряг память: что же все-таки произошло?
«Я вел самолет, так? Потом раздался выстрел, и я, не выпуская штурвал из рук, обернулся... И увидел Корсара одноглазого, как он пытается дать в морду одному из арабов, а тот пытается поднять пистолет. У русскоязычного оператора тоже автомат откуда-то появился... Потом я обратно повернулся к приборной доске, хотел вираж заложить, чтобы все посыпалось, но тут началась стрельба, от приборной доски крошево полетело... Потом взрыв газовой гранаты - и все, я отключился. Правильное все-таки у меня предчувствие было! Киногруппа чертова!» Хомяк недовольно заворочался, потом сел, обхватив голову руками.
«Выгодный заказ, мать его так! Ладно, лечение пойдет по страховке, но самолет-то чинить придется за свои! Пресса вой поднимет... Компанию переименовывать придется, регистрировать заново, а сколько сейчас сбор? Вроде ведь подняли с прошлого года... И что с Тимуром? - вдруг забеспокоился он. - Мне же про него ничего не сказали! И про Корсара!» Он вскочил с кровати, но тут же сел на нее обратно: действительно, не молотить же кулаками в дверь с криками «Откройте, откройте!». Здесь, наверное, должна быть какая-то кнопка вызова...
Кнопок с символически нарисованной фигуркой человека оказалась несколько, и расположены они бы ли так, что дотянуться до них мог даже полностью ослабевший человек хоть с кровати, хоть упав посреди комнаты.
«Нажать, что ли? Хотя, если уж телевизор от эфира отключили, так на словах точно ничего не скажут. Думают, что так спокойней...» И, перевалившись на бок, Хомяк принялся рассчитывать, во что ему обойдется ремонт самолета и что придется делать именно здесь, а с чем выпустят и разрешат долететь до своего аэродрома.
Так прошло время до вечера. Ужин оказался не хуже ресторанного, а принесла его эффектная женщина, которая прекрасно сознавала свою привлекательность и не упускала возможности подчеркнуть ее жестом или просто позой. Однако на ее прелести Хомяк внимания почти не обратил, а молча съел все, что было на тарелках. Обиды она не выказала, а покинула палату, как ему показалось, с облегчением, и он подумал: похоже, это тоже часть терапевтической программы. А может быть, и нет - обязательный страховой взнос вряд ли покрывал стоимость настолько развернутого курса лечения.
Щелкнул замок, и Хомяк опять остался в одиночестве. Тягостные раздумья уже порядком надоели ему, и он собрался было включить телеблок и выбрать какое-нибудь кино поглупее, когда дверь снова открылась.
Хомяк неторопливо обернулся, ожидая увидеть врача, совершающего вечерний обход, но вместо него в дверях стояли два хорошо одетых человека европейского вида. Один из них аккуратно прикрыл за собою дверь и остался стоять рядом с нею, а другой присел на кресло.
- Говорите по-английски? - осведомился присевший. Когда он говорил, двигались только губы и челюсть, а глаза оставались неподвижными, словно мертвые.
- Вполне, - насторожено ответил Хомяк. Эта парочка ему сразу не понравилась.
- Прекрасно... Так вот, я хочу перейти к делу. На настоящий момент я являюсь представителем заказчика, который огранизовывал полет с киногруппой.
У Хомяка похолодело в груди, однако он нашел в себе силы, чтобы небрежно поинтересоваться:
- А я вроде с другим человеком говорил. Где он сейчас?
- Он больше не работает у нас, - вежливо пояснил мертвоглазый. - Но давайте к делу. Мы очень огорчены произошедшим и хотели бы принести вам свои извинения.
Хомяк сидел молча, не пытаясь нарушить паузы. Однако в голове его быстро проносились мысли: он пытался понять, что за игра разворачивается тут, и ничего не мог придумать. Оставалось только ждать дальнейшего развития событий.
- Да, извинения, - наконец заговорил сидящий, - в том числе и в материальной форме. Согласитесь, что вы этого не ожидали?
Хомяк осторожно кивнул, не сводя глаз со второго человека, стоящего у двери. Оружия в руках тот не держал, но вся его поза свидетельствовала, что он присутствует здесь не просто так.
- Дело в том, что все случившееся - это наша ошибка. Надо ее исправить, и в этом вы можете нам помочь. Собственно, именно поэтому мы с вами сейчас и разговариваем... Вы ведь, наверное, уже поняли, что иначе все было бы совсем по-другому?
Хомяк сглотнул, постаравшись, чтобы это было незаметно. При всей нейтральности тона угроза была вполне понятна. Хотя, с другой стороны, если б эти двое хотели его просто грохнуть, они б это уже давно сделали. Убийцы ведут душещипательные разговоры с жертвой перед смертью только в дешевых фильмах, а здесь - им попросту что-то надо. Весь вопрос только, что?
- Требуется от вас не так уж и много, - визитер словно угадал его мысли. - Через некоторое время здесь появятся люди. Из местной полиции и, может быть, из ваших российских служб. Они будут задавать вопросы. Так вот, отвечая на них, вы должны придерживаться одной-единственной версии: вы были отравлены сразу и ничего не видели. Просто ничего. Все дальнейшее происходило без вас.
- Ну... Так ведь оно почти так и было? - удивился Хомяк. Он-то думал...
- Очень хорошо. Но я повторяю: так, почти так или совсем не так - вы должны говорит только одно: вы потеряли сознание сразу. Ваших интересов это абсолютно не затронет, не так ли? Зато для нас это будет весьма удобно, и за это удобство мы согласны заплатить разумную сумму.
- Сколько? - задал вопрос Хомяк. Хотя он и понимал неуместность этого вопроса, тем не менее не смог удержаться.
- О, уже деловой разговор. Огорчу вас: немного. Но, учитывая ситуацию, я советую вам воздержаться от торговли. Фактически вам уже начали платить: этот госпиталь отнюдь не то, что вы могли получить на страховку. Кроме того, вам сделают большую скидку на ремонт самолета и не будут требовать возмещения ущерба семьям погибших.
- А с какой стати я должен буду...
- О, это очень сложный вопрос, есть много тонкостей.
Мертвоглазый встал и небрежным жестом попрощался.
- Будем считать, что мы договорились. Само собой, что контроль за выполнением вами условий договора будет вестись постоянно и несоблюдение их закончится для вас плачевно. Иначе говоря, вы живы, пока нам это выгодно. Всего хорошего.
Хомяк никаких вежливостей на прощание говорить не стал - впрочем, визитеры их и не ждали. Он неподвижно полусидел на кровати, с равнодушным выражением лица глядел на закрывающуюся дверь и, лишь когда мягко клацнул замок, ощутил, что все время разговора в руке у него было что-то неудобное и угловатое. Разжав мокрую ладонь, Хомяк увидел пульт управления видеоблоком и безучастно нажал первую попавшуюся кнопку.
Экран телевизора засветился, и на нем появился чернокожий сержант, орущий на тощего белобрысого новобранца. Новобранец стоял по стойке «смирно», и у его ног постепенно расплывалась лужа.
Хомяк долго вглядывался в эту картину, не понимая, в чем дело, потом сообразил, что это, наверное, комедия, но выключать телевизор не стал. На душе было погано и мерзко, и самое главное, что Хомяк не мог понять, отчего.
Все вроде бы складывалось на редкость удачно: идиоты-террорюги натворили дел и хотят замести следы. Люди они разумные и просчитали, что живой свидетель, который говорит, что ничего не видел, им нужнее, чем его труп, который не говорит ничего. Так откуда такое гадостное ощущение? Только из-за того, что пришлось принять условия тех, кто недавно чуть не убил тебя, а теперь милостиво позволяет остаться в живых и даже кидает что-то на бедность? Ну так жизнь есть жизнь...
И если даже в такой неприятной ситуации он, Андрей Маланец, сумел остаться хотя бы при своих - значит, и он в этой жизни чего-то да стоит! И нечего о чем-то переживать и позволять себя терзать каким-то там смутным чувствам!
Хомяк устроился поудобнее на кровати и заставил себя смотреть на экран. Чернокожий сержант и белобрысый новобранец вместе лезли на полосу препятствий, и у новобранца потихоньку сползали штаны, обнажая тощие ягодицы. «Да, действительно, комедия...» - безо всякой улыбки подумал Хомяк и принялся старательно глядеть кино дальше.

НАТАША И КАЗАК. СВИДАНИЕ В ДУБАЕ

Предыдущая страница 3 Следующая страница


Русский вираж 4

- Слушай, Наташа, подумай как следует, может, все-таки не стоит тебе со мной идти? - произнес просительным голосом Казак, оглядывая себя в зеркало гостиничного номера. Видок, конечно, тот еще: не раз стиранный синий комбинезон с непонятной желтой нашивкой на груди, стоптанные кеды на ногах, и в довершение всего - синяя же кепка с длинным козырьком. Видок, как у мальчика с бензозаправки. Да и пахнет примерно так же: немного бензином, немного керосином, немного маслом...
Интересно, откуда господин Колпиков достал такой костюмчик? Хотя не все ли равно, главное, что он уверяет - в таком виде Казак не будет привлекать к себе внимания местного населения. Правда, и уважения тоже ожидать не приходится.
«Ну да ладно, мы-то переживем, - подумал он, надвигая козырек на самые глаза. - А вот что с девчонкой делать? Вбила же себе в голову, что без нее у меня ничего не получится!» - Тебе же Колпиков объяснял - женщине, которая не знает здешних законов, лучше вообще на улице не появляться! Докопаются до чего угодно - что смотришь не так, что лицо открыто, или что глаза накрашены - и привет! И никто не спросит, иностранка ты или нет. А если в покрывало завернешься, так вовсе беда: как увидят, что с немусульманским мужчиной рядом идешь, так и совсем пиши пропало! Осталась бы лучше дома, а?
- Ага, дома, - зло отозвалась Наташа. - А дорогу к госпиталю ты как спросишь - по-английски? Слышала я ваш английский, что твой, что Андрея! - она презрительно хмыкнула. - У него-то хоть словарный запас большой, а у тебя...
- Так вот ведь, карта! Вот, все есть: Аль-соор стрит... То есть Аль-сур, да? Потом перекресток с Аль-Сабака роад около Ориент Рестоурант...
- Рестоурант! Грамотей! - насмешливо воскликнула Наташа. - Ты еще на улице так вот встань и читай по слогам - все подумают, что клоун, деньги кидать начнут.
Она подошла к нему и отобрала карту.
- Нет, Коля, - продолжила девушка очень серьезно, - я пойду вместе с тобой. Твоя затея - авантюра чистой воды. Но есть впечатление, что ты единственный, кто пытается предпринять хоть что-то. Консульство, делегации, руководство... Куда ни позвоню - везде сожалеют и ничего не могут сделать. Да еще и намекают, чтобы сами ничего не предпринимали! Такое впечатление, что Андрея решили попросту отдать без боя, лишь бы замять шум...
Наташин голос задрожал, но она быстро овладела собой, и Казак невольно восхитился: до сих пор он воспринимал эту девушку не более как красивую куколку, безмозгленькую и бесхарактерную. Но, похоже, думать о ней так было большой ошибкой.
- Поэтому, Коля, я пойду с тобой, - продолжила Наташа почти спокойно. - Если честно, мне и самой страшно, но ничего другого придумать я не могу. Пожалуйста, не отговаривай меня больше, хорошо? Только время зря потратишь, а его все меньше и меньше. Договорились?
Казак с видимой неохотой кивнул, но в глубине души был все-таки рад. Может быть, с Наташиной помощью его безумное предприятие получит немного больше шансов на успех.
Колпиков предупреждал правильно: Казака, принявшего облик иностранного рабочего, перебравшегося в Эмираты в надежде отхватить маленький кусочек от нефтедолларовых потоков, перестали замечать сразу же по выходе из подъезда отеля. Человек как человек, с чемоданчиком в руках, глядит в пол, шаркает ногами - припозднившийся работяга, причем, судя по походке, не очень-то удачливый работяга. Да и в отеле тоже на него обратили внимание только пара охранников, один в форме и один в штатском, изображающий невесть чего ждущего в холле гостя. Портье даже не снизошел до того, чтобы протянуть руку, и Казак просто положил на стойку пропуск-жетон, который час назад сам же и заказал для «мастера по ремонту дорожных сумок». Существовал в природе такой сервис или нет, Казак выяснить не сообразил, но человек за стойкой отеля отнюдь не горел детективным рвением. Раз постоялец вызывает такого мастера, значит, ему надо!
Гораздо с большим интересом они отнеслись к закутанной в покрывало стройной женщине, спустившейся на лифте через несколько минут. Лицо женщины скрывала густая черная сетка, и Наташу никто не узнал, но тем не менее охранник в форме поднял к губам микрофон радиостанции и тихо туда что-то заговорил.
Наташа вспомнила рассказы, как женщин, заподозренных в проституции, да и просто в повышенном интересе к мужчинам, хватают прямо на улице и увозят неизвестно куда, заволновалась и, выйдя на улицу, настороженно огляделась.
Яркие желтые и белые фонари разгоняли темноту южной ночи, и рекламы перемигивались на крышах и стенах, создавая иллюзию буйства света и красок. Добавляли свою лепту света и фары немногочисленных по причине позднего времени машин. На секунду Наташе вдруг показалось, что она стоит на тротуаре Тверской, и если посмотреть налево, то вдалеке, внизу, будут видны башни Кремля. Она действительно посмотрела туда, но, увидев вместо них эффектно подсвеченные минареты, Наташа вернулась к действительности.
Плотная сетка сильно ухудшала обзор, и девушка чуть было машинально не отбросила ее в сторону, но вовремя спохватилась, запахнулась поплотнее и пошла, стараясь семенить мелкими шажками, - во-первых, по ее представлениям, именно так должна была ходить «скромная восточная женщина», а во-вторых, в длинной и тесной одежде двигаться по-другому было бы просто трудно.
Пока что все шло гладко, но каждая минута пребывания на ночной улице увеличивала риск быть задержанной хотя бы просто для проверки, и Наташа решительно шагнула к краю тротуара и вытянула руку. Первая же проезжавшая мимо машина притормозила, но, увидев в окне несколько смуглых мужских лиц, девушка отпрянула назад. Из машины раздался смех, нетвердые голоса, и Наташа уже начала подумывать, куда бежать в случае, если ее начнут затаскивать в машину силой, но, к счастью, в этот момент немного поодаль остановилось такси.
- Желаете машину? - спросил пожилой таксист.
- Да, да, конечно... - она почти бегом подбежала к желтой машине и плюхнулась на заднее сиденье.
- Куда желаете? - Водитель был сама любезность, но и лицо, и голос выдавали его волнение.
- Пока что просто прямо, - бросила Наташа, не заботясь о правильности произношения: судя по всему, водитель и сам родился где угодно, но только не здесь.
Машина рванула с места и двинулась «просто прямо». Водитель помалкивал, и через несколько минут, убедившись, что за ними никто не следует, Наташа скомандовала:
- Теперь делаем так: около ресторана «Восток»... - она невольно улыбнулась, вспомнив казаковское «Ориент рестоурант», - подбираем еще одного человека, а потом уже поедем по-настоящему.
Водитель промолчал, но вдруг, не включая поворотника, резко прижал машину к бордюру.
- В чем дело?
- Выходи! - враждебно скомандовал таксист.
- Да в чем дело-то?
- Все в том же! Знаешь, какой штраф за то, что таких, как ты, возишь? Пятьдесят тысяч дирхам! Дороже, чем моя машина стоит!
Наташа сидела не двигаясь. Тогда таксист повернулся к ней лицом и заявил:
- Не выйдешь - вызову полицию. Так что лучше уходи сама.
- Погодите... - примирительно начала Наташа. - Может быть, все же доедем до ресторана, а там я и выйду? Будет просто поездка...
Водитель угрюмо молчал. За ветровым стеклом сверкало вращающееся изображение банки пепси-колы, и по его лицу пробегали синие и красные отблески. Глядя на них, Наташа так же миролюбиво продолжила:
- А насчет полиции... Если вы ее вызовете, я скажу, что вы попытались меня изнасиловать, а когда я не далась, от злости вызвали их. Попробуем?
- Твою мать... - неожиданно по-русски выругался таксист и тут же перешел на арабский:
- До ресторана. Двадцать дирхам.
- Ладно, - не стала торговаться Наташа и замолчала.
Казак уже двадцать минут стоял около ресторана «Ориент», стараясь держаться в тени. На ярко освещенной улице это было трудновато, но ему повезло: он нашел пальму с широкими раскидистыми ветвями и раздвоенным стволом. К ней он и прислонился, искренне надеясь, что темный комбинезон растворится на фоне коричневой коры. Из окон ресторана до Казака долетали дразнящие ароматы блюд восточной кухни, и было мучением ощущать их, зная, что попробовать ничего не удастся. Из окон лилась тягучая музыка, слушать которую было едва ли не большим мучением.
За это время мимо ресторана проехало немало такси, некоторые из них зарулили на стоянку, но Наташи нигде не было видно. Один раз мимо прошла женщина, похожая на нее по росту, - остальное скрывалось многими метрами ткани, в которую женщина была завернута. Казак чуть было не решился подойти к ней и заговорить - может, это действительно Наташа, которой не удалось поймать машину. Но как раз в это время по улице неторопливо проезжал полицейский джип, и, вспомнив, что за приставание к незнакомой женщине на улице в Дубае полагается штраф чуть ли не в двадцать тысяч долларов, он ничего не стал предпринимать.
Конечно, Казак сознавал, что его затея, если пересчитать по расценкам местных законов, тянет на куда большую сумму, но уж если нарушать закон - так действительно по делу. А вылететь из страны за приставание к женщине на улице - полный позор.
Но вот появился еще один «Дэу-Донус», выкрашенный в характерные цвета. Проехав мимо ресторана, он остановился у тротуара, и около него появилась знакомая фигура. Казак напряг зрение... Да, похоже, это она.
Не забывая изображать несчастного, умученного горькой судьбой иммигранта, Казак вышел из тени и двинулся к машине. Его планом предусматривалось, что он просто подойдет к такси и сядет туда, но, несмотря на то, что расстояние между ним и машиной было не таким уж и большим, Наташа не сделала ни единого жеста, указывающего на то, что она его узнает. Подойдя поближе, Казак расслышал голоса ее и водителя. Спор велся по-арабски, но несколько раз упомянутое слово «доллар» не оставляло сомнений: наглый водила хочет содрать с беззащитной девушки втридорога!
Поравнявшись со спорящими, Казак вдруг разогнулся, решительно взял опешившего водителя за грудки и заговорил по-русски, надеясь, что непонятные слова, внушительное лицо и наглый тон осадят обнаглевшего рвача:
- Ты чо, мужик, охренел совсем? Денег хочешь по-легкому срубить? Я те сейчас устрою! И в ответ раздалось:
- Какой там к черту по-легкому! Она мне пятерку сует со штампом Иерусалимского банка, на нем мэгендовид размером на полбумажки! Да меня здесь за эту деньгу с дерьмом смешают...
Таксист осекся и замолк. Казак тоже молчал, ошарашенный, и за дело взялась Наташа. Тоже по-русски она предложила:
- Может, сядем в машину?
- Ну вот, попал... - еле слышно пробормотал водитель и мрачно сообщил: - Все деньги в кассе, только не ломайте, сам открою.
С этими словами он решительно открыл дверь, чем-то щелкнул, и денежный ящик под кассой выехал на десяток сантиметров вперед. Сам же хозяин сделал шаг назад, как-то странно держа при этом левую руку за спиной.
Казак не сообразил, что сказать в ответ на такое предложение, и продолжал молчать, по инерции сохраняя «внушительное» лицо. Таксист понял это по-своему:
- Я ведь что? Был Витек - я откатывал Витьку, был Ашотик - я выписывал Ашотику. А теперь Ашотика взяли, и в Бар-Дубае никто не работает! Мало ли что бутовские Дейру держат, я на тот берег и не езжу никогда. Если бутовские теперь здесь тоже, нормально, так и скажите, без наездов...
Поняв наконец, о чем идет речь, Казак успокаивающе похлопал таксиста по плечу:
- Да ты что, батя? Кто наезжает-то? Нам с девушкой всего-то-навсего до госпиталя надо добраться, друг у нас там лежит. А ты сразу - какие-то Витька, Ашотики... Вот ведь дела, даже тут русская мафия всех в кулаке держит!
- Не всех, а только наших, которые на заработки забрались, - пояснил водитель и махнул рукой: - А, семь бед - один ответ. Залезайте! - и опустил левую руку, которую до сих пор держал за спиной. Казак тихонько присвистнул: оказалось, что, открывая кассу, «батя» умудрился одновременно с этим вытащить из машины саперную лопатку, причем наточенными у нее оказались не только лезвие, но и боковые края. Заметив взгляд Казака, водитель немного смущенно пожал плечами и незаметным движением пристроил лопатку под сиденье.
Когда все разместились в машине, таксист не стал заводить мотор, а, повернувшись к пассажирам, объяснил:
- Вы уж извините, ребята. Я здесь второй год, так ведь достали бандиты, хуже, чем в России. Вот, правда, пару месяцев назад местные взяли одного, совсем уж обнаглел пацан, и полегчало немного. А тут вы... Я и решил - свято место пусто не бывает. А отстежки тут такие идут, что иногда подумаешь: бросить все да обратно домой - А что ж не домой? - спросил Казак.
- Больно дорого мне встало здесь устроиться, один вид на жительство знаешь, сколько потянул? Хоть как-то надо окупить А потом, дома тоже не сахар: здесь бандитам отстегивай, а там налоги платить придется. Так что пока здесь кручусь. Ну ладно, так вам в какой госпиталь-то надо? В Аль-Махтум?
Казак отрицательно покачал головой и глянул в бумажку, которую написал ему Колпиков после того, как прозвонился по десятку своих официальных и неофициальных связей.
- Частная клиника доктора Зуфира.
- Первый раз слышу, - признался таксист. - «Шоссе Аль Иттихад и на четвертой развязке указатель...» - процитировал Казак и добавил: - Только поскорей, если можно!
- Это вам дорогонько встанет, далеко больно... - пробормотал таксист и, увидев, как нетерпеливо кивнула молчавшая до сих пор Наташа, наконец-то завел мотор и тронулся с места. Уже глядя на дорогу, он уточнил:
- Только с израильскими отметками мне больше денег не суйте! Здесь такие не то что не примут, а еще и скандал устроят!
- Не любят евреев? - поинтересовался Казак. - При чем тут евреи! Израиль здесь не любят, а евреев тут полно. Вот, к примеру, сейчас Эмираты с Ираном на ножах, так ну и что - с базара никто персов не выгоняет!
Такси резко накренилось, вписываясь в поворот, и Казак придержал Наташу за плечи. Он бы и дальше продолжил ее придерживать, но вспомнил наставления многоопытного Колпикова и убрал руку, чтобы не вызывать у полиции желания остановить такси и проверить: а кто это, собственно, в нем так весело катается?
Вспомнив по ассоциации рыжего сотрудника фирмы «Аукс», Казак задумался: вот ведь кто мог бы оказаться полезным в этой поездке. Но, конечно, просить его об этом было бы окончательной наглостью. Он и так здорово помог, и с одеждой, и главное - с выяснением места, куда увезли Хомяка.
А в это время господин Колпиков стоял почти что навытяжку перед Сашей-гонщиком и оправдывался:
- Мне же сказано было: эти два летуна на особом режиме. Поддерживать всячески, при этом разыгрывая из себя случайного знакомого.
- Интересно, у вас в конторе зарплату только за погоны платят или за мозги тоже премию дают? Какая, к черту, теперь поддержка! Одноглазый, похоже, с катушек слетел, самолеты угоняет, да и этот пацан тоже в дурдом просится. Поехал проводить допрос свидетеля... Да его дальше проходной у Зуфира не пустят! А потом вышибут на родину взашей, и хорошо, если просто вышибут!
- А если он все-таки прав? И на одноглазого попросту горбатого слепили по-капитальному? Не забудь, вся катавасия с «Бе-32» была как раз во время полета «Крыла»!
- Случайность... - начал было Саша и вдруг замолчал. Он не был большим поклонником теорий Льва Сергеевича о запланированных совпадениях, хотя и участвовал в организации многих из них. И сейчас, произнеся это слово, вдруг понял, что произнес любимое выражение шефа. А какой смысл шеф вкладывал в него, уж ему ли не знать...
- Случайность, - уже совсем другим тоном повторил Саша, словно пробуя слово на зуб, не поняв вкуса по первому разу. А если Колпиков прав? А если действительно случилось что-то, что не сумела понять вся маленькая армия специалистов по охране и безопасности?
- Случайность.
Третий раз это прозвучало уже утвердительно, и после короткой паузы Саша-гонщик заговорил снова:
- Значит, так. Твоих трогать не будем, они люди государственные, хотя и на контракте. Пусть и дальше пасутся на выставке. А вот парочке моих орлов до госпиталя пробежаться будет не лишним. Эх, летуны, летуны... Добавили вы нам мороки!

НАТАША И КАЗАК. «СКРОМНАЯ КЛИНИКА»

Несмотря на свое корейское происхождение, «Дэу-Донус» обладал характером скорее американским, чем азиатским. Он, вальяжно покачиваясь, словно летел над шоссе, с легким подрагиванием корпуса проглатывая мелкие неровности. Жилые городские кварталы уже кончились, но вдоль шоссе продолжали мелькать склады-ангары, залитые светом прожекторов площадки, уставленные длинными контейнерами, потом вдали замаячили приземистые серебристые цилиндры нефтехранилищ, тоже ярко освещенные. По другую сторону трассы виднелась сухая, потрескавшаяся земля, а над горизонтом в нескольких местах дрожало красное зарево.
- Это пустыня? - спросил Казак, глядя туда.
- Почти, - ответил водитель и продолжил с интонациями словоохотливого московского таксиста: - Настоящая пустыня, с барханами и дюнами, начинается дальше, километрах в десяти отсюда, а мы пока едем вдоль нее. Там и нефтепромыслы... Вот эти красные отсветы - это газ жгут, на каждую скважину по факелу. Был я там - ох и страшные же места! Дышать нечем, пить нечего... Большая часть рабочих иностранцы, там и арабы из бедных стран, и турки, и индусы... Из Европы народ тоже есть, в основном из Восточной. Западников да американцев меньше, хотя и попадаются. Но они все больше по другому профилю - у них сейчас как раз ислам в моду входит.
- Серьезно? - скорее для поддержания разговора, чем действительно всерьез заинтересовавшись, спросил Казак.
- Конечно. Иногда сядет такой: чалма на полметра, в крышу упирается, после каждого слова Аллаха поминает, а рожа - кроме как на гамбургерах, такую не наешь. И все они хотят быть правоверней Магомета. Так им не скажи, этак не погляди... Фанатики, хуже местных.
- И как власти на них смотрят? - заинтересовалась Наташа.
- Нормально смотрят. Подкармливают даже. Шейхам лишние подданные никогда еще не мешали, да притом такие, за которыми ни клан, ни семья не стоит. Восток - дело тонкое, родственные связи очень много значат, с ними считаться приходится ой-ой-ой как! А тут словно в подарок: ни роду, ни племени. Сделают что угодно, не оглядываясь, и с ними тоже что угодно сделать можно!
Машину легонько встряхнуло, и после этого она еще несколько раз качнулась, словно биржа на невысокой речной волне.
- Старая дорога, давно не чинили, - как бы извиняясь, сообщил водитель, и Казак кивнул, хотя по его представлениям «давно не чиненная дорога» должна была быть несколько иной.
- А далеко еще до четвертой развязки? - спросил он, и таксист, скосив глаза на электронное табло навигационной системы, пояснил:
- Семь миль. Минут через пять будем. А сколько потом, это уж вам лучше знать.
- А компьютер на что? - удивилась Наташа.
- Компьютер - он железный. В него что заложено, то он и выдает, - с видимым удовольствием от возможности поговорить по-русски объяснил водитель. - А заложен в него у меня диск еще прошлого года выпуска, новый только появится через месяц. Так что, судя по всему, ваша клиника совсем новая, даже дорогу до нее еще в базу данных не ввели. Или это такое хитрое заведение, которое не на всех картах рисуют. Как в Союзе в старые времена... Вы молодые, уже не застали, а я еще помню: в карту смотришь - а там половины дорог нету. Мой дружок как-то раз московское бетонное кольцо от руки в атласе нарисовал, чтобы знать, где сворачивать. Так на посту увидели - а дело как раз при Андропове было, - и руки за спину. Государственная тайна! Насилу отбрехался... Во какие веселые времена были.
- Ничего, сейчас тоже не скучно, - мрачно заметил Казак, и таксист поддержал:
- Это точно. Веселимся от души...
Разговор сам собою увял, и последние несколько минут до развилки они ехали молча.
Странно было видеть вдруг поднимающуюся среди полупустыни трехуровневую транспортную развязку. Если три предыдущих казались среди городских кварталов вполне уместными, то это сложное сооружение на пересечении трех абсолютно пустых в это время дорог казалось чем-то нереальным, и тем более непонятно было, зачем все это поднимать на высоту нескольких метров над землей.
- Деньги девать некуда было, - поняв, о чем думают пассажиры, пояснил водитель, сбрасывая скорость чуть ли не вдвое. - Говорят, что это кто-то из родовитых детишек проектировал, чтобы доказать отцу, мол, пять лет в Москве не по бабам шатался, а честно учился. Дал волю фантазии, мать его! - добавил он, внимательно разглядывая щиты со схемами движения. Каждая из пяти полос уходила на свой пандус, и ошибиться при выборе значило обречь себя на несколько минут блужданий в этом бетонном лабиринте, даже для того, чтобы снова выйти на исходную позицию и повторить попытку.
- Ну, и где этот ваш указатель? - такси остановилось прямо около щита. И водитель, и пассажиры внимательно рассматривали переплетение разноцветных линий, но ничего похожего на указание на дорогу до клиники не было.
Казак нахмурил лоб, потом полез за листочком. Вроде все правильно: шоссе то, место то, а где указатель? Наташа, глядя через его плечо, заметила:
- Написано не «перед четвертой развязкой», а «на развязке». Давай поедем по ней, может быть, и найдется он наконец?
Водитель пожал плечами, как бы говоря: мое дело маленькое, и такси на черепашьей скорости двинулось вперед, а Казак с Наташей смотрели по сторонам, чтобы случайно не пропустить нужный знак.
Однако первым указатель заметил таксист. На боковом отбойнике очередной бетонной петли, огибающей могучую опору более высоко проложенной эстакады, мелькнул небольшой стенд, на котором была изображена прихотливо изогнутая стрелка, направленная куда-то в сторону. Никаких надписей на стенде не было, под стрелкой виднелись два номера телефонов и электронный адрес. Водитель нажал на тормоза и обернулся к пассажирам:
- Ну что, оно?
Казак почесал в затылке, а потом сообразил:
- А на вашем диске, в компьютере, телефонный справочник есть?
- Обязательно есть... - обиженно начал водитель, но вдруг воскликнул: - Что ж я раньше не догадался! Надо было просто позвонить и спросить, как проехать! Сейчас это и сделаем...
- Не надо, - встрепенулся Казак. - Лучше проверьте эти телефоны, то или не то?
Водитель еще раз пожал плечами, откинул маленькую клавиатуру, пощелкал кнопками и сообщил:
- Так и есть. Частная клиника доктора Зуфира. Ни рекламы, ни дополнительных сведений. Только то же самое, что и на щите.
- Тогда поехали! - воскликнула Наташа, но водитель пожал плечами в третий раз и обернулся:
- Слушайте, ребятки! Я, конечно, очень рад, что вы меня не стали грабить, и все такое. Но чем дальше я вас везу, тем сомнительней и сомнительней мне: а может, лучше было бы вам бандитскими «шестерками» оказаться? Какая-то хитрая клиника, звонить туда, оказывается, не надо, маскарад какой-то. Я в чужие дела не лезу, но всему есть предел, да?
Казак промолчал. Где-нибудь около госпиталя он собирался оглушить водителя, связать и оставить дожидаться возвращения пассажиров - не потому, что ему хотелось поиграть в полицейских и воров, а из желания быть уверенным, что машина дождется.
Но теперь, после часа дороги с этим водителем, годящимся Казаку если не в отцы, то в дядьки точно, после того как поговорили с ним и даже как-то сдружились... Он совершенно не представлял, как теперь шарахнет этого человека по голове, а потом бросит неподвижного дожидаться неизвестно чего.
- М-м... Ну мы тут договорились... То есть с нами должны договориться... - начал Казак на ходу придумывать правдоподобное объяснение, но придумать не получилось, он запнулся и с удивлением услышал голос Наташи:
- Просто мы хотим зайти в этот госпиталь и поговорить с одним человеком. Он свидетель преступления, в котором обвиняют моего друга... Свидетель, что все было не так, понимаете? Поэтому и маскарад, поэтому и звонить не надо.
- Про тебя разговор, что ли? - внимательно глянул водитель на Казака. Тот немного покраснел, немного отодвинулся от Наташи и пояснил:
- Это и мой друг тоже.
- А... - понимающее протянул таксист и вдруг как-то сник. Теперь он стал казаться совсем стариком.
- Не врал ты, парень, действительно, уж веселиться - так от души! А если не получится?
- А твоя беда какая? - ощетинился Казак. - Довез, денег получил, и вали, твоя хата с краю. Плати своим Махмудикам, или как там их...
- Гордый... Знаешь, сынок, ты мне очень напоминаешь одного парня, - печально ответил таксист.
- Кого?
- Меня. Мой дружок, которого в восемьдесят третьем с картой ловили, он вообще невезучий был. Уже после перестройки у него «КамАЗ» отняли вместе с грузом... А то, что именно отняли, а не сам налево пустил, мог подтвердить только один мент, гаишник из Пензы. Дружок мой доказывает, а ему и не верит никто. Ну, я решил найти этого гаишника. Взял неделю, приехал в Пензу и вычислил того мента, даже по телефону дозвонился! Договорились встретиться прямо на дежурстве, он на объездной должен был стоять. И вот ловлю я чайника на «Запорожце», еду, уже вижу «Жигуленок» с синей полосой на обочине - а тут меня обходит красная девятка без номеров, и оттуда очередь по «жигуленку».
Таксист рассказывал негромко, но работающий на холостых оборотах двигатель почти не мешал слушать.
- Чайник, скотина, тормозить не хочет, боится, я ему в ухо. Остановились - да только без толку. Обоих гаишников срезали, и моего, и напарника. Я только потом сообразил, что тот чайник мне жизнь спас - будь у него машинка побыстрее, и я бы там на обочине лег...
Он помолчал, вздохнул.
- Так я ничего никому и не доказал. Весь долг на друга моего повесили. Он как узнал, что до конца жизни будет в кабале ходить, только на еду получая, так сразу и сломался. Был человек, и не стало человека - одна тень. Только и радовался, что жена с ним еще раньше развелась и ребенка забрала. Года три прожил, а потом разбился где-то в Белоруссии. Говорили, что заснул за рулем и с дороги слетел, а мне кажется, просто решился наконец... А теперь получается, что я как тот чайник на «ушастом»: довезу куда надо - тебя с твоей девчонкой возьмут за шкирку, откажусь везти - друга вашего к ногтю прижмут. И что мне делать, а, парень?
- А вы бы для себя что выбрали? Если бы тогда знали все заранее? - подрагивающим от напряжения голосом спросила Наташа.
- Я бы... - таксист распрямил плечи, в его глазах появился огонек... Не закончив фразы, он резко газанул, и машина, словно застоявшийся конь, рванулась вперед, заверещав резиной по асфальту. - Ну что, ребятки, вы запомнили, где там поворот? - бросил он.
Съезд с пандуса оказался небольшим ответвлением, очень похожим на те ответвления, которые в блистающем чистотой Дубае ведут к мусорным контейнерам. Над ответвлением висел «кирпич», выполненный из газосветных трубок, а под знаком красовалась коробочка телекамеры с небольшим прожектором, нацеленная на начальный участок дороги в клинику.
- Семь бед... - вновь вспомнил пословицу водитель, готовясь направиться под знак, и тут же поправился: - Хотя какие там семь!
- Проедь-ка мимо и тормозни! - скомандовал, Казак.
Водитель послушался.
- А теперь дай-ка твою лопатку!
Казак выскочил из машины и подбежал к приподнятому над полотном дороги отбойнику, сделанному из толстой железной трубы. Между ним и решетчатым заборчиком было небольшое пространство, как раз достаточное для того, чтобы мог пройти пешеход - только вот пешеходы здесь вряд ли часто ходили.
Прикинув угол контроля камеры, Казак двинулся вдоль заборчика, подошел сбоку к столбу со знаком и присмотрелся. Ну точно - вот он лючок, а вот скважина для ключа.
«Ключ им... Тоже мне, сейф!» - подумал он злорадно, поддевая лопаткой лючок. - Темно-то как там... А, чего разбираться!» - и, ухватив лопатку за отполированный до стеклянной гладкости черенок, он с размаху рубанул куда-то в темноту, одновременно прикрывая глаза рукой.
Раздался громкий треск, полыхнул фонтан искр. Прожектор под камерой погас, но знак продолжал гореть. Казак ударил еще раз. Искры снова посыпались, но «кирпич» не потух, продолжая озарять пространство вокруг себя красивым алым цветом.
- А, чтоб тебя! - высказал Казак пожелание знаку и примерился ударить по проводам и по третьей, но под ногой что-то подалось. Он нагнулся и нащупал большой кусок, отколовшийся от основания столба.
«М-да, не зря архитектор в России учился... Или те, кто материалы для строительства поставлял, свою выгоду за три версты чуяли. Впрочем, оно и к лучшему!» - и Казак недолго думая поднял цементный обломок и запустил им в «кирпич». Зазвенело стекло, сначала наверху, и через секунду - внизу, о бетон.
- Осторожней, там осколки от знака на дороге! - сообщил Казак водителю, садясь обратно в машину.
- Какого знака? Не видел я никакого знака... - очень натурально удивился тот и, сдав назад, свернул на узкую дорогу. Фары на несколько секунд высветили уходящую вдаль полупустыню и вновь уперлись в асфальт. Первые несколько десятков метров дорога была очень узкой и извилистой, казалось - вот-вот, и она действительно окончится чем-то вроде мусорного ящика или свалки. Однако, перевалив через холмик, она расширилась и выпрямилась.
- Похоже, то, что надо, - сообщил Казак.
- Ну ладно, до стоянки, или что у них тут, я вас довезу. А дальше что думаешь делать? - поинтересовался водитель, внимательно следя за дорогой.
- Не знаю! - честно ответил Казак, - На месте посмотрим. Может, через забор переберусь или в проходной кому-нибудь дам по кумполу. Или Наташка им мозги запудрит. Кстати, папаша, я твоей лопатой можно еще попользуюсь?
- Бери, коль надо. Вернешься, отдашь.
- То есть как... Ты что, нас ждать собрался? А вдруг мы там надолго застрянем?
- Подожду, - беззаботно сообщил таксист. - У меня кондиционер есть.
- Так вас же...
- А что меня? Я ведь не просто так буду ждать, а со счетчиком включенным. Клиент всегда прав, это даже здесь понимают. Сказано ждать - я жду.
- Ну папаша... Ну спасибо! - только и сказал Казак. Наташа же подошла к вопросу более практично:
- А сколько счетчик натикает?
- Девочка, - мягко произнес таксист, - сейчас не вы мне, сейчас я сам себе плачу. По старому долгу... Ага, похоже, вон и ваш госпиталь!
Казак подался вперед. Дорога шла по небольшой ложбине, и даже красного зарева факелов на горизонте теперь не было видно. До сих пор картина, разворачивающаяся перед ветровым стеклом машины, была строгой и однообразной: полого уходящая вверх в темноту песчаная почва, покрытая редкой низкорослой травой, отражение света фар на столбиках, покрытых катафотным пластиком, а сверху - усыпанное многими тысячами ярких звезд небо. Казаку эта картина не была в диковинку, а вот коренная москвичка Наташа даже сейчас нет-нет да и бросала взгляд вверх.
Но после очередного поворота открылся новый вид: далеко впереди на пустынной равнине сверкал огнями небольшой комплекс зданий. Центральный корпус был отмечен лишь четырьмя красными маячками на крыше и несколькими вертикальными полосками бледного, мертвенного света - судя по их расположению, это были лестничные марши. Широкие окна приземистого двухэтажного здания невдалеке, наоборот, были освещены почти все, а теплые, оранжевые и желтоватые тона света создавали иллюзию царящего там уюта. Кроме того, около этих двух основных строений было еще несколько построек, полускрытых от взгляда пышными купами пальм. Выше пальмовых ветвей возвышалось несколько башен с прожекторами, свет которых был направлен вниз и в стороны, освещая таким образом не столько территорию комплекса, сколько подступы к нему.
- Неплохо... - оценил Казак увиденное и тут же привычно прикинул про себя: чтобы обмануть радар, надо будет подойти как раз по этой лощине, потом отстрел мишеней, горка, первая пара ракет по локатору, а посты расчетов ЗРК должны стоять один на крыше, а пара других...
«Эко занесло меня... - спохватился он. - Рефлексы, мать их! Ладно, будем надеяться, что этот госпиталь все-таки не военная база и локаторов у них там нету. А есть обычная, да, будем надеяться, самая что ни на есть примитивная сигнализация и не менее обычные охранники...» Он представил себе обычного охранника: с тяжелым пистолетом в расстегнутой кобуре на поясе, в пухлом бронежилете, с тонким проводком наушника и маленьким шариком микрофона у рта и, само собой, в темных очках.
«Ну и что мне с тобой сделать? - мысленно спросил у него Казак. - Могу лопаткой по черепу, а могу удавкой сзади. Или договоримся?» Воображаемый охранник договариваться не пожелал, пакостно улыбнулся и медленно потащил из кобуры пистолет. Казак помотал головой, и видение исчезло.
- Что случилось? - заботливо спросила Наташа.
- Да нет, ничего. Думаю, как поступим.
- Ну и какие предложения?
- Пока никаких... - признался Казак. - А у тебя?
- Я думаю... - начала девушка, на несколько секунд замолчала, потом заговорила решительно: - Мне надо будет просто подойти к проходной, или что у них там будет, и завести разговор.
- О чем? У тебя ни документов, ни денег!
- Я уже все придумала. Скажу, что я из Сирии, приехала к родственнику, к дяде. Он попал в аварию, и мне сказали, что его привезли сюда. Думаю, что минут десять я с ними на эти темы проболтаю. Ты будешь тем временем осматриваться. А когда выяснится, что дяди моего здесь нет и не было... Ты должен будешь уже решить что к чему. Или мне придется отвлекать их дальше.
- И насколько сильно отвлечешь? - двусмысленно улыбаясь, спросил Казак.
Он хотел всего лишь шуткой разрядить обстановку, но Наташа коротко глянула на Казака и сказала вполне серьезно:
- Надеюсь, что получится не очень сильно. - И, поняв, что выбрала неверный тон, тоже улыбнулась: - В крайнем случае попробую расслабиться и получить удовольствие. Говорят, южные мужчины - это что-то восхитительное!
И теперь уже Казак не захотел понимать юмора, а мрачно насупился. К одному нелегкому делу теперь прибавилось еще одно. Конечно, шутки шутками, но, если дойдет до дела, Наташку действительно придется вытаскивать!

ПРЕДСТАВИТЕЛЬ ЗАКАЗЧИКА. ЗАПАСНОЙ ПЛАН

В свое время фирма «Сони» рекламировала свои кинескопы, объявляя их сверхплоскими и сверхчерными. Это звучало красиво, но не оставило простора для восхваления следующего поколения - обозвать новые экраны «сверхабсолютно черными» не повернулся язык даже у бойких рекламщиков.
Тем не менее экран монитора, плавным горбом (последнее дизайнерское ухищрение!) вырастающий из стола Алекса Тренти, казался именно таким - абсолютно черным. Бог знает, как японцам это удалось, но казалось, что его поверхность словно притягивает и поглощает лучи света, по неосторожности оказавшиеся рядом.
- Сэр?.. - вопросительно осведомился голос, исходящий, казалось бы, ниоткуда - система динамиков за стенными панелями распределяла звучание так, чтобы сообщения были слышны лишь там, где в данный момент находится хозяин кабинета.
- Да? - Пожилой седоватый и лысоватый Алекс Тренти поднял голову от стола, смешно моргнув: ни дать ни взять малооплачиваемый клерк, которого оторвали от подсчета дней, оставшихся до пенсии. Вот только, обращаясь к пожилому клерку, никто не вкладывает в голос столько почтительности. Черный экран медленно засветился сначала жемчужно-серым, а потом на нем, Как на фотобумаге, проявилось лицо референта.
- Хокли из Дубая, сэр.
- Что ж, сынок, давай.
Изображение размылось, вновь экран стал ровно-серым, и вновь повторилась процедура «проявления». Из многих возможных Алекс Тренти специально выбрал именно такой эффект перехода к новым кадрам: пусть теряются секунды, но зато на нервы действует успокаивающе. Иногда это бывает так нужно...
Теперь изображение собеседника было гораздо хуже: собственно говоря, это была даже не полноценная видеокартинка, а посекундная серия слайдов. Процессор по мере возможностей пытался дорисовать недостающие кадры, но отличить такую прорисовку от связи «вживую» было достаточно просто. Алекс Тренти поморщился: он не любил эту систему. Бросив один взгляд на экран и узнав лицо говорящего, он отвернулся.
- Добрый день, сэр.
Даже компьютерная ретушь не могла изменить выражения глаз говорящего: неподвижный, словно мертвый взгляд.
- Да, у нас все еще день... - добродушно улыбнулся Алекс и заметил: - А у вас день уже ведь кончился, не так ли?
- Да, сэр.
- И таким образом, у вас остается всего лишь трое суток. Вы уложитесь?
- Да, сэр, уложусь. Хотя парень, которого я сменил, ничего не подготовил для...
- Оставьте, Хокли, оставьте. Не надо все валить на предшественника. Между нами говоря... - Алекс еще раз улыбнулся, на этот раз про себя: «между нами говоря» было исключительно фигурой речи. То, что он сейчас скажет, вскоре будет известно всем членам совета директоров, но такая форма взаимного контроля уже давно считалась в фирме в порядке вещей.
- Между нами говоря, я считаю, что выводить Хойла за штат мы немного поторопились. Он был хороший работник, и из-за одной неудачи не стоило принимать таких жестких мер, тем более когда другим сходили с рук и более грубые ошибки. Но это все уже в прошлом... Что вы собираетесь делать?
- Сэр, я обеспечил подтверждение официальной версии сегодняшних событий. Свидетель изолирован, согласен сотрудничать и проинструктирован.
- Насколько изолирован?
- Средне, сэр. На уровне туземного персонала.
- А почему не хорошо?
- Нет необходимости.
- Не расслышал?
- Прошу прощения. Нет необходимости, сэр. Алекс Тренти помолчал. Может быть, мертвоглазый Хокли и прав. Ну летчик, ну свидетель... Если его изолировать «хорошо», то это может привлечь к нему излишнее внимание.
- Ладно. Какие у вас планы?
- Исполнитель хочет действовать по запасному плану, сэр. Имитация взрыва двигателя в полете.
- Хм... Хокли, вы ведь знаете отношение руководства к этому варианту?
- Да, сэр. Но ничего более реального у исполнителя пока нет. У меня, к сожаления, тоже.
- Да... Ну хорошо. Продолжайте работать. Ни в глазах, ни на лице Хокли не отразилось ни одной эмоции.
- Сэр, должен ли я понять это так, что мы должны...
- Я сказал, продолжайте работать! - оборвал его Алекс Тренти и нажал на клавишу пульта, обрывая разговор.
«Ну вот, - подумал он, глядя во вновь почерневший экран. - Будем надеяться, что он поймет: не могу же я дать прямую команду делать то, что с самого начала не нравилось совету директоров? Они все, конечно, очень умные ребята, очень современные... Банальная бомба в двигатель конкурирующему самолету кажется им чем-то слишком примитивным».
Алекс Тренти встал и подошел к установленной прямо здесь же, в кабинете, бегущей дорожке. Поставил ногу на ребристую поверхность и зашагал в темпе неспешной прогулки - лента тотчас двинулась к нему навстречу, соизмеряя скорость с его шагами. Включилась соответствующая запись, кабинет наполнился легким шумом ветра и далеким пением птиц, а белая стенная панель перед дорожкой расцветилась картинами степной дороги - начал работать встроенный видеопроектор.
«Но тянуть дальше тоже нельзя, - продолжал размышлять Алекс, неспешно отмеривая шаг за шагом и в то же время оставаясь на месте. - Да, конечно, у варианта с бомбой есть опасность, что русские летчики сумеют посадить поврежденный самолет или по его обломкам будет ползать кто-то слишком уж дотошный. Ну докопаются до причин - это если им еще позволят докопаться. И что в этом страшного? Две катастрофы по техническим причинам на счету «Крыла» уже есть, и доверие к нему уже подорвано. А будущим покупателям еще можно намекнуть, что и теракты против конкретно этого самолета будут продолжаться и дальше. И проблемы вполне решены, причем безо всяких там ухищрений с компьютерами и бортовыми системами. Да, именно так! Конечно, это будет здорово похоже на самый обыкновенный рэкет, но простейшие средства - чаще всего наиболее эффективные! И, кстати, дешевые».
Птицы продолжали петь, и ветер продолжал шелестеть в динамиках аудиосистемы, но Алекс Тренти уже не слышал их. Он машинально отталкивался от дорожки и обдумывал формулировки: теперь он знал, о чем будет говорить на совете директоров в ближайшее же время.
Экранчик простенького ноутбука не был ни сверхплоским, ни сверхчерным, но человек по имени Хокли этим не возмущался, а наоборот, считал полезным. Дешевое антибликовое покрытие не только не гасило отблесков света, но наоборот - даже в процессе разговора можно было контролировать обстановку за спиной, словно глядя в плохое, мутноватое, но все-таки зеркало.
Разговор был давно закончен, но Хокли продолжал смотреть прямо в маленький зрачок встроенной камеры, словно играя с ней в гляделки. Компьютер не выдержал первым: «сообразив», что передача не ведется уже больше двух минут, объективчик камеры с коротким «вж-ж-ж-жик» спрятала под собой пластиковая заслонка. Кто-нибудь, может, и усмехнулся бы своей маленькой победе - но у Хокли мысль о каких-то там играх возникнуть не могла в принципе, и поэтому он просто отметил про себя факт срабатывания таймера.
Босс согласился на запасной вариант, при этом прозрачно намекнув, что даже успешное его осуществление может вызвать недовольство больших парней. Эта ситуация стоила того, чтобы немного посидеть и продумать свои последующие шаги: кроме непосредственно выполнения работы, предстояло еще и обезопасить себя. Хокли совсем не улыбалось отправиться вслед за предшественником, и поэтому вместо того, чтобы звонить своим людям, отдавая распоряжения, договариваться о встречах, и вообще, вместо того, чтобы с головой окунуться в работу, он сидел и просчитывал все новые и новые варианты...

НАТАША И КАЗАК. ОДНИ КОЛГОТКИ НА ДВОИХ

Территорию клиники окружала железная решетка, настолько частая, что сквозь нее практически ничего нельзя было разглядеть: она была составлена не из прутьев, а из плоских металлических пластин, чуть-чуть выгнутых. Получалось что-то вроде длинной-длинной занавески-жалюзи, поставленной набок. Пластины уходили вверх, сужались и превращались в прутья, которые оканчивались декоративными наконечниками копий разнообразной формы и стиля. Получалось очень красиво, и в то же время желание перелезть через эту ограду у Казака отпало сразу же, как только он внимательно к ней присмотрелся.
Дорога пару сотен метров шла вдоль нее, а потом широким полукругом выводила к въезду на территорию. Ворота, выполненные из той же решетки, были гостеприимно распахнуты, но гостеприимность эта была чисто декоративной: шагом дальше путь машинам преграждал шлагбаум.
Сбоку от шлагбаума находился небольшой крытый паркинг, за прозрачными стенками которого виделся одинокий мини-вэн, а между воротами и паркингом стояло небольшое строение, чем-то похожее на пост дорожной полиции: такие же округлые формы, широкое атермальное стекло окна, направленного к дороге, блок прожекторов, заливающий светом все на сотню метров в округе, и небольшой частокол антенн на крыше. Дополнял впечатление стоящий рядом могучий мотоцикл, из тех, что если ляжет набок - в одиночку не поднимешь, вот только без красно-синей мигалки. Таксист не колеблясь подрулил прямо к дверям поста и затормозил.
- Ну, ребятки, с богом! - одними губами прошептал он.
Наташа, уже закрывшая лицо так, что видны были одни глаза, да и те прикрытые сеткой, вышла из машины. Казак, заблаговременно улегшийся на пол вдоль заднего сиденья, осторожно поднял руку с позаимствованным у девушки зеркальцем и прищурился.
Угадывать, что происходит, по перевернутому отражению было очень трудно, однако кое-что он все же различил. Вот она подходит к двери, вот тянет руку к звонку, но дверь распахивается сама, и Наташа входит...
Казак чуть-чуть повернул руку. За широким стеклом поста не было видно ничего - во-первых, оно, само собой, тонированное для защиты от дневной жары, а во-вторых, там и свет не включен. Видимо, специально для того, чтобы лучше видеть подъезжающих. Или, наоборот, чтобы с улицы никто не видел, что происходит внутри...
Прошла минута, другая, третья. У Казака устала рука, и он все так же осторожно переложил зеркальце в другую. Да что же она там так долго...
Как бы в ответ на его мысли дверь открылась, и Наташа, все так же кутаясь в покрывало, направилась к машине. Казак напрягся - неужели ничего не получилось?
Мягко щелкнула дверь, и Наташа, не садясь в машину, нагнулась, как бы отыскивая что-то в салоне. Одновременно с этим она быстро говорила:
- На посту двое, дверь за мной не запирали, на улицу почти не смотрят, все больше на меня пялятся. Скомандовали отогнать машину на стоянку, а мне предложили подождать, пока окончательно разберутся. Скорее всего просто хотят подержать подольше - парням скучно. Перед дверью камера, осторожней!
- Понял! - прошипел Казак с пола. - Тогда я за тобой войду, примерно через минуту.
- Коридорчик прямо. И направо дверь... Все, дальше тянуть нельзя! - и Наташа распрямилась, держа в руке сумочку.
Казак быстро прикинул обстановку и сказал водителю:
- Разворачивайся к паркингу потихоньку, правым боком как можно ближе к двери! И притормози около нее...
- Ну давай... - с сомнением протянул таксист, но больше ничего не добавил, и Казак почувствовал, что благодарен ему за это. Именно сейчас, за несколько секунд до того, как окончательно переступить черту, после которой уже нельзя будет отступать, он ощутил все безумие своей затеи. И скажи сейчас водитель что-нибудь относительно нереальности его планов, Казак окончательно потерял бы веру в удачу - не отступил бы, нет, но шел бы вперед, заранее готовясь к неудаче.
Эти мысли пронеслись в голове Казака в одно мгновение, и тут же он забыл о них - заставил себя забыть. Была конкретная цель, ее надо достичь. И к черту все сомнения!
Он извернулся на полу, привстал на коленях и быстрым движением натянул на голову половину черных Наташиных колготок, а потом, оттянув их поочередно на каждом глазу, с некоторым трудом проделал отверстия, надрывая тонкую синтетическую ткань обломанным ногтем большого пальца.
«Зараза, прочные какие... - Казак в последнюю секунду оборвал вторую половину и сунул в карман. - Вот чего бы Наташке вместо колготок чулки запасные не прихватить?» И с этой, совершенно неподходящей мыслью, он повернул ручку двери.
В образовавшуюся щель ударил свет прожекторов, и Казак понял, что машина уже заканчивает разворот и проезжает так, как он и просил - медленно и правым боком близко к стене поста.
Еще чуть-чуть... Сейчас! Казак по-лягушачьи оттолкнулся ногами и после короткого полета приземлился на руки и колени почти под самой стеною. Со стороны удаляющегося такси послышался хлопок - водитель захлопнул дверь.
Казак прижался к стене, продолжая стоять на четвереньках - если бы он поднялся чуть выше, его голова оказалась бы как раз на уровне темного стекла. Прожектора на крыше поста продолжали равнодушно освещать все вокруг, и человек с лицом «а-ля Фантомас», по-крабьи перебирающийся вдоль здания по самому видному месту, наверняка выглядел дико. Одна надежда, что единственные возможные зрители сейчас там, внутри, и заняты совсем другими делами...
«Так, где там камера? Ага, вон висит... - кинул Казак короткий взгляд вверх. - Очень удобно висит, как раз с моей стороны, чуть-чуть под углом. То есть я буду в мертвой зоне до последнего момента - это если на ней нет инфракрасного датчика, автоматически разворачивающего объектив в сторону человека. А если он там есть? Значит, надо все делать быстро!» Он еще раз посмотрел на камеру, висящую на треугольном кронштейне. Вроде бы не двигается... А повернется - будет поздно!
И Казак заспешил к двери, словно хромая собака на трех лапах - в правой руке он держал свое единственное оружие - саперную лопатку. Вот и дверь, перед ней пластмассовый коврик, имитирующий островок зеленой травки...
«Ну, парень, с богом!» - и он вскочил, стараясь быстро и в то же время тихо открыть дверь.
Испугаться, что на этот раз вход может оказаться заперт, Казак не успел: дверь послушно подалась, и он беспрепятственно вошел в тот самый коридорчик, о котором упоминала Наташа. Просто пустой коридор, залитый белым светом люминесцентных ламп. По левой стороне несколько дверей, а направо одна, и из-за нее слышатся громкие гортанные голоса...
«Это что, Наташка?! Здорово у нее получается!» - восхитился Казак, разобрав в галдеже уверенный женский голос. Ему представился базар и торговка в цветастом платке, выясняющая, почему это у соседа дыни дешевле. Обычно после разговоров таким тоном на базаре начинается драка... Ну что ж, пусть все будет, как полагается!
Казак примерился, как бы половчее вышибить дверь, плечом или ногой, решил бить плечом и сделал мягкий шаг назад. Глубоко вздохнул, поднял саперную лопатку... И вдруг явственно услышал за спиной негромкий шорох, и сразу же после него зажурчала вода. Он резво крутанулся на одной ноге - и вовремя! Дверь за его спиной, из тех, что по левой стороне, скрипнула и открылась.
Ни оказавшийся за дверью плечистый араб в желто-коричневом камуфляже, ни сам Казак не ожидали встречи, но у Казака было преимущество: его нервы и мышцы были уже готовы к стычке, а охранник ничего не ожидал. Вполне возможно, что при равных шансах в драке с ним Казаку пришлось бы весьма туго, но сейчас на его стороне было преимущество внезапности. Поэтому он, не думая, влепил выходящему хороший удар левой рукой в переносицу и тут же добавил лопаткой плашмя по макушке. Это не оглушило араба, но ошеломило его на мгновение, и этого мгновения Казаку хватило, чтобы снова обрушить на голову охранника лопатку, теперь уже метясь в висок.
Араб издал странный хлюпающий звук и, привалившись к стене, осел на пол. Казак на секунду застыл, прислушиваясь, - но нет, голоса из комнаты продолжали звучать все так же весело и громко. Похоже было, что короткие удары не привлекли внимания.
Стараясь действовать одновременно как можно быстрее и как можно тише, Казак перешагнул через неподвижное тело и, схватив его за шиворот, как мешок, потащил обратно туда, откуда незадачливый охранник только что вышел. Небольшая комната без окон с умывальником, еще дверь...
«Ф-фу!» - чуть ли не в голос воскликнул Казак, открыв ее. Ящик из синей пластмассы, увенчанный стульчаком с крышкой, не оставлял сомнений в предназначении помещения. Судя по отсутствию смывного бачка, это был биотуалет, а запах свидетельствовал, что экологически чистые биопроцессы в нем идут в максимально возможном темпе. Могучая вонь смешивалась с не менее могучим ароматом дезодоранта, производя неповторимое впечатление.
Стараясь не дышать носом, Казак по-быстрому стянул с охранника ремень и припеленал его к водопроводной трубе. После этого он старательно ощупал его карманы, но пользы это не принесло: единственным их содержимым оказалась записная книжка, испещренная непонятными буквами. Сунув на всякий случай книжку в карман, Казак собрался уже было уходить, но вдруг остановился и смерил охранника взглядом. А почему бы, собственно, и нет?
Наверное, у какого-нибудь армейского сержанта, славящегося крутым норовом, молодые бойцы одеваются и быстрее, но результат Казака тоже был весьма неплох. Не снимая своего неказистого комбинезона, он напялил трофейную форму прямо на него, благо размеры ее позволяли.
«Дубль второй!» - отметил летчик про себя, вновь оказавшись в коридорчике и осторожно приближаясь к двери. Однако теперь план действий у него был немного другой...
Наташа, сидящая на низеньком диванчике, волновалась все больше и больше. Дежурный уже давно отстучал на клавишах терминала запрос и получил ответ - никакого дядюшки Хазифа в госпитале не было. Но отпускать немного странную, но такую милую посетительницу...
Охранник и дежурный изощрялись в остроумии и хвастовстве, совершенно забыв о том, что попросили девушку задержаться лишь для того, чтобы не через компьютер, а лично дозвониться до дирекции и выяснить, есть все-таки в госпитале мифический дядюшка или его нет. Наташа тоже как бы забыла об этом, делая вид, что ее все больше и больше увлекают эти два парня в полувоенной одежде, один из которых гордо представился «командиром охранного полка», а второй, не растерявшись, сообщил, что он «начальник всех ночных дежурных», а потом, спохватившись, добавил, что и дневных дежурных тоже. Глядя на них через плотную сетку покрывала, Наташа чисто автоматически поддакивала, издавала удивленные возгласы, а изредка принималась спорить - и с беспокойством думала:
«Где же Николай? Что с ним, куда он делся? Что он задумал, в конце концов?!» Освещенная площадка перед постом, видная через широкое стекло, была все так же пустынна, а монитор камеры над входной дверью закрывал своей спиной дежурный. Наташа даже не знала, проник уже Казак в помещение поста или нет...
Со стороны двери раздался звук, в котором не было ничего необычного - ни удара вышибающей ее ноги, ни устрашающего крика врывающегося в логово врагов героя. Силуэт, который показался в дверном проеме, тоже в первую секунду не вызвал никаких подозрений: еще один охранник в пятнистой одежде, только почему-то отвернувшийся куда-то в сторону коридора...
Двигаясь почти что спиной вперед, Казак шагнул в помещение. Он рассчитывал, что привычный облик входящего не вызовет у находящихся внутри мгновенной реакции, и надеялся воспользоваться заминкой, чтобы сориентироваться. В соответствии с этим планом Казак попытался осмотреться, но вдруг услышал удивленный возглас, и где-то далеко, на заднем плане сознания мелькнуло: ну правильно, ведь дурацкую колготину можно увидеть не только у него на лице, но и на затылке тоже...
Боковым зрением он увидел, как с высокого табурета перед небольшим пультом поднимается парень в камуфляже, но у этого на поясе висела кобура, и рука парня уже вытягивала из нее оружие! Казак, толком еще не успевший осмотреться, отпрянул вправо, надеясь занять лучшую позицию, но под ноги попалось небольшое кресло, и он кувыркнулся через него - и это оказалось весьма кстати: прогремел выстрел, и что-то мелкое и противное брызнуло за головой Казака.
«Ах так?!» - он вскочил на ноги, одновременно поднимая и швыряя вперед кресло, примерно туда, откуда раздался выстрел, еще не видя противника, и тут же качнулся обратно к двери, мельком успев разглядеть, что Наташа, накинув второму арабу на шею свою чадру, висит на его спине, как разъяренная кошка, а тот отчаянно пытается освободиться.
Метательный снаряд Казака почти попал в цель, но охранник все-таки сумел увернуться, выстрелив при этом еще раз. Стрелял он не целясь, однако эффект от выстрела получился неожиданный: под потолком раздалось громкое шипение, и дежурное помещение в мгновение ока наполнилось холодным туманом, от которого у Казака тут же заслезились глаза. Однако, не обращая на это внимания, он согнулся, не видя ничего перед собой, рванулся вперед и угодил головой в грудь стрелявшему. Тот, продолжая держать одной рукой пистолет, другой тер глаза и от толчка рухнул на спину. Не давая парню опомниться, Казак уже знакомым движением угостил его лопаткой по черепу, а потом безо всякой жалости пнул ногой по кисти. Парень взвыл, а пистолет отлетел в другой конец комнаты. По идее, оба они должны были сейчас наперегонки рвануться к оружию, но вместо этого охранник попытался схватить уцелевшей рукой Казака за горло. Тот, недолго думая, перехватил эту руку и, налегши всем телом, начал заламывать ее назад. Делу неожиданно помог Наташин араб: в попытках освободиться он попытался перебросить ее через себя, но потерял равновесие и рухнул прямо Казаку на спину, добавив к его весу вес свой и девушки. Рука стрелка отчетливо и омерзительно захрустела и подалась вниз, оставшись под неестественным углом. Парень глухо охнул, и глаза его закатились.
Казак, отметив это про себя, тут же переключил внимание на последнего оставшегося охранника: тот продолжал елозить по полу, пытаясь ухватиться за что-нибудь. Казак сгреб его жесткие темные волосы в ладонь и размашистым движением приложил охранника лицом о кафельную плитку пола - плитка была чистая, новенькая и покрыта забавными рисунками в виде птичек и кошечек. После того как Казак вздернул лицо араба вверх, на полу осталось красное пятно, словно кто-то нарисовал на кафеле еще и собаку.
- Ты как, живой? - поинтересовался Казак у охранника и, увидев осмысленный взгляд, не стал дожидаться ответа, а вновь приложил его об пол, а потом, для верности, еще раз.
- Наташка, найди пушку, живо! - крикнул он, внимательно следя за арабами: мало ли, вдруг очухаются?
Девушка быстрым движением сунула в руку Казаку концы покрывала, по-прежнему замотанного вокруг шеи охранника, пропала в тумане: наверху что-то продолжало шипеть.
- Черт... Не вижу ничего... - донеслось до него, и тут же: - Ага, вот он! Коля, ты где?
- Здесь, здесь! - подал он голос и вскоре уже сидел на корточках, сжимая в руке рукоятку пистолета. Он не разбирался в марках стрелкового оружия так хорошо, как Корсар, и не мог бы сказать, что за пушку он сейчас держит в руке. Но это оружие, оно работало - и этого было достаточно.
- Ну, что дальше? - спросила Наташа. Голос ее дрожал от возбуждения, и казалось, что она сейчас готова идти хоть к черту в зубы. «Ну, девчонка!» - подумал Казак и, чувствуя необходимость быть рассудительнее и спокойнее нее, нарочито бесстрастно ответил:
- Двери открой, чтобы эту дрянь вытянуло. Похоже, кондиционер продырявили.
Когда через несколько минут сквозняк действительно очистил помещение (жжение в глазах, правда, осталось), оказалось, что пуля угодила в воздухоохладитель, установленный под потолком. Что за газ в нем был, Казак не знал, но надеялся, что безвредный, - вряд ли опасное для здоровья вещество разрешили бы использовать в бытовом приборе. Но безопасное - не значит приятное. Кроме газа, в кондиционере оказалась еще какая-то мутно-коричневая жидкость, которая теперь капала вниз, собираясь лужицей на полу. Именно она и издавала резкий запах, и, чуть не наступив в лужицу, Казак в сердцах воскликнул:
- Что за дрисня... Ой, извини.
- Да ладно, - кротко ответила Наташа. - Оно похоже.
Кое-как отряхнувшись, Казак проверил остальные помещения поста: кроме главной комнаты, в которой теперь лежали двое, и туалета, где продолжал пребывать в счастливом забытьи третий охранник, здесь оказалась еще маленькая спальня с мягкой кроватью, что-то вроде комнаты отдыха - по крайней мере в ней стоял видеоблок, кресла, а на полу был разложен ковер, и наконец электрощитовая. Кроме распределительного щита, Казак обнаружил там еще один коммутационный блок, маленький и аккуратный, затейливо перемигивающийся красными и зелеными светодиодами.
Решив, что эта штука отвечает за связь, Казак решил было тут же разбить ее, но вовремя спохватился: мало ли, вдруг сигнализация так устроена, что потеря сигнала сразу же вызовет тревогу?
«К тому же, - сообразил он, - мы ведь можем использовать ее в своих интересах!» - и с этой мыслью он вернулся обратно к Наташе.
Девушка сидела, наставив пистолет на охранника, того самого, которого чуть не задушила покрывалом. Связанный по рукам и ногам, он лежал почти неподвижно, но через разбитые губы выплевывал все новые и новые порции слов. На вопрос, о чем идет речь, Наташа пожала плечами.
- Да так, ничего интересного... - но не удержалась и добавила с возмущением: - А еще говорят, что русская матерщина - самая изощренная в мире!
- Мне его заткнуть? - галантно спросил Казак.
- Да нет, ничего. Мне даже полезно, все-таки я приехала на языковую практику...
- Ну-ну... - покачал головой Казак, усмехнулся и сразу же посерьезнел: - Тогда, в порядке практики, спроси у него, как работает система сигнализации Ответом была новая порция, как понял Казак, еще более яростной ругани.
- Ну и? - для порядка поинтересовался он и тут же сообразил, что заставлять Наташу повторять все это по-русски не стоит. - Ладно, не надо, я и так понял. Клиент нервничает. Тогда скажи ему... Скажи ему, что если он не расколется, то я его сейчас убью.
Видимо, несмотря на максимально кровожадную улыбку на лице, сказано это было без должного выражения, и «клиент» продолжал горячится. Казак задумался, потом сообразил:
- М-м-м... Наташ, извини, но тебе придется сказать ему... Скажи ему так: вот видишь инструмент? - он начал покачивать перед носом араба лопаткой, так, чтобы по остро наточенным граням побежали искорки. Налитые кровью глаза охранника задвигались в такт. «Ага, заинтересовался...» - И Казак негромко продолжил:
- Так вот, скажи ему дальше: вот этим самым инструментом я сейчас буду рубить ему яйца. По одному, то есть даже по половинке. А убивать, наоборот, не буду.
Девушка перевела, а потом глянула на него, и уголки ее губ брезгливо опустились вниз:

Предыдущая страница 4 Следующая страница


5 Алексей Свиридов

- А ты действительно сделаешь это? - спросила она, как будто не сразу поняла смысл этих слов.
- Не знаю, - признался Казак. - Наверное, придется...
Представив, как будет выполнять свое намерение, он скривился едва ли не сильнее Наташи - и именно отвращение на его лице заставило охранника поверить и испугаться. Если бы этот гяур грозно размахивал своим странным оружием и продолжал корчить пугающие рожи, то это говорило бы только о том, что он и сам не верит в свои угрозы. Но когда врагу самому противно то, что он собирается сделать...
Оказалось, что многого охранник не знал, да и не мог знать Немногим больше мог бы помочь дежурный, в чьи обязанности входил опрос и регистрация приезжающих, а в редких случаях и их отправление назад несолоно хлебавши - случайные люди здесь почти не появлялись, а неслучайные уже имели все полагающиеся пропуска. Однако глаза дежурного продолжали оставаться закатившимися, и попытки привести его в себя не увенчались успехом. Может быть, дело было в том, что Казак для страховки притянул у него друг к другу и здоровую, и сломанную руку, и боль в поврежденной руке не давала вернуться сознанию, однако развязывать его он не стал.
Пришлось удовольствоваться малым. Внимательно выслушав перевод Наташи, Казак нажал несколько кнопок на пульте и убедился, что тревоги нет - по крайней мере сообщения об этом на пост въездного контроля не поступили. Затем, задав еще несколько вопросов, он попробовал узнать что-нибудь про Хомяка: через восьмибуквенный пароль вошел в информационную систему, вызвал бланк запроса... и, забывшись, громко обозвал себя чудаком с другой буквы. Наташа заметила, кивнув на лежащего:
- У него красивее получалось. Чего ругаешься?
- Да я... Я же так и не спросил у Андрея, как Хомяка по-настоящему зовут! Хрен мне теперь эта железяка ответ даст!
Наташа пожала плечами, заметив:
- А кто тебе сказал, что он тут под своим именем будет значиться?
Казак промолчал: об этом он как-то и не подумал, и вновь, правда уже про себя, припомнил пару ласковых выражений.
Наверное, Казак не был бы так зол, если бы знал, что любой запрос относительно большинства пациентов клиники доктора Зуфира с использованием их реальных имени и фамилии автоматически отмечался информационной системой как попытка получить конфиденциальные сведения. Тем более когда этот запрос касался пациентов с особым режимом пребывания, сообщение о таком запросе сразу поступало в службу безопасности на предмет тщательного расследования: кто, откуда и почему начал задавать подобные вопросы. Казак и не думал о том, какую тревогу мог бы поднять, и совершенно искренне был огорчен своим промахом.
- Наташа, - позвал он, - ты в компьютерах разбираешься? Ну, модемы всякие, сети?
- Нет, только печатать умею, - призналась она.
- Вот ведь незадача... Были б мы в кино, сейчас бы обязательно какой-нибудь очкарик под руками оказался. Все бы узнал и все отключил!
Казак раздосадованно махнул рукой и отвернулся от терминала.
- Ладно. Давай думать логически: Хомяк жив и в сознании, а про него говорят, что он без сознания. Значит, его должны скрывать. Так? Того, кого скрывают, должны хорошо охранять. Значит, искать Хомяка надо там, где сильнее всего охрана. Наверно, так... Наташа, давай работать. Пусть этот красавец расскажет тебе, где в госпитале охрана сильнее всего!
- А вдруг сильнее всего охраняют что-то другое? Например, сейф с деньгами?
- Значит, разбогатеем! - отрезал Казак. - У тебя есть другие идеи?
- Нет, - согласилась девушка и принялась за допрос. Обменявшись с пленным десятком фраз, она сообщила: - Он почти ничего не знает, там свое подразделение дежурит. Ему кажется, что самый строгий режим на шестом, седьмом и восьмом этажах.
- Да... небогато, - заключил Казак, задав еще несколько вопросов и выяснив, что пленный больше почти ничего не знает. - Хотя и то хлеб. Ну что, поехали дальше?
Наташа кивнула и вдруг спохватилась:
- А как же эти?
- Пусть полежат пока. До утра не помрут, а к тому времени разберемся!
- Я не про это. Ведь мне теперь прикрыться нечем! - Действительно, на охранников ушел почти весь Наташин маскарадный костюм, даже часть халата. Оказавшиеся под ним черные джинсовые брюки и джинсовая же рубашка, а главное - светлые волосы не позволяли девушке сойти за местную жительницу. Казак смерил ее взглядом и согласился:
- Да... Думаю, что изображать кроткую женщину Востока тебе больше не придется. - Он бросил Наташе вторую половину колготок. - На вот, будешь теперь в Фантомаса играть - Сам-то... Ниндзя! - язвительно ответила она, но колготину все же взяла Светлые волосы скрылись под черной поблескивающей лайкрой, и обтянутая синтетикой голова приобрела вид головы робота из плохого фильма. А когда Наташа маникюрными ножничками простригла глазницы - получилось гораздо аккуратнее, чем рваные дыры у Казака, он не смог удержаться от смешка.
- Видела бы ты себя со стороны... Теперь точно наша возьмет: все просто со страху разбегутся.
- На себя посмотри! И вообще, может, хватит трепаться?
«Действительно, чего это я? Пока ведь ни хрена не сделано, а у меня уже настрой - как на рыбалку!» - одернул себя Казак и заговорил деловито:
- Так сколько, этот хмырь сказал, до основного здания?
- Метров четыреста. А что?
- Да так... Как ты думаешь, мы сможем тот мотоцикл на руках прокатить столько?
- Может быть, и сможем... А зачем?
- На всякий случай, если придется сматываться ускоренным маршем. У нас должен быть шанс на спасение! - Последние слова прозвучали несколько наигранно, и от этого Казак почувствовал себя неловко.
- Ладно. Только я водить мотоцикл не умею! - с сомнением ответила девушка.
- Зато я умею. Пошли! - и Казак с Наташей двинулись к выходу. Лежащий на полу охранник посмотрел им вслед, а потом, насколько позволили разбитые губы, зло усмехнулся. Он действительно ответил на все вопросы, которые ему задавала эта белокурая женщина с подачи парня в дурацком черном чулке на голове. Но кое про что этот гяур спросить не догадался - что ж, справедлив Аллах, затуманивший неверному мозги...
Снаружи пост при въезде на территорию клиники выглядел все точно так же: ограда, ворота, пустая площадка, неподвижный свет прожекторов и уходящая под опущенный шлагбаум дорога. О том, что произошло внутри, догадаться было невозможно, и пожилой водитель такси, уже давно заехавший под крышу паркинга, даже удивился, когда увидел, что из двери сначала вышел парень, а потом и девушка - его странные пассажиры. Больше никто не появлялся, и таксист понял, что по крайней мере начало у них прошло удачно.
Казак осторожно осмотрелся - вроде бы все спокойно и направился к площадке, на которой стоял мотоцикл. Ночной воздух не был особенно прохладен - нагретые за день земля и песок щедро продолжали отдавать тепло обратно, - но Казаку и Наташе он показался удивительно свежим, чуть ли не сладким.
«Конечно, после этой химической вони!» - догадался о причинах такого ощущения Казак, но, случайно подняв руку, вновь почувствовал резь в глазах. Он оглядел себя: каким-то образом рукав комбинезона оказался выпачкан в той «дрисне», что капала из разбитого кондиционера. При первой же возможности надо бы помыться...
«Так, вот он, монстр двухколесный... Ох и здорова тачка! Здорова и хороша...» Действительно, мотоцикл казался огромным. Длинная передняя вилка, четырехцилиндровый двигатель, покрытые черным лаком крылья и обилие хрома где только можно - любой рокер в мире отдал бы полжизни только за то, чтобы сесть за руль этого чуда. Казак рокером не был, но это не помешало ему восхититься могучей машиной.
«А может, не толкать его? А прямо сейчас завести и рвануть вперед, да прямо через главный подъезд и чтоб стекла вдребезги!» - мечтательно подумал он, одновременно понимая, что это будет самым неудачным из всех вариантов.
- Ну что, попробуем? - Стоящая рядом Наташа почему-то сказала это шепотом, хотя никакого смысла понижать голос не было: два силуэта в черных масках, копошащиеся на ярко освещенной площадке вокруг мотоцикла, в любом случае привлекли бы к себе внимание мало-мальски заинтересованного наблюдателя Оставалось надеяться, что наблюдателей поблизости не было.
Казак с усилием стронул мотоцикл с места, и под звонкий щелчок поднявшейся подножки машина мягко встала на оба колеса.
- Держи же его... - Наташа держала руль со своей стороны, не давая мотоциклу упасть набок. Общими усилиями они с Казаком покатили мотоцикл вперед, словно парочка, поехавшая за город покататься и не позаботившаяся вовремя заправиться.
За оградой клиники, казалось, начинался другой мир. Наверное, этот доктор Зуфир вложил немало денег в систему орошения, может быть, даже подземную, потому что трудно было поверить, что такой оазис возник сам по себе. Толстые мохнатые стволы пальм уходили вверх, чтобы увенчаться широкими резными листьями, и эти листья сплошным пологом закрывали звезды. Дорога была обсажена кустарником, явно привезенным откуда-то из других мест: растение с такими широкими, мягкими листьями просто не смогло бы здесь выжить. Самозабвенно скрежетали и верещали цикады, и изредка в ветвях слышалось сонное покрикивание каких-то птиц.
Фонари вдоль дороги горели вполнакала - то ли с расчетом, что если кто-то приедет на машине, то ему и света фар хватит, а могло быть и так, что полное освещение давали лишь тогда, когда кто-то действительно приезжал, а в остальное время осуществлялась экономия. В любом случае это сейчас играло на руку непрошеным гостям клиники: появляться с помпой в их планы не входило...
Дорога забрала вправо, а потом раздвоилась. Казак остановился и огляделся. Справа за деревьями виднелся двухэтажный дом. Огней в его окнах было уже поменьше, но все равно он создавал впечатление жилого здания. Так оно, наверное, и было, потому что, присмотревшись, Казак разглядел, что дорога расширяется и вдоль нее стоят несколько машин, видимо, не поместившихся на стоянке около самого корпуса.
«Похоже, зря мы перли этого монстра!» - раздосадованно подумал он и посмотрел влево.
Корпус самой клиники возвышался над окружающим ландшафтом словно башня. По-прежнему ровно горели лампы дневного света на трех его лестничных маршах, и по-прежнему окна палат темнели мертвыми прямоугольниками. Подъезды к корпусу рассмотреть было трудно: фонари на фасаде клиники светили куда-то вниз. Вроде бы никого пока что вокруг не было видно.
«Только бы какой-нибудь санитар не вышел по холодку прогуляться...» - подумал Казак и скомандовал:
- Навались! - Наташа навалилась, и мотоцикл бесшумно, словно призрак, покатился по развилке.
Подсвеченное холодным светом люминесцентных ламп здание клиники приближалось, и Казак уже начал раздумывать, где бы лучше оставить свой «шанс на спасение», - и вдруг сильный толчок в шею бросил Казака вперед, и он еле-еле успел выставить руки, чтобы не разбить лицо. Он попытался встать, но новый удар не дал ему сделать этого - летчик смог только повернуться на бок. Он поднял голову, и его глаза встретились с холодными, чуть-чуть навыкате глазами собаки.
Узкая, но мощная морда с длинными челюстями, мускулистые ноги, поджарое тело, кожаный ошейник с шипами... Казак лежал неподвижно, понимая, что в случае чего этот зверь размышлять не будет. Двигались только его глаза, ощупывая нового врага, ~ может, у него есть какое-то слабое место?
Заметив, что будущая жертва рассматривает его, доберман вздернул губу, словно презрительно улыбнувшись, и в слабом свете фонаря неожиданно ярко блеснули белые зубы. Правая нога собаки стояла на груди Казака, и от челюстей до его горла оставалось сантиметров двадцать.
- Х-х-х... Хорошая собачка... - прошептал Казак, моля бога, чтобы голос звучал не слишком испуганно.
Доберман ответил низким, почти беззвучным рычанием и оскалился еще шире.
«Не настроена собачка на разговоры... - лихорадочно думал Казак. - А почему же она не лает? Она должна лаять, созывая остальных на подмогу, и сторожей тоже... А Наташка?» Казак видел только заднее колесо мотоцикла. Оно было неподвижным, и, до боли скосив глаза, он через спицы разглядел сначала Наташины ноги, а рядом, вернее перед ней - четыре собачьих ноги, такие же мощные, как и та, что упиралась ему в грудь. И все было так же тихо - только цикады продолжали свою вечную песню.
«Теперь понятно. Им даже лаять не обязательно... Лишний раз не тревожить пациентов. Взяли нарушителей и держат, пока обход не пройдет... Сволочь носатая, мог бы и предупредить!» - совершенно искренне обиделся Казак на охранника с поста.
Доберман, видимо, уловив что-то в его глазах, немного нагнулся, еще более сократив расстояние между своими зубами и их потенциальной целью... и вдруг выражение собачьего «лица» изменилось. Доберман втянул в себя воздух, выдохнул, снова втянул - и чихнул, смешно мотнув головой! Вновь втянул воздух... Но на этот раз Казак был наготове. Уловив момент, когда морда собаки сморщилась, а глаза закрылись, он резким движением перекатился на живот, подминая добермана под себя. Пес, не успевший среагировать, щелкнул челюстями в сантиметре от лица летчика, и тут же Казак, навалившись на него всем телом, наотмашь ударил собаку под челюсть так, как совсем недавно бил охранника, выходящего из туалета.
Времени доставать пистолет не было, да стрелять сейчас значило полностью провалить всю задумку, а лопатка у Наташи - и поэтому Казак просто бил собаку, не давая ей опомниться, так же как когда-то, стоя по колено в воде дренажной канавы, дрался с овчаркой, науськанной боснийскими «специчарами»...
Доберман, изловчившись, полоснул Казака зубами по ноге, но это уже не был полноценный захват пса-убийцы, после которого собачьи челюсти не разжимаются даже после смерти - псу уже крепко досталось, несмотря на то, что после начала схватки прошло лишь несколько секунд.
- Коля, сзади! - раздался Наташин выкрик, и он обернулся - для того, чтобы успеть выставить руки и не дать уже летящему в прыжке второму доберману схватить его за глотку. Энергия прыжка была столь велика, что Казак не удержался на ногах и снова упал на землю и тут же почувствовал, как первый пес с рычанием кидается на него сверху, тоже стараясь добраться до горла, - на мелочи, типа рук или ног, избитый, но несломленный доберман решил не размениваться.
«Вдвоем они меня прикончат...» - мелькнуло в голове Казака, но вдруг раздался короткий хруст, тело второй собаки содрогнулось в конвульсиях. Не думая, что произошло, Казак тут же отпихнул корчащегося пса от себя и вскочил на ноги. Первый доберман попытался подпрыгнуть, но ноги его уже не слушались, и он промахнулся. Не думая, что делает, Казак схватил собаку за передние ноги, крутанул в воздухе, словно собираясь зашвырнуть подальше, и со всего размаху приложил о бензобак мотоцикла.
И лишь теперь доберман подал голос: полный боли и тоски короткий вой, перешедший в тихое поскуливание, огласил ночь. Собака попыталась подняться, но не смогла. Взглянув на человека, лежащий на брюхе доберман в последний раз оскалил зубы - и затих.
Казак оглянулся - что же произошло с тем, другим псом? Тот лежал на боку дурным чучелом со сведенными судорогой ногами, а из его бока торчала рукоять лопатки, лезвие которой прошло между ребрами собаки и, видимо, дошло до сердца.
Парня передернуло, и он вдруг ощутил, как по ноге стекает струйка крови. «Этак лужа сейчас будет...» - подумал он, стараясь держаться спокойно, хотя внутри его что-то продолжало мелко и противно дрожать - то ли возбуждение схватки, то ли запоздалый страх.
- Наташка... - позвал Казак, желая попросить ее перевязать рану, и вдруг услышал тихие всхлипывания.
- Наташка?
Девушка продолжала стоять, одной рукой с трудом удерживая мотоцикл от падения, а другой поспешно вытирая слезы, одновременно с этим она пыталась прикрыть лицо.
- Ты чего? - удивленный, Казак позабыл и про рану на ноге, и про все остальное, подошел и осторожно дотронулся до нее.
- Да нет, ничего... Сейчас пройдет... - девушка попыталась говорить спокойно - Просто я не хотела... Я не знала, что я ее убью! - и она снова разрыдалась.
Казак несколько секунд удивленно всматривался в лицо Наташи, а потом до него дошло, о чем идет речь: девушка жалела «собачку», которую убила, наугад метнув свое единственное оружие!
Сначала ему захотелось расхохотаться, потом - обозвать Наташу дурой, но Казак не сделал ни того, ни другого, а лишь легонько обнял ее.
- Мы вообще-то делом заняты! А ну взять себя в руки! - грозно напомнил он и ей и себе. Наташа потрясла головой, как бы возвращаясь к реальности, и Казак тут же отстранился от нее, не дожидаясь, пока она это сделает сама.
- Извини, - прошептала она, и голос ее действительно стал тверже, хотя и немного подрагивал, - я просто с детства собак люблю. А своей не было никогда... Я понимаю, глупо было!
- Проехали! - решительно заявил Казак. - У тебя что-нибудь найдется ногу мне перевязать?
После того как Наташа рукавом своей рубашки перетянула ему рану, Казак оттащил трупы собак за дорогу, в кусты, а потом заторопился вперед. Он понимал, что если здесь бегает еще пара-тройка столь же милых домашних зверюшек, то никакая быстрота не спасет, но по крайней мере можно выиграть немного времени, если место схватки первыми обнаружит охрана. Хотя не должна бы - пятно крови, натекшей с ноги Казака, не очень сильно заметно в темноте да на темном асфальте.
Метров за тридцать до лечебного корпуса кустарник по сторонам дороги кончился, и Казак прошептал:
- Пожалуй, хватит бурлачить! - Они затащили мотоцикл на обочину. Казак пошарил по земле, но ни опавших листьев, ни веток не обнаружил: за живой изгородью ухаживали очень уж аккуратно. Тогда он решил наломать веток с листьями, но громкий треск, раздавшийся после первой же попытки, заставил его отказаться от этого намерения. Пристроив единственную оказавшуюся в распоряжении ветку так, чтобы она хоть как-то затеняла блеск хрома, Казак махнул рукой:
- Ладно, все равно пустая затея, - и с этими словами решительно повернулся к зданию: - Ну что, начнем размышления у парадного подъезда?
- Начнем! - согласилась Наташа.
Размышлять было над чем: пространство вокруг здания было хорошо освещено, на нем не было никаких строений и вообще ничего не было: широкая лента асфальта кольцом окружала корпус. Чуть ближе и чуть дальше темнели ровные газоны, зелень которых казалась сейчас почти черной. Подъезд, к которому выходила дорожка, был и впрямь парадным: высокие стеклянные двери, растения в кадках, мягкие кресла перед стойкой и уходящий в темноту коридор, устланный чем-то похожим на ковер. За стойкой виднелась фигура дремлющего... Казак чуть было не подумал «портье», но ведь это была все-таки клиника, а не гостиница Значит, дремал за стойкой дежурный врач, тем более на нем был светло-зеленый халат. А еще по холлу прогуливался очередной охранник в песчаном камуфляже. В его походке не чувствовалось особенного напряжения, но и на спящего на ходу он тоже не был похож.
Наташа стояла очень близко, и внезапно Казак почувствовал, как она напряглась. Он проследил за ее взглядом и тоже внутренне сжался: вдоль стены медленно трусил еще один доберман, такой же, как и недавние двое. Медленно так, неторопливо, по-хозяйски...
Казак осторожно опустил руку и обхватил пальцами удобную шишечку на рукояти лопатки. Будь что будет, но еще раз лежать распростертым перед этими жуткими пастями он не будет!
Однако собака пробежала дальше и растворилась в темноте. Казак тихонько вздохнул и услышал такой же вздох рядом.
- Коля... Смотри! - тихо произнесла Наташа, указывая вверх. Он посмотрел и пожал плечами: дескать, а ты что хотела? Телекамеры как телекамеры, само собой разумеется, что они должны быть здесь. Знать бы еще, смотрит ли кто-нибудь на экраны. Или, может, стоит какой-нибудь фильтр типа «лягушачий глаз», который выделяет движущиеся объекты и привлекает внимание дежурного? Правда, в таком случае ему придется то и дело отвлекаться, чтобы разглядывать пробегающих собачек.
- Может, через окно? - спросил девушка, но Казак молча покачал головой: непрозрачные окна первого этажа наверняка снабжены сигнализацией, и наверняка не самой простейшей. Здесь, похоже, все сделано на современном уровне техники, и даже странно видеть, как в одном из окон лениво вращается самый обыкновенный вентилятор... Вентилятор?!
- Наташа, ты видишь, вон там, форточка, где лопасти мелькают?
- Вижу.
- Прикинь, ты, если мне на плечи встанешь, до крепления вентилятора сможешь дотянуться?
- М-м-м... Наверно, смогу. Только я не вижу, там болты какие-то. У тебя что, гаечный ключ с собою?
- Надеюсь, - почти весело ответил Казак и увлек девушку к спрятанному мотоциклу. Действительно, под задним седлом нашлась сумка с инструментом - кожаная, в сверкающих заклепках, под общий стиль мотомонстра. Не разбираясь, что там есть, а чего там нет, Казак направился назад и у границы открытого пространства сказал:
- Значит, так. У нас один шанс на тысячу...
- Он у нас уже давно один, - недовольно перебила Наташа, и Казак кивнул:
- В общем, так... Сейчас мы будем изображать собак. Или обезьян - в нашем маскараде все одно не похоже. То есть: бежим к стене на четвереньках, авось проскочим. Потом ты вынимаешь вентилятор, и мы через его дырку лезем внутрь.
Казак думал, девушка возмутится, особенно насчет предложения бежать на четвереньках, но Наташа, не сказав ни слова, опустилась на колени, оперлась на руки и лишь потом заметила через плечо:
- Надеюсь, ты не собираешься для пущей убедительности разыгрывать собачью свадьбу?
«Тьфу ты!» - возмущенно подумал Казак, но в то же время против воли отметил про себя, что попка у девочки очень даже ничего, тем более в такой позиции.
Короткая пробежка до стены прошла без осложнений: нигде не взвыла сирена, не вспыхнули новые прожектора, и вообще никаких внешних проявлений тревоги не было заметно. Но каждая лишняя секунда пребывания у стены увеличивала вероятность, что их все-таки заметят, - и Казак не стал тратить времени на вслушивание в ночь. Присев на корточки, он помог Наташе встать себе на плечи и с усилием поднялся, прошипев:
- Ох и увесистая ты... Даром что худая!
- Шестьдесят пять килограммов, в самый раз... - донесся обиженный голос сверху.
- Женщина... - пробурчал Казак и подвигал плечами, чтобы ее ноги не так неудобно давили на ключицы, но все равно стоять было довольно трудно.
Для полноты ощущений Наташа переступила пару раз, так что Казак взмолился:
- Эй, эй, ты не на дискотеке... Ответом на это было лязганье металла, потом «ой...» - и с грохотом, который, казалось, должен был разбудить всю округу, на асфальт брякнулся гаечный ключ.
- Нет, нет, не бойся, это не тот... - успокоила Наташа и вновь принялась скрежетать металлом.
Так продолжалось чуть ли не целую вечность - так по крайней мере показалось Казаку. Он уже ни на что Не надеялся, когда вдруг груз на его плечах ослаб и через секунду и вовсе исчез.
Казак с усилием поднял голову, ощущая боль в шее: вентилятор, продолжая как ни в чем не бывало вращаться в своей круглой обойме, висел на красно-синем проводе, а из круглой дырки торчали Наташины ноги.
Вот они продвинулись еще вперед... И вот полностью исчезли в окне! И только тут Казак понял, что не подумал, а как сам он будет подниматься наверх?
«Идиот! Что теперь? Кинуть Наташке ремень? А она догадается поймать?» Словно в ответ на эти мысли, в отверстии показалась голова девушки. Смерив взглядом расстояние, она снова скрылась и через десяток секунд высунулась снова, но теперь в ее руке было что-то, похожее на короткий толстый канат.
- Ну?! - нетерпеливо бросила Наташа и перегнулась сильнее, опуская «канат» как можно ниже, и только тут Казак сообразил, что это ее скрученные джинсы, зацепленные за ремень инструментальной сумки.
«Порваться не должно... Только б Наташка удержала!» - подумал он и, подпрыгнув, с первого раза ухватился за связанные штанины, повиснув на них всем телом. Девушка что-то прошипела, наверное, не ожидала, что ее спутник окажется таким тяжелым, но Казаку до ее переживаний дела сейчас не было - залезть бы! Все-таки джинсы - не самый удобный спортивный снаряд, да и ходящие ходуном из стороны в сторону руки девушки тоже здорово осложняли дело. Однако он все же сумел дотянуться рукой до вентиляторных проводов, перенес часть веса на них и в конце концов уцепился за край круглой дырки.
- Лыжню... - прошептал Казак, и Наташа нырнула внутрь, освобождая дорогу. Казак подтянулся и, как в прорубь, нырнул головой вслед за ней.
Свет с улицы, проникающий сквозь матовое стекло, почти не освещал помещения, куда они попали. С трудом можно было разглядеть уходящие в полутьму ряды решеток и небольшой проход между ними. В воздухе стоял резкий, неприятный запах, однако этот запах в отличие от той вони, что наполнила въездной пост, был сугубо природным, так сказать, экологическим. В ближайшей клетке на полу шевельнулось что-то темное, непонятной формы.
- Поросятник, что ли? - высказал Казак шепотом первую пришедшую на ум мысль.
- Скорее виварий... - отозвалась Наташа и тоже тихо, но требовательно заявила: - Штаны-то отдай! А то прямо стриптиз какой-то получается: сначала покрывало ушло, а теперь вот джинсы снять пришлось.
Казак кивнул и протянул джинсы. Но брюки вдруг сложно ожили и скользнули внутрь клетки.
- Ах ты... - от неожиданности воскликнул он и услышал в ответ довольное хихиканье из клетки. К этому хихиканью присоединился громкий зевок и раздраженное бормотание, а потом в соседней клетке раздался резкий выкрик, и словно по цепочке обитатели следующих клеток просыпались и добавляли свои голоса В общий гомон.
- М-да. Это действительно не поросятник, - мрачно заключил Казак, подойдя вплотную к прутьям и глядя внутрь вольера. Там на безопасном удалении сидела на деревянной балке небольшая обезьяна и ощупывала Наташины джинсы, все так же довольно хихикая. Ее соседи, столпившиеся вдоль решеток, завистливо глядели на трофей счастливчика.
- Эй, ты... - произнес Казак, глядя на обезьяну. Ее лицо, хоть и карикатурно, напоминало человеческое, и ему почему-то показалось, что она поймет все, что ей скажут, если говорить достаточно медленно и четко.
- Слышишь, друг, отдай штаны-то! Тебе они ни к чему. Ну отдай, пожалуйста, я тебя по-хорошему прошу...
Обезьяна истерически захохотала, обнажая большие желтые зубы, и навернула джинсы на голову, словно тюрбан. Казак оглянулся: Наташа стояла и с интересом смотрела на него. Приталенная рубашка доставала ей до середины бедер, напоминая короткое платье. Он наполовину в шутку, наполовину всерьез спросил:
- А может, так и останешься? Тебе очень идет!
- Что, не можешь у какой-то макаки мои вещи отобрать? - не обращая внимания на комплимент, спросила Наташа.
Казак вздохнул и перешел к решительным действиям. Он оттянул в сторону задвижку на клетке и смело вошел туда. Обезьяна перестала хихикать и испуганно воззрилась на него.
- Я сказал, отдай! - требовательно произнес Казак и протянул руку, надеясь ухватить обезьяну за руку, но она одним легким прыжком оказалась у боковой стенки и вдруг заверещала, словно ее убивали, - маленькие проворные руки соседей вцепились в джинсы и начали вырывать их, надеясь забрать игрушку себе. Остальное население вивария откликнулось на этот шум разнообразными криками, но пока Казак спешил на помощь «макаке», джинсы уже перекочевали в соседнюю клетку, а обездоленная обезьяна шипела и орала на воров.
- Вот пакость... Я что, за вами тут бегать буду?! - разозлился Казак и вошел в следующую клетку, теперь стараясь не допустить обезьян туда, где у них Наташины джинсы снова могут украсть.
- Ну что, орангутанги? - уже с азартом спросил он двух зажавшихся в углу обезьянок. - Побегаем?
На самом деле беготня по обезьяннику вряд ли бы увенчалась успехом, но, видимо, решительный голос человека испугал обезьян, да и глаза, смотрящие из отверстий черной ткани, выглядели непривычно и грозно. «Да подавись ты!» - казалось, хотела выкрикнуть одна из них, но, не умея говорить, она просто швырнула джинсы в лицо Казаку.
- Ну вот, видишь, все в порядке! - гордо заявил он, отдавая брюки Наташе.
- А это? - спросила она, кивнув на обезьянок, резво бегающих по проходу и дразнящих своих сородичей, оставшихся за решетками.
- Делать мне больше нечего, как гоняться за ними! Я вообще удивляюсь, как на эти вопли еще пол-охраны не сбежалось?
- Наверное, они всегда так вопят? - предположила Наташа.
- Возможно... Кстати, вот еще что нужно сделать! - Казак вскочил на подоконник, осторожно подтянул за провод вентилятор и с грехом пополам установил его на место, не прикручивая болтов. Попробовал, не свалится ли он от вибрации, и спрыгнул назад, пояснив:
- Может быть, что макаки орут, это и впрямь нормально. А вот что вентиляторы болтаются - точно непорядок.
Наташа кивнула и поправила рубашку, которую только что заправила в брюки. Увидеть выражение ее лица было совершено невозможно, но Казаку показалось, что девушка улыбается.
Коридорчик между клеток оканчивался небольшой площадкой и дверью, запертой снаружи. Казак несколько минут пытался разглядеть конструкцию замка, но света было слишком мало.
- Тут выключатель есть, - сообщила девушка, но Казак только качнул головой: может, еще и радио на полную громкость включить? Судя по всему, отсюда до дежурного врача и охранника не так уж и далеко. Конечно, дверь обезьянника не должна выходить прямо в холл, но все-таки...
- И еще одна дверь, сбоку, - продолжила исследования Наташа. - Не запертая!
Казак почти на ощупь подошел к ней и легонько толкнул ручку. Результатов это не дало, тогда он просунул лезвие лопатки в щель, подцепил язычок замка и нажал. Раздался треск, дверь нехотя открылась, за ней оказался темный коридор. Они осторожно прошли по нему - в его боковых стенах было еще несколько дверей, но Казак решил пройти коридор по прямой, не сворачивая.
В конце концов они оказались в еще одном помещении, где царила почти полная темнота: здесь окон не было вообще. В этой темноте раздавался ритмичный писк, тихие всхлипы, словно работал небольшой насос, и вспыхивал одинокий красный огонек, который казался очень ярким, но ничего не освещал.
- А, была не была! - решился Казак, пошарил по стене рукой и наткнулся на блок из трех выключателей. Чуть-чуть поколебавшись, он щелкнул самым дальним.
Ни одна лампа не зажглась, но некоторые предметы вдруг засветились разными оттенками фиолетового света - от почти белого, хотя и неяркого, до очень темного. Казак усмехнулся, увидев, как яркими точками засверкали застежки на рубашке Наташи. А еще загадочными и даже страшноватыми стали ее глаза: яркие белки и черные кружочки зрачков.
- Ультрафиолетовая лампа! - догадалась она. - У нас в школе на физике такое делали.
- Такое? - и Казак указал на стоящий в середине комнаты стол Над ним возвышалась стойка с бестеневой лампой, стояли какие-то медицинские аппараты с многочисленными шлангами и проводами. Сбоку, у стены стоял еще один стол, увенчанный чем-то вроде прозрачного купола, и под ними лежало маленькое, изломанное тельце. Сначала Казак подумал, что это ребенок, но потом понял, что на самом деле это обезьяна, такая же, как и те, в вольере. Лежала она неподвижно, и несколько проводов и шлангов вели от аппаратуры к ней, а коротко вспыхивающая лампочка работала в такт с аппаратом искусственного дыхания. Зубы обезьянки были страдальчески оскалены и светились особенно ярко, превращая ее сморщенное, безжизненное лицо в жутковатую маску.
- Ужас какой... - прошептала Наташа. Сдвижная дверь «операционной» вывела их в другую комнату, в которой выключатель тоже оказался тройным. Казак уверенно щелкнул одним из них, и не ошибся: опять зажглась ультрафиолетовая лампа. Нереальным светом замерцали несколько пластиковых стенных шкафов, два прибора, похожих на микроволновую печку-переростка, горка пластиковых упаковок с оранжевыми повязками с выступом для носа и крупной надписью «antiseptic»...
- Это же раздевалка! - догадался Казак и прибавил сдержанно-радостно: - Ну все, теперь живем!
Он распахнул по очереди дверцы всех шкафов и в одном из них нашел то, что и искал: запечатанные в пленку светло-зеленые комбинезоны, такие же бахилы и фартуки. Наташа поняла его без слов и принялась распечатывать упаковки.
Через минуту они оба были облачены так, что хоть прямо сейчас обратно в операционную, дорезать несчастную обезьянку - нашлись даже беретики с бечевками, под которыми, наверное, полагалось прятать волосы. Повязки довершили дело, и черные маски на лицах теперь не так бросались в глаза. Вот только пистолет, который Казак продолжал держать в руке, не походил на хирургический инструмент, но засунуть его оказалось некуда.
- Наташа! - позвал он. - Включи-ка полный свет!
- Зачем?!
- Ну раз мы собрались изображать кого-то здешнего, так и прятаться, наверное, нечего? А выходя, наоборот, надо самым спокойным образом свет выключить.
- Хорошо. Тогда... Видишь, вон стоят такие железные коробочки с ручками. Давай их тоже возьмем. А то одно дело - доктор с чемоданчиком, а другое - доктор с лопатой.
Казак кивнул и подхватил коробку. В ней что-то забрякало, и он ее открыл, надеясь, что там окажутся какие-нибудь сверхострые скальпели. Но контейнеры оказались наполнены исключительно зажимами, и Казак без сожаления вывалил их прямо на пол.
- Ну что, идем? - спросила девушка.
- Нет, Рождества ждем! - ответил он, и решительно направился к двери.
Она оказалась заперта, попытка отжать замок лопаткой тоже оказалась тщетной. Он собирался еще раз нажать посильнее, но в этот момент Наташа вспомнила про необходимость «изображать здешних» и включила свет.
Казак проморгался - после темноты обычные лампы дневного света показались удивительно яркими - и вновь повернулся к двери. Присмотрелся и облегченно вздохнул: оказалось, надо всего лишь потянуть в сторону одновременно две задвижки, и никакого взлома не требовалось. Раздался короткий щелчок. Дорога внутрь здания была открыта.

СЕКЬЮРИТИ. СТРАХОВКА НЕ ПОМЕШАЕТ

Электронный счетчик в машине пожилого таксиста мерно тикал - звук, похожий на щелканье механических часов, издавал специальный динамик. Конечно, глупость, дань «тоске по ностальгии», но так было привычнее и поэтому спокойней. Владелец машины даже не смотрел на табло: какая разница, сколько там!
После того как «ребята» ушли, прошло уже около двух часов. Таксист несколько раз разрешал себе ненадолго задремывать, зная, что этим он собьет настоящий, крепкий сон, который в любую минуту мог подкрасться к нему. Слишком уж спокойно было все вокруг: ни на въездном посту, ни перед ним ничего не менялось. С территорий клиники тоже не доносилось никаких звуков, хоть как-нибудь дающих понять о том, что там происходит, и происходит ли... Лишь звезды потихоньку смещались, вращаясь вокруг низкой Полярной звезды, да метеоры изредка прорезали черноту неба, Таксист уже давно вывел машину из паркинга на площадку. Пока стоит ночь, прятаться от жары было незачем, а если вдруг понадобится побыстрее рвануть отсюда, тратить секунды на выруливание - непозволительная роскошь. Кроме того, он время от времени включал и прогревал мотор - конечно, электронный впрыск позволял ехать сразу и без прогрева, но опять же: если придется драпать, на счету будет каждая лошадиная сила, а с прогретого двигателя отдача мощности лучше.
В очередной раз почувствовав, что может заснуть серьезно, таксист открыл дверь и вышел на воздух. Обошел машину, попинал колеса - тоже всего лишь дань старой привычке, о падении давления в шинах известила бы сигнальная лампа. «Может быть, переставить машину поближе к воротам?» - подумал он и в этот момент увидел мелькнувший вдалеке свет фар. Несмотря на то, что приближающаяся машина была еще очень далеко, скорее всего именно там, где с дороги открывалась панорама загадочной клиники, водитель поспешно юркнул на место, откинул кресло и принял позу спящего.
Таксист не ошибся: действительно, прокатная «Хонда-Сивик» только что выскочила из ложбины, и ее пассажиры увидели корпуса и окружающую их зелень. Правда, для них это неожиданностью не было. Сидевший рядом с водителем горбоносый парень поправил очки и поднял глаза от широкого листа бумаги.
- Так, Тимур, все правильно, это и есть клиника, а мы идем по средней дороге. Другая подходит со стороны залива, от пристани, и еще одна - старая колея, уходит куда-то на восток.
- Помню... - пробурчал Тимур, широкоплечий, коротко стриженный круглоголовый парень, которого из-за смуглого лица и разреза глаз в разных странах принимали и за китайца, и за корейца, хотя он происходил из старинного клана московских татар. Он бросил на соседа короткий взгляд и добавил: - Ты, Илья, лучше бы делом занялся...
Илья еще раз поправил очки, не отвечая, сложил карту и достал с заднего сиденья небольшой кейс. Под крышкой чемоданчика оказался компактный, но увесистый прибор с несколькими круглыми шкалами и переключателями. Выглядел прибор как-то очень по-самодельному, но в то же время внушительно. Илья пощелкал тумблерами, покрутил ручки, потом воткнул в одно из гнезд плейерные наушники, нацепил их на голову и продолжил колдовать над прибором. Закончив с ним, он взял в руки маленькую плоскую коробочку, похожую на электронный органайзер, и набрал несколько команд на ней.
- Дистанционка готова, - сообщил Илья и спросил через некоторое время: - Ты аккумулятор проверил?
- Проверил. Дерьмо, а не аккумулятор. Да и вся машина - помойка, только краска блестит. Одно слово - прокат. За что только полтинник в день дерут!
- Плохо. Тогда машину надо будет оставить с включенным двигателем.
- Раз надо, так оставим. Ты давай работай... Илья кивнул и вновь погрузился в свое занятие. Только когда «Хонда» подъехала почти к самым воротам клиники, он поднял голову:
- Готово. Я зацепил: стационарную переговорку, пару цифровых линий, три волны локальных раций, стандартные мобильники и спутниковую линию. Когда включать?
- Когда внутрь пойдем. - В этот момент Тимур заметил стоящее на площадке такси. Водитель его дрых без задних ног на откинутом сиденье, но Тимур изменил решение:
- Добавь таксерскую волну. И начинай глушить прямо сейчас.
- Тогда мы, кроме главной цифровухи, и сами ничего не будем слышать!
- Сейчас, - не терпящим возражений тоном повторил Тимур - Как скажешь... - недовольно пробормотал Илья и щелкнул еще одним переключателем. На приборной панели «Хонды» вспыхнула контрольная лампочка разряда аккумулятора.
Тимур с ходу развернул машину, поставил ее рядом с такси, попутно глянув на номер, и сообщил:
- Та самая тачка. Ребята не уверены, а я чую: сто пудов она!
- Расспросим дядьку? - Илья кивнул на водителя, который даже не пошевелился, когда подъехала их машина.
- А что он скажет? Пошли с охраной побазарим! Шмотки наши сразу прихвати... - Тимур решительно захлопнул дверь «Хонды». Илья, немного помедлив, вылез вслед за ним.
Под «шмотками» имелись в виду темно-серые пиджаки мешковатого фасона, модного в прошлом году. В нынешнем сезоне обладатель такой одежды не привлекал уже внимания, но и еще не становился объектом насмешливых улыбок. Впрочем, модность одежды занимала Тимура и Илью меньше всего. Сама ткань была подобрана так, чтобы быть как можно менее заметной для приборов ночного видения, а широкий покрой позволял спрятать под пиджаком пистолет с глушителем и несколько маленьких гранат. Кроме того, у каждого на плече висело по небольшой спортивной сумке со специальным снаряжением. Вдобавок ко всему Илья снял свои очки и нацепил другие - с толстыми стеклами, нелепой массивной оправой и заушиной, опускающейся чуть ли не до шеи. Точно такие же надел и Тимур.
- Батарейки экономь. Не переключайся сразу... - предупредил он.
- Без твоих советов знаю! - огрызнулся Илья. Чуть помедлив, они направились к двери поста. Шли без напряжения, не оглядываясь по сторонам, и лишь внимательный наблюдатель мог бы заметить, что взгляды этих двух человек никогда не направлены в одну сторону, что руки они оба держат так, чтобы в любую секунду можно было скользнуть ими за борт пиджака, и что звука от их шагов почти не слышно: внешне обычные кроссовки тоже на самом деле подбирались специально. И еще внимательный человек мог бы отметить, что большие родинки - у одного на шее, ближе к горлу, а у другого на щеке имеют одинаковую форму.
Тимур открыл дверь поста первым, а Илья задержался на пороге, зачем-то оглянувшись на машину, продолжающую деловито шелестеть двигателем. Мало ли что вспомнилось человеку - но стоял он так, чтобы одновременно видеть и площадку перед въездом, и коридор. Вот Тимур открывает дверь в дежурное помещение, окидывает его взглядом...
- Илья! Иди сюда! Тут есть на что глянуть, - прозвучал голос Тимура в мини-динамике, встроенном в заушину оправы очков Ильи. Он подошел, окинул взглядом помещение и заметил:
- Я человек завистливый. Но тут завидовать нечему. Тимур непонимающе нахмурился: фраза показалась смутно знакомой, и похоже было, что напарник его чем-то подколол, но сейчас его мысли были заняты другим:
- Надо Сашке доложить. Ты нашу-то волну не прижал, как в прошлый раз? - Илья возмущенно поднял брови и хотел было что-то ответить, но Тимур оборвал его: - Давай я проверю по остальным отсекам, а ты пока сообщай.

КОЛПИКОВ. НЕ В ДЕТСКОМ САДУ РАБОТАЕМ...

Пятикомнатный офис в Торгово-выставочном центре был официально арендован фирмой «Аукс» и в таком качестве даже внесен в официальные проспекты выставки. Более того, в первой комнате посетители действительно могли увидеть рекламные плакаты фирмы и пухлые каталоги. При желании здесь можно было даже заключить контракт на поставку вертолетных запчастей - но на самом деле основное назначение офиса было совсем иным.
Хозяевам авиасалона было прекрасно известно, что на самом деле в остальных четырех комнатах «представительства Общества «Аукс» находилось что-то вроде штаба, координирующего действия охраны российской части экспозиции. Возражений это не вызвало: в заявочный взнос, который платили все участники авиасалона, входила оплата внушительной страховки, и если уж гости хотят своими силами обеспечить себе дополнительную безопасность - что ж, милости просим! Тем меньше вероятность, что страховку все-таки придется выплачивать. Правда, уже на следующий день после регистрации Колпикову намекнули, что его людям по возможности стоит ограничиваться работой исключительно на территории «Галф-Бизнес» и гостиниц. Он легко с этим согласился: так и предусматривалось с самого начала. Его-то люди за рамки дозволенного не полезут... А вот парни из «второй группы», не имеющие ни официального статуса, ни разрешений на оперативную работу, - эти как раз наоборот, полезут куда угодно. Хотя, с другой стороны, и отвечать за свои действия они будут в случае чего сами, не кивая на приказы вышестоящего начальства.
Выслушав сообщение с въездного поста в клинику и подтвердив распоряжение «своим орлам» идти по следу Казака дальше, Саша-гонщик перешел в другую комнату и с удовольствием уселся в мягкое кресло. Изначально, по проекту, в этой комнате полагалось сидеть боссу и решать важные вопросы с самыми важными из клиентов: светло-коричневые кресла натуральной кожи, такого же цвета стол со скругленными углами, белоснежные панели стен и такой же потолок, богато снаряженный бар за зеркальными стенками... Ну и само собою: черный экран в стене шириною в полтора метра, плоская беспроводная клавиатура на столе, узенький брусочек, совмещающий в себе факс, принтер и ксерокс, еще какое-то оборудование, наличие которого считалось абсолютно необходимым для офиса процветающей фирмы, пусть даже и арендованного на несколько дней.
Сейчас к этому набору добавились еще несколько комплектов связной аппаратуры и две молодых девушки, которые сидели в наушниках, неотрывно глядя на маленькие экраны.
- Все тихо? - поинтересовался Саша-гонщик, откинувшись в кресле. Вопрос бы задан скорее для порядка - если бы произошло что-нибудь, стоящее внимания, его бы уже давно оповестили.
- Да, - ответил за всех Колпиков: он вошел за несколько минут до этого. - Вечер, можно сказать ночь, все спокойно... Хотя, после сегодняшнего утра какое, к черту, спокойствие!
- А что такого? - флегматично проронил Саша.
- Да так, ничего... Ты же сам согласился, что история с угоном может иметь отношение к «Крылу».
- Я пока что ни с чем не согласился, - заметил Саша, - а просто подстраховал вариант, один из многих возможных. Кстати, раз ты так беспокоишься... В твоем-то хозяйстве все в порядке? Сходил бы проверил...
Колпиков сдержанно кивнул, подавив очередной приступ неприязни к этому бритому чуваку, который с самого начала взял манеру общаться с ним как с подчиненным. Да, конечно, никто тут не родился вчера, и всем понятно: кто платит, тот музыку и заказывает. И капитан Колпиков, пожарившийся под аравийским солнцем еще во времена первой ирано-иракской войны, оказался сейчас в положении того самого музыканта, которому заплатили: следи за дирижером и лабай что заказано. Это бы полбеды, да вот дирижер попался уж больно неприятный... Одни наколки чего стоят!
«Спокойно, спокойно... - попытался он осадить нарастающую злость. - Скоро выставка закончится, и мы избавимся друг от друга. К тому же, пусть он тип и неприятный, но дело свое знает. В чужое бы еще не лез...» Но раздражение, хотя и загнанное далеко вглубь, продолжало портить Колпикову настроение. Захотелось сделать что-нибудь назло, поперек, лишь бы продемонстрировать Саше, что тот тут не самый главный, что не все зависит от него...
Он вспомнил недавние занятия по прикладной психологии. Лекции читал парень ростом метра под два и с глазами настолько добрыми, что встречаться с ним даже на спарринг-площадке почему-то не хотелось. Как раз одно из занятий и было посвящено подобным ситуациям: чтобы избежать кажущейся потери лица, люди совершают заведомо неправильные поступки, и это может привести к самым печальным последствиям...
«Нет, врешь, - решил Колпиков. - По уму, так сходить к ребятам на поле действительно нужно, и я это сделаю. Так что, лысый, можешь пока записать себе один-ноль, потом сквитаемся».
- Да, пожалуй, стоит. Вернусь минут через сорок, - сообщил он, поднимаясь с кресла и направляясь к двери.
Саша-гонщик кивнул и развернул красочную газету. На самом деле он вовсе не разыгрывал психологических этюдов и не вел никакого счета, а просто поступал так, как считал естественным в данной ситуации и с данными людьми. Если бы ему сказали, что предложение пойти проверить «порядок в хозяйстве», высказанное в форме полупредложения-полуприказа, прозвучало почти оскорбительно, Саша-гонщик очень бы удивился.
Днем, для того, чтобы выйти к самолетам, посетителям выставки было достаточно пройти через белую островерхую арку. Никакого видимого контроля не замечалось, но изредка словно бы из-под земли перед кем-нибудь из публики появлялся вежливый охранник и предлагал пройти для дополнительного досмотра.
Но после официального времени осмотра, а тем более ночью, охрана ужесточалась. Колпикова безо всякого стеснения сначала «прозвонили» ручным сканером, а потом заставили не просто пройти сквозь арку, а еще и остановиться там и повернуться пару раз «кругом» для верности. Он спокойно подчинялся: зная о строгости ночных проверок, он не взял с собою ничего, что могло бы возбудить в охранниках подозрения. Для них он продолжал оставаться одним из многих гостей салона, который неизвестными правдами и неправдами раздобыл круглосуточный пропуск.
Было довольно странно идти в одиночестве там, где днем постоянно толпилось множество народу, и видеть подсвеченные изнутри пустые легкие павильоны. Стояла тишина, только на продолжающей действовать части аэродрома тихо визжал вспомогательный двигатель маленького реактивного самолета. Под ногами изредка хрустел алюминий банок и пластик стаканчиков - иностранные гости оказались гораздо менее чистоплотными, чем местные жители. Колпиков примерился пнуть ногой недоеденный пакет картофельных чипсов, но мельком подумал, что в нем могла оказаться не только картошка...
Хотя это вряд ли. Масса слишком мала. Серьезное взрывное устройство будет скорее замаскировано, например, под пол-литровую банку пива. Хотя и это тоже маловероятно: кто же разрешит зеваке кинуть очередную порцию мусора непосредственно к самолету? А все лежащее на дорожке не доживет и до полуночи.
Как бы в ответ на его мысли сзади засвистела раскручивающаяся турбина, и, оглянувшись, он увидел медленно выруливающий на дорожку грузовик с широким раструбом, нависающим над бетоном. Толстый бочонок реактивного двигателя, установленный в кузове, извергал в небо струю раскаленного воздуха, и огни осветительных башен в нем дрожали и колебались.
Колпиков ускорил шаги и добрался до российских самолетов почти одновременно с «пылесосом»: мусор с дорожки исчезал в щели раструба, подхваченный мощной струёй. Навстречу ему вышел охранник - старший смены, но докладывать не стал: свист никак не закапотированного двигателя в кузове грузовика заглушал все вокруг.
Когда «пылесос» удалился, оставив за собою чистый, чуть влажный бетон, Колпиков спросил:
- Как тут?
Старший смены поправил наушник и начал почти по-уставному:
- За время дежурства происшествий...
- Понимаю, что не было, - перебил его Колпиков. - Я не про происшествия. Вообще - как?
- Вроде спокойно, - охранник чуть было не добавил по привычке «товарищ капитан», но вовремя спохватился. - Наши техники готовят машины к завтрашним полетам, сейчас начнут работать с «Крылом».
- Дополнительная проверка?
- Согласно плану, через... - охранник глянул на часы, - через четыре минуты. Кроме того, от второй группы ведется постоянный контроль.
- Хорошо, сходим глянем. Заправлять его будут ближе к утру или сейчас?
- Сейчас. Говорят, здесь магистраль не рассчитана на большие объемы, поэтому керосин начинают заливать с ночи. Мы по расписанию оказались вторыми. Разрешите вопрос?
- Да?
- Ведь нам обещали обычные топливозаправщики, чтобы самолеты только непосредственно перед вылетом получали горючее. Их не будет?
- Нет, не будет, - ответил Колпиков и пояснил: - После того, как «Крыло» чуть грузовик не протаранил, кто-то в администрации решил перестраховаться. Ты ведь обратил внимание, что теперь машин на поле стало поменьше? Местные даже техничкам выезд ограничили, а уж про цистерны с керосином и говорить нечего. А нам теперь головная боль: заправленные машины по полночи стоять будут. Что тут скажешь? Как здешняя служба себя ведет, с ней проблем нет?
- Патрули усиленные, и полиция, и армейские, но это каждую ночь так. В наш контур охраны не суются, но внешний периметр держат строго.
- То есть все нормально?
- Не совсем. По связи время от времени помехи лезут. Где-то рядом станция появилась, мощная, но пыльная.
- Что на базе сказали? - Базой назывался офис «Аукса» со всеми его людьми и техникой. Спрашивая так, Колпиков почувствовал, что тлеющая в душе неприязнь к Саше-гонщику получила новую порцию топлива: ему о проблемах со связью даже не сообщили!
- Сказали, что это где-то в порту. Частный катер. Они послушали его переговоры, рано утром он должен уйти, так что решили канал не менять.
- Хм... Он сильно мешает?
- Нет, минуты по три-четыре, а потом опять полчаса тихо. Проще подождать, пока уйдет.
Колпиков кивнул: он знал, насколько непросто было добиться, чтобы для переговоров службы безопасности выделили отдельный канал. Изменение его скорее всего было бы дорогим и хлопотным делом.
- Ладно, давай пойдем проконтролируем дополнительную, - сказал он после короткой паузы и направился в сторону «Крыла».
Бригада обслуживания насчитывала девять человек инженеров и техников, а также один автофургон-трейлер, который тоже считался полноправным экспонатом выставки. Внутри него пряталась диагностическая аппаратура, а снаружи машина была увешана стремянками, лесенками, ящичками с переносными приборами, кабелями и шлангами самой разнообразной толщины. Это смотрелось немного забавно, но на самом деле возможность уместить всю вспомогательную оснастку на одной машине была тоже одним из достоинств «Крыла». Выстроив людей так, чтобы лучи ближайшего прожектора освещали их лица, двое охранников сначала внимательно проверили документы каждого, а потом один остался на бетонке, а второй полез в трейлер.
Стоящие неровным строем в своих сине-оранжевых комбинезонах техники были похожи на взвод какой-то странной армии, выведенный на утренний осмотр. Они перемигивались и обменивались шуточками на тему «шмона», но не более того - каждый был знаком с режимными строгостями на секретных объектах, и возмущаться по-настоящему «дополнительной проверкой» никому и в голову не приходило. Кроме того, трое из этих девяти, кроме своих прямых обязанностей, занимались еще и тем самым «постоянным контролем от второй группы», и даже Колпиков не знал, кто эти трое.
Проверка заняла минут пятнадцать, дотошный охранник не поленился и под конец даже слазил под фургон, освещая днище ручным фонариком. Все оказалось нормально, и техники приступили к работе. Изъянов в несении службы Колпиков не нашел и вполне бы мог, успокоенный и довольный, отправляться обратно. Но он медлил: не хотелось вновь оказываться в одной комнате с Сашей-гонщиком и слышать его снисходительный голос.
Люди в сине-оранжевых комбинезонах уже несколько минут суетились вокруг ощетинившегося открытыми лючками «Крыла». Казалось, что каждый занят исключительно своим собственным делом, но на самом деле это было не так: обслуживание велось по заранее рассчитанному графику, так, чтобы одна работа не мешала другой. Таким образом экономилось значительное время, в чем и могли убедиться потенциальные покупатели: схема послеи предполетного обслуживания предоставлялась вместе с другими документами Согласно этому графику, двое техников откинули небольшой лючок, расположенный недалеко от пилона левого двигателя, и подсоединили к горловине разъем топливного шланга. Сам же шланг, аккуратно намотанный на алюминиевую бобину в человеческий рост, стоял рядом.
- Ну что, взяли? - спросил один из техников.
Второй кивнул, хотя и не расслышал, что ему сказали: машина с грохочущим «пылесосом» снова приближалась к стоянке, по второму разу продувая и вычищая рулежную дорожку.
Они вместе с напарником взялись за бобину и принялись разматывать ее, укладывая шланг на бетон. В нескольких метрах от самолета на бетоне находился красный квадратный люк с утопленной в него скобой ручки - та самая централизованная система заправки.
Первый техник, оставив бобину, нагнулся, ухватился за скобу, потянул.
- Сволочь, тугая! - выругался он.
- Чего? - попытался перекричать грохот «пылесоса» напарник. По идее, в наушнике должны были быть слышны реплики всех девятерых, но частный катер в порту уже третью минуту забивал помехами переговорный канал.
Техник вместо ответа сделал красноречивый жест, мол, не спрашивай, а подойди да помоги. Напарник подошел, и уже вместе они взялись за ручку.
Сначала люк упирался, но затем под ним что-то подалось, и он с неожиданной легкостью откинулся вбок. Техник еле успел убрать ногу, чтобы крышка не прищемила ему пальцы, и, обернувшись к напарнику, с удивлением увидел, как тот вдруг согнулся пополам и рухнул вниз, в заправочный колодец.
«Или это мне показалось?» - успел подумать он, когда фигура в сине-оранжевом комбинезоне тут же снова поднялась на ноги. Техник шагнул вперед, но секундой спустя его тело тоже согнула могучая судорога, исторгнувшая из легких последний воздух вместе с коротким вскриком. А «пылесос» продолжал неторопливо катиться вперед, шумно очищая и так уже вполне чистую дорожку.
Централизованная система заправки была не просто керосинопроводом, проложенным непосредственно в песчаной почве. Трубы лежали в узких коллекторах, и такие же узкие вертикальные шахты вели вверх, к раздаточным колонкам. Лишь на полметра вглубь уходили более широкие колодцы с маленькими лесенками, ведущими на пол. Тут же находились и сами колонки, оснащенные скоростными насосами и вакуумной системой для избежания пролива излишка керосина из отсоединенных шлангов.
Само собой, эти насосы требовали электричества, а с электричеством - увы - всякое бывает. Например, безграмотные русские, не умеющие как следует обращаться с техникой, попробовали запустить насос с удвоенной скоростью - и вот печальный результат, два скорченных в предсмертной судороге трупа. Кто же сможет установить, случилось это пятью минутами раньше или пятью минутами позже? Да и с какой стати это будут устанавливать? Никаких намеков на злой умысел нет, все присутствующие на площадке люди многократно проверены. А лючок, ведущий в коллектор, по-прежнему закрыт и опечатан.
Заминки около заправочного колодца никто не заметил, хотя один из охранников самолета время от времени кидал взгляд и на этот участок. Но ничего подозрительного он не сумел заметить - два техника продолжали копошиться, подключая шланг к колонке. Зато начальник бригады, сидящий в фургоне и следящий за происходящим по экрану контрольной системы, небрежно бросил в микрофон:
- На заправке! Разъем проверьте, у меня проходит сигнал негерметичности соединения.
Из наушников в ответ послышалось что-то неразборчивое.
- Чертовы помехи! - пробормотал инженер и вновь вернулся к экрану. Сигнал не гас.
- На заправке! - уже настойчивей заговорил он. - Я говорю, расстыкуйте и сделайте все заново!
- Что-то не так? - поинтересовался Колпиков, который решил не стоять над душой работающих, залез в трейлер и сейчас сидел на неудобной откидной табуреточке по кличке «стажерский трон».
- Да... - отозвался инженер и вдруг уже не заговорил, а яростно заорал, произнося слова по слогам: - За-прав-ка! Сиг-нал за-пре-та!
Колпиков уже и сам понял, в чем дело: через небольшое окошко ему было видно, как две фигуры с ящичками, словно ничего не слыша, двинулись вдоль шланга от заправочного колодца к самолету.
- Я сейчас схожу, - вызвался он, понимая, что как бы ни кричал начальник бригады в микрофон, через помехи эти двое вряд ли что услышат. - Что им сказать?
- Да, да, давайте! - с радостью ответил инженер. - Пусть просто сюда зайдут... Если связь не наладится, конечно.
Колпиков легко выскочил на бетон и быстрым шагом направился вдогонку техникам. Один из них уже начал выдвигать вверх лестницу раскладной стремянки, чтобы подняться по ней к открытым люкам осмотра двигательных систем. Вроде все правильно, во время заправки эти двое должны как раз и заниматься движком, но вот заправка-то не идет!
- Алло, ребята! - позвал Колпиков. - У вас с разъемом непорядок, подойдите к начальнику бригады!
Тот техник, который возился с лестницей, махнул рукой, показывая, что он услышал, а второй продолжал подниматься наверх.
- Я говорю, к начальнику подойди! - Хоть технический персонал и не был обязан ему подчиняться, Колпиков начал заводиться. Мало того, что там, на базе, «вторая группа» вытворяет, так теперь еще и тут!
Словно издеваясь, нижний снова махнул рукой, теперь уже умиротворяюще, дескать: «Ну что ты кричишь? Подождет его дело, и ты сам подождешь!» Сам же он в это время держал стремянку, делая вид, Что очень занят, хотя лестница прекрасно стояла на своих четырех опорах и без посторонней помощи.
Колпиков сделал еще пару шагов, приближаясь к нахалу, а тот, словно вдруг что-то вспомнив, отпустил стремянку и присел, копаясь в инструментальном ящике.
«Да он что, издевается?!» - вконец обозлился Колпиков, подходя вплотную - и тут нервы у человека в сине-оранжевом комбинезоне не выдержали. Он резко выбросил руку вперед и вверх, и, на какое-то мгновение опередив выстрел, Колпиков успел заметить в руке «техника» отблеск металла, по форме не похожего ни на один рабочий инструмент.
Падать наземь или уклоняться времени не было - даже если бы Колпиков просто поджал ноги, его тело не успело бы уйти с траектории выстрела. И он сделал единственное, что мог в этой ситуации, - выбросив вперед правую ногу, он отбил руку с пистолетом вбок, рискуя не успеть сделать даже этого.
Звук походил скорее на тихий щелчок, и пуля ушла куда-то в ночное небо. Не дожидаясь второго выстрела, Колпиков кинулся на «техника» всем телом, прижимая его к бетону. Тот змеиным движением ушел от броска и, распрямившись, отпрянул назад. Колпиков прыжком вновь сократил расстояние и, зацепив руку с пистолетом, попробовал провести прием. «Техник» вновь увернулся и успел, не целясь, нажать на курок, но на этот раз ему не повезло - уходя от захвата, он всем телом врезался в опору лестницы. Стремянка зашаталась, сверху раздался испуганный выкрик, и все сооружение рухнуло сначала на заднюю кромку крыла самолета, а с него соскользнуло на бетон. Пользуясь моментом, Колпиков снова бросился вперед, чтобы не дать возможности выстрелить еще раз, но в этот момент почувствовал, как луч света сначала ударил в лицо ему, заодно слепя глаза «техника». Раздался выкрик;
- Стоять! Всем стоять! - и Колпиков узнал голос старшего смены.
В ответ «техник» вскинул оружие, но короткая очередь рубанула его поперек, и «техник» с хрипением откинулся на покореженную лестницу. Тот, кто был наверху, только теперь смог подняться на ноги и медленно поднимал вверх руку с зажатым в ней короткоствольным пистолетом.
- Брось оружие! - крикнул еще кто-то, и, наконец-то отведя лицо из-под луча мощного фонаря, Колпиков увидел, что перед ними стоят уже четверо охранников, а остальные люди из бригады обслуживания лежат на бетоне, грамотно прикрывая руками головы.
Второй «техник» кивнул на окрик, улыбнулся и вдруг быстрым, вороватым движением засунул дуло пистолета в рот. Колпиков дернулся, начиная рывок, но звук выстрела уже катился по летному полю.
Один их охранников, совсем еще молодой парень, вздрогнул, и лицо его перекосилось. Колпикову тоже стало нехорошо от зрелища разлетевшихся по бетону мозгов, смешанных с кровью, но он безжалостно прикрикнул на парня:
- Хрен ли ты, как красна девица? Не в детском саду работаешь, привыкай.
Молодой охранник, уже весь зеленый, попытался что-то ответить, но сдержаться уже не смог, и его вырвало прямо на топливный шланг.

НАТАША И КАЗАК. ПОИГРАЕМ В САЛОЧКИ?

Пластиком от пакета с повязками Казак обмотал лопатку, чтобы этот странный «хирургический инструмент» не бросался в глаза, потом сделал разрез в ткани комбинезона сбоку - чтобы удобнее было выхватить из-за пояса пистолет. Еще раз окинул взглядом Ната-шин маскарад, потом, насколько получилось, осмотрел себя и сообщил:

Предыдущая страница 5 Следующая страница


Русский вираж 6

- Вроде неплохо. По крайней мере стрелять сразу не начнут. Только не забывай, даже если никого рядом нет, где-нибудь под потолком может висеть камера. Ну, с богом!
С этими словами он толкнул дверь и решительно вышел в коридор. Наташа выскользнула за ним следом, аккуратно прикрыла дверь и засеменила вслед за Казаком, который неторопливо и деловито направился вперед.
Полы коридоров в клинике доктора Зуфира оказались устланы мягким ковровым покрытием с монотонно повторяющимся орнаментом, в котором при большой фантазии можно было уловить восточные мотивы. Кроме чисто декоративных функций, у ковра было еще одно немаловажное достоинство: шаги по нему звучали мягко, почти неслышно. Стены были отделаны панелями из ракушечника, изредка перемежающегося вставными мозаичными панно с таким же орнаментом, как и на ковре. Длинные панели люминесцентных ламп светили холодным, неярким, синеватым светом - казалось, что этот свет делает температуру градусов на десять ниже.
Казак шел, стараясь не вертеть головой по сторонам, и вообще, двигаться уверенно, словно ходил этим коридором много раз. Он надеялся увидеть на стенах какие-нибудь указатели или хотя бы надписи, поясняющие, что где в этом здании расположено, но тщетно: ничего подобного на глаза ему так и не попалось. Даже на дверях не было никаких отличительных знаков, кроме безликих номеров.
Коридор повернул направо, пересекся с другим таким же и окончился широким холлом. Ни лифта, ни лестницы здесь не было, зато имелись мягкие кресла и маленький сад камней с брызжущим откуда-то из глубины фонтанчиком, окна были прикрыты опущенными жалюзи.
Продолжая играть роль донельзя занятого доктора, Казак остановился и принялся делать вид, будто ищет что-то в своем ящичке. Наташа замерла рядом, тоже помня о возможном наблюдении и поэтому подавляя желание как следует оглядеться.
- Ты запомнила, как мы поворачивали? Где вход, в котором охрана сидит? - спросил Казак, нарочито бубня себе под нос.
Наташа постаралась припомнить дорогу и уверенно сказала:
- Слева.
- Хорошо, тогда пойдем вправо, - решил Казак. Наташа словно верная тень двинулась за ним.
Там, где коридоры скрещивались, Казак свернул, но, пройдя несколько шагов, резко остановился: впереди был тот самый подъезд, который они видели с улицы. За стойкой виднелся халат дежурного врача, а охранник? Охранника нигде не было видно, и Казак, уже не думая ни о каких телекамерах, быстро отступил к стене - может быть, и не заметят? Если тихо отойти назад, ковер глушит шаги...
Но в этот момент сзади раздались странные и безобразно громкие звуки: быстрый шорох и тут же совершенно неожиданно - истерический смех.
«Наташка сошла с ума?!» - с яростью обернулся он, но девушка стояла неподвижно, а по коридору на четвереньках пронеслись в сторону холла три обезьяны. Задняя, видимо, горела желанием догнать передних, а передние издавали мерзкие крики - то самое взвизгивающее хихиканье.
- Назад! - негромко бросил он и осторожно начал отходить опять к «перекрестку». А со стороны холла уже послышались голоса - сначала удивленный, а потом возбужденный выкрик. Даже без перевода, по одному выражению голоса смысл крика был понятен: «Держи их!» По коридору со стороны операционной неслась новая обезьянья компания, причем было их очень много, гораздо больше, чем Казак успел выпустить из клеток, пока охотился за Наташиными штанами. «Не иначе, сами наловчились клетки открывать, сволочи!» - подумал он, отступая туда, где среди камней по-прежнему беззаботно журчала вода.
Через несколько секунд Казаку показалось, что весь первый этаж клиники заполнен мельтешащими мохнатыми тельцами. Одна из обезьянок вскочила ему на плечи и длинным прыжком переместилась на плафон, непонятно как зацепившись за него. Еще двое сосредоточенно пытались разодрать кресло, но основная масса убежала туда, откуда доносились голоса людей и вопли их сородичей - судя по ним, битва в холле разыгрывалась нешуточная.
Лампы на потолке мигнули, и вместо неяркого синеватого света из них брызнул бесцветный «дневной». От неожиданности обезьяна, висевшая на лампе, свалилась опять же на Казака, больно цапнула его за предплечье и ускакала. Он со злостью бросил:
- Похоже, мы наконец влипли. Сейчас этих макак всем базаром ловить будут!
Как бы в ответ на его слова в коридоре раздался шум голосов, мягкий топот, и в проеме «перекрестка» мелькнуло несколько человек, бегущих и мешающих друг другу.
- Прячемся! - нервно скомандовал Казак, хотя спрятаться здесь можно было разве что под кресла.
- Нет! - ответила Наташа с неожиданной радостью, словно только что нашла решение трудной задачи. - Как раз наоборот! Все бегают, и мы побежим! Только держись за мною, чтобы, если что спросят, я могла ответить! - и, не дожидаясь согласия или возражений Казака, она бросилась вперед, широко расставив руки, будто и впрямь надеялась поймать парочку-другую обезьян. Ему ничего не оставалось, как побежать следом.
В коридорах клиники царила суматоха - невесть откуда взявшиеся люди, кто в серой униформе, кто в зеленых комбинезонах, а кто и в самой обычной цивильной одежде, бегали, кричали и толкались. На Казака и Наташу никто внимания не обращал, хотя и они тоже время от времени натыкались на других ловцов Но к этому времени пыл погони захватил всех, и даже охранники, позабыв о своих обязанностях, носились с азартными криками. Разгоряченные обезьянки тоже решительно отстаивали свою свободу, и получилось так, что никому не было дела до двух человек в облачении хирургов. Уже выскочив в коридор, Казак с ужасом вспомнил, что их лица скрыты не только белыми повязками, но на них еще остались и эти глупые черные колготки с дырками для глаз! Он был готов рвануться назад, но в это время навстречу ему пробежали двое врачей - по крайней мере на них тоже были зеленые комбинезоны, - и никто из них на черные маски даже не обратил внимания. «Может, за новый вид медицинских масок приняли? Дай-то бог!» - только и успел подумать Казак и бросился догонять девушку.
Несмотря на кажущееся участие в общей суматохе, Наташа не потеряла головы. Размахивая руками и делая вид, что она загоняет мечущихся и орущих зверьков на ловцов в холле, она продвигалась туда же, вперед, и, пройдя мимо стойки, повернула в новый коридор - теперь недлинный и широкий. А заканчивался он створками лифта!
«Умница!» - воскликнул про себя Казак, невежливо отпихнул ящичком очередную макаку и направился к лифту. Теперь бы еще придумать, как его вызвать так, чтобы этого никто не заметил...
Но удача была на их стороне: створки кабины раздвинулись, и к ловцам добавились еще человек пять. Казак дернул Наташу, и через секунду они оказались перед лифтом.
Автоматические двери вновь приглашающе растворились, Казак почти втолкнул Наташу внутрь и сразу же нажал кнопку с цифрой 9.
Створки послушно сомкнулись, и сразу же стало очень тихо. Вся суета и крики остались там, на первом этаже.
Цифры на экранчике рядом с кнопками неотвратимо сменяли одна другую.
2...3...4...
Казак глубоко вздохнул и нервным движением поправил пистолет, пристроенный за поясом. Может быть, стоит взять его в руку?
5...6...
Нет, не надо бы. Если там, у лифтовой шахты стоит засада, одинокий ствол все равно не поможет, а если сидит обычный «дежурант», то лучше оказаться перед ним в примелькавшемся облике врача. Вряд ли здесь они расхаживают с пушками наголо.
7...8...
Осталось всего несколько секунд! Может быть, еще не поздно что-то сделать, нажать на «стоп» и двинуться на другой этаж?
9...
Лифт мягко замедлился и остановился, а приятный женский голос произнес короткую вежливую фразу. Двери начали открываться, и Казак напрягся, готовый ко всему... Ко всему, но только не к тому, что увидел перед собой.
Такой же яркий свет, как и внизу, заливал широкий зал, потолок которого поддерживали колонны - казалось, что этот зал занимает всю площадь этажа. Колонны были отделаны то ли зеленым мрамором, то ли искусственным малахитом и выглядели очень красиво, но, кроме них, ничего красивого здесь не было. Ряды пыльных кресел, набросанные поверх них кипы поролоновых матрасов, многочисленные картонные коробки и обломки пенопласта, фанерные ящики такого размера, что в них можно было бы упаковать небольшой автомобиль... И над всем этим - запах застоялого чердака, свалки, на которой гнить, может быть, и нечему, но которая все равно остается свалкой.
- Мы где? - шепотом спросила Наташа. Казак удержался от грубой рифмы и ответил так же тихо:
- Пока что в лифте.
Наташа коротко глянула на своего спутника, как бы оценивая - все ли с ним в порядке. Но на самом деле Казак шутить и не думал, а продолжил вполне серьезно:
- Давай-ка выходить! А то еще поедет... Она послушалась, и через несколько секунд створки дверей тихо сошлись за их спинами.
Наверное, при проектировании это помещение задумывалось как конференц-зал, но по какому-то капризу владельцев использовалось в качестве банального чулана. Казак припомнил вылизанные улицы города, и поразился, насколько разным может быть подход к чистоте и порядку в одной и той же стране у представителей одного и того же народа. Хотя, с другой стороны, кто его знает - может быть, пресловутый доктор Зуфир для того, чтобы сохранить какие-то свои тайны, специально копил здесь мусор, а потом вывозил его разом и сразу же уничтожал?
Такая мысль пришла в голову Казаку, когда он присмотрелся и понял, что картон и фанера - в основном из-под медицинских приборов и оборудования. Например, злостные конкуренты по упаковочной таре смогут составить список аппаратуры и догадаются о направлении исследований?
- Коля... - позвала Наташа, стоящая в напряженной позе чуть позади. - Куда дальше?
- Пока не знаю, - честно ответил он. - Наверное, тут лестница пожарная должна быть какая-нибудь. Спустимся на восьмой этаж, и...
- И что? - спросила девушка. Казак недовольно поморщился:
- Ты так спрашиваешь, как будто у меня уже все расписано по пунктам. Откуда я знаю, что! На месте разберемся.
- Как?! Как разберемся? Будем обходить все палаты подряд, вежливо стучаться и так же вежливо извиняться, если ошиблись дверью?
- Слушай, я тебя за собой тащил? - вдруг озлился Казак. - А раз сама увязалась, так не скули теперь.
Наташа вскинула голову. Казаку показалось, что он сквозь белую ткань повязки и черный капрон маски увидел, как у нее запылали щеки, - голос у нее был такой, что разгневанное лицо вообразить было очень просто.
- Ты как сказал? Не скули? Вот так, значит, да? Хорошо, крутись как хочешь, а я пошла! - и независимой походкой она направилась обратно к лифту.
- Эй, эй... - наплевав на всякую осторожность, завопил ей в спину Казак. - Ты что, забыла, где находишься?!
Девушка сделала еще пару шагов, остановилась и вдруг потрясла головой.
- Ф-фу, извини, - после небольшой паузы произнесла она. - Я и вправду... Это характер у меня такой дурацкий.
Казак кивнул: да уж. Что характер, то характер.
- Ты не обиделся, а? - Наташа испытующе глянула на него, и Казак процедил сквозь зубы:
- Мои обиды - дело поправимое. Уж как-нибудь перетерплю. А вот эти, - он красноречиво глянул вниз, - эти терпеть не будут. Еще вопросы?
Пристыженная Наташа промолчала.
- Теперь дальше. Я действительно не знаю, что делать дальше. Но думаю, надо осмотреться хотя бы здесь. Наверняка должна быть какая-нибудь обычная лестница или пожарная... Вентиляционная шахта в конце концов! Не может быть, чтобы добраться сюда можно было только лифтом!
Лестница нашлась вскоре, но на изломе пролета ее перегораживала массивная дверь с потемневшими медными ручками - в начищенном виде они, наверное, выглядели очень импозантно. Казак осторожно взялся за них, потянул на себя, потом надавил вперед, но его усилия оказались тщетными. Дверь стояла как влитая, а попытки подцепить замок или отогнуть петли лезвием лопатки привели лишь к тому, что лопатка немного изогнулась.
Вентиляция действительно существовала - но, вопреки многочисленным кинобоевикам, ее каналы оказались узкими и абсолютно не приспособленными для передвижения. Казак забрался на коробку, показавшуюся наиболее прочной, и отодрал одну из декоративных решеточек. Несколько раз чихнул и сообщил Наташе:
- Там разве что пятилетний ребенок пролезет. Не вариант! - И принялся искать «вариант» дальше, все сильнее и сильнее беспокоясь. Со времени стычки на проходной прошло уже около часа, а то и все полтора - только здесь, на чердаке, они торчат уже минут пятнадцать. И чем дальше, тем больше вероятность, что повязанных парней на вахте обнаружат и поднимется такая кутерьма! «Будут охотиться, как за макаками, факт! Только обезьянам-то что, ну поймают, ну обратно в клетку сунут, к поилке да кормушке». С нами бы с такой же добротою обошлись... - Но тут он вспомнил залитую сине-фиолетовым свечением операционную, изуродованное тельце под колпаком и поправился: - Хотя нет, на фиг. Такой доброты тоже не надо!» Теперь Казак шел вдоль ряда окон, внимательно выискивая взглядом что-нибудь похожее на наружный спуск. Не может быть, чтобы такое здание строилось без аварийных выходов! Но в окнах видна была только территория вокруг клиники, вернее не столько видна, сколько угадывалась сквозь затемненные стекла. К тому же Казак старался идти так, чтобы его силуэт не просматривался на фоне освещенного зала - выключатель они так и не нашли. Приходилось пригибаться или держаться подальше, что удобству поисков тоже не способствовало.
- Коля! - вдруг позвала Наташа. Освоившись на безлюдном этаже, оба уже осмелели и говорили в голос.
- Да? - оторвался он от попытки открыть окно, чтобы хоть так разглядеть чего-нибудь.
- Кажется, я поняла. Здесь пожарная лестница внутри здания, если я правильно прочитала надпись. И она должна быть где-то рядом с лифтом... Точно, вот!
И с этими словами Наташа решительно откинула на себя декоративную накладку с кнопкой вызова. Накладка повисла на петлях, обнажив идущий к кнопке провод, а за ней в углублении стены оказался большой красный рычаг с недвусмысленной стрелкой вниз. Девушка недолго думая дернула его, а затем без усилий откатила в стороны лифтовые двери, раздвинув их гораздо шире, чем они открывались сами.
Шахту лифта отгораживала легкая металлическая решетка, видимо, обычно она отодвигалась вместе с дверьми. Но главное - сбоку, там, где двери были заметно шире самой шахты, круто уходила вниз узкая железная лестница!
- Ну Наташка, ну девчонка! - восхищенно воскликнул Казак и, не удержавшись, схватил ее в охапку... И только в последний момент вспомнил, что она, да и он сам все еще в масках и поцелуй не получится. Смутившись, он тут же отстранился и сообщил невпопад:
- Странное место для пожарного выхода. Здесь ведь сразу дыму будет - не продохнуть!
Точно сказать было нельзя, но по глазам девушки ему показалось, что она хитро и понимающе улыбнулась, а потом ответила, словно ничего и не произошло:
- Здесь все сделано, чтобы даже без электричества можно было открыть, и лестница явно не парадная. Да и вообще, нам-то что за беда? Или ты дымовую завесу ставить собираешься?
- Не мешало бы... - пробурчал Казак и ненадолго задумался.
- Идем? - в голосе Наташи снова зазвучал знакомый азарт.
- Погоди. Сначала надо проверить, можно ли такую штуку изнутри открыть, - ответил он, и девушка понимающе кивнула.
Оказалось, что выйти на этаж с «черного хода» вполне возможно: дорогу открывал такой же рычаг - все было просто, даже слишком. У Казака это вызвало подозрения, и он заставил Натащу несколько раз закрывать себя в шахте, пока не разобрался со всей механикой как следует и наловчился открывать выход за считанные секунды. Сначала он замирал после каждого движения, но вскоре сообразил, что в шахте не так уж и тихо. Похоже, что она тоже исполняла роль вентиляционного канала: теплый ветерок, дующий снизу вверх, постоянно шевелил волосы на голове Казака. Этот поток воздуха сразу же уносил неосторожные звуки, давая возможность действовать, не слишком рискуя привлечь к себе внимание Пока Казак практиковался, наверху несколько раз приглушенно начинал гудеть двигатель, и в скупо освещенной глубине лифтовой шахты то поднимался, то опускался темный квадрат кабины. Один раз лифт добрался до седьмого этажа и долго там стоял «Интересно, а если бы я залез к нему на крышу, что бы это дало?» - задал себе вопрос Казак и с новым интересом попробовал разглядеть дальнюю стену шахты. Несколько жгутов кабелей, пара пластиковых труб, тоже, наверное, с какими-нибудь проводами, бетонный выступ...
«А ведь на этот выступ можно перебраться! - понял он. - А что это даст?» - И тут же увидел ответ на свой вопрос. На уровне человеческого роста там было круглое отверстие, в котором исчезала часть проводов, а дальше - небольшая железная дверь.
«Что ж, это мы тоже попробуем!» - решил Казак и откатил в сторону одну створку внешней двери.
- Ты что так долго? - обеспокоенно спросила Наташа. - Я уж волноваться начала!
- Да так... Ладно, пошли. Ничего другого все равно не остается. И знаешь что? Возьми-ка пистолет ты. Не дело - все оружие у одного человека. Ты вообще стрелять умеешь?
- Хм. Если ты имеешь в виду нажать на курок, то, наверно, умею. Может, будет лучше, если ты оставишь его себе?
- Я тоже не снайпер, - признался Казак. - Вот Корсара бы сюда! Даром что одноглазый, а из автомата своего знаешь как лупил? Бывало, пока сидим без дела, банки на камень поставим, - так он с одной очереди все валил. Майор Йован, и тот восхитился.
- Какой майор? - переспросила Наташа, и Казак спохватился, что увлекся и сболтнул лишнего.
- Ну... - замялся он, не зная, как бы отвлечь ее внимание, и наконец, ничего не придумав, грубовато бросил: - Неважно. Словом, пусть пушка будет у тебя.
Спуск по железной лестнице на один этаж вниз много времени не занял, и, секунду помедлив, Казак решительно повернул красный рычаг. Створка послушно распахнулась, и, продолжая изображать донельзя занятого врача, он сделал быстрый и уверенный шаг вперед.
Поступая так, Казак рассчитывал, что до возможной реакции охраны у него будет одна-две секунды форы, и это время он собирался использовать по максимуму. Одновременно с тихим металлическим клацаньем отодвинутой двери он кинул вперед быстрый взгляд, готовый к любым неожиданностям... И понял, что времени у него гораздо больше, чем две секунды.
Проем лифта выходил в небольшой предбанник, в котором не было абсолютно ничего, кроме все того же аляповатого ковра на полу и коробочки видеокамеры у потолка. А заканчивался предбанник дверью с кодовым замком и маленькой площадочкой для бесконтактной кодовой карточки. Черные концентрические кружочки на площадке были до того похожи на те, что красовались на турникетах московского метро, что Наташа нервно хихикнула:
- А я проездной забыла...
Казак отвечать не стал, а одним рывком прижал ее к стене, чтобы оказаться в мертвой зоне камеры. Прижавшись губами - вернее не губами, а марлевой повязкой поверх черного капрона - туда, где у девушки должно было быть ухо, он прошептал:
- Обратно, живо!
Она не стала переспрашивать, и через несколько секунд они снова оказались на пожарной лестнице, отрезанные от предбанника тонким металлом двери лифта.
Казак огляделся - кабели и трубы здесь шли так же, и так же около них была железная дверь. Показав на них, он добавил:
- Теперь остается только ждать, чтобы лифт на седьмой этаж пришел. Или на шестой, тогда мы то же самое на седьмом сделаем.
- А если не дождемся? - язвительно поинтересовалась Наташа. - Сами вызовем?
- Вот именно! - ответил он и быстро спустился на седьмой этаж. Найти провода, ведущие к кнопке вызова, было легко - рычаг аварийного открывания дверей был рядом с нею. Правда, их было не два, а целый пучок. Казак легко оборвал их, на секунду задумался, а потом бесшабашно ткнул всеми сразу в обнаженный металл перил. Проскочила маленькая синяя искорка, что-то гулко щелкнуло, но лифт, стоящий где-то внизу, начал подниматься.
- Ничего, монтера вызовут, - сообщил он сам себе, глянув на болтающиеся провода, и бросился обратно на восьмой.
Кабина остановилась как раз на нужном уровне. Не теряя времени, Казак отжал лопаткой крепление сетки, пролез сквозь щель и осторожно ступил на крышу лифта. Раздался предательский скрип, и Казак замер. Но пластик под его ногами лишь немного прогнулся, и он, осторожно переступая, перебрался на бетонный выступ. Выждав мгновение, Наташа повторила его путь и, оказавшись рядом, тихо сообщила:
- Ты комбинезон порвал. И маслом об трос выпачкался.
- Ты тоже ничего себе. Так что маскарад, пожалуй, кончился, даже не начавшись, - с досадой ответил он и попросил: - Подвинься немного, я открою дверь.
- А что там?
- Извини, дорогая. Забыл посмотреть в путеводителе, - со всей возможной любезностью ответил Казак и отодвинул щеколду.
Очки ночного видения, вопреки распространенному представлению, не дают возможности видеть мир, словно днем. Неопытного человека только собьют с толку непривычные сочетания цветов и яркости в тепловом диапазоне, и скорее всего он запутается еще сильнее, чем просто двигаясь наугад в темноте. Чтобы с пользой для себя применять инфракрасные приборы, нужна немалая практика.
У коренастого Тимура и горбоносого Ильи такая практика была, и они применяли очки с пользой. Когда среди разноцветных мерцающих силуэтов в поле зрения их прибора показалось особо яркое пятно, они без колебаний опознали опасность. Два тихих щелчка прозвучали одновременно, и к стрекоту цикад добавился короткий, жалобный вой. Пятимиллиметровая пуля, вошедшая в тело сторожевого пса, оборвала жизнь еще одного четвероногого сторожа клиники доктора Зуфира.
- Убери его с дороги, - скомандовал Тимур. - И быстро!
Илья скорчил брезгливую гримасу, но возмущаться не стал: он знал, что пуля, остановившая добермана, вылетела не из его ствола. А раз не смог сделать чистую работу, придется выполнять грязную.
- Ну, что нового? - вернувшись, спросил он Тимура, хотя прошло меньше минуты. Вопреки ожиданию тот ответил:
- Да вот, непонятки. Смотри сам! - и он передал Илье тонкий проводок с разъемом на конце, идущий от прибора, похожего на полицейский спидган. Сам же прибор он снова поднял выше кустов живой изгороди и спросил:
- Здание видишь?
Илья подключил проводок к гнезду в оправе своих нелепых очков и сразу же вместо местности вокруг себя увидел увеличенное изображение клиники.
- Черт, дрожит все... Тим, а стабилизацию включи? Тимур нажал кнопку, и картинка немного уменьшилась, зато приобрела четкость.
- Ого! Это в честь нашего летчика такая суматоха? Словно в салочки играют, ей-богу...
Тимур опустил руку и выключил телеобъектив.
- Салочки, хреналочки... В саму больницу, что ли, сходить? А то так до утра колупаться будем.
- Ну давай зайдем, - пожал плечами Илья. - Может, у тебя и пропуск заказан?
- Надо будет - так и закажу, - уверенно ответил Тимур. Илья еще раз пожал плечами и двинулся вслед за ним.

НАТАША И КАЗАК. ПОИСКИ

Скрип грубо приваренных петель показался Казаку оглушительным, но все обошлось. Дверца открылась примерно на четверть, а потом застряла, впрочем, в образовавшуюся щель можно было пролезть.
Казак заглянул туда и прошептал:
- Темно... Наташа, у тебя вроде зажигалка была?
Девушка в ответ на это протянула ему маленький пластиковый цилиндрик. Короткая вспышка искры сменилась тусклым огоньком, и уже с этим огоньком в руке Казак вновь согнулся и попробовал протиснуться в щель. Прямо он не прошел, пришлось повернуться боком, и только после этого его фигура исчезла в темноте. Некоторое время Наташе было слышно, как его одежда шуршит по стенкам узкого прохода, а затем затих и этот звук.
Так прошла минута, потом вторая, третья, десятая... Девушка стояла на узкой бетонной ступеньке, держась рукой за толстый кабель, и со все нарастающим страхом смотрела на железную дверь. Почему Коля затих? Может, с ним что-то случилось? А если случилось, то что делать ей - кого искать, куда бежать?!!
Наташа почувствовала, как в ее душе что-то ослабевает, и то напряжение, та решительность, которые до сих пор держали ее на взводе, начинают сменяться обыкновенным и противным бабским страхом. Темно-серые бетонные стены со следами грубой опалубки словно начали сдвигаться, а выступ под ногами стал уменьшаться, словно грозя исчезнуть совсем и сбросить ее вниз, на крышу замершего лифта. А под ней уже ждут темнокожие и черноусые охранники...
Захотелось дергаться, кричать, визжать, звать на помощь - да вообще делать что угодно, лишь бы не стоять так неподвижно под этим равнодушным ласковым ветерком!
Чувствуя, что еще немного, и она поддастся своему страху, Наташа закусила губу. Резкая боль немного привела ее чувства в порядок, но оставаться здесь дальше... Нет, только не это! Стараясь действовать хладнокровно и разумно, она присела и боком втиснулась туда же, за железную дверь.
Проход был абсолютно темен, настолько узок, что в нем невозможно было повернуться, а кроме того, идти пришлось полусогнувшись, чтобы не цепляться головой за металлические кронштейны для проводов. Впрочем, это не спасло - буквально через несколько шагов Наташе показалось, что ее с размаху ударили в лоб: безо всякой видимой причины один из кронштейнов оказался приварен ниже остальных. Едва удержавшись от вскрика, Наташа пригнулась и миновала неожиданное препятствие. Дальше она уже двигалась, предусмотрительно вытянув руки вперед.
Узкий проход вел вперед несколько десятков метров, а потом повернул вправо под прямым углом, и Наташа замерла. Впереди, после поворота, забрезжил слабый отсвет, пробивающийся через щель где-то у пола. Рядом с щелью угадывалась какая-то темная, изредка слегка шевелящаяся масса, но очертания ее не были похожи на человеческие.
Подняв на всякий случай руку с пистолетом, девушка тихо и опасливо прошептала:
- Коля, это ты?
Темная масса шевельнулась сильнее, и теперь Наташа поняла: это действительно Николай, только стоящий в очень странной позе: нагнувшись и вполоборота.
- Что случилось? - с испугом спросила девушка, и тогда он наконец ответил:
- Иди сюда...
Она протиснулась к нему поближе, от радости сразу забыв о тесноте и духоте. Но вместо того, чтобы ободрить девушку, Казак сдавленным голосом приказал:
- Посмотри, что там у меня сверху. Над шеей!
- Железяка. Я не знаю, как она называется. Может, ты сам посмотришь?
Она услышала, как Казак втянул в себя воздух, словно собираясь выругаться, но заговорил он - вернее зашептал - почти ласково:
- Я бы, конечно, посмотрел сам. Но дело в том, что я застрял. Понимаешь ли, зацепился. Причем именно за эту штуку, которую ты мне предложила осмотреть самому.
Наташа только что хотела рассказать, объяснить этому парню, как ей было страшно одной, как она рада видеть его снова, - но теперь она поджала губы и ничего не сказала. Несмотря на крохи света, пробивавшиеся в щель у пола, разглядеть что-то в тесноте стенного прохода было очень трудно, и ей пришлось действовать на ощупь. Однако в конце концов ей все же удалось частью отсоединить, а частью оторвать ткань хирургического комбинезона от очередного «неправильного» кронштейна, и Казак облегченно разогнулся.
Только теперь Наташа спросила:
- Так что тут?
- Смотри: видишь, провода разветвляются? Здесь у пола есть розетка, я ее немного порасшатывал, да так и застрял.
Наташа нагнулась и приникла глазом к щели: видимый с непривычной точки все тот же больничный коридор, синяя ночная подсветка, ряды дверей в противоположной стене. Никого в поле зрения не было.
- Ты не сюда смотри! - оторвал ее от созерцания Казак. - Ты стенку руками пощупай!
- Ну, кирпич... - Наташа выполнила его просьбу, не понимая, что он имеет в виду.
В ответ Казак взял ее пальцы, приложил к стене и подвел к наплыву засохшего раствора, выдавленного весом кирпичей. Нажал чуть сильнее, наплыв хрустнул и остался в руке, а к ногам скользнула струйка песка.
- Поняла? Не только в России на стройках воруют! На эту стенку, похоже, до сих пор просто никто не облокачивался. Держится даже не на штукатурке - с той стороны только декоративные панели.
- Но если мы ее обвалим, она же так загрохочет!
- А кто сказал, что будем валить? Наверху есть выемка под проводку, я уже попробовал: кирпичи можно просто руками вынимать. Я вынимаю, а ты складываешь. Только, ради бога, осторожно!
И, не дожидаясь согласия Наташи, он вытащил первый кирпич.
Через несколько минут в проходе стало ужасно пыльно, и оказалось, что антисептические повязки полезны не только в качестве маскировки. Синтетическая марля, или из чего они там были сделаны, прекрасно выполняла роль фильтра в респираторе. Вот только пот, который заливал глаза, обильно собирал на себя цементную пыль, и Казак заметил про себя, что тут не помешали бы еще и какие-нибудь защитные очки. Наташе, которой приходилось каждый кирпич осторожно переносить через голову, было еще хуже - крошево сыпалось на нее сверху, превращая хирургический комбинезон в подобие замызганной строительной спецовки.
Разбор халтурно выведенной стенки занял не так уж и много времени, и меньше чем через полчаса за спиной Наташи выросла аккуратная кирпичная пирамида. Оценив ее размеры, Казак сообщил:
- Похоже, что возвращаться придется другим путем. Как ты?
- Я... - из-под маски девушки доносилось тяжелое дыхание, - я в порядке.
- Хорошо. Давай бери пушку на изготовку, и начинаем. Может, обойдется...
- А если сейчас не обойдется? Давай я хоть какую-нибудь тряпку с себя сниму, на объектив камеры накину, если она там есть...
- Сигнал бы им оборвать... Погоди! - перебил он сам себя. У Казака мелькнула какая-то мысль, и он сосредоточился, пытаясь сообразить, о чем он только что думал. Что-то дельное ведь было! Объектив, камера... Сигнал... Во! Точно - именно оборвать!
Не говоря ни слова, он поднял руки и принялся ощупывать провода. Силовой, еще один силовой, потом многожильный телефонный, рядом с ним вообще какой-то непонятный в силиконовой оболочке... Стоп! А это очень похоже на антенный. И тут же еще один, как раз через разветвитель уходит куда-то к потолку. Жесткие такие, даром что тонкие - как раз то, что нужно. Казак подтянул оба кабеля поближе, сделав петлю, я принялся быстро сгибать и разгибать один из них, а когда почувствовал, как внутри его что-то надломилось, принялся за второй.
Наташа следила за ним не вмешиваясь - она просто сидела на кирпичах, молча уронив руки на колени, и поднялась, лишь когда Казак доломал второй кабель.
Внешняя декоративная панель оказалась сделана не из пластика, а из какой-то разновидности стружечной панели. Казак, ощупав ее шершавую изнанку, прошептал:
- Ага... Две панели как раз сходятся. Теперь смотри в оба! - и вставил в еле заметную щель лезвие лопатки. Осторожно нажал, сдерживаясь, чтобы не ломить со всей силы, и с удовольствием услышал негромкий скрип. Панель начала подаваться, Казак усилил нажим, и вдруг раздался ужасающе громкий треск. Декоративная плита треснула пополам и с грохотом рухнула вперед.
- А черт, сейчас сюда сбежится вся охрана! - зло крикнул Казак и выскочил в коридор, который после стенного прохода показался просторней пятиполосного шоссе. Следом за ним неуклюже вывалилась Наташа, споткнулась и упала прямо на руку, в которой держала пистолет.
Казак внутренне сжался, ожидая ко всему еще и выстрела, но его не последовало. Девушка вскочила и с удивлением уставилась на оружие.
- Я... - начала она, но Казак не дал ей продолжить, а аккуратно оттеснил к стене, рядом с безобразным проломом, решив, что если начнется пальба, то в нем можно будет хоть как-то укрыться. Но ни звуков сирены, ни топота ног сбегающихся людей не было. Коридор продолжал оставаться все таким же тихим и спокойным.
- Нас что, опять не слышали? - поразился Казак и перевел дух: - Уф, похоже, нам сегодня здорово везет!
Девушка, по-прежнему с опаской державшая пистолет, прошептала:
- А я боялась, что он выстрелит. Казак пригляделся повнимательней, потом протянул руку, щелкнул предохранителем и обнадежил:
- Вот теперь - выстрелит.
Наташа виновато потупила взгляд
Причина, по которой выломанная стена не подняла тревоги, оказалась вполне уважительной: на этаже попросту никого не оказалось. Коридоры с рядами дверей образовывали правильный квадрат, один из углов которого был немного стесан - именно в этом углу и находился вход со стороны лифта Перед плотно закрытыми дверями с таким же кодовым замком стоял небольшой стол с креслом, и тут же висел бронежилет, небрежно наброшенный на укрепленный на стене огнетушитель солидных размеров Кроме графина с водой, на столе ничего не было - Похоже, здесь должен сидеть охранник. Жалко, что он еще и автомат на вешалке не забыл, - пробормотал Казак.
Дальше находилась стойка для дежурного врача, уже гораздо более солидно выглядящая, с несколькими телефонами и небольшим телеэкраном Поглядев на экран минуты две, Казак сообщил стоящей «на стреме» Наташе:
- Я понял, почему никого нет! У них сафари продолжается. Обезьян ловят, бесплатный цирк.
- Как, все? - удивилась девушка. - Дисциплина же должна быть!
- Какая там дисциплина... Смотри, вон как бегают. Наташа подошла и тоже некоторое время смотрела, как в поле зрения телекамеры мелькают то мохнатые лапы и хвосты, то запыхавшиеся, но довольные неожиданным развлечением люди. Судя по всему, камера висела где-то около главного входа на первом этаже, и основные события происходили там.
- Тоже мне, работники ножа и топора. Даже макак переловить не могут, - с оттенком превосходства бросил Казак и попросил: - Наташа, глянь-ка, тут можно переключиться на другие камеры? Посмотрим, что и где нас тут ждет.
Она некоторое время изучала надписи около немногочисленных кнопок, потом нажала одну из них. Поверх картинки обезьяньей охоты возникло меню.
- Тут можно выбирать камеры, можно несколько кадров сразу смотреть, - пояснила она - Здорово! - обрадовался Казак и тут же нахмурился: - А чем выбирать?
Действительно, ни привычной компьютерной «мышки», ни клавиш со стрелочками, ни шарика-трекбола на пульте не было.
- Не знаю, - честно призналась Наташа. - Тут написано «выберите», и все. Может быть, дежурный мышку с собой унес?
- Может. А что нам тут нужно-то?
- Второй сверху пункт, управление камерами.
- Этот вот... - пробормотал Казак и машинально ткнул в экран пальцем. Изображение мигнуло, и появился новый список.
- Здорово! - оценил он. - То-то я смотрю, стекло у монитора заляпанное такое. Ну-ка, попробуем еще разок!
Управление оказалось очень простым, хотя и не совсем понятным. На экране появлялись то картина пространства под стеной клиники, то азартная беготня на первом этаже, то пустынные коридоры... И вдруг после очередной смены изображения Наташа воскликнула:
- Не трогай больше ничего!
На экране появилась мозаика из маленьких-маленьких кадриков, очень похожих друг на друга. Казак непонимающе поднял глаза на Наташу, и она объяснила:
- Это камеры в палатах! Теперь смотри внимательно, где сидит твой друг... Сможешь?
- Легко! - самоуверенно отозвался Казак. Но легко было только сказать. Каждый кадр был не больше четвертинки спичечного коробка, и чтобы хоть что-то разглядеть на них, Казаку пришлось до боли щурить глаза, а потом призвать на помощь и Наташу. К тому же - как узнать Хомяка среди почти сотни спящих пациентов? То есть кадров была именно сотня, экран делился десять на десять, но в некоторых палатах пациенты не спали. Разглядев на одной из маленькой картинок ритмично двигающиеся фигуры смугло-кожего мужчины и такой же смуглой женщины (камера смотрела сверху-сбоку), он покосился на девушку - но она никаких эмоций по этому поводу не проявила.
- Так... - пробормотал наконец Казак. - У тебя ручка с бумажкой есть?
- Чего? - переспросила Наташа, и он понял неуместность вопроса.
- Ладно. Попробуй запомнить. Нам нужны кадры номер... М-м-м... Семьсот пять, семьсот шестнадцать, восемьсот десять и восемьсот одиннадцать. - Попробую, - пожала плечами Наташа и начала осторожно касаться пальцем экрана. Видимо, тот, кто разрабатывал интерфейс для системы наблюдения, рассчитывал на очень непрофессиональных пользователей. Ей удалось выполнить просьбу Казака практически сразу, и оставшиеся кадры соответственно увеличились. Четыре человека, укрывшихся легкими одеялами, обладали примерно одинаковыми габаритами, и лица их были одинаково неразличимы - да и вообще, судя по сероватым тонам изображения, в палатах было темно, а камеры работали в ночном режиме.
Казак озадаченно переводил взгляд с одного кадра на другой и наконец признался:
- Не могу понять. Давай сделаем так: пройдем сначала по этому этажу, а потом спустимся на седьмой.
- Как спустимся?
- Ногами! - разозлился Казак. - Знаешь, красавица, меня уже раздражает твоя манера задавать вопросы, на которые я не знаю, как ответить. Думаешь, мне это самому нравится?
Наташа резко вскочила на ноги, но так же резко остановила свое движение и замерла.
- Ну вот, - удовлетворенно заметил он. - Подумала и поняла, что...
- Там второй лифт едет! - прошипела она, и Казак увидел, что над дверью напротив стола, которую он до сих пор принимал за вход в какое-то служебное помещение, по полоске темного стекла перемещается зеленый огонек. И этот огонек как раз мигнул и высветил цифру восемь!
Времени не оставалось, и Казак попросту нырнул вниз, скрывшись за возвышением пульта, и в последний момент дернул за собой девушку.
Тихое жужжание, неторопливые шаги... Казак распрямился, одновременно вскакивая на пульт, и тут же сделал еще один прыжок, вперед - и всем своим весом навалился на вошедшего. Вернее, на вошедшую - эффектная черноволосая женщина в халате все того же фирменного цвета абсолютно не ожидала нападения и, оступившись, неловко повалилась на спину. Казак оказался на ней сверху и постарался воспользоваться этим: захватив одной рукой ее руку, другой он зажал ей рот. Женщина не вырывалась, и лишь ее темные глаза с расширившимися от страха зрачками говорили о том, что она не потеряла сознания.
«Выпустить ее? А если заорет или до кнопки какой-нибудь дотянется?» - никак не мог принять решение Казак.
- Однако ты не теряешься! - прозвучал за его спиной голос Наташи. Казак быстро обернулся: с пистолетом в вытянутой руке и лицом, обтянутым черным, девушка смотрелась весьма угрожающе. Она прибавила еще несколько слов по-арабски, а потом вновь обратилась к Казаку:
- Ты можешь встать... Хотя я не знаю, может быть, тебе будет приятней остаться так?
- Сострила, да? - враждебно отозвался он, но все же поднялся. Женщина лежала неподвижно, глядя на пистолет. Как следует взглянув на нее, Казак невольно усмехнулся: «А Наташка-то была не так уж не права. В другое время и в другой обстановке действительно приятней было бы остаться в горизонтальном положении!» Но вслух он сказал совсем другое:
- Поговори с ней, она должна точно знать, где Хомяк. Пусть согласится показать нам дорогу и все такое. Только давай я ее обыщу сначала, вдруг какой-нибудь полезный трофей найдется!
В карманах женщины ничего не оказалось, а более тщательный осмотр Казак проводить не стал - не из стеснительности, а просто посчитал, что вряд ли на обыденном дежурстве кто-нибудь будет прятать ключи или оружие в совсем уж потаенные места. Но, кроме небольшой пластиковой карточки с фотографией и строчкой сплетенных арабских букв, у нее ничего не обнаружилось.
- С трофеями небогато, - констатировал он. - Придется обойтись разговорами.
Дверь с номером 811, как все остальные двери палат, украшала такая же маленькая площадка с концентрическими кружочками, как и дверь лифтового предбанника. Медсестра, как ее прозвал Казак (более точно выяснять, кем является эта женщина, времени не было), подошла к ней и остановилась. Он ожидал, что она достанет откуда-нибудь карточку с чипом, но ничего подобного медсестра делать не стала, попросту повернула ручку и вошла в темную палату. Следом за ней прошел Казак, и последней, плотно закрыв за собою дверь, вошла Наташа, вполне освоившаяся с ролью конвоирши. Даже пистолет она теперь держала не опасливо и осторожно, как еще совсем недавно, а уверенно и даже как-то грациозно. Медсестра коснулась пластины выключателя, вспыхнул свет. Человек на кровати зашевелился и, прикрывая глаза рукой, повернулся к вошедшим.

ТЕ ЖЕ И ХОМЯК. КТО СПАСЕТ СПАСАТЕЛЕЙ?

- Нет! - решительно заявил Хомяк и величественным жестом словно бы отстранил от себя чужие проблемы.
- Я еще на Балка... во время нашей прошлой работы понял, что ты, Казак, летчик, может быть, и хороший, но мозгами думать не умеешь. Не может быть правдой то, что ты мне рассказал!
Сказав это, он покосился в сторону Наташи - как она, не слишком ли прислушивается к разговору? Девушка сидела, направив оружие в сторону двери ванной, куда они заперли медсестру. На лице ее ничего не отражалось - да и что могло отразиться на ниндзяподобной маске? Наверное, стоило сдержаться и ограничиться просто коротким отказом, но на самом деле Хомяк не чувствовал себя абсолютно правым, и поэтому продолжал громко говорить, убеждая не столько Казака, сколько себя самого.
- Да, конечно, власти эмирата очень бы хотели показать всему арабскому миру свою независимость от законов мирового сообщества. Можно громогласно заявить, что, дескать, мы отдали в руки племенного царька захваченного убийцу для наказания по средневековым законам. Весь Ближний Восток доволен будет, авторитет возрастет! Но сделать это по-настоящему никто и никогда не решится, потому что так они отвратят от себя три четверти иностранных партнеров. Тот же царек небось хочет ездить на «Роллс-Ройсе» и летать на «Гольфстриме»? А кто ему их после такого продаст? Нет, все будет гораздо проще. Подержат Корсара на хлебе и воде с недельку и втихую вышлют восвояси. Да еще и денег дадут, чтоб не возмущался.
- Чего-чего? - ошарашенно переспросил Казак. Такого он абсолютно не ожидал.
- Недопонял? Повторяю, - Хомяк говорил очень уверенно и веско. - Все, что тебе заявили в полиции, полная ерунда. Ничего ни с кем не случится. Арабам хватает других забот - и с Ираном, и с настоящими террористами.
- Погоди... - перебил его Казак, и в голосе его проскользнула новая, настороженная нотка. - Ты уверен, что Пирату на самом деле не грозит расправа? Я правильно понял, да?
Хомяк кивнул: наконец-то до этого пацана дошло. Казак продолжил:
- Но если ты заявишь, что видел, как он не захватывал твой самолет, а наоборот, пытался это предотвратить, то тогда его отпустят сразу же! Почему ты не хочешь так сделать? Чего выгадываешь, а?!
Хомяк промолчал, злобно взглянув на Казака. Парень явно зарвался и лезет, куда не следует. Ему хорошо тут выступать, ишь, под Фантомаса вырядился и думает, что все можно, - а вот посмотрел бы в неподвижные глаза «представителя заказчика» да услышал бы его голос! По-другому бы запел.
«Да и вообще, о чем разговор? - возмутился Хомяк про себя. - Ради того, чтобы спасти кого-то там от пары лишних дней отсидки, я должен идти под пулю? Да хрен вам! Ну сделали мы с Корсаром пяток-десяток вылетов, и что теперь - я всю жизнь ему обязан? Обойдется».
- Значит, так, - холодно произнес Хомяк, давая понять, что больше обсуждать ничего не намерен. - Что там я выгадываю или не выгадываю, это мое личное дело. От своих обязательств перед Корсаром за тот рейс я не отказываюсь, но это уже мы с ним считаться будем, сколько я должен. А сейчас лезть на рожон я не собираюсь, потому что ничего страшного ни с кем не случится - кроме вашей парочки, если вас поймают здесь, на территории. Но это уже ваша беда. Вопросы есть?
Казак немного помолчал, а потом нарочито тихо ответил:
- Вопросов нет. Зато есть предложение, как раз по оплате. Я сейчас тебе, сука, морду пополам раскрою! - и с этими словами он, не помня себя от ярости, замахнулся. Широкое лицо Хомяка побледнело, он отшатнулся... И в этот момент где-то в коридоре, со стороны пульта, раздался резкий, требовательный зуммер.
Медсестра быстро что-то проговорила из-за двери, и Наташа перевела:
- Сигнал тревоги. Доигрались!
Казак замер, не опуская занесенную для удара руку со сжатым до боли кулаком, - несколько секунд в его душе здравый смысл боролся с желанием наплевать на все и мочалить эту толстую сволочь до потери пульса.
- Коль, не надо... Времени нет! - осторожно попросила Наташа. Казак шумно выдохнул и разжал пальцы.
- Ладно. Бог правду знает - мы еще повидаемся! - бросил он в сторону Хомяка и бросился к двери.
Так же, как и на первом этаже, во время ловли обезьян, теперь лампы в коридоре горели ярким «дневным» светом.
«Похоже, в роли обезьян теперь будем мы!» - мелькнуло в голове у Казака, и он бросился бежать в сторону пульта дежурного.
Вот лифт, на котором приехала медсестра, на индикаторе горит символ шестого этажа.
«Да где же кнопка?! Где... Да вот же она, на самом видном месте!» Он со всего размаху ударил ладонью по маленькой выпуклой пластине. Никакой реакции! Еще раз - опять ничего. Или нет, лифт поехал... Вниз?! Значит, его вызвал еще кто-то, а уж зачем вызвал, и гадать нечего.
- Похоже, к нам собираются гости. - Казак заставил себя говорить спокойно.
- Наташка, дай пушку сюда.
Девушка без задержки повиновалась.
- Теперь за мной! - И он в два прыжка оказался перед дверью с кодовым замком, которая вела к уже знакомой лифтовой шахте с аварийной лестницей.
- Тут код нужен... - испуганно напомнила Наташа. ~ Раскодируем! - зло бросил он через плечо, прицелился в небольшое вздутие на двери и два раза подряд нажал на курок. Раздался грохот, в стороны полетели ошметки пластика, запахло кислым и горелым. Не теряя времени, Казак со всей силы ударил по развороченному замку ногой, что-то хрястнуло, и дверь качнулась вперед и замерла, перекосившись. Но образовавшаяся щель была вполне пригодна для того, чтобы пролезть человеку.
- Ты туда, а я пока прикрою! - скомандовал он, а сам направил на двери маленького лифта пистолет.
Но на этот раз вместо того, чтобы послушаться, она бросилась к столику, схватила графин с водой и коротко бросила, уже подбегая к маленькому лифту:
- Огнетушитель давай!
Казак изумился, но девушка сказала это так уверенно, что он не стал переспрашивать, а послушно сорвал со стены пузатый красный баллон и только потом спросил:
- И что теперь?
Наташа занималась странным делом: отодрав от своего комбинезона большой клок, она впихнула его в щель между дверью лифта и порогом.
- Мотаем отсюда! - заорал Казак, увидев, что цифра «пять» погасла и сменилась шестеркой, - гости были уже в пути.
Не говоря ни слова, Наташа вырвала у него из рук огнетушитель и рванула рычаг. Раздалось жуткое шипение, из раструба ударила белая струя углекислоты - и девушка в упор направила ее на мокрую тряпку. Это продолжалось всего несколько секунд, потом она крикнула, стараясь пересилить шипение:
- Лей из графина! Лей сюда! Только руку береги!
Лишь теперь Казак понял, в чем дело - вырывающийся из баллона газ резко охлаждался, и мокрая тряпка в мгновение ока превратилась в заледенелый ком, а та вода, которую он лил сверху, успевала затекать в щели и тоже застывала там.
Наташа приткнула продолжающий шипеть огнетушитель так, чтобы газ продолжал бить в сторону лифта, и лишь потом бросилась к «расстрелянной» двери. Казак последовал за ней и, уже протиснувшись в узкую щель, увидел, как цифра «восемь» на табло загорелась, мигнула, снова загорелась, и снова мигнула - заледенелая тряпка не давала двигаться внешней створке, а предупредительная автоматика раз за разом отключала двигатель, открывающий двери.
- Молодец! - выдохнул он. - Как догадалась?!
- Вообще-то в кино видела, - ответила Наташа и выдернула рычаг, открывающий путь на аварийную лестницу.
Казак с силой рванул створку двери шахты в сторону и столкнулся нос к носу с пожилым, морщинистым человеком в синем комбинезоне и с плоскогубцами в руке - скорее всего это был лифтовый монтер. Он в испуге отшатнулся, но Казак оказался быстрее: не решившись стрелять сейчас, он просто с размаху ударил монтера по макушке рукояткой пистолета. Удар пришелся немного вскользь, но монтер с готовностью закрыл глаза и обмяк, сохраняя все то же испуганное выражение лица.
Казак быстро повернулся к Наташе.
- Сейчас быстро сыпемся вниз. Я с лопатой впереди, ты с пушкой сзади. Если что, пали не задумываясь!
«Все равно не попадешь, - добавил он про себя, сунул пистолет ей в руку, а сам ухватил поудобнее рукоять лопатки. - А ведь страшно тебе, парень, да? - спросил он сам у себя и добавил: - А уж Наташке-то каково... Не я буду, если ее не вытащу!» И, словно бросаясь головой в холодную воду, он кинулся вниз.
Пролет, площадка, еще пролет, еще площадка, еще пролет... Железные ступени грохотали под его ногами, и если кто-то внизу готовится их встретить, то он уж наверняка был настороже. Оставалось надеяться, что про этот ход в суматохе вспомнят не сразу. «Пока что везет! - думал на бегу Казак. - Но когда-нибудь это везение кончится! Хотелось бы, чтоб попозже...» Попозже не получилось: везение кончилось уже на пятом этаже. На освещенную тускло-желтым светом площадку вдруг легла светлая полоса, и тут же этот свет закрыла чья-то тень. Казак в этот момент находился на половине лестничного пролета и, ухватившись свободной рукой за перильца, резко остановился. На площадке пятого этажа появился силуэт охранника, держащего в одной руке короткоствольный револьвер, а в другой - фонарь. Наверное, он уже из-за дверей слышал стук шагов Казака по лестнице и поэтому сразу направил луч фонаря вверх, прямо ему в лицо, Яркий белый свет галогенной лампы ударил по глазам, словно вспышка, и Наташа от неожиданности рефлекторно сжала рукоятку пистолета в руке. Сжала - и услышала грохот выстрела. Своего выстрела! К нему добавился короткий взвизг пули, рикошетом отлетевшей от лестницы, и сразу же - громкий крик боли. Отдача дернула оружие вверх с такой силой, что девушка едва удержала его.
Если бы она целилась специально, то скорее всего попасть в цель не смогла бы, даже израсходовав всю обойму. Но хотя выстрел был случайный, пуля, выбив сноп искр из ступеньки, вошла снизу вверх охраннику в ногу.
Казак сначала не понял, что случилось: гулкое эхо не дало возможности сразу понять, кто стрелял, и решив, что огонь открыл охранник, метнулся в сторону, а потом бросился вперед, почти ничего перед собой не видя против света. Но охранник, издав еще один неожиданно тонкий вопль, потерял сознание и завалился на бок. Луч света затанцевал по стенам: фонарь покатился вниз по ступенькам.
- Что там такое? - раздался громкий голос этажом ниже. Конечно, Казак не знал точно, что спрашивал кто-то, оказавшийся внизу, но интонация была вопросительная, а что еще можно было спросить в такой ситуации? Дополнением к вопросу был характерный двойной металлический щелчок взводимого затвора автомата.
- Я его убила... - прошептала сзади Наташа.
- Заткнись! За мной! - выкрикнул Казак и запрыгал вниз, в три скачка преодолев оставшуюся часть лестницы до площадки. Створки в «предбанник» были раздвинуты, Казак метнулся туда и в последний момент ухватил за шкирку Наташу, которая по инерции попыталась броситься дальше. Она ошалело посмотрела на него, потом на лежащего в беспамятстве охранника, вокруг которого медленно расплывалась красная лужа... Казак перешагнул через лежащее тело и потянул девушку за собой. Она нехотя подчинилась, стараясь не наступить на кровь. Рука Наташи дрожала.
- Только не вздумай тут истерику закатить! - нарочито презрительно бросил он и, увидев в ее глазах что-то похожее на злость на бесчувственного и грубого себя, немного успокоился: пусть лучше злится, чем в обморок падает.
«Да ведь у него пушка была!» - вдруг сообразил Казак и, обернувшись, увидел револьвер лежащим на железных ступеньках, чуть ниже площадки. Он вновь перешагнул через тело и сделал шаг в направлении оружия, но как только тень Казака перекрыла свет, падающий из проема в шахту, снизу гулко простучала короткая очередь.
Отпрянув обратно в предбанник, Казак подскочил к двери. Ну конечно, опять эта чертова кодовая задвижка! Он пытался вспомнить, куда он так удачно попал, чтобы раздолбать замок, - с этой стороны никаких ориентиров на двери не было, просто гладкая светлая плоскость.
«Отобрать у девчонки пушку и наугад палить, что ли? Или вниз... Нет, внизу уже ждут!» - и в этот момент зашуршал серводвигатель, и дверь откатилась в сторону. Взору Казака открылась, как ему показалось, целая армия: перед дверью стояли трое европейского вида врачей или санитаров, два местных охранника с пистолетными кобурами на перевязях под плечом и еще один араб стоял вполоборота - видимо, он только что и набирал код.
Они, в свою очередь, остолбенев, смотрели на фигуры, неожиданно оказавшиеся перед их глазами: двое в посерелых от пыли, драных комбинезонах, с черными масками на лицах. Чуть сзади женщина с пистолетом наготове, а впереди мужчина с зажатым в руке странным холодным оружием, ни на что не похожим. А позади этих людей в черных масках в луже крови лежало тело охранника...
И Казак увидел, как на их лицах мелькнул страх! Они забыли, что их много, что они вооружены - самый простой, примитивный страх перед тем, кто сильнее» на какое-то мгновение овладел ими - но этого мгновения Казаку хватило. Он не был психологом, но каким-то чутьем понял, что, повернись он сейчас, попытайся бежать или хотя бы просто застынь от неожиданности - и никаких шансов на победу не останется. И то же чутье подсказало ему единственно правильное решение.
- Кхий-й-я! - мерзким, тоненьким голоском выкрикнул он и, сделав мягкий шаг вперед, уверенно махнул в воздухе лопаткой. Лезвие со свистом разрезало воздух, описав сложную фигуру, совсем как в многочисленных фильмах про восточных суперменов.
Первым отпрянул «врач-санитар», споткнулся, чуть было не упал, но, устояв на ногах, бросился бежать. И следом за ним пустилась наутек вся «армия», а Казак до самого угла бежал за ними, размахивая своим страшным оружием. Наташа едва успела выйти в коридор, а он теперь был почти пуст - только Казак в том же темпе бежал обратно.
- За мной! - крикнул он и бросился в другую сторону. Конечно, если здесь конфигурация коридоров такая же, как на восьмом этаже, то толку от выигрыша времени не будет. Но может быть...
Чуда не произошло: тот же самый замкнутый квадрат коридоров, те же самые неоткрывающиеся двери палат - и в дальнем проходе уже пришедшие в себя после испуга перед страшным «ниндзя» охранники с пистолетами в руках.
Их Казак и увидел, осторожно и быстро выглянув из-за угла, присев на корточки. Двое арабов медленно продвигались по коридору вперед, а другие двое, тоже с оружием наготове, заходили с другой стороны.
Оказавшись опять рядом с Наташей, Казак сдавленно проговорил:
- Похоже, допрыгались. С трех сторон держат, а четвертая - стенка.
Наташа вопросительно повернулась и не увидела в его глазах ничего, кроме решительности обреченного.
- Дай пушку, снимай чадру и делай вид, что я тебя захватил! - продолжал он, забирая пистолет себе. - Авось отмажешься.
- А ты?
- После всего сегодняшнего меня в любом случае... - Казак спохватился и сказал совсем не то, что думал: - В любом случае посадят. Не тяни время, давай!
Наташа нерешительно потянулась рукой к своей маске...

Предыдущая страница 6 Следующая страница


7 Алексей Свиридов

«Не успеет», - понял Казак, увидев, что над маленьким лифтом загорелся зеленый огонек. Он поднял пистолет, готовый первым же выстрелом уложить свидетеля превращения Наташи из грозной диверсантки в несчастную жертву. Вот двери начали раздвигаться, Казак напрягся...
- Отставить! - раздался негромкий начальственный басок, очень знакомый.
- Хомяк? - от удивления Казак забыл закрыть рот.
- А ну, давай сюда! - энергично продолжил тот и сделал приглашающий жест. Казак ничего не мог понять, но в этот момент понимания и не требовалось: появился путь к спасению, а остальное было пока неважно.
Дернув опешившую Наташу за руку с такой силой, что в плече девушки что-то отчетливо хрустнуло, Казак влетел в тесный лифт, и Хомяк сразу же нажал на самую нижнюю кнопку. Двери закрылись, и кабина поехала вниз.
- Почему? - только и смог выдохнуть Казак, вложив в это одно слово все свое удивление. Вместо ответа Хомяк недовольно буркнул:
- Тебе есть разница?
Казак промолчал, но в голове его одна за другой пронеслись тревожные мысли. Не прошло и получаса с тех пор, как этот же человек подчеркнуто демонстрировал свое равнодушие ко всему на свете, кроме своих собственных шкурных интересов, и вдруг он же появляется в образе ангела-спасителя. А если он попросту взялся помочь арабам поймать нарушителей? Если он везет их прямо под дула автоматов, зарабатывая очередную порцию своих любимых долларов?
И Казак не колеблясь ткнул Хомяку пистолетом под ребра, а свободной рукой хлопнул по красной кнопке со вполне понятной надписью «Stop».
- Есть разница... - сообщил он шипящим шепотом.
При всех своих прочих неприятных качествах дураком Хомяк не был и причину такого поведения Казака понял сразу.
- Послушай, орел, - спокойно и немного брюзгливо заговорил он, - пока что с тебя хватит и того. что я решил свалить отсюда вместе с вами. Не веришь - давай двинем обратно. Я вернусь в палату, а ты бегай дальше, если не наигрался.
- Куда мы сейчас едем?! - Проигнорировав речь Хомяка, Казак говорил все так же враждебно.
- О господи... - вздохнул Хомяк. - Едем мы в подвальный этаж, там у них прачечная и стерилизаторская. Оттуда попробуем выйти на улицу и уехать отсюда... если ты, конечно, позаботился о транспорте. И пушку убери, а то пальнешь сдуру. Я долго еще буду ждать?
Казак невольно подчинился и опустил пистолет вниз. Хомяк вновь нажал на нижнюю кнопку, и лифт тронулся дальше. Через несколько секунд он снова остановился, и двери открыли взорам до отвращения знакомую картину: короткий «предбанник» и дверь с электронным замком.
- Камеры вроде нету. И то хлеб, - констатировал Казак и добавил в сердцах:
- Но эти кодовые замки меня уже достали! Опять стрелять придется...
- Погоди, - Хомяк вытащил из кармана карточку с фотографией медсестры и пояснил: - Там, под пластиком, микросхема. Тетка скорее всего и сама не догадывается, что именно это открывает двери, а коды с магнитными карточками - туфта. То есть, конечно, код есть, но он простейший, чтобы запоминался легко. Типа раз-два-три. А когда его набирает кто-то посторонний, без карточки, срабатывает система предупреждения - Откуда вы знаете? - удивилась Наташа.
- Мало ли откуда... - уклонился от ответа Хомяк, хотя ответить бы мог Он сам когда-то приценивался к подобной системе, которая позволила бы с гарантией отлавливать посторонних А заодно негласно контролировать и своих сотрудников, чтоб без дела не слонялись.
- А хозяйка карточки теперь как?
- Как-нибудь. Не помрет, потерпит, - и вновь Хомяк не стал пояснять, что он имеет в виду. А на самом деле медсестра сейчас лежала на его кровати, крепко связанная полосками одной простыни и укрытая сверху с головой другой. Датчики температуры тела, давления и еще чего-то там Хомяк налепил ей примерно туда же, где они были у него. Поменяв хозяина, маленькая коробочка продолжала все так же подмигивать зеленым светодиодом, посылая сигналы: оснований для тревоги нет, больной на месте и чувствует себя сносно, пульс, правда, учащенный, но остальные параметры в пределах нормы.
Не тратя больше времени на разговоры, Хомяк набрал тот самый простейший код - две двойки и две тройки. Дверь с жужжанием откатилась в сторону, открыв дорогу в большой зал, уставленный стиральными машинами, котлами и еще каким-то оборудованием, непонятным, но выглядящим весьма внушительно. Вдоль дальней стены шла высокая рампа, и там же виднелись большие ворота с небольшой калиточкой в них, и от рампы вниз вел довольно-таки крутой пандус. На его верхней площадке стояло несколько низких тележек с синими полиэтиленовыми кулями, набитыми бельем, готовым то ли к отправке, то ли к стирке. Но людей нигде не было видно, хотя со всех сторон доносились гул и шипение. В воздухе ощутимо тянуло сырым паром и какой-то бытовой химией.
- У тебя есть что в стирку кинуть? - толкнул локтем Наташу Казак. - Может, подбросим добрым дядям?
Девушка нервно хихикнула, а Хомяк глянул на обоих с неодобрением и нарочито сдержанно проговорил:
- Вот там, за тележками, дверь. Думаю, это выход наверх. И кстати, я так и не получил ответа: у вас есть, на чем отсюда убраться?
- Есть, - коротко ответил Казак и вдруг понял, что если даже и удастся добраться до замаскированного в кустах мотоцикла и он действительно окажется на Месте, то уехать на нем смогут только двое.
«Вот хохма! - подумал он почти что весело. - Что, на пальцах кинуть, кому оставаться? Хотя это, пожалуй, рановато: может быть, там мотоцикла-то и нет уже...» Хомяк с сомнением посмотрел на Казака, на лице которого все переживания отражались очень явственно, но продолжать тему не стал, а приказал:
- Ты с девушкой к пандусу, а я прикрываю. Дай-ка пистолет мне. Полезней будет.
Казак хмуро глянул на Хомяка, и тот понял, что переборщил:
- Ладно, ладно, можешь оставить себе. Тогда двигаемся так: мы впереди, а ты из себя обзор хвостовой полусферы изображаешь Только ради бога, прежде чем палить, прикинь хрен к носу - а стоит ли?
Путь между негромко шипящими и гудящими стиральными агрегатами был недлинным, но ведущему маленький отряд Хомяку пришлось сделать крюк, чтобы обойти монументальную гладильную машину, а потом снова взять направление к пандусу. Все было спокойно, но Казак бросал взгляды через плечо назад каждые десять-пятнадцать секунд, так что уже через пару минут у него заболела шея. Но оказалось, что делал он это не зря: когда они уже были около начала наклонной дорожки, в очередной раз оглянувшись, Казак увидел, как у дальней стены открылась дверь и из нее показался человек, судя по серой форме - охранник, а за ним еще один и еще... Без лишних слов Казак ткнул Хомяка в спину, и, оглянувшись, тот скомандовал:
- Бегом! - и первым бросился вверх.
Их заметили почти сразу. Раздалось несколько выкриков, и с десяток человек в сером замельтешили между прачечной техникой - некоторые из них пытались обежать преграды, а трое самых ретивых прогрохотали ботинками по белой крышке той самой гладильной машины, которую пришлось так долго обходить.
Казаку было не до оглядываний: бежать вверх по пандусу оказалось гораздо тяжелее, чем это казалось со стороны, и лишь добравшись до верха, он оглянулся: трое самых ретивых уже приблизились к подъему.
«Отмахаемся?» - мелькнула надежда, но тут Казак разглядел в руках у охранников маленькие, почти игрушечные автоматики «ингрем», которые так любят показывать в боевиках. В отличие от киношных героев охранники прекрасно понимали бесполезность этого оружия на средней дистанции и стрелять пока не спешили.
- Задержи их! - рыкнул Хомяк, бросаясь к двери. «Как?!» - захотелось крикнуть Казаку, но тратить время на бессмысленные вопросы было непозволительной роскошью. И он сделал первое, что пришло в голову: ударил ногой по тормозу первой тележки и с силой толкнул ее вниз, под уклон. С угрожающим гулом тележка понеслась вниз, заставив отпрянуть в сторону первого из смуглых парней, который уже вскочил на пандус. Вслед за первой тележкой уже катилась вниз вторая - поняв, что нужно делать, ее сняла с тормозов Наташа, пока Казак разгонял третью. Последняя, четвертая, стояла управляемым колесом вперед, разворачивать ее времени не было - и на середине спуска колесо резко вильнуло в сторону. Тележка опрокинулась и закувыркалась, переваливаясь через вылетающие из рвущихся кулей простыни, наволочки, полотенца...
- Молодцом. - бросил Хомяк от двери. - А теперь давай пушку!
На этот раз Казак повиновался без раздумий. Он думал, что этот замок Хомяку все-таки придется вышибать выстрелом, но оказалось, что имелось в виду совсем не это. Прищурившись, Хомяк очень спокойно прицелился куда-то вниз и три раза подряд нажал на курок. После первого же выстрела раздалось шипение, словно внизу неизвестно откуда появилась донельзя рассерженная змея размером малость не со Змея Горыныча, а из пробитого стерилизаторского котла ударила струя перегретого пара. Ближайшего к котлу охранника швырнуло этой струёй к стене, и тут же к шипению добавились отчаянные вопли. Обезумев от боли, он выпустил из своего «ингрема» длинную очередь, и остальные тоже начали стрелять, видимо, не очень представляя в кого. Забили еще два фонтана воды, тоже явно горячей.
Хомяк не стал долго любоваться на дело своих рук. - За мной! - скомандовал он и нырнул в калитку, в темный тоннель, вновь уходящий вверх. Казак с Наташей, чуть помедлив, последовали за ним, но Казак не удержался и оглянулся назад. Зал прачечной превратился в нечто среднее между долиной гейзеров и парной баней. Из клубящегося тумана продолжали доноситься новые крики и выстрелы - Как же, выход! - только и прошипел в бессильной ярости Хомяк: тоннель заканчивался сдвижными воротами, в щель под которыми Наташа, может быть, и пролезла бы, Казак - сомнительно, а самому Хомяку пришлось бы для этого сначала похудеть килограммов на тридцать. Сквозняком в эту щель затягивало ясно различимые клубы пара, поднимающиеся из глубины тоннеля вслед беглецам.
- Наташка, быстро, я на эту, ты - на ту сторону. Ищи рубильник, выключатель, что угодно, чем ворота открывают? - первым сообразил Казак и в полутьме лихорадочно зашарил руками по стене. Ну ведь не может быть, чтобы эта штука открывалась исключительно снаружи.
- Нашла! - радостно сообщила Наташа.
- Давай! - завопил Казак.
- Здесь две кнопки... - растерянно пробормотала девушка.
- Жми любую, дура! - сорвался Хомяк. Казак собрался одернуть грубияна, но сверху раздался негромкий гул, створка ворот Медленно двинулась в сторону... И замерла. Гудение электродвигателя стало громче, потом послышался негромкий щелчок, и запахло паленой пластмассой.
Казак, подскочивший к открывшейся между створкой и стеной щели, растерянно проговорил:
- Там намотана цепь... С замком, наверное. Приплыли... - и, больше не заботясь о нежных чувствах Наташи, от души выматерился.
Хомяк уже овладел собой и поэтому очень спокойно, но с нажимом проговорил:
- А Ну-ка заткнись, пацан. Шаг назад.
- Ты ее не перебьешь! Только патроны зря потратишь!
Хомяк, не обращая внимания на Казака, продолжил:
- Теперь, Наташа, подойди туда, просунь руку и ощупай, что там.
Девушка послушно запустила руку и несколько томительных секунд шарила за створкой.
- Там нет замка, просто какая-то железка накинута... Ой, она падает!
Наташа подалась еще дальше вперед, изогнулась всем телом и добавила:
- То есть нет, я поймала ее. Надо ворота чуть-чуть назад подать.
- Давай... - выдохнул Казак и, ухватившись за створку рядом с Хомяком, добавил: - Руку вытащи!
- Тогда железку придется отпустить. Вы лучше так попробуйте... Только, ребята, руку мне не отдавите?
- Постараемся, - буркнул Хомяк, и они вместе с Казаком навалились на створку. Наверху что-то скрипнуло, и ворота подались обратно.
- Хватит! - пискнула Наташа, испугавшись, что, несмотря на все предупреждения, «ребята» все же перестараются.
- Ну? - не удержался Казак.
- Сейчас, подожди...
Хомяк, прищурившись, смотрел назад, вниз. Различив вдали едва заметный отсвет, он предупредил:
- Долго ждать уже не получится. Наши цыплята пареные до двери добрались.
В ответ на это снаружи раздалось металлическое бряканье, и Наташа воскликнула:
- А теперь открываем!
Казак с Хомяком навалились снова, теперь уже двигая створку в другом направлении. Ворота заупрямились, и в какой-то момент Казаку показалось, что сгоревший двигатель заклинило. Прямо перед своими глазами он видел только шею Хомяка с набухшими жилами и ручейком пота, прокладывающим себе путь из-под коротко стриженных волос. Ворота не поддавались, и подошвы его туфель начали проскальзывать по бетонному полу...
Из глубины тоннеля гулко простучала очередь. Стрелок взял слишком высоко, и пули высекли несколько фонтанчиков искр из потолка и верхней части ворот.
- А-а-а! - закричала Наташа пронзительно и тоже уперлась свободной рукой в воротину. Именно эта небольшая подмога перевесила тяжесть створки: скрип сверху, скрип снизу - и ворота откатились! Не намного, но для человека вполне хватило.
Девушка качнулась наружу, следом за ней выскочил Казак, и последним - Хомяк. Казак дернулся бежать прочь, но не потерявший головы Хомяк осадил его:
- Назад! - И подал пример, сам ухватившись за ворота. Казак помог ему - обратно створка шла гораздо охотнее - и, углядев болтающуюся цепь с длинным железным крюком, накинул ее на петлю так, чтобы не было слабины. Еще одна очередь изнутри пришлась по воротам. Грохот ударов пуль о гофрированный металл прозвучал громче самих выстрелов, но пробоин на воротах не появилось, они лишь украсились выпуклым пунктиром вмятин.
- Пускай себе балуются... - тяжело дыша, заметил Хомяк. - Ихние пукалки такую железку разве что в упор пробьют. Ну что, казачина, где там твои кони?
- Там! - зло ответил Казак и махнул рукой. Как раз в ту сторону, откуда слышалась надрывное завывание сирены.
Несмотря на самоуверенное заявление насчет «заказа пропуска», Тимур по зрелом размышлении от идеи посетить больницу отказался. Уже через несколько минут после того, как удалось разглядеть охотничью суету на первом этаже, Илья сообщил:
- Тим, похоже, сейчас начнется. Прошел сигнал тревоги.
- О чем говорят?
- Сейчас... - Илья потыкал указательным пальцем в кнопочки «органайзера». - Приказано внутренней охране блокировать лифтовую шахту... На плохую связь ругаются!
- Так. Следующим номером программы будет усиление поста на въезде. Можем остаться без колес. Ты сумеешь влезть в канал и изобразить доклад с поста?
- Не знаю, может не получиться. Терминал я еще как-то подделать сумею, а вот если голосом потребуют сообщить - сам понимаешь, я не потяну такое. Только тогда сделай так, чтобы меня не отвлекали хотя бы минут десять.
- Много хочешь. Пять минут тебе. А насчет не отвлекали - давай за мной, я тут спокойное местечко присмотрел.
«Спокойное местечко» оказалось небольшим бетонным блоком, покрашенным в бело-черную полосочку. Он отмечал собою поворот дороги, явно предназначенной не для прогулок больных в колясках. Скорее всего по ней ездили машины обслуживания. После поворота эта дорога вела к лечебному корпусу, но, не доходя до него, уходила чуть вниз и заканчивалась массивными сдвижными воротами. С другой стороны она огибала массивную будку, к которой с одной стороны подходила линия электропередачи. От будки доносилось явственное гудение трансформаторов и шум вентиляторов охлаждения.
Преимущества этого места заключались в том, что единственный фонарь на высоком столбе освещал сам поворот, а бетонный блок отбрасывал тень, достаточно густую и длинную, чтобы в ней можно было спрятаться. Илья сразу же привалился к блоку спиной и принялся колдовать над пультом, весь уйдя в работу и ничего не видя вокруг. Тимур же напряженно осматривался и вслушивался в ночь.
Несмотря на его внешнюю уверенность, происходящее нравилось ему все меньше и меньше. Если поначалу он считал всю эту ночную поездку детской забавой («Страх-то божий, больничные секьюрити! Главное - не будить в них зверя, а то ведь проснется и убежит!»), то теперь уверенности в успешном исходе дела поубавилось. Хотя, с другой стороны, парнишка-летчик тоже кой-чего стоит, если, конечно, ту команду на въездном посту вырубил именно он.
Мысли Тимура текли, не мешая ему внимательно наблюдать за окружающим. Все вокруг вроде бы спокойно - вокруг верещат цикады, к ним добавляется унылый «электрический» гул от трансформаторной, что-то бормочет про себя увлекшийся Илья... А это что?
Чуткие уши Тимура уловили что-то, похожее на автоматную очередь. Прозвучала она очень глухо, скорее всего стреляли в здании. Он напрягся, пытаясь услышать еще что-нибудь...
- Все, порядок! Я состыковался, слышь, Тим, трех минут не прошло! - горделиво заявил Илья и, не увидев реакции, повторил:
- Слышишь, я говорю - все, терминал на посту теперь здесь!
- Если можно, говори тише, - необычно вежливо попросил Тимур, и напарник понял: шутки кончились. Напарник готовится работать всерьез. Понизив голос, Илья доложил:
- Я перехватил запрос и отбил ответ, мол, все спокойно, посторонних нет.
Тимур кивнул и вновь повернулся к зданию. Тишина...
Так прошло еще несколько минут, и вдруг ночь словно взорвалась звуками. Где-то вдали взвыла сирена, и почти сразу примерно там же зарычал автомобильный мотор - если сила его звука соответствовала мощности, то машинка должна была быть весьма неслабой. Доносился звук от жилого двухэтажного корпуса, а со стороны ворот раздалась дробь ударов по железу.
- Похоже, вон наши ребята, - сообщил Тимур, разглядев три силуэта, и, быстро оглянувшись, добавил: - А вот и не наши. Илюха, готовься!
Казак обернулся и увидел мелькающий свет фар быстро приближающейся машины.
«Так, да?» - и он быстрым движением выдернул пистолет из-за пояса Хомяка.
- Мотайте отсюда, - зло процедил он сквозь зубы, прислонился спиной к воротам и поднял пистолет.
- Что? - не поняла Наташа.
- Брысь, я сказал! - повторил Казак и, не тратя времени на объяснения, сделал повелительное движение дулом. Хомяк отпрянул, но Наташа, вместо того чтобы кинуться прочь, так же неестественно ровно, как совсем недавно в гостиничном номере, ответила:
- Нет.
- Ну пожалуйста, уходи, понимаешь? - Казак опешил и уже не приказывал, а просил, забыв даже про направленное на девушку оружие. - Ты Корсару там, в городе, нужна, и Хомяка туда тащить надо...
- А ты? - глуховато, как-то деревянно спросила Наташа.
- А он в заднице!!! И мы с тобою теперь там же!!! - заорал Хомяк, увидев, что все дальнейшие уговоры уже потеряли смысл. Машина приблизилась настолько, что свет ее фар ударил всем троим в глаза.
Казак пришел в себя первым и метнулся в сторону, к невысокому ограждению, одновременно пихнув Наташу в другую сторону - авось удастся увести погоню за собой. Но поверх заборчика оказалась навитой колючая спираль, и перебраться через нее было невозможно. Чувствуя себя зажатым в угол, Казак вновь поднял пистолет. Может быть, разумнее было поднять руки и сдаться... Но только не для него.
Мотор машины рыкнул, и она начала медленно приближаться. Казак скривил рот и, ничего не видя против света фар, а вернее - видя только сами фары, прицелился чуть выше и правее середины.
«Одного да зацеплю!» - успел подумать он и нажал на спуск - одновременно с криком, раздавшимся от машины:
- Не стреляй, дурень! Свои!
«Как же, свои!» - холодно усмехнулся Казак и приготовился стрелять дальше, но раздавшиеся из машины слова заставили его замереть:
- Кончай палить, твою мать, бегом сюда, и остальных тащи! Сюда, летун хренов!
- Похоже, свои... - просипел откуда-то сбоку Хомяк и, ни о чем больше не думая, побежал вперед, на свет фар.
Казак секунду колебался, но вдруг сообразил: ведь враги никак не могли его опознать! Им просто неоткуда знать, что он «летун», пусть даже и «хренов». А значит, в этой машине действительно свои - а кто они и откуда взялись, можно и потом разобраться.
- Наташка! - крикнул он и бросился вперед, волоча девушку за собой.
Вблизи машина оказалась большим и вызывающе уродливым джипом синеватого металлического оттенка, с геральдическим щитом «Ламборджини» на капоте; совершенно неуместным на таком автомобиле. Казалось, его создатели вообще не признавали округлых линий и довольствовались лишь прямыми. Но вместе с тем именно эта утилитарная некрасивость внушала к себе уважение с первого взгляда - его ощутил даже далекий от всяких посторонних мыслей Казак.
- Быстрей, быстрей... - подгонял голос изнутри джипа. Вслед за Хомяком Казак втолкнул в раскрытую заднюю дверь Наташу и ввалился сам, успев мимолетом испугаться, что сейчас на полу окажется истекающий кровью «свой». Однако снизу донеслось лишь злобное шипение, переходящее в ругань: оказалось, что там лежит с завернутой за спину рукой пожилой араб, а прижимает его к полу длинный горбоносый парень в дурацких роговых очках. Хомяк уже переваливался на переднее сиденье, а Наташа неудобно скорчилась в уголке салона, поставив ноги прямо на араба.
Казак поднял глаза: прямо перед водительским местом на ветровом стекле красовалась паутина трещинок, а за рулем сидел еще один «свой», невысокий и круглоголовый.
- Все? - убедился он и предупредил: - Держитесь!
Легко сказать! Джип рванул с места так, словно его колеса превратились в пружинистые лапы, и сейчас он на них просто прыгнул с места, рванувшись вперед под басовитый рев двигателя подскакивающим кошачьим галопом. Казак сразу же несколько раз ударился головой о потолок и о двери - и это несмотря на то, что держался за спинку переднего сиденья. Что испытывал человек на полу, не хотелось даже представлять.
Между тем водитель каким-то образом ухитрялся управлять машиной, а кроме того, помнил и об остальных проблемах.
- Второй... - крикнул он через плечо (при посторонних называть друг друга по имени Тимур с Ильей на всякий случай избегали). - Идем на этой тачке, так что действуй!
- Понял! - Мотор ревел так, что, даже обращаясь к сидящему рядом Казаку, Второму пришлось кричать прямо на ухо: - Подержи его! Только осторожно, это сам доктор Зуфир и есть!
- А он что тут делал? - удивился Казак.
- Интересовался, почему шухер, - проорал Илья. - Вот мы его интерес и удовлетворили; Казак перехватил заломанную руку пленника и для верности уперся ногой ему в спину. Илья кое-как вытащил свой «органайзер» и, на ощупь сдвинув защитную панельку, нажал на большую кнопку - несмотря на свое назначение, она была не красной, а такой же черной, как и все остальные.
Пожилой таксист слышал и сирену, и выстрелы - но продолжал спокойно сидеть в машине, под мерный звук тикающего счетчика. Его совесть чиста: он привез клиентов и теперь ждет. Не придут до утра - придется заявить в полицию. И не более того. А вот если драпануть прямо сейчас, то потом придется отвечать на вопрос: а откуда ты знал, что шуму наделали именно твои пассажиры? И не заодно ли с ними ты, а?
Яркая вспышка ослепила его, а грохот взрыва оглушил. Придя в себя, пожилой таксист прежде всего завел свою машину и отогнал ее подальше от жаркого костра, в который превратилась прокатная «Хонда». Лишь потом он вылез и принялся подсчитывать новые убытки: три потрескавшихся стекла и багажник, поцарапанный каким-то обломком... Вернее, не поцарапанный. В тонкой жести корейской машины зияла натуральная пробоина. Таксист прикинул, что, лети обломок выше, то пришелся бы он как раз на водительское кресло, и решил, что убытки вполне приемлемые.

ЧАСТНЫЕ ЛИЦА. САМЫЙ КРАЙНИЙ СЛУЧАЙ

Красная полоска на горизонте на глазах превращалась в ярко-желтую. Еще не появившееся из-за горизонта солнце заранее предупреждало: сегодняшний день будет жарким - таким же, как и вчерашний, и позавчерашний...
Серебристо-синий джип, накренившись, стоял на склоне песчаного холмика, а в отдалении на том же холме виднелись три человеческие фигурки. Одна стоящая в полный рост, одна лежащая, а третий человек сидел на корточках и заботливо держал у головы лежащего плоскую коробочку телефона.
Потом сидящий поднялся на ноги, и вдвоем с тем, кто стоял, они двинулись обратно к машине, оставив лежащего в прежней позе.
Ночью за ними не гнались - еще там, на территории клиники, пленника удалось убедить, что во время преследования с ним всякое может случиться, и доктор передал приказ отменить погоню. Джип - на удивление всех выяснилось, что это действительно произведение знаменитой итальянской фирмы, - оказался сущим зверем: он несся по песчаному бездорожью так уверенно, словно его широченным колесам было попросту все равно, что там под ними. Однако были у этой машины и минусы: например, отсутствовала привычная навигационная система, и поэтому пришлось двигаться по карте. Само собой, что доктору был назван конечный пункт маршрута, не имеющий ничего общего с реальным, - прибрежным шоссе.
К сожалению, все оборудование умельца Ильи погибло вместе с «Хондой», и поэтому нельзя было точно быть уверенным, нет ли в джипе системы «ло-джек», которая может быть включена дистанционно. На всякий случай Тимур, как только отъехал от госпиталя на пару километров, приказал оборвать все подозрительные провода. Отключился ли «ло-джек», было неизвестно, на зато теперь у машины не включался кондиционер, умерли стеклоподъемники и не загорались фары. Вести машину пришлось почти вслепую - пуленепробиваемое лобовое стекло здорово мешало прибору ночного видения, а высадить его не удалось даже ударом ноги Но так или иначе, а до шоссе они к утру добрались, и вроде бы признаков погони не замечалось.
- Ну и до чего вы договорились? - встретил Тимура и Илью вопросом Хомяк. В своей больничной одежде, похожей скорее на тренировочный костюм, он выглядел донельзя мирно - этакий толстячок-добрячок вышел утречком стрясти пару килограммчиков.
- Все как намечено: мы уходим к шоссе и вызываем к этому уроду вертолет. Запеленговать нас они не могли, так что время есть.
Стоящий рядом Казак кивнул и весело ткнул локтем Наташу:
- Вот вроде бы и все. Да?
Наташа рассеянно кивнула. Им обоим пришлось до самого последнего момента сидеть в обрыдлых масках, и лишь когда незадачливого доктора увели подальше, Казак с Наташей наконец-то содрали с лиц марлевые повязки и нелепые чулки. Содрали - и расхохотались:
Наташина косметика размазалась по щекам и подбородку, там, где находились «глаза» маски, из пыли получилось что-то вроде серых очков, а на лбу красовался здоровенный синяк. Казак был не в лучшем виде, и, глядя друг на друга, они смеялись почти все время, пока на пригорке шла беседа с Зуфиром.
- «Вот вроде и все» будет, когда дома окажемся, - веско заметил Хомяк, услышав реплику Казака. - А пока что из всей нашей веселой компании единственный человек, про которого милым друзьям в бурнусах что-то известно, так это я. И я же, кстати, ценный свидетель... Понимаете, к чему я клоню?
- С чем сердечно и поздравляю! - фыркнул Илья и успокаивающе добавил: - Ничего, ничего. Привезем к ребятам, и будешь за ними как за каменной стеной. Мы свой план выполнили и, можно сказать, перевыполнили...
- Трепись меньше, - оборвал его Тимур. - И лезь в тачку, а то на утренний рейс не успеем. А ко времени дневного наши портреты будут уже по всему городу расклеены.
- Здесь портретов на стенах не клеют... - отозвался Илья, но тем не менее весьма поспешно затолкал в джип свои два метра росту.
Через полчаса все пятеро пересели в такси, заказанное по радио. Водитель снова оказался из иностранцев, и это было к лучшему: такие уже давно приучились не обращать внимания на странности пассажиров, а уж коли обратил - то помалкивать о них.
Никаких признаков того, что такси «ведут», не было, но лишь когда впереди замаячила панорама Дубая, Илья попросил остановиться. Вышел, сообщил в госпиталь координаты местонахождения доктора, раздавил телефон ногой и запнул его подальше в придорожный песок.
- Спокойней будет... - пробурчал он себе под нос и добавил по-английски, садясь обратно в машину: - Ну что, поехали! - и таксист послушно нажал на газ. Поскольку молчаливые клиенты ни разу не назвали его «командиром», он так и не узнал, что возил русских.
В городе они разделились: Тимур с Ильей спешили убраться из страны ближайшим же рейсом - он, правда, оказался не в Москву, а в Ташкент, но это были уже мелочи. Казак же с Наташей и Хомяком пересели еще в одно такси, и Казак собрался приказать ехать в гостиницу. Но Хомяк этому воспротивился и сразу же предупредил, что в свой номер он не пойдет ни под каким видом. Тогда Казак пообещал провести его в свой, но получил в ответ возмущенное:
- Смеешься? Ты со стороны на себя посмотри: кто тебя близко к отелю подпустит? И меня с тобой вместе в этой пижаме! А уж Наташку-то...
Казак задумался: действительно, этот момент он как-то упустил. Возвращаться прямо так все равно, что повесить над головой большой плакат: «Смотрите все, эти русские всю ночь где-то шатались! Проверьте их поскорее!» - А! - наконец сообразил он. - Наташка, попроси у водилы телефон! Сейчас мы дядьке Колпикову позвоним, и пусть он посоветует!
Колпикова к телефону долго не подзывали, а когда он наконец подошел, то голос его был неприветливым:
- Да? - сказал он тоном, которым обычно говорят «нет», но, услышав голос Казака, тут же подобрел.
- Ничего не говори! Слышишь, ничего! Подъезжай... А, черт, лучше дай телефон водителю, я ему скажу, куда. Я вас встречу на машине, слышишь?
Оказалось, что когда Колпиков говорил про встречу на машине, то он несколько преуменьшил: машиной оказался огромный автобус с затемненными стеклами, официально арендованный все тем же «Ауксом». Через минуту после того, как прозвонился Казак, Саша-гонщик снизошел до того, чтобы сообщить коллеге основные детали событий в госпитале и, узнав, что «летун» скоро будет в условном месте, заметил:
- Ребята сказали, что видок у той троицы еще тот. Чего-нибудь надеть им прихвати... И устрой, чтобы можно было хоть немного помыться...
Еще вечером на этот совет Колпиков бы озлился вновь: раз «видок еще тот», то без намеков понятно, что надо ребят в порядок привести. Но сейчас ему было просто не до этого: ночное происшествие, четыре мертвых тела в полицейском морге, взрывное устройство в инструментальном ящике мнимого техника... На одни лишь формальности, связанные с передачей тел полиции, ушло часа два, а ведь еще пришлось давать показания следователю, проследить за правильностью осмотра места происшествия, отдать десятки распоряжений... Причем это было только началом!
И вот теперь, когда над городом уже прозвучали усиленные множеством репродукторов на мечетях крики муэдзинов и Колпиков решил часа на два отключиться, - как снег на голову сваливается эта сумасшедшая парочка!
«Переодеваться им, мыться... Зубы почистить!» - раздраженно думал он, но тем не менее из всех возможных вариантов выбрал именно большой автобус: только в нем был туалет с умывальником.
«Должно помочь, если там действительно настолько крайний случай!» - так решил Колпиков, а когда он увидел лица и одежду - сначала Наташину, а потом Казака, то понял: это и впрямь случай именно тот самый, крайний.
Несмотря на тональный крем и пудру, синяк на лбу Наташи продолжал быть заметен при взгляде хоть в профиль, хоть анфас, хоть в три четверти. Несмотря на одолевающую ее усталость, она долго вертелась перед зеркалом в своем номере, пытаясь хоть как-то уменьшить ущерб, нанесенный внешности, и наконец, огорченная, присела рядом с телефоном: Казак обещал позвонить, как только будет известно что-то про Корсара.
Мягкое кресло, тихий, уютный гостиничный номер, белоснежные простыни на разобранной кровати - все это сейчас казалось немного нереальным, частью какого-то сна. Или наоборот... Уходящий вниз колодец лифтовой шахты и темный простенок, мечущиеся по коридорам обезьянки и злобный оскал сторожевого пса, выстрелы и сумасшедшая гонка под рев двигателя - может быть, именно это было сном? А сейчас она всего лишь проснулась?
Может быть, ничего на самом деле не было? Сейчас Коля Казак позвонит и скажет, что Андрея никто никуда не увозил, и вообще, все хорошо...
Мысли Наташи потихоньку запутывались, и через несколько минут она уже крепко спала, так и не перебравшись в постель. Так прошло часа три, а когда ритмичный писк телефонного звонка разбудил девушку, ей показалось, что она только-только прикорнула.
- Наташа, ты? - Голос Казака был искусственно спокойным, и это нарочитое спокойствие уже само по себе заставило ее занервничать.
- Да, что случилось?
- Не хочу тебя пугать, но тут такое дело: Хомяка не хотят слушать.
- Что? Коля, я не поняла?
- Хомяку, как самовольно покинувшему лечебное заведение, предложили пройти экспертизу на вменяемость, а дальше и разговаривать не стали. Обещали затребовать у доктора Зуфира историю болезни, потом найти независимых медэкспертов - а без этого его словам никто не хочет верить - Но ведь он здоров, и эксперты все подтвердят?
- Да, но это будет только завтра-послезавтра В консульстве говорят, что попробуют что-то сделать сегодня, но я им уже не верю. Вот...
Казак вдруг замолчал, будто решая, что стоит дальше говорить, а что нет. Наташа вскочила и закричала в трубку;
- Что, что вот? Почему ты об этом мне говоришь?!
- Не кричи, - произнес он очень тихо, и Наташа действительно замолчала, поняв, что сейчас услышит самое страшное. - Они там, в этом племени, или как его - в роду... Словом, они по своим законам уже все решили. Корсара хотят казнить завтра днем. Об этом объявлено. То есть может получиться так, что показания Хомяка уже ничего не изменят. Такие пироги.
- Подожди, Коля, подожди! Такого не может быть! Ведь должен быть какой-то способ - не знаю, шум поднять, в прессу сообщить...
- Я позвонил в корпункт сначала к нашим телевизионщикам, потом каких-то американцев в справочнике нашел. Наши без согласования с Москвой ничего делать не хотят, а американцы попросту послали, дескать, им не нужны фальшивые сенсации.
Казак вдруг забыл свой деланно-бесстрастный тон и заговорил горячо и сбивчиво:
- Все утро как в стену бьемся! В полиции даже к следователю не пустили - дескать, ваше заявление записано, вас вызовут, дипломаты ни уха ни рыла не чешут, и вообще - словно ничего не произошло! Наташка, честно, я уже плохо соображаю, что происходит: все вокруг такие вежливые, и всем наплевать на все, что вчера, что сегодня! Словно собрали полный город сволочей, что местные, что наши, всем наплевать...
- Всем? - перебила его Наташа. - Ты уверен, что всем?
- А ведь точно... - протянул Казак, вдруг поняв, о ком идет речь, и воскликнул: - Тогда давай к нему! Встречаемся у нашего офиса... Черт, тебе же сегодня работать надо было, и мне тоже! Давай лучше где-нибудь еще, а то полковник увидит и устроит разбор полетов. А нам сейчас только этого не хватало.
- Да уж... - Наташа мрачно улыбнулась, представив, что сейчас говорит и думает начальник делегации. - Тогда я подойду сразу к... к нему, ты меня понимаешь?
- Иду, - коротко бросил Казак. Наташа швырнула трубку на кровать и кинулась собираться. Уже в дверях она остановилась и на секунду окинула номер прощальным взглядом: все-таки сном оказались именно этот уют и это спокойствие. А теперь пришла пора возвратиться в действительность.
Всего лишь сутки назад Казаку казалось, что авиавыставка - это главное, вокруг чего крутится все окружающее. Если бы ему кто-то прошлым утром сказал, что на следующий день он будет шагать по аэродрому, вообще ничего не замечая ни в небе, ни вокруг себя, он бы лишь хмыкнул. Но теперь он действительно не обращал внимания ни на что вокруг. Было только одно: какие-то гады ради своих неведомых интересов обрекли его друга на гибель. И допустить этого было нельзя.
Попытки привлечь внимание официальных властей к судьбе Корсара натолкнулись на странное равнодушие. Ну что ж, придется действовать неофициально.
«Понятно, что ни штатные, ни внештатные охранцы в не свое дело не полезут, - сосредоточенно думал он. - Одно дело охранять «Крыло» от всяческих бед, а совсем другое - лезть непонятно куда выручать непонятно кого. Да бог с ними. Выпросить бы хоть снаряжения какого-нибудь и уговорить Колпикова добыть информацию, где, собственно, Корсара держат. Ведь смог же он вычислить Хомяка! А потом...» Что будет потом, Казак не очень представлял. Ведь казалось таким простым делом пробраться в больницу, поговорить с человеком, и то целый детектив получился. А выкрасть из-под стражи приговоренного к смертной казни - чем это может кончиться, особенно для того, кто сделает такую попытку?
Ответ на этот вопрос был настолько очевидным, что Казак старался не думать на эту тему. Будь что будет. Если найдется какой-то другой способ действий - хорошо, попробуем. Не найдется...
Казак толкнул дверь офиса, на которой висела табличка «Временно закрыто», и сразу же услышал голос Хомяка, доносящийся из внутреннего помещения.
Слова разобрать было трудно, но звучащее в его речи раздражение чувствовалось и без них.
Крепкий молодой человек в костюме и при галстуке, сидящий за секретарским столом, окинул Казака внимательным взглядом и коротко кивнул на вторую дверь.
«Секретарша вполне соответствующая...» - отметил Казак. То, что господин Колпиков прилетел в Дубай отнюдь не торговать запчастями, стало ясно еще вчера. Пара «своих», хотя они и не стали ничего о себе говорить, тоже появилась в госпитале скорее всего не без его участия.
Когда Казак вошел во второе помещение, Хомяк уже заканчивал свою речь:
- ...Так получается, что, кроме всего прочего, я еще по деньгам нагорел? Даже если не считать проценты? Я, конечно, понимаю, что вы работаете на большого человека и свободный бизнесмен от авиации ему никто и ничто. Но так дела не делаются!
- Я еще раз повторяю: пока что ничего не решено, - лицо Саши-гонщика было спокойным, но в голосе его уже чувствовалась некоторая усталость. - Так что никто еще ни на что не нагорел. Сегодня к вечеру будет ответ, будет и решение.
- А если не будет? Получается, что я для ваших людей тут на рожон лезу...
Казака передернуло. Он вспомнил величавые жесты и уверенный тон Хомяка тогда, в палате, когда тот объяснял, чья рубашка ближе к его телу. Да, потом он вопреки своим же собственным словам принял деятельное участие в побеге из госпиталя, а вот теперь опять стал похож на себя. «Ничего не понимаю. Поговорить бы с ним как-нибудь по душам! Но только не здесь и не сейчас. Не та публика...» Казак окинул взглядом помещение: ага, Наташа уже здесь, скромно сидит в уголочке. Кроме нее, Хомяка, Колпикова и бритого Саши, в комнате находилось человек пятнадцать, в основном молодые ребята, но было и несколько «отцов» в годах. Внешность у них была самая разнообразная: четверо носили униформу «охранника в поле», а остальные... Один казался скучающим дельцом, другой донельзя вышколенным клерком при нем. Несколько разновозрастных челноков в тайваньском «Адидасе», трое ребят, вызывающих стойкое впечатление «бандит на выезде», а рядом с ними - узнаваемый с первого взгляда хлюпик-интеллигент, всю жизнь копивший четыре сотни долларов на Поездку За Границу... И такой же хлюпик рядом, но разодетый и с наглым лицом сыночка богатого папы, Для которого Эмираты - всего лишь пункт пересадки.
«Вряд ли это случайные люди, - подумал Казак, оглядев их. - Но уж больно на бойцов не похожи».
- Ага, а вот и наш супермен появился, - наконец заметил Казака Колпиков. - Заходи, присаживайся. Про ваш поход мы уже знаем, можно сказать, прослушали историю в лицах.
Он кивнул на Хомяка и продолжил:
- Дела хреновые, честно скажу. Можно сказать, никакие. Сейчас аналитик объяснит. Серега, рассказывай! - Колпиков кивнул коротко стриженному парню с толстой золотой цепью на шее. Вид этого парня не допускал и мысли о том, что он способен что-то там анализировать, да и вообще думать. Однако Серега уверенно начал:
- Я предполагаю, что в настоящее время Андрей Корсан находится в военизированном лагере Аль-Хазиф, это в полутора сотнях километров отсюда. Вероятность того, что он именно там, - примерно восемьдесят процентов. Этот лагерь находится в частном владении, но, по контракту с правительством, там проходят подготовку части регулярной армии. Кроме того, там же находится специальный тренировочный центр для иностранных граждан - отдельно для выходцев из арабских стран и отдельно для остальных.
- А остальные-то здесь откуда? - удивился Хомяк. Сергей вопросительно глянул на Колпикова и, уловив отрицательное покачивание головой, ответил:
- Это надо долго объяснять Далее. Если человек действительно там, то завтра с утра его перевезут в само селение, считающееся центром владений семьи, и там окончательно решится, будут ли его забивать камнями или просто расстреляют. Возможно, ему предложат выбрать самому.
Казак помотал головой: не хотел бы он оказаться перед подобным выбором. Но тут же, овладев собою, он спросил:
- А что там, в этом лагере, - охрана какая-нибудь, наверное, есть?
Аналитик вновь посмотрел на начальника. На этот раз кивок был положительным.
- Сама по себе охрана лагеря невелика, ведь это не специализированная тюрьма. Ее задачи в основном не допускать проникновения снаружи, а не попытки предотвращения побега изнутри. Вооружение у них тоже в основном стрелковое, а тяжелое оружие держат только в учебных целях.
- Здорово! - восхитился Казак и подсел поближе: - А может быть, у тебя и план этого Аль-Хазифа есть, а? Ну хотя бы примерный...
- Похоже, ты решил продолжить карьеру Рэмбо? - заметил Саша-гонщик и продолжил так же неторопливо: - Один раз тебя, можно сказать, за волосы вытащили. Вместе с девчонкой и уважаемым свободным бизнесменом от авиации. А у меня теперь минус два человека, не самых худших, кстати. Сколько народу тебе на этот раз потребуется, ты как думаешь?
- Я ничего не думаю, - огрызнулся Казак. - Это вы можете себе позволить думать. Даже аналитик есть...
Он вызывающе-презрительно усмехнулся в сторону отягощенного «голдой» Сергея.
- По делу бы наанализировал что-нибудь! Кому позвонить, кому на лапу дать в конце концов - ведь пропадет человек ни за грош! Человек, который, между прочим, вашу работу сделал!
- Какую же это «нашу работу»? - все так же небрежно поинтересовался Саша.
- Фу-у-у... Вы что, ребята, до сих пор считаете, что эти террористы просто сбрендили и решили захватить самолет просто так, покататься? Тогда и вообще не о чем разговаривать. Я всего-то думал у вас попросить... А, ладно. Ваше дело все равно сторона, а мы с Пиратом просто два частных лица со своими мелкими проблемами. Счастливо оставаться!
Казак резко встал, готовый на все плюнуть и уйти.
- Не горячись раньше времени, летун, а то ты прям как со старшего товарища пример берешь, - остановил его все тот же небрежный голос. - Тебе ведь еще ничего не сказали, а ты уже обиженный такой.
- Ну так скажи, - взял себя в руки Казак. Саша-гонщик покачал головой:
- Тут не только во мне дело. Ты подметил верно - вы со своим другом частные лица. Но штука в том, что и я, и вот ребята сидят - тоже лица частные. Они подрядились делать конкретную работу, сам знаешь какую. И не свыше. А ты просишь...
- Я уже ничего и ни у кого не прошу!
- Помолчи. Ты просишь помочь в деле, на которое они не подписывались. Я, конечно, могу им скомандовать: давай делай, или наоборот - не делай. Могу... но не буду. Раз ты частное лицо, так и все тут частные лица. Хотя, конечно, кое-какая поддержка сверху и возможна - с ней уже мои заботы. Понятно, да?
- Это-то понятно, - проговорил «хлюпик-сынок». Голос у него был под стать внешности, противный и наглый. - Только непонятно, чего тут порожняка гонять. Надо чувака вытащить - значит, надо. Давай лучше сразу по делу!
- А я своим людям и команду дать могу... - начал Колпиков, но Саша-гонщик его остановил, сказав против обыкновения сочувственно:
- Не надо, а? Твоим людям и здесь хватит дел... И как бы их оказалось не больше, чем у нас.
- Да уж, - нехотя признал Колпиков, - повозиться еще придется. Ладно, тогда так: мне сейчас... То есть какой сейчас, уже полчаса назад, надо быть в администрации, давать официальные показания для руководства центра. Сергея я вам оставляю, и вообще, если что-нибудь будет нужно сделать по моим каналам - дайте знать сразу. Организуем.
С этими словами он вышел, и Саша-гонщик повернулся к аналитику.
- Так что у нас насчет плана лагеря? Который вышка-грибок?

КОРСАР. «КУДА Я ПОПАЛ?»

Корсару было хорошо: он лежал на песке пляжа у самого прибоя, и накатившая издалека волна ласково набежала на него, приятно охлаждая разгоряченное тело. Это было здорово, но следом шла еще одна волна, выше и холоднее предыдущей, и ее вода показалась уже менее ласковой. Корсар попытался встать на ноги, но третья волна швырнула его обратно наземь и обрушила на него тонны воды. Почему-то эта волна не откатывалась назад, а все продолжала и продолжала обдавать его новыми потоками...
Корсар закрыл лицо рукой и вновь попробовал встать, теперь уже на четвереньки. Это получилось, и, продолжая прикрываться от бьющей в лицо соленой воды, он открыл глаза.
Это был отнюдь не пляж, хотя песок наличествовал - именно его и увидел в первый момент Корсар. Песка было немного, и под ним угадывался серый асфальт, покрытый мелкими трещинками. Подняв глаза, он увидел торчащую из асфальта ржавую трубу с вентилем. Рядом с трубой стоял смуглый мальчишка, который держал в руках ярко-синий пластиковый шланг. Из шланга била струя воды, и этой водой мальчишка, откровенно забавляясь, поливал пытающегося встать летчика.
- Эй, ты, хватит! - попытался крикнуть Корсар, но от звука собственного голоса у него в голове словно перекатилось тяжелое ядро, наполнив ее тупой болью. Кроме боли в голове, была еще боль где-то под ребрами, на лице, у шеи... Болело все тело, словно избитое - да, наверное, так оно и было. Но физическую боль перетерпеть еще было можно, а вот то, что творилось с головой...
Мальчишка по-детски засмеялся, сжал пальцами конец шланга, чтобы струя была сильнее, и направил ее в лицо Корсару. Тот взмахнул руками, пытаясь прикрыть глаза, нога подвернулась, и он опять упал на песок.
Снова раздался смех, теперь многоголосый, и эти голоса уже не были детскими. Корсар закусил губу и вскочил на ноги. Ядро боли вновь попыталось перекатиться в его мозгу, перемалывая мысли в труху, но огромным усилием воли он удержал его на месте и наконец-то огляделся.
Он стоял на широкой ровной площадке, в нескольких местах покрытой песчаными наносами. Одну из сторон горизонта занимало море, а там, где моря не было, вдаль уходили барханы разнообразных оттенков желтого и коричневого цветов. На некоторых из них проглядывала какая-то чахлая зелень, которую Корсар обозвал для себя саксаулами, хотя то, что растет в Аравийской пустыне, должно было называться как-то иначе.
Про саксаулы Корсар подумал мельком - ему было отнюдь не до ботанических изысков, да и пейзажи барханного моря его не заинтересовали. И без этого было на что обратить внимание.
Асфальтовая площадка, на которой он стоял, примыкала к уходящему куда-то вдаль проволочному забору, за которым возвышалось несколько белых каменных зданий довольно древнего вида, и еще несколько современных бетонных коробок, крытых гофрированными металлическими листами. Кроме них, на огороженной территории виднелись ряды палаток, брезен которых был покрыт маскировочными зелеными пятнами. На фоне полупустынного пейзажа это выглядело совершенно нелепо. По территории лагеря бродили люди, над несколькими трубами вился дымок, а вдали неторопливо пылила куда-то грузовая машина, и еще несколько грузовиков стояли рядком вдоль проволоки.
На самой асфальтовой площадке тоже стояли машины, два угловатых мерседесовских фургончика городского типа. Их бока сверкали каплями воды - скорее всего машины окатили из того же шланга. Задние двери одного из фургонов были распахнуты, и на подножке сидели два араба в военной форме, с «Калашниковыми» в руках. Специально в Корсара они не целились, но стволы были направлены в его сторону. Еще пятеро стояли небольшой группкой рядом, именно они и смеялись над попытками пленника встать. На забавниках тоже были камуфляжные одежды пустынных расцветок, и лица почти у всех были скорее европейские, чем арабские.
Увидев, что Корсар пришел в себя, вперед выступил один из них, с нашивкой «воин пустыни» на рукаве (надпись была сделана по-английски, но буквами, стилизованными под арабскую вязь). Он прикрикнул на мальчишку - пацан поспешно закрутил вентиль на трубе и бросил шланг. После этого «воин» извлек из кобуры пистолет, неторопливо передернул затвор и продемонстрировал его Корсару. Наверное, жест задумывался как внушительный и угрожающий, но вместо него получилось что-то базарное: продавец крутит перед носом у покупателя образчиком товара.
Корсар непонимающе воззрился на оружие и, собрав все силы, хрипло проговорил:
- Куда... Куда я попал?
Этого оказалось достаточно. Боль снова затуманила мозг, который почти перестал воспринимать окружающее, - все силы уходили на то, чтобы удержаться на ногах. И Корсар держался еще несколько секунд, пока вновь не потерял сознание.
- Думаю, этого одноглазого пса им придется тащить на себе, - равнодушно заметил один из автоматчиков, глянув в сторону осевшего на асфальт тела Корсара.
«Воин пустыни» раздосадованно сунул пистолет на место и повернулся к стоящим рядом.
- Ну, что стоите? - крикнул он по-английски. - Невтерпеж было по дороге? Доразвлекались, ублюдки! Теперь сами и тащите эту задницу, я К ней пальцем не притронусь.
- Брось орать, Джек, - откликнулся один из «ублюдков». - Скажи мальчишке, пусть еще раз поработает шлангом, и эта куча дерьма сама пойдет куда нужно.
- Я тебе не Джек! Я Али Махди! - взорвался «воин пустыни». - И я, и ты уже расстались с грязным прошлым!
- О, мои извинения достопочтенному Али Махди, - с издевательской почтительностью поклонился «ублюдок», - да падет на меня кара Аллаха... Но между нами говоря, я прекрасно помню тебя, Джек, до того, как ты свихнулся на зеленых знаменах Да и ты в курсе, почему мы с парнями решили поиграть в твои игры. Так что, если хочешь, чтобы все было нормально, почаще затыкайся и не размахивай без дела пушкой - все равно у тебя не хватит пороху пустить ее в ход. Даже против такой неподвижной мишени!
Говоривший пнул носком высокого ботинка лежащего в беспамятстве Корсара. Арабские автоматчики, с интересом следившие за перепалкой, переглянулись. Они поняли друг друга без слов: да, пусть эти гяуры исправно опускаются на молитвенные коврики, пусть они поменяли имена, пусть они размахивают оружием и кричат, что готовы умереть за дело пророка, - все равно им не стать настоящими мужчинами и настоящими воинами ислама. Настоящий воин не станет ради забавы избивать бесчувственного врага, который не может ответить даже криком боли.
Придя в себя второй раз, Корсар обнаружил, что лежит на прохладном цементном полу в полутемном подвале. Головная боль тут же принялась сверлить череп изнутри, но теперь она была не такой острой, как в первый раз, и почти не мешала думать. Что касается остальных ощущений...
Впрочем, старательно ощупав себя, Корсар несколько приободрился:
«Переломов нет, вывихов, по-моему, тоже. Ребро болит, словно треснувшее, но это потом. Синяки, ссадины - ерунда, переживем! Если, конечно, дадут...» Он медленно сел, держась за стену, огляделся. Разнообразия впечатлений подвал не обещал: грубо оштукатуренные стены, сводчатый потолок, под ним тусклая лампочка на коротком проводе. Сложенная из камней лестница, ведущая к двери в середине стены, и драный матрас в дальнем углу довершали обстановку.
«Так что же случилось? - пытался понять летчик, оглядываясь вокруг. - Такое впечатление, что меня под видом полицейских на аэродроме встретили те же террористы. Потом под прикрытием общей суматохи они скрылись и притащили меня... А куда? Вот ведь подлость, ничего почти не помню! Вроде был лагерь какой-то... Хотя кто его знает, может быть, меня потом еще куда-то перевезли?» Так ничего и не придумав, Корсар решил осмотреть подвал более подробно, но это не дало никаких дополнительных результатов, кроме внезапного приступа тошноты. Подавив его, Корсар обессиленно опустился на матрас, закрыл глаза, но тут же открыл их снова, чтобы убедиться: стены и пол продолжают оставаться неподвижными, а не кружатся наподобие карусели. Припомнив, что подобные ощущения обычно бывают после хорошей пьянки, он даже улыбнулся, хотя от этой улыбки боли только прибавилось.
Так Корсар пролежал довольно долго. Время от времени он по привычке кидал взгляд на запястье и, в очередной раз не обнаружив часов, чертыхался: ведь не поленился кто-то содрать с руки эту дешевку!
«Спасибо, что хоть брюки не стащили...» - подумал он и, присмотревшись к своей одежде, понял, что теперь ей место разве что на помойке. А ведь еще утром это были вполне стильные и даже красивые вещи! Утром, да. А сейчас какое время суток? И которых по счету?
Внутреннее чувство времени начисто отказалось служить, и поэтому, когда со стороны входа раздалось громыхание засова, он не смог бы сказать: прошло полчаса или полдня.
Засов, судя по звукам и по тому, как долго его снимали, был рассчитан на средневековый стенобойный таран, хотя взрыва толовой шашки, пожалуй, и не выдержал бы. Корсар успел пожалеть, что в его кармане не завалялось ничего похожего, когда дверь наконец-то открылась и в подвал один за другим спустились три человека.
Первым шел низенький и толстый араб, завернутый в белоснежные ткани так, что казался свежеприготовленной мумией еще живого фараона. За ним следовал тоже одетый в национальный костюм человек, но этот человек был бритоголовым негром средних размеров, причем его ноги, торчащие из-под бурнуса, были обуты в разношенные высокие кроссовки, а в руке болталась полиэтиленовая сумка. И, наконец, замыкал процессию здоровенный охранник: никакого местного колорита в его обмундировании не было, но зато имелся укороченный «Калашников», который охранник держал одной рукой, как пистолет.
- Селям алейкум, - важно поздоровался низенький и сделал знак негру. Тот с видом добросовестной покорности поклонился сначала арабу, потом пленнику и выложил из сумки две ярко раскрашенных алюминиевых банки и небольшой прозрачный пакетик с финиками.
Одобрительно кивнув, низенький разразился речью на плохом английском. Корсар, который и сам знал язык далеко не идеально, тем не менее понимал почти все.
Пленнику предлагалось восхвалить Аллаха за то, что с ним обращаются почти как с человеком, хотя даже кончики волос его недостойны этого. Но вот в племени Ар-Баййех, наоборот, кончики волос каждого исполнены благородством и великодушием, за что опять же следовало воздать хвалу Аллаху.
- Постойте, минутку! - перебил его Корсар. - А в чем дело, могу я узнать? И вообще, почему мне еще никто ничего не сказал?!
- Твои дела говорят сами за себя, - важно заявил низенький и, не обращая больше внимания на пленника, увел процессию обратно.
Снова долго грохотал засов, устанавливаемый на место, и Корсар опять остался в одиночестве.
В банках оказалась на удивление невкусная газировка, зато финики были вполне съедобны. Аппетита не было абсолютно, но Корсар заставил себя съесть весь пакетик, решив, что неизвестно, когда удастся подкрепить силы в следующий раз. Уж больно ненадежными выглядели слова про кончики волос, проникнутые благородством.
«Дались же, блин, фараону недоделанному эти кончики волос! - размышлял летчик, дожевывая последний финик. - Или это единственное цветистое выражение, которое он выучил по-английски? В любом случае, какое бы место у них великодушием пропитано ни было, ничего хорошего мне пока что не светит. Мои дела говорят сами за себя - ишь ты. Знать бы хоть, какие это дела-делишки...» Он уселся на матрасе поудобнее и попытался вспомнить свое недолгое пребывание в Дубае, час за часом. Мало ли, какая мелочь могла обидеть «одно маленькое, но гордое племя»! Нет, нет, скорее всего дело в несостоявшейся попытке угона хомяковского самолета...
Мысль Корсара переключилась на другую тему. Что же все-таки хотели липовые кинооператоры? Разве что таранить «Крыло», но для этого не нужны такие сложности! Даже если допустить, что за штурвал уселся фанатик-камикадзе, врезаться в русский самолет он бы мог и без подсказок компьютера. Зачем тогда телекамера, зачем экран с траекторией полета, причем траекторией, динамично меняющейся? Вопросы, вопросы...
Корсар снова прилег и осторожно прикрыл глаза, опасаясь, что пол под ним опять пустится в пляс. Но этого не случилось - организм уже начал приводить себя в порядок, и так, с закрытыми глазами, но не засыпая, он пролежал очень долго, пока у двери снова не началась возня.
Теперь к звукам открываемого засова добавлялись возбужденные голоса, кто-то на кого-то кричал, кто-то кого-то, похоже, порывался побить, но ему этого сделать не давали... И когда дверь наконец распахнулась, глазам Корсара представилась странная картина: двое парней с европейскими лицами, но в пустынном камуфляже и сбитых набок чалмах держали под руки третьего такого же. У него чалма и вовсе свалилась с головы и лежала, полуразвернувшись, на плече. Этот третий был щуплым пареньком с россыпью ярко-красных прыщей на лице. Паренек был здорово пьян, и, несмотря на свою худощавость и низкорослость, он и создавал основной шум: рвался, дрыгал ногами и рычал сквозь зубы что-то нечленораздельное. Держащие по мере сил уворачивались от его ляганий и в качестве единственной меры сопротивления все сильней и сильней заворачивали пьяному руки за спину, наклоняя его лицо чуть ли не к самой земле. Четвертый участник конфликта стоял на лестнице с тяжеленной ржавой трубой-засовом наперевес, готовый запереть дверь в ту же секунду, как ее захлопнут.
Ждать ему долго не пришлось: оба конвоира, перемигнувшись, вдруг одновременно отпустили руки пьяного, а один из них, изловчившись, отвесил ему могучий пинок под зад. Пьяный полетел вперед, споткнулся на ступеньках, и, пока он поднимался, дверь затворилась. Топча ногами свою чалму, новый постоялец подвала рванулся наверх, но сколько бы он ни рвал на себя ручку и сколько бы ни отбивал кулаки о толстые доски, все было уже бесполезно.
- Coockie-pushersз!!! - сообщил паренек двери, добавил несколько загадочных слов по-арабски и, обернувшись, закончил анализ ситуации вполне понятным: - Bullshit.
Корсар кивнул: не согласиться было трудновато.
- Поганые вонючки! - продолжал орать новый постоялец подвала, нетвердо спускаясь по каменным ступеням и придерживаясь за стену. - Идите вы все к черту со своими законами!
От собственного крика парень покачнулся, в последний момент выпрямился, но урок учел и дальше говорил уже тише:
- Если я хожу, как последний козел, в этой тряпке, - он демонстративно вытер ноги о чалму, которая действительно уже стала похожа скорее на тряпку, чем на головной убор, - так теперь мне уже и выпить нельзя? Да я...
Он наконец добрел до матраса и плюхнулся на него рядом с Корсаром, обдав его перегаром. Летчик брезгливо отодвинулся, но паренек с неожиданной ловкостью ухватил его за рубаху и горячо забормотал Корсару прямо в лицо:
- Да я всех их отправлю в задницу! Вот только выйду отсюда, и точка. Я им такое устрою, что все слезами обольются! Пусть подавятся своим пророком и своими деньгами! Я найду, где можно заработать, не строя из себя фанатика...
Корсар не выдержал и отпихнул говорившего от себя. Тот потерял равновесие и упал на бок. Похоже, от этого в его мозгу что-то переключилось, и вместо продолжения монолога щуплый парень попытался затянуть какую-то песню, но бросил на середине и, еще раз пригрозив «им» крупными неприятностями, утихомирился и заснул, изредка всхрапывая.
Летчик перетащил матрас подальше, перевернул его - нижняя сторона была пыльной, но это казалось менее противным, чем засаленная ткань верхней стороны, - и прилег опять, обдумывая услышанное и увиденное. Кое-какие догадки относительно места пребывания у него уже начали появляться, но главный вопрос: почему он здесь, и что его ждет, оставался без ответа.
Так ничего и не решив для себя, Корсар поерзал спиной, отыскивая наименее болезненное положение, и закрыл глаза, одновременно повторяя про себя одну из кодовых фраз аутотренинга. По идее, она должна была погрузить его в чуткий сон, когда человек отдыхает, оставаясь начеку, но последний раз Корсар занимался этим очень давно, и в конце концов аутотренинг сработал немного не так. Тело и сознание летчика расслабились, и он попросту крепко заснул, безо всяких хитростей.
Наверное, где-то там, над сводами подвала наступило утро. Корсар сделал этот вывод по тому, что все тот же негр, опять в сопровождении охранника, принес небольшой тазик с водою - вряд ли подобное обслуживание полагалось глубокой ночью. Кроме тазика, в утреннюю пайку вновь входила баночная газировка и финики, теперь уже в двойном количестве. На этот раз обошлось без громких слов о благородстве, и оба вертухая почти сразу ушли.
Корсар глянул на соседа: тот лежал на спине прямо на каменном полу и дрых, что называется, без задних ног. Решив, что пока есть возможность, надо разжиться хоть какими-то сведениями об этих гостеприимных краях и их хозяевах, Корсар без сожаления принялся расталкивать ночного буяна.
Тот сначала ворочался, потом промычал что-то нечленораздельное и наконец сел на полу, тупо глядя вокруг себя мутными глазами. Корсар сунул в его руку уже открытую банку воды, и парнишка высосал ее одним глотком, потом судорожно схватился за вторую, после чего огляделся уже более осмысленно и, доковыляв до тазика, принялся пить прямо из него, а остатки вылил себе на голову.
- Фу, приятель, - сообщил он Корсару после этого. - Хоть раз от этих проклятых обычаев какой-то прок... Тебя тоже вчера зацапали? Да еще в цивильном!
Говорил парнишка, немного растягивая слова и не заботясь о грамматической правильности фраз. Корсару такой язык был знаком лучше всего: его познания в английском на пять шестых основывались на американских фильмах, герои которых чаще всего говорили именно так.

Предыдущая страница 7 Следующая страница


Русский вираж 8

- Да уж зацапали, - сообщил он мрачно и подавленно, в расчете на то, что парнишка примется его ободрять. Так и получилось:
- Не кисни, скоро выпустят. Меня черномазые уже шесть раз на пьянке ловили, и ничего, как видишь.
- Тебе хорошо говорить, а у меня это первый случай, - не желал расставаться со своею печалью Корсар.
- Принимай это легче, парень! Я тоже был таким - когда нас первый раз здесь выгрузили, как посмотрел, так все, думаю, пропал. Песок да арабы, да и у самого башка бритая под чалмой потеет... Думал даже, что честно мусульманствовать придется - все вокруг такие правильные, аж скулы сводит. А потом слово за слово, и смотрю - все здесь свои ребята, даже из Айдахо есть... Ты был в Айдахо?
Корсар промолчал.
- Я вот тоже не был, хотя сам из Орегона. Ну вот, я ж говорю: все свои. Кто за деньгами погнался, кто, как я, в переплет попал, свалить надо было срочно хоть черту в зубы. Нормальные парни, весь этот ислам в гробу видали... Есть, конечно, пара-тройка полных идиотов, которые всерьез верят... Ты не из таких случайно?
Корсар отрицательно мотнул головой, стараясь сохранить безучастный вид. На самом деле он лихорадочно обдумывал слова парнишки, стараясь не пропустить ни одного из них.
- Хотя таких здесь в подвалы и не кидают, - продолжал парень. Похоже было, что вчера он не так уж много и выпил, раз похмелье не мешает ему трепать языком без умолку. - Таким дают сержантские нашивки и посылают делать большие дела! А эти черномазые требуют от нас делать вид, что мы принимаем их условия игры.
Парень хитро улыбнулся:
- А что говорят нормальные ребята вроде меня? Мы говорим: ладно, черт с вами. Так и быть, встанем на колени под гнусавые вопли муэдзина и сделаем постные лица. Изобразим ваше долбаное омовение. Мы даже пойдем туда, куда скажете, и пристрелим там пару-тройку парней, на которых ткнут ваши холеные пальцы. Но при этом пусть нам никто не мешает быть самими собой, когда этого никто не видит.
Корсар не удержался от реплики:
- А тебя, значит, увидели?
- В самую точку, приятель. Можно сказать, взяли за задницу.
- И что теперь?
- Не знаю. В прошлый раз грозились палками побить, но отстали. Думаю, то же самое и сейчас получится. Деньги - деньгами, но если они начнут палками махать, хрен к ним кто пойдет, а кто пришел - поразбегутся. А тебе-то по первому разу и вовсе ничего не грозит. Нотацию прочитают, и готов - свободен.
Парнишка собирался еще что-то сказать, но загрохотал засов, дверь открылась, и двое с нашивками «воинов пустыни», не говоря ни слова, взяли его под руки и повели за собой.
- Бывай, приятель! В пятом отряде спросишь Чака из Орегона, еще потолкуем!

КОРСАР. ОРКЕСТРА НЕ БУДЕТ

Оставшись один, Корсар попытался подытожить услышанное. «Нормальные ребята», которым приходится строить из себя вид правоверных мусульман, причем командуют ими «черномазые». Местные то есть. Которым, конечно же, наплевать на то, что привело «ребят» в ряды «воинов пустыни». Этакий Иностранный легион Арабского Востока получается... Хорошо, пусть так, но при чем здесь он, Корсар?
Несколько последующих часов не баловали разнообразием. Корсар немного подремал, но поскольку «местная анестезия» после ударов по голове уже прошла, а первая, смертельная, усталость была забита долгим полуобморочным сном, всерьез заснуть не удалось.
Узнику принесли обед: осточертевшие финики и газировку, к которым добавили черствую лепешку, приобретшую от времени нежно-зеленоватый цвет и чуть горчащий вкус. Весьма на любителя. «Не иначе, - издевательски подумал Корсар, - меня этим кормят потому, что нет свиней, которым можно скормить такую дрянь. Люди такого не едят. И вообще, на них из-за этой лепешки можно подать заявление в ООН о нарушении Женевской конвенции при обращении с военнопленными». Однако он съел все до последней крошки. Если выдастся хоть один призрачный шанс, будет глупо провалить бегство из-за голодного обморока. Когда вертухаи пришли за посудой, Корсар ухитрился бросить взгляд на часы охранника. Четырнадцать тридцать.
Время тянулось издевательски медленно. Корсар попробовал вновь заснуть, раз уж есть такая возможность, - не получилось. Походил из угла в угол, пару раз поднялся к двери и постучал в нее кулаками, не с какой-то конкретной целью, а просто посмотреть, даст ли это хоть что-нибудь.
На шум никто не отозвался, и Корсар вновь занялся прогулками по диагонали: одиннадцать шагов туда, одиннадцать шагов обратно, но через некоторое время и это занятие достало его, и он уселся обратно на матрас. Может быть, устроить разминку по-серьезному? Изобразить пару ката?..
Корсар мрачно усмехнулся: да уж. Прямо как в кино получится - главного героя кидают в застенок, а он бодро-весело занимается физподготовкой. А тюремщики и не нарадуются... пока герой не сбежит и не придавит пару-тройку из охраны.
- Жаль, конечно, что тут не кино, - вслух проговорил Корсар. - Тогда по всем канонам жанра мы с этим пацаном-штатовцем уже вовсю ползли бы по какой-нибудь канализационной трубе. А тут, я смотрю, с канализацией беда...
Действительно, удобства системы «параша с крышкой» для побега явно не годились.
«Разве что надеть поганое ведро на голову охраннику и получить от этого моральное удовлетворение, пока двое других будут обрабатывать тебя прикладами? - Корсар усмехнулся еще мрачнее. - Ну уж нет, такого повода повеселиться я вам, ребята, не дам».
В соответствии с этим решением он даже не пошевелился, когда после уже знакомых звуков возни с засовом в подвал спустился все тот же запеленутый в простыни «фараон» в сопровождении охранника. Корсар отметил про себя, что официальные лица - ведь «фараон» наверняка официальное лицо? - здесь услугами прыщавых легионеров не пользуются. Охранник был смугл, носат, чернобород и черноус, вооружен коротким «Калашниковым», металл которого был в некоторых местах уже не черным, а светло-серым. Выражение его лица не сулило ничего хорошего даже друзьям, а уж о врагах и говорить не приходилось. Даже если бы Корсар и решился на акцию протеста, до головы автоматчика ему пришлось бы тянуться чуть ли не на цыпочках.
- Вставать! - скомандовал охранник и добавил угрюмо: - Вперед ходить.
- Мне наконец объяснят, в чем дело? - обратился Корсар к «фараону». Тот важно произнес в ответ:
- Лучше бы ты подумал о том, что и кому сам будешь объяснять, когда придет твой фатальный час!
Корсар на секунду опешил, но тут же сообразил: «фараон» хотел сказать «смертный час». Это еще что за новости? Но араб уже закончил не терпящим противоречия тоном:
- А сейчас ты пойдешь со мной, и не думай, что попытки бежать обеспечат тебе легкую смерть. Ты весь, до самых кончиков волос, прочувствуешь свою вину!
- Ходить! - подытожил выступление «фараона» охранник и сделал красноречивое движение автоматом.
Сопротивляться было глупо. Корсар пожал плечами и подошел к ступенькам. Он ожидал, что «фараон» достанет что-нибудь вроде наручников или попросту свяжет руки за спиной. Но завернутый в белое араб вместо них извлек откуда-то из глубины своих одежд грязную петлю из толстой веревки и деловито накинул ее Корсару на шею. Не успел тот опомниться, как «фараон» рывком затянул узел и намотал конец веревки себе на руку.
- Грязных неверных псов нельзя выпускать без ошейника! - торжественно объявил он и подергал рукой. Веревка натянулась, Корсар чуть не упал, но удержался на ногах, инстинктивно взмахнув руками. Наверное, «фараон» ожидал, что пленник начнет возмущаться или вырваться, но лицо Корсара осталось почта спокойным, лишь взгляд, который он метнул на араба, был весьма многообещающим.
«Поиграйся, поиграйся пока... - как бы говорил этот взгляд. - Но не надейся, что я это забуду. А случай припомнить найду!» «Фараона», несмотря на то, что он чувствовал себя хозяином положения, этот взгляд заметно смутил, и вместо новых издевательств он просто приказал что-то по-арабски. Охранник повел оружием:
- Ходить наверх.
Подниматься из подвала пришлось довольно-таки долго - Корсар прикинул, что его узилище находится на глубине метров четырех. Казалось, что с каждой ступенькой длинной каменной лестницы воздух становится все жарче и суше, и когда «фараон» толкнул наконец дверь, Корсар мельком подумал, что не так уж и жестоко с ним поступили. Гораздо хуже было бы оказаться в каком-нибудь бараке здесь, наверху. Это уж точно парилка, а вернее сауна с сухим жаром. Вот только рядом бассейна, чтобы окунуться, скорее всего нет...
Тем временем «фараон» вышел на улицу, и Корсар, словно какой-нибудь баран на веревочке, спокойно проследовал за ним.
Солнце и песок - первое, что ударило в глаза, привыкшие к ровному полумраку подвала. Корсар непроизвольно остановился, прикрыл руками лицо, но рывок веревки заставил его вновь двинуться вслед за арабом. Несколько шагов пришлось сделать вслепую, и лишь потом он начал различать другие детали пейзажа.
Ничего принципиально нового по сравнению с запомнившейся со вчерашнего дня панорамой не прибавилось: те же ряды палаток, несколько полукруглых складов из гофрированного металла. Теперь, когда Корсар уже примерно представлял, куда он попал, каждая новая увиденная деталь легко ложилась на место.
Вон тот склад за двойным рядом колючки, по углам которой стоят прожекторные вышки, - скорее всего боеприпасы. Площадка, уставленная правильными рядами чего-то, прикрытого желтым брезентом, - парк боевой техники. Выложенная металлическими плитками взлетная полоса для транспортных самолетов, а вертолеты садятся на квадратные площадки вдоль нее, тоже собранные из стандартных элементов. Ряд ярко-синих кабинок за палатками - не иначе как сортиры, важная часть солдатского быта.
Корсар вдруг сообразил, что все это ему напоминает... Правильно, кадры учебного фильма «Операция «Буря в пустыне», образцово-показательные американские лагеря. Даже отхожие места такие же! Хотя после встречи с «воином пустыни» по имени Чак удивляться тут, в общем-то, было нечему. Если уж нефтяные шейхи даже людей из Штатов подгребают под свое начало, то уж на снаряжение деньги найдутся наверняка.
Долго любоваться панорамой Корсару, само собой, не удалось. «Фараон» топал себе вперед, охранник сопел сзади, и волей-неволей приходилось идти за ними. А вели они пленника, похоже, к отдаленному зданию, которое никак не походило на все остальное. Сложенное из белого камня, оно представляло собой скорее комплекс строений, обнесенных общей стеной и частично накрытых одной крышей. Может быть, оно и не было дворцом, но Корсар обозвал его про себя именно так: над ним тонкая, стройная башня возвышалась, крыша прихотливо изгибалась. Солнечный свет, попадая на резные каменные украшения, дополнял их хитрую вязь игрой теней, придавая стенам легкость и воздушность. Несмотря на свое незавидное положение, Корсар не мог не восхититься мастерством древних строителей - ведь этому зданию вряд ли меньше полутора сотен лет.
Он перевел взгляд: тут же, портя всякое впечатление, возвышался надувной купол, украшенный синеватыми полосками солнечных батарей. Не смотрелись они вместе - дворец и этот купол.
«Интересно, куда меня поведут? Если во дворец, значит, плохо дело, средневековье всякое... - загадал Корсар. - А если в купол, значит, современные законы действовать будут. А, черт, да хоть куда, лишь бы под крышу поскорее! Голову уже печет...» «Фараон» свернул направо, и Корсар вздохнул: похоже, ожидается именно средневековье. Небольшие ворота, внутренний дворик... Корсар ожидал, что там окажется этакий сад под прозрачной крышей, весь в пальмах и фонтанах, но действительность была гораздо прозаичней. Мощенный каменными плитами двор был плоским и пыльным, и никакой крыши не было и в помине. Размеры двора оказались такими, что его правильней назвать было бы небольшой площадью, если бывают такие, - окруженные четырьмя стенами с редкими узкими окнами.
Здесь бы показались уместными пара-тройка отдыхающих верблюдов, но вместо живых кораблей пустыни у стены, в тени, стоял песчано-желтый бронетранспортер. Одна из его широких гусениц был снята и разложена на камне. Два чумазых парня занимались ремонтом: один, который пониже, при помощи лома удерживал на весу каток, а тот, что повыше, со всего размаху долбил по нему кувалдой. Когда Корсара проводили мимо, парень с кувалдой вытер с лица пот и произнес:
- Ну, блин, я и замотался с этой фигней! Рустам, бросай все на хрен. Чэкши бэр?
От изумления Корсар остановился, но «фараон» тут же напомнил ему о себе, с видимым удовольствием дернув ошейник.
Дверь в каменной стене не охранялась, но туда то и дело входили или выходили вооруженные люди и еще около роты стояли неровной шеренгой в тени нависающего козырька крыши. Среди солдат попадались ребята с европейскими лицами, но в основном это были люди южного и юго-восточного вида.
«Лица кавказской национальности... - невесело подумал Корсар. - А также афганской, пакистанской, ливанской - что там у нас еще из географии подходящего есть? Если я правильно понимаю, горячие парни из самих Эмиратов здесь если есть, то на командных должностях».
Раздался выкрик, и строй мгновенно выровнялся. Офицер встал напротив него, негромко что-то сказал, и в ответ рота издала мощньй слитный выкрик.
«Экие бодрые... Интересно, хоть кто-нибудь из них сознает, что все они - потенциальный фарш для мясорубки? А мясорубка вполне возможна...» Офицер произнес еще несколько слов, и строй сделал «равнение направо» - как раз в сторону конвоя. Перейдя на повышенные тона, командир указал на Корсара пальцем, что-то объясняя солдатам, а затем демонстративно плюнул в его сторону.
Выходящие из здания «лица всяких национальностей» тоже считали своим долгом с любопытством посмотреть в сторону конвоя, а один и вовсе зашел спереди, чтобы заглянуть в лицо, а потом угрожающе что-то выкрикнуть и замахнуться кулаком.
«Однако сегодня моя одноглазая рожа популярна, как никогда! - безо всякого удовольствия отметил Корсар. - Только оркестра нет... И похоже, еще долго не будет!» - заключил он, когда очередной попавшийся по дороге араб повторил плевок, но уже прямо под ноги арестанту.

КОРСАР. НЕУДАВШЕЕСЯ ТОК-ШОУ

Длинная узкая лестница вела на второй этаж, и через узкую дверцу Корсара буквально втолкнули в большой и широкий зал.
Называть что-либо «словно сошедшим со страниц сказок тысяча и одной ночи» давно уже стало дурным тоном, но именно это сравнение первым пришло на ум Корсару. Ковры, бахрома, мозаичные колонны, узкие щели ставен, подушки с кистями. Роскошный дубовый стол, на котором стояло что-то, прикрытое темно-красным парчовым чехлом, и рядом с ним - огромный кальян на позолоченной подставке... Казалось, сейчас здесь появится какой-нибудь Гарун-аль-Рашид и займется важными государственными делами - но вместо калифа через другую дверь быстрым шагом вошел невысокий человек с малоподвижным азиатским лицом. В руках он нес легкий офисный стул на колесиках, абсолютно не вяжущийся с остальной обстановкой.
Подойдя к столу, азиат сдернул с него чехол. Корсар был готов увидеть под ним письменный прибор с гусиными перьями и чернильницами, инкрустированными алмазами, но вместо этого на столе оказался до неприличия обыденный компьютер с большим монитором. Этот диссонанс сразу же превратил все великолепие обстановки в аляповатую декорацию к дешевому спектаклю, а участником его, видимо, и должен был стать сам Корсар.
Азиат свободным движением уселся в кресло, быстро подвигал рукой над клавиатурой - и на ожившем мониторе возникло окошко, в котором Корсар увидел себя самого, стоящего с грязной веревкой на шее.
Он прищурил глаз, пытаясь разглядеть изображение получше...
«Да, ничего себе видок! Одежда рваная, лицо грязное, а на голове что деется!» - Корсар машинально постарался пригладить взлохмаченные волосы.
«Однако где же здесь камера? Ага, вон, тоже на столе...» Он вспомнил, как чуть было не собрался покупать себе что-то подобное и листал каталоги, рассматривая предложения - от самых простых и дешевых и дальше, все навороченней и дороже. Эта камера, похоже, из дорогих...
«Панас-две-с-полтиной, что ли? Нехалявная штучка: цифровая, с дистанционным управлением объективом, трехканальная стабилизация, встроенный монтаж-блок, и еще какие-то прибамбасы. С такой можно хоть в эфир выходить!» Было похоже на то, что азиат именно к этому и готовится: он прицепил микрофон, отдал несколько распоряжений, потом снова поводил коротким пальцем по планшетке, и на мониторе появилось сразу несколько маленьких экранчиков с застывшими изображениями. Чьи-то лица, панорама «Галф-Бизнес» и заходящий на посадку «Бе-32».
В этот момент в зале появились новые действующие лица. Высокий стройный араб в белоснежном европейском костюме, почему-то похожий на злого волшебника Джафара из американского мультфильма, с отсутствующим выражением лица остановился у окна. Другой, пониже и потолще, чудом не путающийся в свободных одеждах, занял позицию рядом с Корсаром и махнул рукой.
Азиат щелкнул клавишей, и на главном экране вместо стандартной телевизионной сетки появилась заставка, составленная из арабских букв. Вверх от них рвались очень натуральные языки пламени, а вниз срывались капли крови. Одновременно с этим «фараон» дернул веревку вниз, и Корсар против воли нагнул голову, почти перестав видеть происходящее на экране.
Передача началась. Ведущий говорил быстро, сначала вроде бы спокойно, но потом его голос наполнился все нарастающим возмущением и гневом и уже через пару минут начал срываться на крик. Корсар слушал его внимательно, пытаясь уловить знакомые слова, а потом постарался искоса взглянуть на экран. Глаз сразу же заслезился, предупреждая, что долго не выдержит такого напряжения, но Корсар смотрел на экран не отрываясь...
«Блин, да ведь это обо мне передача! - понял он почти сразу. - Вот я иду по коридору гостиницы... Вот мы с Казаком водяру хлещем - когда же это они снять успели? Или у них там каждый столик под прицелом? Аэродром, понятно, «Крыло» пошло в воздух, а мы с Хомяком, стало быть, уже в зоне болтаемся...» Видеооператор - занимался своим делом он, нельзя не признать, виртуозно - пустил в работу тот кадр, где «Бе-32» уже заходил на посадку. Корсар получил возможность увидеть со стороны, как террористы выпрыгивают на бетон, как их под белы... то есть под коричневы ручки ведут к машинам - и потом увидел себя вылезающим из самолета с перемазанным в крови автоматом.
«Ох и рожа у меня зверская!» - восхитился Корсар, и тут же его передернуло: он увидел, как дубинки полицейских синхронно взметнулись над его головой. Оператор не стал задерживаться на кадре избиения, а двинулся вперед и, войдя в самолет сделал долгую панораму, особо останавливаясь на убитых.
- Ты! - заорал ведущий передачи, и за подбородок поднял лицо Корсара к себе. - Смотри! Смотри на останки этих благородных людей!
Корсар посмотрел, где-то на дальнем плане сознания отметив, что теперь в эфир транслируется его лицо, устремленное на экран, а слова перешедшего на русский ведущего дублируются арабской вязью.
- Ты подлая грязный собака! Убийца из убийц! Неверный террорист! Скажи! Скажи вдовам и сиротам, за что ты убил ни в чем не повинных людей! Говори, шакал!
Корсар постарался поднять голову повыше - но веревка не дала. Он глянул прямо в объектив камеры и ответил по-английски, в надежде, что так его без перевода поймет больше зрителей:
- Я не террорист. Эти люди хотели захватить самолет и убить меня...
Рывок ошейника не дал ему договорить - «фараон» в бешенстве попытался пригнуть голову излишне говорливого пленника к полу.
- Ну все. С меня хватит... - прошептал Корсар одними губами и чуть-чуть пошевелил ключицами, сдвигая ошейник как можно ниже. Вот так, теперь шейным позвонкам ничего не грозит... И Корсар резко выпрямился, включив в работу все мышцы тела. Веревка врезалась ему в плечи - но плечи у Корсара были достаточно крепкие, и он продолжил движение, дернув «фараона» так, что тот потерял равновесие и свалился на ведущего.
«На закуску!» - и Корсар со всей силы пнул «фараона» в бок, так что там что-то подалось и звучно хрустнуло. Уловив краем глаза замах приклада автомата охранника, следующим движением Корсар ушел от удара и одновременно выдернул веревку из ослабевших рук «фараона». На душе сразу стало как-то веселее - пусть себе амбал-охранник вновь заносит автомат. Сила есть - ума не надо, да, дядька?
Вместо того чтобы отпрянуть от удара вновь, он, наоборот, почти что ласковым движением прижался к амбалу, на секунду ощутив запах пота и нечищеных зубов, и, когда оружие охранника пошло вниз, синхронным движением ударил локтями туда, где кончаются ребра и проходит цепочка нервных узлов.
Охранник со всхлипом выпустил из легких воздух и осел на корточки, глядя вверх выпученными глазами.
«Готовчик? Теперь пушка...» - но схватить автомат Корсару не удалось. Похожий на Джафара араб невесть как оказался сзади и коротким, точным движением рубанул его по шее. Веревка-ошейник немного смягчила удар, но на мгновение Корсар потерял над собой контроль, и новый участник схватки воспользовался этим, чтобы толчком ноги в грудь отправить его подальше от оружия Корсар отлетел назад и упал спиною на стол, попутно сметя на пол дорогую камеру, но тут же пружинисто соскочил на пол, приняв боевую стойку. Араб не торопясь приближался, лицо его было спокойным и презрительным - чувствовалось, что для него единоборство без оружия не является чем-то необычным «Хорошо двигается, - одобрил Корсар - Хотя немного медленно... На этом можно и сыграть!» - и тут же понял, что ничего не получится. Не будет финальной схватки: охранник уже очухался и поднимал автомат.
«Руки вверх? Ну уж нет!» - и Корсар кинул тело влево, чтобы видеоператор оказался между ним и охранником.
Нельзя сказать, что Корсар надеялся, что оператор окажется большой помехой для врагов - азиат мог в любую секунду упасть на пол или отпрянуть в сторону. Но то ли охранник уже нажимал на спуск и машинально вел ствол вслед за целью, то ли азиат был настолько малоценным кадром - короткая очередь разнесла вдребезги монитор компьютера, и последние пули из нее достались оператору, опрокинув его на спину вместе с легким стулом. Где-то в дальнем уголке сознания Корсара запечатлелось его лицо: все такое же бесстрастное, с разве что чуть-чуть удивленными глазами.
«Вторая очередь будет точнее!» - Корсар сделал обманное движение, продемонстрировав стрелку, что кинется влево, и тут же метнулся направо, в сторону той двери, откуда появился несчастный видеоинженер.
Удар плечом! Дверь с легкостью распахнулась, с треском ударившись о стену. Перед Корсаром открылся темноватый коридор, узкая лестница вверх, узкая лестница вниз... Куда теперь? Идущий из дремучих глубин подсознания инстинкт скомандовал: «Бегом, не оглядываясь!», но Корсар подавил этот порыв. Ну, кинется он очертя голову, а потом что? И вместо панического бегства он сделал короткий шаг в сторону, вжавшись в небольшую нишу рядом с дверью.
Запоздалая серия пуль выбила фонтанчики каменной крошки из стены прохода, но вопреки ожиданиям амбал-охранник в погоню не кинулся. Вместо этого из «комнаты Гарун аль-Рашида» донеслось несколько энергичных команд, и Корсар понял: красавец Джафар отдает приказания по радио.
«Интересно, какие? Хотя нетрудно догадаться - перекрыть проходы и ждать, пока я сам приду к ним в руки...» Как бы подтверждая эти его мысли, откуда-то снизу донеслись приглушенные выкрики команд, топот ног, а потом все затихло, видимо, бойцы заняли позиции. Корсар вспомнил строй «воинов пустыни» во дворе и понял: внизу шансов нет. А где есть?

КОРСАР. ОТ ДОБРА ДОБРА НЕ ИЩУТ?

Ниша, в которой он стоял, была неглубокой и не очень широкой. Зато высотой - до потолка... И даже выше! Дальше она переходила в темную щель, из которой веял ощутимый поток воздуха - не то чтобы прохладного, не и не такого жаркого, как на улице. Совершенно не к месту Корсар вспомнил первый день в Дубае и обзорную экскурсию по городу. Безбожно коверкая слова, гид что-то говорил про искусство древних строителей, о ветровых башнях, охлаждавших воздух в жилищах богатых шейхов задолго до появления кондиционеров...
«Ну почему же не к месту? - вдруг усмехнулся про себя Корсар. - Вполне подходящая идея!» Он вытянул руки в стороны, затем повернулся боком и уперся спиной в одну боковую стену ниши, а ногами в другую.
«Как же это называется у альпинистов? Не помню... Да и не в названии дело, главное, получилось бы! Значит, так: ноги две, руки тоже две, спина упирается для страховки - прекрасно, пять точек опоры. Теперь одну ногу повыше, потом другую переставим... Теперь рука, вторая, а теперь напряглись - и спина поднимается сантиметров на тридцать... Только теперь слишком пологий угол получается, упора почти нет! Значит, нельзя расслаблять руки... Хотя бы одну из них! Черт, скользит!!!» Уже приподнявшийся на уровень человеческого роста, Корсар удержался в последний момент и вновь принялся импровизировать, угадывая, как и в какой последовательности переставлять руки.
Удары сердца отдавались в ушах глухой дробью, и Корсар вдруг как-то отстраненно подумал - интересно бы сейчас посчитать пульс да давление померить. Опять же, в каком-то дальнем уголке сознания мелькнуло сравнение: у самолета, при отказе одного двигателя, можно вывести другой на чрезвычайный режим, и он вытянет. Вот только сам двигатель потом придется отправлять на свалку. У Корсара другого выхода не было, и он вгонял в чрезвычайный режим себя самого, заставляя мышцы работать на разрыв, а мозг - анализировать, обрабатывать и выдавать информацию с такой скоростью, с которой он редко работал даже в полетах.
Инстинкт самосохранения подгонял, заставлял торопиться и нервничать, и не давать себе поддаться ему было не менее трудно, чем ползти по нише вверх, ерзая спиной по шершавому камню. Вот потолок уже близко, а вот и щель...
Ниша превратилась в вертикальную шахту, которая шла вверх еще около метра, а потом его спина уперлась вместо уже привычного ровного камня в какую-то острую грань. До боли изгибая шею, он обернулся и в скудном свете, проникающем снизу, разглядел, что к вертикальной шахте подходит такой же узкий горизонтальный туннельчик, почему-то устланный снизу побелевшими от старости высохшими досками.
«По крайней мере здесь можно отдышаться». - И в соответствии с этим решением Корсар, извиваясь как червяк, начал заползать в эту каменную кишку, головой вперед и спиною вниз. Теперь вес тела приходился на спину, осталось только оторвать от стены вертикальной шахты ноги и окончательно залезть в тоннельчик. Корсар приподнялся на локтях, резко оттолкнулся, рассчитывая проползти чуть дальше, - но сначала под правым локтем что-то громко треснуло, потом подалось под поясницей, треск повторился под левым локтем, и вместе со своей опорой он полетел вниз. Единственное, что Корсар успел сделать, это только полуизвернуться в воздухе и выставить вперед руки, чтобы не сломать шею.
Каменный пол принял неожиданный подарок сверху неласково, и удар о него отозвался звоном во всем теле Корсара. Голову уберечь удалось, но запястье одной из рук сразу же налилось рвущейся наружу тупой болью. Не обращая на нее внимания, он постарался побыстрее вскочить на ноги и оглядеться.
На счастье, в помещении никого не было, и Корсар отметил этот факт с немалым облегчением - пока он приходил в себя после падения и принимал более-менее вертикальное положение, любой противник мог бы сделать две-три попытки положить его обратно. А с растяжением, пусть даже левой, а не правой руки, в рукопашной схватке делать нечего.
Убедившись, что он действительно один, Корсар уже более внимательно обвел взглядом свои новые владения и наконец негромко заключил вслух:
- Не счесть алмазов в каменных пещерах. Иначе говоря - как у нашего Якова в лавке товару всякого...
«Товару» было и впрямь немало. Лишенная всяких признаков восточной роскоши комната без окон служила складом, или, вернее, свалкой для обмундирования «воинов пустыни», уже побывавшего в употреблении. Причем заношенных до дыр и застиранных до белизны вещей среди них не было - так, чуток потертые, малость выгоревшие, а то и просто выглядящие новыми. Пустынные камуфляжки, куль платков-арафаток, похожая на клубок зимующих гадюк связка ремней и беспорядочная куча ботинок, от которых ощутимо воняло. Впрочем, все вещи, лежащие здесь, так или иначе вносили свою лепту в букет ароматов застоялого воздуха.
- Шоп-тур сюда заказать, что ли? - опять пробормотал Корсар себе под нос: привычка держать под контролем нервы с помощью непочтительных комментариев вновь дала о себе знать.
«Хватит ерничать, - одернул он себя, - делом надо заниматься! Например, выяснить, а можно ли выбраться из этого рая старьевщика? Весело будет, если дверь окажется на замке до следующей пятницы!» Осторожно ступая по пружинящим горкам тряпья, Корсар приблизился к двери - массивному, окованному железом творению неизвестного мастера. Он собирался осторожно попробовать ее приоткрыть, если она не заперта, но взгляд на тронутые ржавчиной петли заставил отказаться от этой мысли. Корсар нерешительно замер, но потом сообразил и все так же медленно и аккуратно опустился на пол.
Между каменными плитами и грубой железной полосой, окаймляющей нижнюю часть двери, оставался просвет сантиметров в десять. Стараясь не опираться на поврежденную руку, Корсар придвинулся к ней... И увидел ноги в высоких кожаных ботинках. Их обладатель явно находился в затруднении: сначала он шагнул к двери, потом повернулся к ней боком, словно оглядываясь, снова сделал нерешительное движение в сторону двери, но тут же оборвал его и остался стоять на месте, переминаясь с ноги на ногу.
«Парню приказали сторожить коридор, но он слышал шум падения, - догадался Корсар. - И теперь не знает что делать: пойти проверять и оставить коридор без прикрытия или плюнуть на все и выполнять приказ».
Прошло несколько томительных секунд, и «парень» выбрал второй вариант. Решительным шагом он отошел в сторону от двери и остановился у противоположной стены прохода.
- Тайм-аут, - сообщил сам себе Корсар, чуть шевеля губами. За короткое время, пока охранник за дверью колебался, его успел прошибить холодный пот, а теперь напряжение немного отпустило, и даже растянутая рука, про которую он только что забыл, заболела с новой силой.
Чтобы не дать ей разойтись еще сильнее, он выкопал из кучи тряпья нечто вроде портянки и соорудил давящую повязку, охватывающую запястье и подтянутую петлей вокруг большого пальца. По опыту давних занятий Корсар знал, что такая, на вид простецкая перебинтовка здорово помогает при растяжениях связок, не давая руке двигаться слишком свободно. Конечно, в полную силу работать ею нельзя, но по крайней мере теперь каждое движение не будет вновь бередить боль.
«Первая помощь оказана. И что дальше? Не закапываться же в эти тряпки и ждать скончания веков?» Такой план явно не годился. Пусть сам по себе побег из-под стражи и удался безо всякого обдумывания, на одних эмоциях, но теперь стоило и подумать над дальнейшими действиями. Хотя и неизвестно, сколько времени отпущено ему на раздумья...
Корсар присел на куль с платками и подпер голову здоровой рукой, приняв позу мыслителя, вроде есть такая картина... Или статуя?
«Вот уж не главная забота! Итак, спокойно и хладнокровно оценим ситуацию - кроме как весьма хреновую, оценить ее никак нельзя. В настоящий момент я террорист и подлый шакал, подлежащий казни через... Нет, о способах казни думать не стоит. Причем меня никто ни о чем не спрашивал и никакого, даже ускоренного военно-полевого суда не было. Вывод? Вывод простой - варианты с благородной сдачей обратно в плен и надеждами, что все само собой разъяснится, не канают.
Значит, надо продолжать попытки сбежать. Из этого лагеря как минимум, да и из страны, похоже, тоже линять надо со скоростью щенячьего визга... Через паспортный контроль проходить ведь как-то придется - впрочем, до этого момента еще надо дотянуть!» Корсар поднялся с тюка, вновь обвел помещение взглядом и чуть не хлопнул себя рукой по лбу. Первый ход напрашивался сам собой - и как это он раньше не додумался! Тихонько шипя сквозь зубы от боли, он быстро скинул некогда приличный гражданский наряд и облачился в более-менее подходящее по размеру песчаное обмундирование. Искать ботинки долго не стал и напялил первую же подошедшую пару. Правда, голенище левого ботинка оказалось сантиметров на пять выше, чем у правого, и фасоном они тоже немного различались. Но Корсар решил, что, если возникнет ситуация, когда его сможет выдать некая мелочь, то найдется еще сотня предательских деталей, начиная с той же повязки через глаз. Так что до разглядывания фасона обуви дело вряд ли дойдет.
Кстати, о деталях... Нужно что-нибудь в руки - неплохой штрих, повышающий достоверность образа при случайном взгляде. Идет занюханный солдатик, тащит какую-то поклажу - картина, привлекающая меньше внимания, чем тот же солдат, но с пустыми руками Корсар по-быстрому положил на подвернувшуюся под руку широкую тряпку непонятного назначения несколько ботинок и прикинул в руке получившийся узел.
«А при случае тем же мешком и огреть кого-нибудь можно, - усмехнулся он. - Обувочка вполне увесистая!» Кстати, насчет повязки... Он повертел арафатку и так и сяк и наконец нашел ей такое положение, чтобы складки клетчатого платка максимально прикрывали полоску черной ткани.
«Жалко зеркала нету», - мельком подумал он и на мгновение заколебался: а стоит ли вылезать прямо сейчас, может быть, имеет смысл подождать, пока суматоха уляжется?
«Как же, жди! - возразил Корсар сам себе. - Еще минут пять, и ловцы, на которых так зверь и не набежал, сами примутся за поиски. Вперед!» Он вновь подошел к двери и безо всякого стеснения толкнул ее от себя. Петли завизжали словно свинья, погибающая под тупым ножом неумелого забойщика, и одновременно с этим визгом из прохода раздался возглас:
- Кто там? В чем дело?!
Корсар рассчитывал отмолчаться, а потом напасть на стража, и будь что будет. Но, услышав английскую речь с знакомым протяжным акцентом, он неожидано для самого себя ответил, произнося слова примерно так же:
- Привет, Чак... О, да это не ты! А где же Чак из Орегона?
Произнося это, Корсар одновременно повернулся к «воину» в профиль и с силой навалился на дверь, закрывая ее. Визг петель вновь огласил узкий и темный коридор.
- Какой Чак? - недоверчиво переспросил высокий раскормленный парень с «Калашниковым», непонимающе уставившись на Корсара.
- А ты разве не из пятой команды? - с легким удивлением спросил тот.
- Из шестой... А, ты про того дурня! Так ведь парня доктора утащили, вроде в госпиталь повезут. Сто палок, знаешь, не шутка!
- Угу... - согласился Корсар, продолжая делать вид, что закрывает замок. Толстощекий «воин» заговорил вновь:
- Ты, друг, лучше свалил бы отсюда. У нас тревога, какой-то гангстер сбежал. Когда у тебя там башмаки посыпались, я чуть очередь не дал.
- О'кей... - бросил в ответ Корсар и, повернувшись к бдительному караульному спиной, двинулся к выходу.
Он шел неторопливо, подковки ботинок равномерно цокали по полу. Толстый парень с «Калашниковым» без интереса глянул ему вслед и повернулся в другую сторону, ожидая появления беглого «гангстера».

КОРСАР. «КТО КОМУ ЗЕМЛЯК, ДА?»

Когда Корсар завернул за угол и очутился перед винтовой лестницей, его спина под камуфляжкой взмокла так, словно он прошел не по относительно прохладному коридору, а прогулялся внутри раскаленной и душной парилки.
С трудом сдерживая порыв уж теперь-то, вне зоны видимости стража, броситься бегом, он принялся все так же спокойно и размеренно двигаться вниз. Это была не та лестница, по которой его конвоировали в «студию», но вела она скорее всего туда же, во внутренний двор. Каждая ступень была ниже предыдущей сантиметров на двадцать, спуск получался очень крутым, но быстрым. Один оборот, второй, третий...
Корсар поймал себя на том, что считает обороты лестницы примерно с тем же чувством, с которым считал в училище витки штопора.
«А ведь точно, словно в штопор свалился! Иди знай, выйду - не выйду... - Корсар вспомнил лицо Наташи и строго приказал себе: - Выйдешь. И никак иначе!» Оказалось, что лестница сделала ровно семь витков, прежде чем окончилась дверью, из щели которой ощутимо тянуло жарой. Немного наклонив голову вниз, чтобы хоть как-то скрыть лицо, и взяв поудобнее узел, чтобы его, наоборот, было видно с любого ракурса, он взялся за ручку и потянул дверь на себя.
Действительно, это был тот самый внутренний двор, только теперь беготня людей через него шла в удвоенном темпе. Быстро сориентировавшись, Корсар направился к воротам... И лишь отойдя достаточно далеко от двери, понял, что его поджидает неприятный сюрприз: теперь около ворот стояло четыре охранника с автоматами наготове. Трое из них были все теми же «воинами», а четвертый - явно из командиров. Пятнисто-желтая камуфляжная форма сидела на нем с особым шиком, а оправа темных очков издали посверкивала чем-то блестящим и дорогим. В тот момент, когда Корсар искоса его разглядывал, офицер внимательно выслушивал, что ему говорят по маленькой рации. И он, и его подчиненные не были похожи на толстомордого «воина» в коридоре, способного купиться на простейшую «телегу».
«Не пройти...» - Корсар непроизвольно остановился на полушаге и тут же понял: обратно тоже не повернуть. У двери, из которой он только что вышел, занял позицию еще один патруль, выглядевший не более гостеприимно, чем тот, в воротах.
Требовалось принимать решение - а решения не было! Опустив мешок на землю, Корсар присел рядом, изображая, что подтягивает его завязки, а на самом деле исподлобья по новой оглядывая двор в поисках хоть какого-то выхода.
«Ворота? Нет!.. Главный вход? И вновь в студию?! Заполоскать мозги парням у двери? Не катит! А что еще? Что?!!» Было похоже, что весь этот муравейник сейчас живет одной мыслью: найти и поймать «грязного собаку». Весь - кроме двух парней у транспортера; казалось, что им на все тревоги наплевать. Они продолжали ковыряться все с тем же катком: только теперь высокий держал лом, а коренастый молотил кувалдой.
Корсар поднялся на ноги, кинул мешок на плечо и двинулся дальше, чуть изменив направление. Решение, которое он принял, не было целиком сознательным, хотя, конечно, он отдавал себе отчет в своих действиях. По любой логике, он не должен был так поступать, и все-таки...
- Слышь, земляк... - тихонько позвал Корсар по-русски, когда очутился рядом с транспортером. Высокий парень от неожиданности отпустил лом и обернулся. Каток подался вниз, и последний удар кувалды пришелся мимо него, да так, что весь корпус зазвенел.
- Кыто каму тут зэмляк, да? - первым заговорил коренастый, сощурив и без того узкие глаза. Кувалды из рук он не выпустил и теперь вновь держал ее чуть приподнятой, чтобы при случае пустить в ее ход.
- Погоди, Рустам... - остановил его высокий. Несмотря на загар, его широкое, голубоглазое лицо было настолько свойским, родным, что Корсар отбросил всякие сомнения и быстро заговорил, перемежая слова короткими, нервными вздохами:
- Ребята, я - тот самый, которого ловят. Свой я, русский, из России, попал в переплет как кур в ощип... Помогите, а?
Рустам раскрыл было рот, но высокий сделал знак рукой и, смерив Корсара с ног до головы быстрым взглядом, сказал:
- Лезь в жестянку! Только без кипишу, чтоб никто не подумал... Там на полу ляжешь, просек?
Корсар сделал несколько шагов назад, нагнулся, словно завязывая шнурок, сдвинулся поближе к распахнутому заднему люку и, улучив момент, нырнул внутрь транспортера.
Если на открытом воздухе было просто очень жарко, то про внутренности транспортера можно было сказать, что там царит настоящее пекло. Гусеничная машина, изготовленная еще во времена Варшавского договора в некогда братской Польше, не была даже минимально приспособлена к действиям в жарком климате. Духота, разогретый металл, никакой вентиляции... Корсару в первую секунду показалось, что он не выдержит здесь и минуты, но он тут же подбодрил себя:
«Ничего, сколько надо, столько и просидишь... Ребята же могут?» И тотчас же ребята напомнили о себе могучим ударом кувалды - процесс ремонта продолжался.
Как скомандовал высокий, Корсар действительно лег на пол, хотя и не очень представлял себе, зачем это нужно - ведь вряд ли кто-то будет разглядывать через узкие бойницы, что творится в транспортере, а глянувший в люк увидит человека, хоть тот лежи, хоть тот сиди.
- Бам-м-м!!! Бам-м-м!!! - удары продолжались, и корпус транспортера вздрагивал им в такт. «Еще полчасика так - и меня можно будет выносить!» - обеспокоенно подумал Корсар. Он с испугом ощущал, как с каждым ударом все утоньшается и утоньшается стена, отделяющая его мозг от той боли, которая терзала его меньше суток назад.
К счастью, до этого не дошло. Через десять минут и несчетное число ударов снаружи донесся голос высокого:
- Хорош пока... - и Рустам ему ответил:
- Ай, Борис, давно уже харош!
«Борис, значит... - отметил Корсар. - Хорошее имя. Как же это его сюда-то занесло?» Тем временем Борис с Рустамом запрыгнули на броню (ботинки звучно стукнули по крыше, хотя до сочности звука кувалды им было далеко), и Борис уселся, спустив ноги в верхний люк. Словно бы ни к кому не обращаясь, он проговорил негромко:
- Лады, земеля. Теперь рассказывай, только смотри: шлепну ногой вот так, - Борис легонько стукнул каблуком об каблук, - умолкай и нишкни. Мало ли кто припрется.
Корсар вытер рукавом пот со лба и перевернулся на спину. Теперь он имел возможность видеть узкую полоску пронзительно-синего неба, маленький кусочек стены и большую часть ног Бориса. По возможности коротко, без излишних подробностей пересказав свою историю, Корсар закончил ее так:
- Словом, мне тут не на кого надеяться. Только вот вас, ребята, встретил.
- Ну что ж, земеля... - после недолгого раздумья проговорил Борис. - Раз, говоришь, подставили тебя, грех не помочь. Только не прямо сейчас, сам понимаешь. До вечера-ночи просидишь тут, а потом сообразим что и как. Мы с Рустамом обещаем. Точно говорю?
- Ай, отстань, да? - недовольно пробурчал коренастый. - Что «точно говорю»? Ты меня сначала спросил? Все сам придумал, сам сказал, а теперь про «точно говорю» спрашиваешь!
- Брось бухтеть, узбек, - слово «узбек» высокий произнес как давно приклеившуюся кличку. - Я тебе потом все объясню. Ну?
Рустам хотел еще что-то сказать, но Борис коротко зыркнул на узбека, и тот сказал явно совсем не то, что собирался:
- Ладно... Ты сказал - я тоже сказал. Только зачем, не знаю!
- А сейчас топать надо... Ты, земеля, - обратился Борис к Казаку, - лежи тихо-тихо. Я специально люк открытым оставлю, чтобы никто не подумал, что тут прячется кто. А ты... под откидную скамейку забейся, что ли. Если специально искать не будут, а мельком глянут - все нормально будет: там светло, здесь тень, да еще и очки у всех темные. Только не высовывайся ни хрена! А то и сам гикнешься, и нас подведешь. Уразумел, братан?
Корсар тихонько буркнул «да», и Борис с Рустамом соскочили на землю. Послышались удаляющиеся шаги, и он остался один.
Лежать тихо-тихо оказалось очень трудно. Корсар чувствовал себя, как котлета в духовке, и вся разница была в том, что котлету вынули бы через полчаса, а вот когда удастся выбраться ему...
Не меньше жары и духоты его мучила и неизвестность. Первый порыв, заставивший Корсара подойти к ребятам, обронившим пару слов по-русски, уже угас, и его место заняли сомнения. Особенно беспокоила реакция второго парня, как его там - Рустам? Он с самого начала отнесся к беглецу враждебно, да и потом тоже особой радости не высказал. Хорошо, если просто ради сытного куска хлеба здесь парится, а ну как окажется идейным фанатиком? Хоть в этой парочке верховодит, конечно, Борис, но если дело дойдет до религиозных принципов, тут никакое верховодство не поможет! Да и кроме идейных соображений - поймавшему «гангстера» наверняка полагаются какие-нибудь пряники, а после голодного Узбекистана или Таджикистана у парня еще долго будет рефлекс: хватай, что можно!
Единственным источником информации о происходящем во внешнем мире были звуки, и Корсар внимательно вслушивался в то, что доносилось до него через открытый верхний люк.
Голоса... Команды... Натужный рев автомобильного двигателя, словно в этот дворик загнали тяжелый грузовик. Снова голоса - теперь можно даже различить слова. Кто-то на плохом английском орет, не иначе перед строем, о том, что «неверный пес» где-то скрывается, и скорее всего ему помогают некие предатели. Этим предателям будет то же самое, что и искомому «псу», только в двойном размере... Уже более спокойные голоса, видимо, после инструктажа и накачки бойцам разрешили разойтись... Густой басок покровительственно сочувствует некоему Альфонсу, что тому придется сидеть до ночи, а Альфонс мелодичным и красивым голосом отвечает, что ему как раз повезло, потому что есть кондиционер...
Летчик завистливо поцокал порядком пересохшим языком: чего бы он сейчас не отдал за кондиционер! «Хотя, сказать по чести, и отдавать-то особо нечего», - трезво оценил свои мысли Корсар. - Ценного имущества при мне сейчас - разве что моя жизнь, да и ту ребята в арафатках намерены отобрать бесплатно. Боюсь, этот Альфонс, кем бы он ни был, не согласится на сделку!» С этими мыслями Корсар снова принялся прислушиваться к происходящему во дворе, пытаясь не думать о том, что в этой железной коробке можно элементарно сомлеть от жары и быть взятым хоть голыми руками.
Снова двигатель - грузовик, или что там приехало, развернулся и облегченно замолчал... Пару раз проехала машина поменьше... Накатил и откатил шум пролетевшего вертолета... Корсар лежал, глядя в низкий потолок десантного отделения, и напряженно старался определить, что же на самом деле происходит сейчас в лагере. А заодно - сколько еще времени осталось до спасительной ночи.
«Не знаю, как от врагов, а от жары ночь меня спасет точно! - повторял он про себя уже в который раз, как заклинание. - И все будет хорошо... Все получится...» Но пытка неизвестностью была еще мучительней, чем пытка жарой, и через час или полтора она стала невыносимой. Каждый новый звук, каждый новый выкрик снаружи казался Корсару знаком того, что его убежище обнаружено и в следующую секунду какая-нибудь спецкоманда кинется выковыривать его из металлической скорлупы. А он, обалделый от духоты, будет до последнего мгновения прятаться под дурацкой лавкой?
Ну уж нет! Коли уж заявятся гости, встретить их надо будет лицом к лицу.
«Реального проку, конечно, никакого. Надо будет - возьмут как миленького, хоть трепыхайся, хоть нет...» - попытался заставить себя рассуждать здраво Корсар. Но в то же время вопреки здравым рассуждениям все его существо восставало против мысли сдаться просто так, без сопротивления.
И Корсар не выдержал. Дождавшись, когда голоса на улице в очередной раз стихнут, он осторожно выдвинулся из-под узкой лавки и оценил свое убежище со стороны:
«Ха, тоже мне укрытие... Это ж насколько темные очки должны быть, чтобы меня не заметить? Как у кота Базилио?» Согнувшись в три погибели, он сделал короткий шаг и оказался около одной их бойниц в борту десантного отделения - но она оказалась закрытой бронестворкой. Рукоятка с красной пластиковой нашлепкой маячила рядом, но Корсар сдержался и продвинулся к следующей амбразуре.
Здесь ему повезло больше - створка была сдвинута, и через отверстие сочился внутрь разогретого корпуса слабый сквознячок, дающий хоть какую-то иллюзию свежести. Корсар подставил ему лицо и даже зажмурился от удовольствия, и лишь потом посмотрел, чтобы изучить обстановку.
Тот узкий сектор двора, который он получил возможность обозревать, никакой новой информации не дал. Камень, пыль и никого. Но кто же тогда только что отдавал команды? Уже уверенней Корсар перебрался к третьей, последней бойнице. До боли вжав голову в броню и скосив глаз, он смог разобрать маленький кусочек бампера машины, стоящей вне поля обзора.
«Вот ведь дурацкая конструкция! Не то что стрельнуть, даже увидеть ничего нельзя как следует!» - возмутился он. Мало ли что там придумает Борис - а может быть, эта машина на дворе и есть тот самый шанс на успешный побег?!
Оставалась, правда, еще одна возможность посмотреть, что к чему. Корсар внимательно осмотрелся: за десантным отделением маячила пожарная перегородка моторного отсека, в крышу упирались два широких короба воздухозаборников, а между ними был узкий лаз - ровно настолько, чтобы один человек смог перебраться в переднюю часть машины.
- Вот уж воистину, все для человека, все для блага человека... - усмехнулся Корсар вслух. - Что ж, попробуем стать этим человеком.
Переднее отделение бронетранспортера оказалось рассчитанным на трех человек - водителя, командира и стрелка. Здесь все люки были закрыты, дневной свет пробивался лишь через смотровые щели и стояла приятная для глаз полутьма, хотя прохладнее от этого и не было. Первым делом Корсар осмотрел пулемет и разочарованно вздохнул: кроме нескольких пустых звеньев патронной ленты, лежащих на полу, никаких признаков боеприпасов здесь не оказалось.
«Ладно... Не очень-то и хотелось», - вздохнул он, хотя на самом деле иметь под рукой хоть какое-нибудь оружие очень хотелось.
«А теперь основное, зачем и пришел!» Корсар перебрался на командирское сиденье, и на уровне его лица оказался полукруг из нескольких обрезиненных перископов - то, что нужно. Он наклонился, приблизив глаз к переднему, и вздохнул снова: машина, стоящая посреди двора, шансом на бегство не была.
С первого взгляда этот мастодонт напоминал инкассаторский броневик, из тех, что во множестве бегают по Москве и другим городам - маленькие, толстые стеклышки окон, спрятанные за броней колеса, и даже цвет похож, такой желтый, противный. Только зеленой полосы не хватает. Но у инкассаторских машин нет на крыше плоских башен с шестиствольными пулеметами и спрятанными в глубине линзами телеприцелов.
«А экипаж небось сидит в холодке! - позавидовал Корсар. - Не иначе, это и есть место дежурства того самого Альфонса, которому сидеть там до вечера. Постучаться бы туда по-наглому! Кто дверь откроет, тому в глаз, а потом все само пойдет...» Он представил себе эту заманчивую картину и невесело усмехнулся: мечтать, конечно, не вредно. Но и не полезно.
Ничем другим «новеньким» обстановка не порадовала, разве что караул в выездных воротах теперь был усилен еще тремя солдатами. У одного из них на плече висел противотанковый гранатомет. Офицер с усами «а-ля Саддам» развалился на раскладном креслице, а солдаты стояли кто как, в основном в тени, прислонившись к стенам въездного проема.
«Уважают, - отметил Корсар - Или уже догадались, где я сижу? Нет, вряд ли. Чтобы выковырять меня, безоружного, из этой чертовой духовки, гранатомет не нужен. А к вечеру, похоже, и выковыривать не придется, а под локотки выносить...» Словно в издевательство, прямо перед перископом с потолочного бронелиста свисал на коленчатой ножке небольшой вентилятор. Корсар добросовестно заставлял себя не смотреть на него и все-таки то и дело возвращался взглядом к маленькой кнопочке на его пластмассовом боку. И через несколько минут он не выдержал.
«Блин! В конце концов, я что теперь тут, испечься должен? Да и кто услышит звук вертушки через броню, через закрытые люки!» Палец летчика решительно ткнул в кнопку, но лопасти остались неподвижными.
- Твою мать! - с ненавистью выдохнул Корсар. Конечно, все правильно - не будет же стоять машина на ремонте со включенной электрикой...
«Хорошо, - постарался успокоиться он. - Предположим, если бы это был «жигуль» какой-нибудь, надо было бы сначала зажигание включить. Ключом. Или впрямую провода замкнуть - правда, тогда первым, что заработает, будет сигналка. Здесь вряд ли все так сложно и должен быть не ключ, а просто какой-нибудь тумблер, и будем надеяться, что без сигнализации».
Корсар глянул на приборную панель - и справа, и слева от рычагов управления разнообразных переключателей было штук двадцать, а пояснительные надписи даже если и были, то давно уже стерлись.
Чем-чем, а глубоким знанием гусеничной техники Корсар похвастать не мог. Был бы это самолет - другое дело, но транспортер, да еще польский - пришлось действовать наобум. Корсар пересел на водительское сиденье и начал щелкать всем подряд. Включить какие-нибудь фары или сирену он не опасался: а как чего включишь, если тока нет? А каждый последующий тумблер он старался аккуратно переставлять в прежнее положение.
С каждым новым щелком переключателей Корсар злился все больше и больше - как же! Размечтался! Здесь небось и аккумулятора-то нет! Но десятый или двенадцатый по счету тумблер все-таки привел к желаемому результату: на приборной доске неведомо зачем вспыхнула подсветка, а вентилятор тихонько, словно сквозь зубы, взвыл и принялся перемешивать душный воздух. Корсар блаженно откинулся на сиденьице и счастливо улыбнулся, а затем и удивился сам себе:
«Вот ведь странно человек устроен! Сижу, можно сказать, в дерьме по уши, что дальше - полная темень, но вот включил ветерок, и рад, как ребенок мороженому».
Он поерзал, пытаясь устроиться поудобнее, и вдруг в какой-то момент услышал новые звуки, почти неразличимые на фоне шуршания вентилятора. Корсар повертел головой - сначала звуки перестали быть слышны совсем, а потом, когда он повернулся в другую сторону, вновь появились. Он наклонился и вскоре обнаружил источник: маленькие наушники на непропорционально толстом «военном» проводе лежали между двумя сиденьями. Вскоре обнаружилась и радиостанция, которая оказалась лет на десять моложе самого транспортера и поэтому была посажена не на штатное место, а просто наскоро приспособлена в какой-то паз на задней стенке.
Вернее, это не было рацией в полном смысле слова, скорее беспроводная переговорка с раз и навсегда установленными каналами, да и самих этих каналов было тоже - раз-два и обчелся. Вспыхнувшая было у Корсара надежда как-то связаться со своими угасла, но тем не менее он пристроился так, чтобы видеть в перископах происходящее снаружи, надел наушники и принялся слушать, о чем говорят «воины пустыни». Вдруг удастся услышать что-нибудь полезное?
Отрывистые фразы, короткие доклады - половина радиообмена велась по-английски, и слышимость оказалась вполне пристойной. К удивлению Корсара, о «сбежавшем гангстере» не помянули ни разу - то ли информация была секретной, то ли ловцы общались на каких-то других частотах. Здесь же разговаривали между собой какие-то водители, какие-то снабженцы, что-то кому-то должны были привезти и все никак не везли...
«Небогато, - оценил Корсар улов, когда, в очередной раз переключив канал, наткнулся на темпераментную арабскую речь. - Из этого каши не сваришь».
Оставалось сидеть, ждать вечера и ночи. Вентилятор по-прежнему гнал струйку относительно свежего воздуха, сидеть на командирском кресле было почти удобно, а в призмочках перископов продолжала виднеться уже привычная картина: патруль в воротах и броневик посреди двора. Корсар потянулся, насколько получилось - не лимузин все-таки, - и пробормотал под нос:
- Ну чем не санаторий?
Ирония - иронией, но Корсар и на самом деле почувствовал, как нервное напряжение постепенно отпускает его.
«Это и хорошо и плохо, - думал он. - Хорошо - потому что никто и никогда не сможет долго держаться во взвинченном состоянии. Тем более я, после предварительной-то обработки. Но если сейчас накатит расслабуха, а в следующую секунду придется подпрыгнуть и куда-нибудь бежать? Тоже не дело...» Однако реакция организма брала свое, и вскоре Корсар понял, что в любом случае достаточно резко «подпрыгнуть и бежать» у него не получится. Откуда-то вылезла боль в руке, которая до сих пор не напоминала о себе, поврежденный глаз под повязкой вдруг заныл, как в первые дни после операции, да и вообще, общее свое состояние Корсар сейчас бы оценил на тройку с минусом.
«Правильно. Так себя, наверное, двигатель после чрезвычайного режима и чувствует. Но у меня есть одно преимущество: мой движок умеет сам себя в порядок приводить. Вот и пусть приводит».
Для полной иллюзии санаторной жизни не хватало мелочи - официантки с обедом на подносе. Корсар прислушался к своим ощущениям и неожиданно понял, что прямо-таки умирает от голода. То есть он, конечно же, знал, что без особого ущерба для организма может поголодать еще денек-другой, но бурчать в животе от подобных успокоений не переставало. Чтобы отвлечься от этого, Корсар вновь напялил на голову наушники и принялся вслушиваться в переговоры, словно от них бог весть что зависело. Когда голоса замолкали, в сотый раз разглядывал в перископы двор-площадь.
Так прошло еще около часа или двух - трудно было сказать. Корсар уже запомнил имя дежурного мастер-сержанта, был в курсе, что сегодня на ужин в солдатской столовой и во сколько придет цистерна с питьевой водой. Полюбовался и на красавца Джафара, который быстрой походкой пересек двор в сопровождении двух автоматчиков. Судя по тому, как почтительно расступилась застава в воротах, араб был здесь большой шишкой. Тень от стены медленно удлинялась, и это значило, что время все-таки идет. Или, вернее сказать, ползет...
Замолчавшие было наушники вновь подали голос. Корсар слушал вполуха, но вдруг в разговоре прозвучало знакомое название.
- Транспортный контейнер под второе «Желтое пламя» был доставлен еще утром. Почему до сих пор ничего не готово? - возмущался кто-то начальственным басом.
Корсар не удивился: если здесь учебный лагерь, то радиоуправляемая мишень «Желтое пламя» вполне может входить в состав оборудования. Достаточно универсальная, способная имитировать и крылатую ракету, и самолет - он и сам несколько раз управлял такими, пока другие летчики на своих «Су» гонялись за ними, условно «сбивая» каждую по несколько раз.
Получается, «Желтое пламя» популярно не только в российских частях? Он поплотнее прижал ухо к пластику.
- Да, да, погрузка идет, - отвечал новый голос. Говорил он со странно знакомым акцентом - не русским, но все равно знакомым.
- Что уже готово? - властно поинтересовался собеседник, и голос с акцентом ответил:
- Первый аппарат уже в контейнере, второй тоже скоро будет готов. Комплекты управления пойдут следом - Каждую готовую машину отправлять сразу же Катер уже ждет!
- Понял. Первый камион будет у пристани через час.
Корсар почувствовал, как его сердце екнуло. Не зря акцент показался таким знакомым - сербское слово «камион», проскочившее в речи, расставило все на места. Значит, в разношерстной братии, собравшейся в рядах «воинов пустыни», есть и уроженцы Балкан.
«Из тех, что не навоевались! - с неожиданной злостью подумал Корсар. - Или, наоборот, навоевались до такой степени, что ничем другим уже заниматься не могут».
- Через час?! Мне все равно, как вы это сделаете, но весь комплекс должен прибыть на Рас-Джазир к завтрашнему утру.
Корсар напряг память, но это название ему ничего не сказало.
«Да, наверное, и неважно это все, - успокоил он себя. - Ко мне эти перевозки явно отношения не имеют. Но все-таки, неужели арабы так легко списали меня в беглецы? Ох, не верится в это! Чудеса, они только в сказках бывают, и нечего без толку сидеть неподвижно, ожидая, пока чудо свалится сверху».
Но, с другой стороны, кроме неподвижного сидения, Корсару почти ничего другого не оставалось... И он решил заняться этим «почти».
Он перепробовал все возможные режимы радиостанции, вплоть до того, что включил и сразу в испуге выключил попискивающий радиомаяк. Потом еще раз, но уже более внимательно осмотрел приборную доску, но ничего полезного там как не было, так и не появилось. Перебрался на сиденье стрелка и нагнулся к покрытому черной резиной окуляру прицела. Под левой рукой оказался небольшой рычажок. Интересно, а что это?
Корсар осторожно надавил на него. Раздался мягкий щелчок, и картинка, видимая в окуляре, резко надвинулась, а прицельная сетка стала другой. Теперь поле зрения наполовину ограничивалось расплывчатым контуром борта броневика, а дальше виднелась часть стены «дворца» с открытой дверью, в которую его поначалу введи. Лучи заметно опустившегося солнца освещали даже начало лестницы, караульного-негра на ее ступеньках и немалую часть коридора, уходящего дальше вглубь. Караульный сидел на ступеньках в беззаботной позе, положив автомат у края лестницы, а на широком лице его были написаны сосредоточенность, азарт и наслаждение. В руках негр держал маленькую желтую коробочку и попеременно нажимал то одну, то другую кнопку на ней: то ли кормил электронного щенка, то ли изощрялся, мучая его, - последнее время такие игрушки тоже появились в продаже. Локти караульного поднимались и опускались в такт нажатиям.
«Во африканыч наяривает! Кот из дома, мыши в пляс, - Корсар вспомнил ушедшего «Джафара» и усмехнулся: - Такое впечатление, что он тут не только самым главным, но и вообще единственным командиром был. Чем черт не шутит - может быть, и впрямь земляки вытащат? О! А вот и они...» Действительно, в глубине прохода показались две знакомые фигуры. Причем Борис решительно шел вперед, а Рустам еле поспевал сзади и что-то возбужденно говорил. Борис остановился и тоже начал говорить на повышенных тонах - караульный подхватил автомат, обеспокоенно глянул вниз через перила, но, увидев всего лишь Бориса с Рустамом, потерял всякий интерес к происходящему и вновь уселся на ступеньки.
А «земляки» спорили не на шутку. Слова, само собой, не доносились, но в оптику прицела было хорошо видно, что ссора разгорается все сильнее и сильнее - и в конце концов Борис с силой толкнул Рустама в грудь, так что тот покачнулся, и, не теряя момента, врезал боевому товарищу кулаком снизу в подбородок. Тот осел, а когда кое-как поднялся на ноги, Борис уже все той же решительной походкой поднимался по лестнице наверх.
«Чего это они не поделили, а?» - удивился Корсар, но дальнейшее удивило его еще больше: Рустам кое-как поднялся и осторожно глянул вверх. Негр продолжал самозабвенно играть. Тогда узбек медленно протянул руку и, нащупав цевье лежащего на ступеньках автомата, тихонько приподнял его. Держать автомат так было неудобно, и Корсар ясно различил, как напряглись мышцы парня, но все же тот умудрился вытянуть «Калашников» к себе, ни разу не брякнув им о камни лестницы.
«И что же это он делать собрался?» - Какими бы ни были порядки в лагере, стащить чужое оружие вряд ли здесь считалось невинной шуткой. И что бы там Рустам ни задумал - это должно быть что-то весьма серьезное.
А тот небрежно перехватил оружие и бодрым шагом двинулся прямо к бронетранспортеру - казалось, что еще несколько шагов, и его смуглое лицо упрется в стекло прицела. Корсар отпрянул, потом спохватился, вернул рычажок в прежнее положение, и сразу же Рустам оказался довольно далеко, еще только-только выходя из двери.
Башенка с пулеметом на крыше броневика беззвучно повернулась в сторону идущего, но он не остановился, а лишь поднял голову, чтобы можно было как следует разглядеть его лицо. Экипажу бронемашины этого вполне хватило, и Рустам беспрепятственно двинулся дальше.
«Что он хочет?» - никак не мог понять Корсар и вдруг увидел, как пальцы парня, как бы случайно оказавшиеся около рукоятки автомата, сноровисто перебросили предохранитель и передернули затвор.
Все стало на свои места: Рустам шел выловить «гангстера» и получить за это какую-нибудь награду. А Борис перед этим пытался его удержать, но не смог или не поверил, что узбек действительно сделает такую подлость. Корсар стиснул челюсти так, что зубам стало больно: похоже, все. Отбегался. С такой поддержкой, как желтый броневик за спиной, да с «калашом» в руках Рустам может не опасаться сопротивления клиента.
«Хотя, похоже, - злобно скривил губы Корсар, - он решил все сделать сам, без посторонней помощи, чтобы премию не делить».
- Правильно. Умный мальчик, только не передумай, ладно? - прошептал летчик уже вслух, словно надеясь, что Рустам его услышит, и тут же спохватился: сейчас любой неосторожный звук мог приблизить развязку. Сообразив это, Корсар остановил вентилятор и, чуть помедлив, вообще отключил аккумуляторы транспортера.
«Конечно, теперь ясно, что финал моих веселых приключений будет слегка грустноватым. Но конкретно этот красавец получит от меня свое. Задолго до выплат от командования».
По крыше десантного отделения громыхнули ботинки, потом скрипнул люк.
«Сейчас он заглядывает внутрь и удивляется, что меня там нет...» - отметил Корсар и тут же услышал тихий, осторожный отклик:
- Эй, пилот... Ты где, да?
Корсар молчал, вжавшись в переднюю стенку двигательного отсека так, чтобы его не было видно через лаз.
«Поволнуйся, поволнуйся немного. А вдруг меня уже забрали без твоего участия? Или сам сбежал?» - Ты здесь, нет? - уже более обеспокоенно повторил Рустам и вновь получил в ответ тишину. Корсар тоже прислушивался, сдерживая дыхание. Короткий металлический звук - значит, автомат на поду, потом возня...
В проеме лаза показались сначала руки, а потом голова и плечи узбека, и наконец Корсар смог позволить себе шумно и глубоко вздохнуть - а с выдохом обрушить обе руки на шею Рустама, сдавив предплечьем горло и упершись локтем в ключицу.
- Ты... Ты чего? - только и смог прохрипеть парень.
Корсар не ответил - а о чем тут разговаривать? - и усилил нажим. Шея Рустама напряглась в ответ, он дернулся, пытаясь высвободиться, но ничего не получилось, в слишком уж неудачном положении его застиг Корсар. Тогда он вновь заговорил, с усилием проталкивая каждое слово через сдавленное горло:
- Оставь... дурак... Борис... тебя... заложить... хочет... Время... совсем нету!
Корсар не сразу понял, что говорит Рустам. Но что-то в его голосе заставило его ослабить руку и переспросить:
- Чего ты сказал?!
Парень охнул и заговорил вновь, теперь уже более понятно:
- Арабы... Деньги обещали... Борис хочет взять... Много дают!
- А ты что же тогда?
- А я... Я тоже хочу, но совсем не так. Слушай, отпусти, да?
Корсар на этот раз действительно отпустил руки. Рустам судорожно вздохнул и несколько раз мотнул головой.
«Похоже, шею я ему здорово помял...» - с легким сожалением подумал летчик. А Рустам заговорил вновь:
- Я жизнь живу, подлых денег не брал, слово держал! А Борис тебе слово обещал, меня сказать заставил - а теперь, значит, это слово продавать пошел. А я слова своего никогда не продавал!
- И что теперь? - ошалело пробормотал Корсар. Слова Рустама прозвучали так неожиданно и в то же время так убедительно, что он поверил ему сразу. Поверить-то поверил, но ощущение нереальности, неправильности ситуации так и осталось: свой, русский парень пошел закладывать земляка, оказавшегося в критическом положении, а узбек Рустам, который даже не сам обещал ему помочь, вдруг оказывается на голову благороднее голубоглазого «братана».
- Тебя же тут за такие дела...
- А, меня тут за всякие дела! - непонятно отмахнулся Рустам и заговорил быстро, по-деловому: - Слушай теперь так. Сейчас я повязку, как у тебя, надену и побегу. А ты за мной, постреляешь немного. В воротах меня поймают, пока я буду отбиваться, ты уже в них стрелять будешь.
- Так тебя же убьют вместо меня!
- Нет, - Рустам широко улыбнулся. - Они тебя живого хотят, примерную казнь уже всем показать обещали, понимаешь, да? Я делать вид, что сдаваться буду. Тебе время подойти будет, понял?
- Ладно. Допустим. А потом что?
- Резиновый дом видел? Ну, такой, надувной?
- Да.
- Там дальше у них аэродром. Вертолеты, самолеты тоже есть - два больших и маленьких несколько.
Увидев сомнение на лице Корсара, Рустам истолковал его по-своему:
- Или ты чего? Врал, что летчик?
- Нет, не врал... - коротко ответил Корсар и этим ограничился. Он не стал говорить, что стоящие на полосе самолеты могут оказаться - скорее всего окажутся - незаправленными, а уж о заботливо прогретых двигателях и мечтать не стоит. Да и летящий в ясном небе безоружный самолет уязвим не меньше, чем безоружный человек, бредущий по пустыне. Так что даже если что-то летучее окажется, так сказать, на ходу, вариант будет не из лучших.
«Да чего это я?! - возмущенно одернул сам себя Корсар. - Рассуждаю - лучший вариант, худший, как будто тут выбор есть. Еще пара минут, Борис достучится куда надо, и меня вытащат из этой жестянки, как шпроту!» - Лады, Рустам. Давай по-твоему. Узбек протянул руку:
- Повязка давай?
- Нет, у меня там... - Корсар не стал объяснять про плохо зажившую после операции глазницу, про постоянную опасность заражения, про необходимость ежедневных промываний. Вместо этого он просто распахнул трофейную камуфляжку и оторвал длинную полосу от своей некогда щегольской черной рубашки - Вот, на первый взгляд похоже будет, а потом не до разбирательства будет.
- Тогда получше лицо спрячь, - деловым тоном отозвался Рустам.
На прочие приготовления ушло меньше минуты, но Корсару и это показалось слишком долгим сроком. Наконец Рустам последний раз подтянул узел на затылке, прошептал несколько слов (Корсар различил лишь «Аллах акбар») и неожиданно растянул рот в улыбке:
- Что, пилот, мы как два пирата, да?
Корсар не успел даже ответить, как узбек откинул верхний люк, вылез наружу и с некоторой ленцой потрусил к воротам.
«Вперед!» - скомандовал Корсар сам себе и одним прыжком выскочил следом. Ноги, уставшие от долгого сидения, чуть было не отказались слушаться, но он закусил губу и, полнимая на ходу автомат, бросился за Рустамом Первые одну-две секунды на их появление никто не среагировал. Корсар успел отбежать уже метров на десять от транспортера, когда взвыла сирена на броневике.
«Давай, узбек, давай, да что ж ты так медленно!» - мысленно взмолился Корсар, искусственно сдерживая свой бег и прикрывая лицо поднятым на уровень глаз «Калашниковым». Рустам, казалось, каким-то шестым чувством услышал это и припустил во весь дух - до заставы в воротах оставалось буквально десяток шагов.

Предыдущая страница 8 Следующая страница


9 Алексей Свиридов

Бойцы, до сих пор лениво подпиравшие стены, засуетились. Офицер вскочил со своего кресла, что-то заорал, для вящего эффекта пнул кого-то ногой, и солдаты выстроили что-то вроде футбольной стенки поперек прохода. Сам же офицер демонстративно шагнул вперед и встал ровно посреди проема, вытаскивая из кобуры пистолет. Вся его фигура выражала собою торжество победителя и нежелание делиться этим торжеством с кем-нибудь еще.
Вот так, с наполовину извлеченным оружием, его и опрокинул Рустам. Вместо того, чтобы затормозить и сдаться, «беглец» попросту налетел на офицера и сбил его с ног, правда упав и сам.
Не дожидаясь, пока «воины пустыни» набросятся на лежащего и скрутят его, Корсар прямо на бегу нажал на спусковой крючок. Автомат выплюнул короткую очередь, веер трассирующих пуль ушел вверх, выбив крошку из перекрытия арки.
«Стрелок хренов!» - обругал себя летчик, но оказалось, что и эта очередь дала нужный эффект: солдаты от неожиданности замешкались, и этого короткого времени Корсару хватило, чтобы подбежать к ним почти вплотную.
«С такого-то расстояния я не промахнусь! Не повезло вам, ребята...» На более развернутые переживания времени не осталось, и он уже был готов выстрелить снова, скосить всех шестерых одной очередью, благо выстроились как на параде, и даже свое оружие поднять не успели... Но оказалось, что «ребята» вовсе не стремятся стать героями именно сегодня. Двое просто упали, словно у них подкосились ноги, а еще двое отшатнулись назад, словно впервые в жизни увидев направленное на себя дуло автомата. Оставшиеся двое стояли прямо на пути, и Корсар отчетливо увидел расширившиеся в ужасе глаза переднего и его руку, судорожно пытающуюся вскинуть оружие...
«Удачно стоит парень!» - эта мысль пронеслась в голове летчика уже после того, как сработали рефлексы и руки крутанули автомат, выставляя вперед приклад.
Удар, пришедшийся солдату в скулу, был такой силы, что «воин пустыни» отлетел в сторону, взмахнул рукой и упал на бок. Контейнер гранатомета брякнул о камень стены, словно простая жестянка.
«Перехватить и вмазать по машине?» Для этого Корсару надо было всего лишь отключить последнего из патрульных. Всего лишь еще один удар... Но этот последний вовсе не собирался ждать своей очереди, а был готов напасть первым. На его лице был написан не ужас, а злость, а в руке уже был зажат неведомо когда выхваченный широкий нож.
Корсар уклонился от выпада, отбив удар магазином «Калашникова», отпрянул назад, чтобы выиграть хоть секунду и перехватить автомат обратно в положение для стрельбы. Но под ногу в тяжелом ботинке попало что-то мягкое и податливое, нога проскользнула, и летчик упал прямо на борющихся в песке офицера в белом и Рустама. В последний момент Корсар попытался выставить руку с автоматом, чтобы сразу оттолкнуться от земли, перекатиться в сторону...
Но растянутое запястье отозвалось таким ударом по нервам, что Корсар не смог сдержать крика боли и выпустил автомат.
Лицо смуглого солдата с ножом исказила кривая усмешка: что и говорить, забавно! Безоружный враг, лежит наверху небольшой кучи малы, в основании которой барахтается свой же офицер, которому вообще-то полагается сейчас стоять в отдалении и отдавать приказы...
Молодому испанцу со звучными именем Валенса Альфонсио, дежурившему у пулеметной турели бронемашины, эта картина смешной не показалась, да и вообще на экране прицела все выглядело по-другому. Происходящее он увидел в два приема: сначала - как «воин пустыни» бежит, преследуя «неверного пса», и на бегу дает предупредительную очередь вверх, а после того как башня довернулась и объектив поймал проем ворот, испанец увидел, что патрульные, вместо того, чтобы задерживать беглеца, устроили драку, и что один из них готов броситься на «воина пустыни» с ножом...
Валенса Альфонсио не стал раздумывать, что к чему, - все было предельно ясно. Ведь сержант предупреждал, перед тем как выставить броневик на пост, - «неверный пес» не смог бы скрываться так долго, если бы ему не помогали предатели. Тогда Валенса не поверил ему... А зря! Сержанту надо верить всегда, и вот оно доказательство! И Валенса не раздумывая плавным движением подправил прицел и нажал на гашетку.
Звук залпа шестиствольного пулемета был похож скорее на короткий рев, в котором нельзя было различить отдельные выстрелы, и только что возвышавшийся над Корсаром патрульный исчез.
- А-а-а!!!
Крик прорезал наступившую после выстрелов тишину, и Корсар увидел перекошенное лицо орущего солдата с гранатометом, того самого, которому достался удар прикладом. Половина его лица превратилась в огромный кровоподтек, скрывающий один глаз. Вторым, уцелевшим, он глядел на что-то за спиной летчика. Корсар не смог сдержаться и проследил направление взгляда. Там, на песке, лежало что-то бесформенное, истерзанное, окровавленное...
Этот крик словно дал команду - уже пришедшие в себя патрульные, вместо того, чтобы кинуться на «неверного», направили стволы автоматов на броневик и открыли огонь.
Валенса Альфонсио даже не очень удивился: значит, предатель был не один? Тем хуже для него, вернее для них! Сейчас они поймут, что жестоко ошиблись, когда соблазнились на деньги конкурирующей семьи - в том, что вся заваруха с «неверным террористом» была делом рук точно такого же клана, Валенса не сомневался.
Он не стал торопиться стрелять - пули автоматов не были способны причинить вред бронемашине, и можно было выбирать мишени как на стрельбище при выполнении простейшего упражнения.
Полусекундная очередь - и еще одним патрульным стало меньше, ливень пуль просто снес человека, словно струя воды из пожарного брандспойта. Картинка на мониторе не показывала всех подробностей того, во что превратился убитый солдат, превращая стрельбу в подобие компьютерной игры. Валенса Альфонсио усмехнулся, направил стволы на следующего «предателя», вновь нажал на гашетку... Но вместо зудящей вибрации, которая обычно сопровождала работу шестистволки, Валенса ощутил, как корпус броневика содрогнулся, словно от удара громадного молота. «Боже, какая сильная отдача...» - успел еще подумать он перед тем, как куммулятивная струя взорвавшейся гранаты выжгла все внутренности бронемашины.
Вопль солдата с разбитым глазом, автоматные очереди, новый залп шестиствольника, шипящий выстрел гранатомета и взрыв, превративший броневик в костер, - все эти звуки слились для Корсара в одну непрерывную какофонию. Он не стал тратить времени на то, чтобы осознать причины происходящего. Вполне хватало и того, что было ясно сразу: враги передрались, они стреляют друг в друга. О лучшем нечего было и мечтать!
Летчик вскочил на ноги и, перехватив автомат здоровой рукой, с чувством глубокого удовлетворения саданул офицеру в болевую точку под ребрами. Тот согнулся, руки его разжались, и через мгновение рядом с Корсаром уже стоял Рустам. Следы от пальцев офицера, только что сдавливавших его шею, выделялись даже на его смуглой коже.
- К ангару! - выдохнул Корсар и, не оглядываясь, бросился в сторону «надувного резинового дома». Рустам что-то выкрикнул ему в спину, но Корсар не стал тратить времени на то, чтобы переспрашивать. Неразбериха, так кстати возникшая в крепости, в любую минуту могла закончиться, и тогда...
«Успеть, успеть, успеть...» - стучало в висках, а горячий воздух сушил горло. Каждый шаг давался с трудом, и Корсар в ужасе осознавал, что на самом деле он бежит не так уж и быстро, но это все, на что сейчас способно его измотанное тело. Не будь асфальта под тонким слоем нанесенного ветром песка, недалеко бы убежал летчик.
Стрельба в крепости тем временем утихла, а потом вспыхнула с новой силой. Вновь завыла сирена, бабахнули подряд два взрыва ручных гранат - видимо, кто-то еще, не сообразив, что к чему, принял участие в боевых действиях. Стена ангара приближалась, но здесь песок лежал уже горкой, цепляясь за ноги. Корсар стиснул зубы, готовясь заставить свой организм отдать все силы в последнем рывке, - но неведомо откуда появившаяся рука рванула его за ворот, и упавший летчик пропахал в песке недлинную борозду. Сразу же кожа на плече и бедре засаднила, а боль в растянутом запястье проснулась с новой злорадной силой.
- Ползи туда! - Рустам махнул рукой в сторону толстого пластикового рукава, ведущего к ангару от стоящего на отшибе небольшого контейнера. Стенка контейнера была зарешечена, и за ней виднелись лениво вращающиеся вентиляторы.
Корсар попытался вскочить на ноги, но узбек снова дернул его вниз со словами:
- Совсем не видишь?
Летчик осмотрелся по сторонам и только сейчас понял, как Рустам прав: сейчас их, лежащих, от залитой бетоном дороги отделял воздуховод. Стоящего человека он бы не скрыл, а лежащих... Со стороны казарм уже слышался рев моторов, и Рустам пополз в сторону вентиляторов. Корсар последовал за ним, и вновь каждое движение давалось ему ценой огромных усилий, словно он ставил рекорд на скорость ползания по песку, хотя на самом деле он очень быстро отстал от Рустама и подобрался к воздуховоду в самый последний момент.
Мимо ангара по бетону проехали два открытых джипа с крупнокалиберными пулеметами, установленными на треногах, и небольшой грузовик, набитый «воинами пустыни». Заверни любая из них к вентиляторам, и спрятаться Корсару с Рустамом было бы некуда, но все три машины на полной скорости проехали мимо, туда, где все еще выла сирена и слышались выстрелы.
- Что дальше? - выплюнув изрядную порцию песка, прохрипел Корсар.
- Сейчас, - пробормотал Рустам. Он перевернулся на бок, вытащил из-за пазухи кинжал в металлических ножнах и моток скотча. - Ветер сильный, след занесет быстро.
Одно легкое движение ножом - и в трубе из эластичного пластика разошлась щель полуметровой длины. Разрез пришелся на уровне земли, и при беглом осмотре его не должны заметить. Если бы еще и закрепить края... ну конечно, вот зачем нужен скотч.
- Лезь, пилот.
- Э, а дышать как? - опешил Корсар.
- Лезь, да?! - Рустам прошипел эти слова тихо, но очень убедительно, так, что Корсар повиновался без размышлений. Уже проползая в трубу, сообразил, что с воздухом как раз проблем не будет: тугая струя ощутимо обдувала тело.
Рустам задержался снаружи, но очень ненадолго. Лез в щель он вперед ногами: видимо, разравнивал за собой песок. Повозился, заклеивая разрез изнутри, поминая шайтана в очень нелестных выражениях. Корсар не знал узбекского (если это был узбекский), но «шайтан» звучит одинаково на многих языках, а ошибиться в интонациях было невозможно.
- Пилот! - окликнул его Рустам. - Ты ползи дальше, там есть где спрятаться. Я за тобой.
Диаметр трубы мог бы быть и побольше. Корсару пришлось ползти очень осторожно: начни труба дергаться, и первый же внимательный наемник полюбопытствовал бы, с чего это вдруг ожил пластик. К тому же рука ощутимо распухла, а давящая повязка ослабла, и передвижение на четырех конечностях доставляло - если выбирать выражения - замечательную гамму ощущений.
Несколько метров до ангара они проползли за добрых пять минут, но Рустам не торопил Корсара.
- Ты, когда доползешь до конца, не спеши, да? Там аккуратно надо.
- А ты... откуда знаешь? - пропыхтел Корсар.
- Ай, узбек - значит, дурной, да? - обиделся Рустам. - У меня земляк техником служит на летной полосе. Он знает, мне рассказал, теперь я знаю. А то - узбек не знает, дурной совсем.
- Не обижайся, - летчик было приостановился, но тут же Рустам врезался в него, и Корсар пополз дальше. - Я сам не знаю, как эти надувные штуки устроены, просто интересно.
- Не обижаться, - бормотал механик. - Пилот в небе летит, танкист на танке ездит, а налаживать кто? Дурной узбек, да?
Ворчал Рустам скорее по инерции, но через несколько секунд ему пришлось совсем замолчать: беглецы добрались наконец до конца воздуховода, и надо было как-то сориентироваться. За спиной Корсара послышалась тихая возня.
- Глаз закрой, пилот.
Корсар мгновенно зажмурился, но даже сквозь веко его ослепил свет фонарика.
- Рустам, а еще и воды ты случайно не захватил? - не открывая глаз, поинтересовался летчик.
- Есть немного, - бросил узбек, осматриваясь. - Будешь ждать пока, теперь времени нет.
Когда цветные круги поблекли, Корсар рискнул приподнять веки. Луч фонарика на мгновение выхватывал из темноты стенки неширокого цилиндрического помещения, но свет, казалось, растворяется в полной, абсолютной тьме. Беглецы оказались в ребре жесткости ангара. Основной поток воздуха шел по этой трубе, а по мере необходимости срабатывали клапаны, пропуская воздух в примыкавшие боковые «карманы». Уже оттуда воздух распределялся по «карманам» с более низким давлением, а клапаны закрывались, когда воздушное давление в карманах достигало нормы. Но, конечно, через такой клапан не то что не пролезешь, даже руку не просунешь. Куда теперь?
- Наверх давай, - скомандовал Рустам. - Сможешь?
- Не знаю, рука болит
Корсар не принадлежал к людям, которые жалуются на боль и страдания по любому поводу, но прекрасно понимал, что еще одно падение метров с пяти-десяти его доконает. Голова кружилась, все вокруг плыло.
- Держи-ка, - Рустам вложил фонарик в здоровую руку летчика и склонился над повязкой - Плохо. Сейчас перевяжу...
Он заново туго перетянул запястье Корсара, порылся в своей камуфляжке и вытащил недлинную веревку. Аккуратно обвязал один конец вокруг пояса Корсара, другой закрепил на своем ремне.
- Лезь за мной. Надо.
Как беглецы карабкались по стене, Корсар потом не вспомнил. Организм, не восстановившийся еще после избиения, получивший дополнительную встряску при падении на каменный пол, протестовал против нагрузок самым простым способом: отказывался работать. Летчик смутно ощущал, как Рустам его куда-то тащит, потом - недолгий спуск (как потом выяснилось, в один из «карманов»), и наконец Корсар с блаженным вздохом опустился на горизонтальную поверхность. Заснул он мгновенно, как выключился.

НАТАША. ЖАРА

Хотя солнце заметно клонилось к горизонту, жара все не спадала, и троих людей, сидевших в когда-то бежевом, а теперь запыленном по самую крышу «джипе», спасал только кондиционер. Правда, спасал весьма относительно. В глаза Наташе словно щедрой рукой сыпанули песку, а хваленый дезодорант с гарантированным 24-часовым действием сдался задолго до того, как Сергей, долговязый водитель в зеркальных очках, свернул с дороги.
- Приехали, - коротко доложил он, отрываясь от пережевывания своего «Орбита», или что там у него было. Парень вообще не страдал избытком красноречия, как и его напарник. Тот, коротко стриженный крепыш, представившийся Димой, молчал всю дорогу, уткнувшись в иллюстрированный журнал. Наташа было подумала - «Плейбой» или каталог шмоток, осторожно заглянула через плечо. Оказалось, действительно каталог, только не одежды, а современной техники, в которой девушка понимала не больше питекантропа; судя по заголовкам статей, речь шла о высококлассной охранной сигнализации. Сама Наташа взяла почитать «Чайку...» Ричарда Баха и последний номер «Вог», но в голову ничего не лезло, и пришлось смотреть на расстилающуюся вокруг пустыню. Теперь она была сыта пустыней на всю оставшуюся жизнь.
Сергей поставил машину между двумя песчаными гребнями так, чтобы не было видно с дороги, но мотор глушить не стал.
- Разворачивай технику, Рыжий, - бросил он, - я следы уберу.
Водитель извлек откуда-то обычную метлу и отправился по следам «джипа» к дороге, а минут через десять появился из-за бархана спиной вперед, старательно заметая колею.
- Никто не видел? - Рыжий, который не был рыжим, аккуратно убрал журнал в «бардачок».
- Нет. По этой дороге раз в час кто-нибудь ездит, не чаще. Разворачивай, не тяни.
- Успеется.
Рыжий Дима распахнул дверцу, выскочил на песок и с наслаждением потянулся. Раскаленный иссушающий ветер пустыни, словно поджидая этого момента, ворвался в салон, бросив в лицо Наташе горсть песка, мгновенно заскрипевшего на зубах. Дима поспешно захлопнул дверь, и голоса парней долетали теперь до Наташи приглушенно, смазанные тем же ветром.
- На самом деле, Серега, у нас еще пятнадцать минут до расчетного времени, можно даже прогуляться.
- Прогуливаться будешь по Невскому, Рыжий.
- Ну, ты это... Тут же девушка.
- А... Сбегай, только быстренько. Сергей быстро шмыгнул на водительское место, а Дима потрусил за ближайший бархан.
- Вы пить не хотите? - впервые прямо обратился Сергей к Наташе, потянувшись к холодильнику. - Есть минералка, кола и просто вода. Рекомендую минералку.
- Ну давайте.
Сергей перебрал пластиковые полулитровые бутылки, выудил одну и протянул девушке.
- Вот, какая-то местная, но жажду утоляет лучше, чем любая кола. Да, и перебирайтесь сюда, на переднее сиденье, а там сейчас Димка засядет с аппаратурой. Вы же языки знаете, да?
- Знаю, - подтвердила Наташа, вскрывая мгновенно вспотевшую бутылку. Следующие несколько минут она пила ледяную шипящую воду, не чувствуя минерального привкуса.
А Сергей продолжал:
- Мы-то с Димкой знаем арабский на разговорном уровне, а связисты у них говорят с сумасшедшей скоростью, не успеешь за ними.
- Ага, - неохотно оторвалась от горлышка Наташа, - Саша меня предупредил, что надо будет прослушивать переговоры.
Она допила остаток минералки тремя большими глотками, с сожалением глянула на пустую бутылку.
- Не волнуйтесь, - успокоил ее водитель, - холодильник полон.
- Выбросить бы куда...
- Только не на улицу. Давайте сюда. Он вытащил пластиковый мешок, забросил туда пустую бутылку.
- Даже если все пройдет нормально, мы поднимем такой шум, что после нашего отъезда они всю пустыню на уши поставят. Вы же не хотите оставить им свои «пальчики», верно? - улыбка Сергея была невинна и светла, как майское утро, но Наташу почему-то передернуло от озноба, несмотря на 25 градусов жары (в салоне, конечно). - Вы перебирайтесь вперед и отдыхайте пока. Дима включит прием на динамик, все будет хорошо слышно.
Девушка пересела на место рядом с водителем.
- А если сейчас какой-нибудь патруль проедет?
- Ну, с дороги нас не видно, - улыбнулся Сергей, - а ближе к вечеру солнце будет бить в глаза патрульным с нашей стороны дороги. Да и вряд ли патрульные будут разъезжать в двадцати километрах от лагеря. Наша техника с такого расстояния берет их волну легко, а вот им здесь просто делать нечего.
Наташа попыталась последовать совету Сергея и подремать, но сон не шел, и она просто сидела с закрытыми глазами, размышляя над ситуацией, в которую попала. Причем с подачи Андрея. Не то чтобы девушка была обижена или напугана: непосредственная опасность ей не угрожала, Корсар же подвергался опасности гораздо большей. Однако вся эта история ей не нравилась. Наташа не могла простить, что ее использовали помимо ее воли. Если бы девушку поставили в известность обо всей операции заранее, толку было бы больше. Хотя какой от нее толк вообще? То, что их с Казаком самодеятельная операция закончилась успешно, было случайной удачей, счастливым стечением обстоятельств. Если бы не Сашины ребята, сейчас они сидели бы в уютной камере - в лучшем случае. А в худшем... Наташу передернуло, и она постаралась не думать об этом.
По странной цепочке ассоциаций мысли перескочили на Казака. Немногим более приятная тема для размышлений, хотя, если бы не его помощь (и неоднократная), сейчас Наташи бы здесь не было. Когда на «военном совете» Наташа заявила, что хочет участвовать в спасательной операции и на нее посмотрели как на полную идиотку, Николай первым сообразил, как можно выполнить ее просьбу с наибольшим эффектом.
- Вы погодите отказывать, ребята, - Казак был абсолютно серьезен, и улыбки на загорелых лицах стали недоумевающими. - Саша, твои ребята очень хорошо знают языки?
- Не то чтобы хорошо, но нам хватает, - пожал плечами глава секьюрити.
- А прослушивать эфир вы собираетесь? И машина наверняка слишком близко к лагерю подбираться не станет, так?
- Вообще, там от магистрального шоссе к лагерю ведет грунтовка километров 20 длиной, залитая гудроном, а километров на пять раньше от шоссе ответвляется еще одна дорога. Пользуются ею редко. Вот по ней километра 4 - 5 ребята проедут и зашухерятся в пустыне до вечера.
- В боевых действиях участвовать не будут?
- Погоди, ты предлагаешь... Казак улыбнулся.
- Я эту девушку знаю. Лучше пусть будет в относительно безопасном месте, под присмотром, а то ведь сама туда доберется, потом еще и ее спасать. Эй, подруга, не кипятись, - он положил руку на плечо вспыхнувшей Наташе, и ее возмущение неожиданно испарилось. - Я шучу. Ты не хуже меня в клинике держалась, только незачем тебе на передний край с автоматом. Пуля разбирать не будет, а что я потом Корсару скажу?
Наташе стало непонятно почему неловко.
- Ну, что скажешь, Саша? Посадим ее к твоим связистам?
- Под твою ответственность, - пожал плечами гонщик. - Оно и проще, чем здесь, в гостинице, ее охранять, а опасность невелика. Люди нам в лагере понадобятся, а за женщиной и трое мужиков не уследят, особенно за такой.
Так и решили, и вот теперь Наташа истекает потом в душном салоне джипа, слушает надсадное гудение кондиционера и ждет неизвестно чего.
- Ну, Серега, нас еще не вызывали? - Неслышно подошедший Дима быстренько забрался на заднее сиденье и зашуршал-загремел аппаратурой. Девушке лень было оглядываться и смотреть, что он там делает.
- Нет еще.
В самом деле, этот Сергей лаконичен до смешного. Интересно, когда стемнеет, он так и останется в зеркальных очках? Мог бы снять их уже сейчас, стекла джипа затемненные, но нет, бережет образ. Если бы волосы были не выгоревше-русые, а темные, - получился бы натуральный мафиози.
Дима протянул водителю провод с разъемом.
- Дай-ка электричества.
Сергей молча подключил провод, щелкнул тумблером. Дима Рыжий повозился еще, чем-то пощелкал, что-то подкрутил, и вскоре послышался треск радиопомех, а затем и гортанный голос, быстро говоривший на ломаном английском. Неизвестный радист потребовал отчета от патруля-6, в ответ хрипловатый голос с американским акцентом доложил, что на участке посторонних нет.
- Так, - мурлыкал себе под нос Дима, - подсоединим магнитофончик. Теперь по списочку... что у нас с этой волной?
Сергей поймал недоумевающий взгляд девушки и шепотом пояснил:
- У нас тут знакомые есть в одном управлении, так они узнали, какие частоты волн и когда зарегистрированы лагерем официально. Потом посмотрели, какие частоты в то же время заявлены резервными... Ну, вот мы и слушаем, может, что интересное услышим?
Действительно, следующая же частота тоже оказалась нужной: по ней шла связь с летчиками; еще две оказались незанятыми, вероятно, командными или резервными.
- Все, Серега, звони боссу, я их поймал. Водитель набрал номер на сотовом, дождался соединения и оказал всего два слова:
- Развернули, ловим.
Выслушал ответ и сразу же повесил трубку.
- Все по плану, - пояснил он Наташе, - так что говорить не о чем. Чем меньше переговоров, тем меньше вероятности, что нас засекут. Будем тихо сидеть и слушать. Вы с Рыжим будете слушать, а я следить за окрестностями, - уточнил Сергей, уже вылезая из машины с объемистым пакетом. Он быстро, не стесняясь девушки, переоделся в камуфляж-»песчанку», забросил одежду в машину и исчез за барханом.
Дима сидел молча, Наташе тоже не хотелось говорить, да вроде и не о чем было. В эфире ничего интересного не происходило; все те же стандартные доклады от патрульных, изредка связь с пилотами то ли самолетов, то ли вертолетов, по позывному «Птичка» не определишь. Единственный раз прошел доклад о цистерне с водой, следующей в лагерь.
Сколько можно сидеть в раскаленном джипе и слушать переговоры арабских боевиков? Арабских? Вот опять салон заполнил голос, говоривший с явным акцентом уроженца Штатов. Господи, о чем... о ком он говорит?!
- Этот русский как сквозь землю провалился! - рычал американец. - Он не мог уйти далеко. Оцепление стоит уже два часа, вертушки обшарили весь район до магистрального шоссе, значит, надо искать в лагере! Какого... вы там делаете, Вазир?
Наташа резко обернулась и встретилась взглядом с ошалевшим Димой.
- Меньше болтай! - рявкнул в ответ связист гортанным голосом. - Забыл приказ?
- Постой пару часов на солнышке, посмотрим, как сам запоешь! - огрызнулся патрульный, защищаясь.
- Живой, - почему-то очень тихо выдохнул Дима. - Живой!
- Живой, - прошептала одними губами Наташа.
- Нас вообще сменять будут, - поинтересовался американец, - или так и стоять, пока?.. Ну, в общем, сам понимаешь.
- Так и стоять, пока. Упустили, теперь не ной. Командир сказал - стоять, искать. Пока не найдете или пока командир не вернется, ищите. Конец связи.
- Конец связи, - буркнул патрульный, а связист уже вызывал по-арабски патруль-14.
Наташа и Дима молча смотрели друг на друга, не находя слов. Будь благословенна пустынная сухая жара и палящее солнце за то, что довели бедолагу-американца до бешенства, заставив нарушить приказ и распустить язык!
- Сообщим Саше? - спросила Наташа неуверенно.
- Не знаю. Может, подождем? Мало ли, о ком речь. Да и потом... - Дима замялся. - План все равно не изменить: прямо сейчас на выручку Корсару мы прийти не сможем, ребята просто не успеют. А до ночи... Ты только не пугайся, но до ночи его десять раз схватят. Ему не уйти, это пустыня, спрятаться здесь негде.
- Ты с ума сошел! - девушка даже не побледнела ~ позеленела.
- Ну, извини, но это правда. Да не бойся, пока их командир не вернется, Корсара не убьют, хотя отметелят уж точно, чтоб не бегал больше. Так что нам остается только ждать, когда его возьмут.
Наташа отвернулась и сидела так, глотая горькие слезы бессилия. Дима сделал вид, что ничего не заметил, а может быть, и в самом деле не заметил - у него было важное занятие, он прослушивал эфир.
Наташа успела успокоиться, когда в очередной раз к джипу подошел Сергей, отметиться.
- Ну, что тут у вас? - поинтересовался он, забираясь внутрь. Внимательно выслушал новость и соображения Димы, кивнул. - Да, Рыжий, ты прав, они его возьмут, это вопрос времени. Если к вечеру ничего не изменится, значит, Корсару безумно повезет.
Девушка ничего не сказала: если два опытных бойца говорят одно и то же... Сергей выудил из холодильника минералку, отхлебнул, и тут снова ожила рация.
- Я - Вазир, всем патрулям: подтягиваться к базе, внимание не ослаблять, - радист повторил сообщение по-арабски. - Повторяю, подтягиваться к базе цепью, скорость 5 - 7 миль в час.
По «летному» каналу тоже прошел вызов.
- Птичка-1, Птичка-2, ответьте!
- Я Птичка-2, прием.
- Птичка-1 на связи.
- Возвращайтесь на базу, остальным «Птичкам» - до смены. Конец связи.
- Принято, - в один голос ответили пилоты. Патрули подтвердили получение приказа, и вновь в эфире установилась тишина, нарушаемая лишь слабым шуршанием. Мужчины понимающе переглянулись.
- Неужели поймали? - тоскливо вздохнула Наташа.
- Не-ет, вряд ли, - протянул Сергей. - Похоже на то, что Корсар просто спрятался где-то на базе, его обнаружили, но взять не смогли. Вероятно, он снова ушел, но находится все еще на территории базы. Поэтому стягивают патрули к границам лагеря, на случай, если Корсару повезет и он сможет ускользнуть. Там, конечно, по углам пулеметные вышечки, но Корсар этим фанатикам живым нужен, уж слишком они на показательной казни заморочились.
- И что?
- Ну, - пожал плечами Дима, - парень он сообразительный. Ушел бы в пустыню, давно бы поймали: ну что он сможет без воды, без оружия? Пусть даже с оружием, но патронов-то взять негде. Расстреляет обойму - и бери его голыми руками. Можно еще проще: закидать гранатами со слезоточкой. А вот на базе есть шансы протянуть до вечера. Если хорошо спрятаться, то минимум пару часов будут базу ворошить, учитывая, что лагерь учебный, - и того дольше. Опять же, можно боеприпасы раздобыть, но это уж как повезет.
- Жалко, что он летчик, а не боевик, - заявил Сергей, - опыта такого нет. Сейчас бы ой как пригодилось.
- Это точно, - согласился Дима. - Но он бы тогда сюда и не попал, а мы бы чертово «Крыло» по кусочкам собирали.
Разговор как-то завял, Сергей допил минералку и покинул джип. День, прокаленный бешеным солнцем, тянулся как густой янтарный мед. Казалось, время остановилось. Доклады, доклады, доклады - и ничего нового. Хотя... есть! Гневный голос, говоривший по-арабски, принадлежал человеку, привыкшему отдавать приказы. Возможно, это и есть уехавший командир базы?
- ...Специальная команда прибудет из Дубая самолетом, ориентировочно в 22.30. Пароль - по варианту «Алеф». Обеспечьте прием команды, до их появления никаких активных действий не предпринимать. Потерять двенадцать человек! Дети шайтана!
- Слушаюсь! Принять спецкоманду, активных действий пока не предпринимать.
- Конец связи.
- Принято.
Так и есть, командир!
- А вот теперь, - радостно пропел Дима, - мы и свяжемся с городом. Это же просто праздник какой-то!
- Почему? - удивилась Наташа.
- Ах, сударыня, вы же умница, так легко догадаться, - улыбался Дима. - Должно быть, это от жары у вас фантазия плохо работает. Поймите, самолет со спецкомандой прилетит не в 22.30, а в 22.10! То есть «Бе-32» прилетит, Наташенька!
- А что с настоящим рейсом? Они же никуда не денутся.
- О чем вы? Какой такой настоящий? Наш будет единственным. Вот сейчас подойдет Серега, доложит обстановочку, и мы сделаем один коротенький звоночек.
Серега пришел, доложил обстановочку, и Дима сделал свой звоночек; правда, не слишком коротенький. Он заранее поколдовал с телефоном и вывел звук на динамик, чтобы Наташа могла прослушать разговор и добавить что-то, в случае необходимости.
- Докладывай быстрее, Рыжий, - недовольно рявкнул Саша-гонщик, слишком громко рявкнул, и Дима, морщась, убавил громкость звука.
- Шеф, дама слушает.
- Какая, черт... А, Наташа, извините. Что там у вас?
- Не новости, шеф, а шоколадная конфетка! Как вам понравится мысль - прилететь на тот аэродромчик совершенно легально?
- Как это - легально?! - судя по тону, Саша готов был взорваться от злости и нетерпения.
Дима мигом отбросил игривость и перешел к делу. Саша помолчал несколько минут, потом обратился к девушке:
- Наташа, вы слушали этот разговор? Все точно? Может, есть какие-то подробности?
- Дима правильно пересказал, добавлю только, что в составе команды двенадцать человек, профессионалы-наемники. Их командир употребил не совсем понятное мне слово, наиболее близок к нему термин «чистильщик», «зачистка»; вероятно, специализируются именно на прочесывании местности. Так что нельзя им позволить высадиться.
Если шеф и хотел прокомментировать непрошеный женский совет, то никак этого не показал, более того, поинтересовался:
- Они, что, совсем не шифруются?
- Нет, конечно, - Наташа даже удивилась. - Здесь учебный лагерь, у них же многоязычие, далеко не все знают и английский и арабский одновременно. Учат, конечно, но большинство пока на уровне ниже среднего разговорного. Команды выучили, и ладненько. Если все сообщения шифровать, такая путаница получится!
- Ладненько, - Саша-гонщик просто-таки мурлыкал. - Будет им спецкоманда, ох, будет! Ладно, если что серьезное - вызывайте. Отбой.
Не дожидаясь ответа, он повесил трубку. Солнце палило по-прежнему, но до заката оставалось часа два-три, не больше.

ЧАСТНЫЕ ЛИЦА. ВОЗДУШНАЯ ПРОГУЛКА ЗА ГОРОД

За оставшееся до вечера время пришлось сделать множество дел, но хотя Казак рвался принять участие во всех, его чуть ли не силой заставили отправиться поспать хотя бы несколько часов. Он подчинился, хотя был уверен, что не заснет, - но на самом деле его глаза закрылись ровно через полминуты после того, как голова коснулась подушки.
За то время, пока он спал, произошло множество событий, каждое из которых по отдельности ничем особенным не выделялось на ежедневном фоне.
По спутниковому каналу произошел телефонный разговор одного частного лица с другим, и второе частное лицо разрешило первому потратить некоторое количество денег - исключительно на собственные нужды и только из личной симпатии.
После этого несколько сумм перекочевало с одного банковского счета на другой, а потом деньги обналичили через банкоматы.
Несколько русских туристов забронировали билеты на рейсы в разные страны мира. Самолеты на этих рейсах вылетали завтра утром.
В салоне подержанных автомобилей наконец-то нашелся клиент на удлиненный бронированный «Мерседес», у которого всего лишь после полугода езды начало пробивать подвеску, не рассчитанную на дополнительный вес. По дешевке ушла машина, но хоть что-то...
Володька Климов, держащий четверть черного рынка вооружений и боеприпасов, заключил очень выгодную сделку, на радостях выпил больше обычного и был тяжело ранен в банальной пьяной поножовщине.
И еще разными людьми в разных местах было сделано несколько покупок, сунуто несколько взяток и перевезено несколько грузов. Обычная жизнь оживленного города...
Полковник запаса Марченко недоумевал: график работ по подготовке к завтрашним демонстрационным стрельбам вдруг отменили и ввели вместо него новый. Конечно, полковник знал про случившееся прошлой ночью во время заправки, но это же не повод для того, чтобы заправлять самолет еще вечером! Всю ночь стоять с полной нагрузкой - это же противоречит инструкции, а заодно и здравому смыслу!
Но спорить было бессмысленно, да и не с кем - с грехом пополам говорящий по-русски диспетчер передал решение администрации, и только.
- Сами, так и так, не знают, чего боятся! А у меня людей не хватает. - Марченко заодно помянул недобрым словом «блатных» назначенцев - летчика и переводчицу. Мало того, что оказались замешаны в скандале с угоном самолета, так еще и на работу с утра не явились. Может быть, конечно, и не прогул это, а например, опять в полицию вызвали, но предупредить-то можно было?
Когда уже ближе к вечеру Казак явился пред светлые очи начальства, то полковник прежде всего оценивающе глянул на его лицо. Понятно: под глазами синяки, да и не только под ними, сами глаза шалые какие-то, лицо помятое...
- Пил, что ли, всю ночь, а днем отмокал? - спросил его полковник и, не дожидаясь ответа, продолжил:
- Ладно, не отвечай, врать хоть не придется. И так все ясно. Что ж мне с тобой делать-то, а? Может, домой отправить к чертовой матери, а? Да ладно, не бойся. Я понимаю - нелегко тебе сейчас... Только больше так не делай. Договорились?
У Казака в нагрудном кармане лежал факс, в котором полковнику запаса Марченко предписывалось прекратить всякий контроль над действиями Николая Морозова. Факс был настоящий, и Саша-гонщик заметил, что если полковник заерепенится, то можно будет вообще организовать его отстранение от должности.
Казак представил себе, как седой ветеран, только что чисто по-человечески посочувствовавший ему и простивший серьезный проступок, будет читать этот факс, написанный бездушным бюрократическим языком, - и понял, что поступить так не может. И вообще, никак по-другому не может, кроме как сказать:
- Товарищ полковник, разрешите с вами поговорить как мужик с мужиком? - И, увидев удивленный кивок, Казак начал: - На самом деле, ситуация такая...
Над летным полем аэродрома «Галф-Бизнес» вполнакала зажглись прожектора - начало темнеть. Длинный топливозаправщик отползал от стоянки выставочных самолетов, и, глядя ему вслед, Сергей Саломахин сообщил Казаку:
- Пуганая ворона куста боится. То машины на поле не выпускали, а теперь, наоборот, централизованную заправку отменили. Думают, снаряд два раза в одну воронку попадает, или все же попадает, а?
- Да, да, конечно... - невпопад ответил Казак.
- Эй, парень, да ты где? - потормошил его Саломахин, и Казак отозвался:
- Все нормально... Слушай, Серега, ты все как следует подсоединил?
- Спрашиваешь! В лучшем виде. Только меня интересует, где там твои орлы? Казак глянул на часы.
- Да вот, должны уже были появиться... Ладно, давай держать график. Запускай двигатель.
Саломахин, прищурив глаза, глянул на Казака:
- Ну смотри, Николай. Разобьешь машину - лучше мне не попадайся!
- Будь уверен, не попадусь, - успокоил Казак. За этот день «частные лица» успели сделать и добыть многое, но вот с парашютами получилась неудача: покупать их в открытую было неразумно, а достать «левыми» путями не удалось.
Инженер скрылся в кабине, и через несколько секунд к обычной симфонии аэродрома добавился звук еще одной турбины. Неторопливо проходящие по полосе четыре солдата с автоматами - военный патруль - синхронно повернули головы и так же синхронно отвернулись.
- Ну давайте, давайте же... - процедил себе под нос «хлюпик-интеллигент», глядя в бинокль на патруль. - Ползете как мухи сонные!
- Думаешь, услышат и шевелиться начнут? - с издевкой спросил один за «бандитов на выезде».
Оба они, одетые в серые комбинезоны обслуживающего персонала, сидели по-турецки на пустой багажной тележке. Она была последней, четвертой, в маленьком составе, подцепленном к автоматическому буксиру. На первых трех лежала поклажа, накрытая зеленым брезентом. Как бы случайно, в одном месте из-под брезента виднелся бок большой авиационной покрышки.
- Больше ждать нельзя. Поехали! - скомандовал «хлюпик» и щелкнул кнопкой на маленькой округлой коробочке, похожей на беспроводную компьютерную «мышь». Мотор электрокара загудел, и состав из тележек с заметной натугой тронулся с места, словно буксировщику давно уже пора было на подзарядку. Но на самом деле аккумуляторы у кара были вполне свежие, а вот груз в тележках лежал гораздо более тяжелый, чем тот, на который они рассчитывали.
Двигаясь вдоль проложенного под бетоном кабеля, кар протянул состав почти вдоль всего аэродрома, предупредительно останавливаясь перед каждым перекрестком. Двое пассажиров в серых комбинезонах не были чем-то необычным: местный персонал часто пользовался таким попутным транспортом, благо водителя нет и некому согнать безбилетников. Патрули не обратили на состав особого внимания, зная, что маршрут каждого автоматического буксира задается и отслеживается компьютером в центре управления и без его разрешения ни одна такая тележка не тронется с места. И никто из них не заметил, что на самом деле кар переходит с одного маршрута на другой, подчиняясь нажатиям клавиш на «мышке». В центре управления же маршрут состава отмечался как проверочный и никакого беспокойства не вызвал: пусть погоняют машинку после ремонта в ручном режиме, а потом и на дистанционное управление передадут.
Около стоянки «СМ-97» состав завернул и остановился рядом с самолетом.
- Опаздываем! - бросил нервничающий Казак, и «бандит» сделал в ответ самоуверенный жест, мол, все нормально, успеем.
Вместе с «хлюпиком» они отцепили сначала свою тележку, потом предпоследнюю, вручную подогнали ее к крылу самолета и сдернули брезент.
Круглые блоки неуправляемых ракет, уже снаряженные своим смертоносным грузом, ровным рядком лежали на тележке. «Бандит» положил руку на пульт сбоку, и зашипели гидронасосы, поднимая грузовую платформу на уровень пилонов подвески.
- Давай быстрее! - теперь уже забеспокоился «хлюпик», и это было понятно. Сейчас любой случайный взгляд мог погубить всю затею: с чего бы это на ночь глядя на выставочном самолете меняют одни блоки, нарочно оставленные сверкать некрашеным алюминием, на другие, покрытые маскировочной окраской.
На следующей тележке оказался пулеметный контейнер, который пришлось подвешивать под фюзеляж самолета вчетвером - уж больно тяжелым он оказался, а прямо на платформе подкатить его под брюхо оказалось невозможно: слишком низко.
Потом пришел черед заполнить салон самолета, и после окончания погрузки пневматики его колес заметно просели.
- Взлетим? - с сомнением спросил «бандит» Казака, но тот уверенно успокоил:
- Куда денемся... Главное, обратно сесть. Все, давай внутрь!
Когда Казак сел в левое пилотское кресло, Саломахин, до сих сидевший на правом, повернулся к нему:
- Ну, все вроде, температура в норме, движок - как часы, только не тикает. Изменение программы ответчика вот здесь, не забудь! И... - инженер еще что-то хотел сказать, но лишь хлопнул Казака по плечу и быстро вышел из самолета.
Щелкнула, закрываясь, дверь, винт сначала нехотя повернулся, потом еще разок - быстрее, и через секунду превратился в туманный, чуть посверкивающий в лучах аэродромных прожекторов диск. «СМ-97» качнулся на амортизаторах, тронулся с места и покатил вперед.
Саломахин долго стоял, глядя вслед самолету, и еще раз мысленно пожелал Казаку удачи.
Когда полковник Марченко вызвал его и объяснил, что собирается устроить Казак, Саломахин сначала не поверил в то, что слышит. Но на шутку или розыгрыш это было не похоже, да и вообще, шутить такими вещами было не в характере полковника. Сообразив, что Марченко сознательно дал «добро» на всю авантюру и готов в случае чего прикрывать Казака до последней возможности, Саломахин сначала поразился, а потом сообразил, что по-другому и быть не могло. Фронтовое правило - «сам погибай, а товарища выручай». И, осознав это, сам Сергей тоже не по приказу, из-под палки, а вполне добровольно принял участие в подготовке «СМ-97» к ночному полету. И сам поставил подпись на полетном листе, который в случае чего не выдержал бы мало-мальски серьезной проверки.
В это время Казак тоже смотрел на полетный лист и думал примерно о том же: филькина грамота она филькина грамота и есть. Перелет на частный аэродром для демонстрации самолета некоему богатому покупателю... Ага, ночью. С полной заправкой. Да по одной взлетной дистанции можно понять, что самолет загружен под завязку! И как только поверили на диспетчерском пункте! Да и поверили ли... А ведь еще ПВО, которая будет вести маршрут. Конечно, некая отмазка имеется, но все настолько шито белыми нитками...
Вернее черными - Казак вдруг вспомнил, как в училище пошла мода подшивать белые подворотнички черными нитками, пока начальник не издал специальный приказ, запрещающий такое. Отсюда и выражение про черные нитки, понятное далеко не всем. Эх, училище, вылетавшие все ресурсы «Л-39» - но именно на них Казак получил первую практику стрельбы «НУРСами», без всякой автоматики и интегрированных систем наведения «самолет-цель». Потом на «Сухих» с их мощным бортовым вычислительным комплексом это оказалось не нужным. А вот теперь - пришло время вспомнить старые уроки!
В полусотне метров от «СМ-97» ожидал разрешения на взлет древний «Фэмили Пайпер» с тайваньским регистрационным номером, чем-то похожий на российский самолет: тоже небольшой, двухмоторный, с низко расположенным крылом. Казак немного прищурился: действительно, издалека эти самолеты можно перепутать, хотя у «Пайпера» и нет той хищной стройности, как у смоленского самолета. Может быть, издалека их и можно перепутать, но вблизи... Хотя, с другой стороны, у тех, кто сможет смотреть вблизи, будут немного другие заботы.
Казак глянул вправо: пульт управления автоответчиком вот он, под рукой. Стоит всего лишь щелкнуть тумблером, и вместо родной, СМ-овской программы, заработает другая, и на всех системах контроля воздушного движения возникнет еще один тайваньский самолет, с тем же самым бортовым номером и экипажем. Если все произойдет так, как задумано, одновременно с этим ответчик настоящего «Пайпера» должен замолчать и молчать все оставшееся время, пока его летчик будет преодолевать две сотни километров до Ирана.
Казак вздохнул: ох, липа... Вся надежда на то, что у наземников будут более серьезные дела, чем следить за мирным частником.
«Интересно, сколько этому «частнику» отвалили за то, чтобы он взялся за такое дело? - невольно подумал молодой летчик и даже позавидовал: - Наверное, немало. А я еще думал - раз Лев Сергеевич банкир, так у него и чувств человеческих нет. А он уже столько денег на Корсара выкинул!» Если бы Казак узнал, что конкретно эта часть операции не стоила банкиру ни цента, он бы очень удивился.
Между тем А Вонг, пилот и владелец «Фэмили Пай-пера», удивлялся совсем другому. Неделю назад русские «пасаны» начали его проверять, а позавчера он понял, что его раскусили окончательно, и проклял тот день, когда решился заняться своим обычным бизнесом именно здесь.
Наркотики в Дубае были запрещены столь строго, что торговля ими сулила большие деньги. Настолько большие, что можно было рискнуть залезть на территорию, уже кем-то контролируемую.
Риск А Вонга не оправдался, и последние два дня он ожидал расправы, даже не пытаясь уйти. Но «пасаны» поступили странно: забрали уже вырученные деньги, неразошедшийся товар, но вместо всего остального просто отвезли к еще каким-то непонятным людям. Непонятные люди объяснили, что требуется сделать, и предупредили, чтобы он никогда не возвращался в Эмираты. Вот уж излишняя забота! Возвращаться А Вонг и не собирался - даже если бы его не предупредили, что на следующий день после отлета вся информация на него будет передана властям.
Тем временем аэродром «Галф-Бизнес» продолжал работать в своем обычном режиме, разве что появившиеся в большом количестве автомобили-топливозаправщики придавали его облику новый колорит. На территории, которую не заняла выставка, жизнь шла своим чередом: приземлившиеся самолеты рулили на стоянки, улетающие катились к полосе и останавливались, ожидая своей очереди на взлет, да и около неподвижных машин кое-где кипела работа - обслуживание, заправка, предполетный осмотр... Незнакомый с постановкой дела человек удивился бы: как все эти люди и самолеты ухитряются не мешать друг другу, не сбиться в одну бестолковую кучу?
На самом деле вся жизнь аэродрома, конечно же, находилась под контролем, мощные вычислительные системы и опытные диспетчеры постоянно контролировали и направляли ее, заранее предвидя развитие ситуации на несколько этапов вперед. Конечно, даже опытный диспетчер способен ошибиться или что-нибудь забыть, но компьютеры помнили все.
Сколько «бортов» находятся в воздухе, ожидая посадки, сколько их запросило взлет, сколько заявок на вылет подано на следующий час. Сколько самолетов сейчас взлетает в разных странах мира, направляясь сюда, и сколько их находится на маршруте. Приходилось учитывать не только имеющуюся на данный момент ситуацию, но и прогнозировать ее на будущее. Поэтому для каждого самолета рассчитывалась вероятность, что его хозяину вдруг понадобится срочный вылет, и исходя из нее выбиралось место на стоянке, формировался график вылетов, резервировались временные окна.
Какая-то из ячеек памяти компьютера содержала данные и о российском самолете «Бе-32», стоящем на такой-то стоянке в таком-то секторе. Среди многих прочих параметров, про которые помнила машина, была и вероятность неожиданного вылета. Вероятность эта, по мнению умного компьютера, была равна нулю... А то, что в середине дня к русскому самолету подошли два человека и довольно долго возились вокруг него, а под конец возни даже запустили двигатели - так мало ли какие работы могут вестись на поставленном на прикол аэроплане.
Серо-стальной «Мерседес» с удлиненной базой почти не привлекал внимания прохожих на улицах - модель не самая последняя, куплена по дешевке на распродаже. Вот если бы это был новый «Ягуар» или, скажем, «Бентли» - тогда да, уважительные и завистливые взгляды провожали бы его до конца улицы.
Впрочем, отсутствие интереса было новому владельцу «мерса» только на руку. Не интересовало его и плачевное состояние подвески, насмерть убитой весом брони, бездумно навешанной второразрядным ателье на и так-то нелегонькую машину. Зато то же самое ателье форсировало двигатель, уменьшив, правда, при этом его ресурс раза в три, - но вот уж о долговечности машины заботиться теперь не приходилось.
- Что слышно? - не отрываясь от управления, спросил Саша-гонщик, и сзади послышался голос «аналитика» Сергея:
- Наши еще не взлетели. Может, обождем?
- Нельзя. На воротах все рассчитано.
- Тогда их могут не пустить в воздух?
- Могут. А могут и пустить. А вот нам точно ждать нельзя! - И с этими словами он выключил электронный контроль скорости и прибавил газу. Стрелка спидометра отлепилась от разрешенной шестидесятикилометровой отметки, легко проскочила сотню и ушла куда-то в правую сторону шкалы.
Запищал радар-детектор, и зеркало заднего вида отразило где-то вдали красно-синие вспышки полицейской мигалки.
- Занервничали... - презрительно процедил Саша и точным движением руля пустил машину в поворот. Завизжали задние колеса, но через несколько секунд машина выровнялась, и теперь она неслась к служебным воротам «Галф-Бизнес».
Сидящий на самом заднем сиденье Хомяк внутренне сжался: хотя он сам вызвался принять участие во всей этой авантюре, но все-таки на такой скорости он увереннее чувствовал бы себя за штурвалом самолета.
Въезд перегораживал сначала яркий шлагбаум, потом толстая цепь, и, наконец, последним препятствием для транспорта являлась широкая и высокая арка, оканчивающаяся подъемными воротами.
Шлагбаум был уже опущен, но цепь лежала на земле, а ворота были открыты - сквозь них сейчас неторопливо проезжал ярко-красный трейлер.
- Начали! - буднично предупредил Саша и добавил: - Держитесь там, что ли...
На самом же деле, вопреки спокойному, как всегда, тону, он был немного напряжен. По расчетам все должно пройти чисто, но расчеты имеют свойство не оправдываться!
«Мерседес» рванулся прямо на шлагбаум. Расстояние между машиной и воротами сокращалось гораздо быстрее, чем двигался трейлер. Между полуприцепом и проемом ворот уже виднелась щель, но сейчас в нее мог бы пройти разве что мотоциклист.
Осколки яркого пластика шлагбаума полетели в стороны, и ту же «мерс» мелко завибрировал: немецкие тормоза честно выполняли свою работу, замедляя машину так, как только можно, но при этом не давая ей потерять управление.
Мелькнули ошеломленные лица охранников, которые даже не успели сообразить, что произошло, - а Саша-гонщик уже дернул селектор коробки до упора вперед и отжал педаль газа до пола. Двигатель заревел, словно его убивали, из-под покрышек поднялись облачка тошнотворной резиновой гари, и «мерс» так резко дернулся вперед, что Хомяка отбросило к спинке заднего дивана... вместе с ручкой, за которую он хватался побелевшими пальцами.
Удар, звон стекла и скрежет металла! «Мерсу» не хватила десятка сантиметров, и он всей своей массой ударил в задний брус полуприцепа. Крыло и фары превратились в лохмотья, но бронекоробка двигателя удар выдержала, в свою очередь, отогнув брус под прямым углом. Саша продолжал давить на газ, и машина с громким скрежетом буквально протиснулась между стеной и трейлером, украсив свои борта вмятинами и глубокими царапинами во всю длину.
Сзади раздался глухой стук. Хомяк обернулся и увидел, что заднее стекло украсилось несколькими выщербинками.
- Быстро опомнились... - пробормотал сидящий рядом с ним «секретарь-референт». Хотя «мерс» продирался через узкую щель всего несколько секунд, Хомяк за это время успел передумать многое.
«Опомнились... А если нам наврали и на посту все-таки есть противотанковые снаряды? Никакая броня не спасет! Влез же я...» Трехосный полуприцеп казался бесконечным, и когда за темным стеклом лимузина мелькнули тягач и изумленное лицо водителя в окне, Хомяк решил, что к воротам уже успела сбежаться вся военная полиция города. Но на самом деле с момента удара в шлагбаум прошло не больше пятнадцати секунд, и охрана при воротах только-только сообразила подать сигнал тревоги.
Оставив на память тягачу обломок заднего бампера, длинный «мерс» вырвался на поле и полетел вперед, не обращая внимания на разметку. От рывка смятое и задравшееся вверх крыло легло поперек лобового стекла, заслонив обзор, и Саша отчаянно завращал рулем, пытаясь сбросить помеху. Машина пошла юзом, завертевшись на бетоне, словно на льду, и приложилась обо что-то бортом. Внутри салона словно бы взорвалось подряд несколько петард, и надувные занавески вывалились из потолка, спасая головы пассажиров. Изуродованное крыло наконец-то отлетело в сторону и несколько раз перекувырнулось по бетону.
- Где стоянка? - бросил Саша, и ему ответил «солидный бизнесмен», первым сориентировавшийся в обстановке:
- Влево-вперед... Где вышка!
«Мерседес» слова вильнул задом и тут же выправился, направленный в нужную сторону. Саша гнал через аэродром, почти не обращая внимая ни на кидающихся, в стороны людей и судорожно отворачивающие с дороги машины, ни на автоматные очереди патрулей, оказавшихся рядом.
Большой и красивый джип, только что отъехавший от трапа изящного мини-лайнера, увернулся особенно неудачно: резкий поворот опрокинул его прямо на цистерну топливозаправщика. Полыхнула вспышка, и в мгновение ока на бетоне разлилось огненное море, бурлящее огнем и жирным, черным дымом.
«Мерс» влетел прямо в него, и Хомяку уже второй раз за последние минуты показалось, что время остановилось. Машина словно повисла в облаке адского пламени, и он решил, что еще секунда, и в этом же пламени растворятся все они, - но бронированный лимузин выскочил из пламени, лишь чуть-чуть закоптившись.
Хомяк еще не успел прийти в себя, а Саша-гонщик снова ударил по тормозам «Мерседеса». Сумасшедшая гонка по аэродрому не прошла для машины даром - вместо того, чтобы остановиться там, где задумано, лимузин резко вильнул и некоторое время под визг резины полз боком.
- По плану! - скомандовал «бизнесмен», и дверцы «мерса» синхронно открылись.
Сразу откуда-то издали прозвучали выстрелы. Двое парней, сидевших на откидных сиденьях, одновременно выскочили, тут же присев под прикрытие дверей, и открыли ответный огонь из компактных пистолет-пулеметов.
- Ну, летун, твой выход! Серега, прикрываешь... - распорядился Саша-гонщик, и «аналитик» извлек из-за чехла на потолке автомат.
- Я первый, ты бегом! - бросил он и, выпрыгнув из машины, направил оружие туда, откуда только что доносились выстрелы. Но в перестрелке наступило затишье, и Хомяк, поняв, что другого шанса может не представиться, со всех ног бросился к своему «Бе-32», сиротливо стоящему на окраине бетонного поля - дальше до самой взлетки шло уже грунтовое пространство.
Оказавшись внутри самолета, Хомяк прежде всего порадовался, что заботливые хозяева «Галф-Бизнес» таки убрали основные следы побоища, даже пятен крови нигде не было видно. Конечно, приборная доска все так же зияла пробоинами, а осколки разбитых приборов похрустывали под ногами - это-то ладно... Он быстро щелкнул тумблерами и удовлетворенно хмыкнул: аккумуляторы оказались заряженными, топливо тоже было, и даже двигатели грели не позже часа назад.
«Иди ж ты! Ведь сделали!» - удивился он. Он не очень-то верил, что самолет окажется готовым к вылету.
«Ладно, приступим...» Оказавшись в привычной обстановке на пилотском кресле, Хомяк сразу забыл про то, что совсем недавно обмирал от страха в несущейся машине. Здесь, в самолете, хозяином положения был он, и все зависело от него... А не от какого-то бритого мужика за рулем взбесившейся машины!
Стрельба за бортом самолета вспыхнула вновь и вновь прекратилась. «Поубивали он там всех, что ли?» - без энтузиазма подумал Хомяк и крикнул в открытую дверь:
- Все в порядке, грузимся!
- Понял! - отозвался Саша и взмахнул рукой. Трое из команды начали быстро закидывать в самолет небольшие темно-зеленые тюки, а сам он и еще два человека внимательно наблюдали за металлической конструкцией, увенчанной синим фонарем - за ней скрывались четверо полицейских, которые считались охраной арестованного самолета. Уже полминуты полицейские не подавали признаков жизни, но это вовсе не значило, что они убиты.
- Готово! - крикнул один из грузивших тюки.
- Поехали... - отозвался Саша и, проследив, как вся оставшаяся команда ныряет в дверь самолета, последовал за ними. Хомяк уже запустил двигатели и снял «Бе-32» с тормозов, когда Саша закрывал дверь.

Предыдущая страница 9 Следующая страница


Русский вираж 10

- Пока никого, - с некоторым удивлением доложил один из «бандитов», занявший позицию около иллюминатора. Он держал наготове небольшой контейнер гранатомета и согласно плану был готов отбить попытки остановить самолет.
- У них, похоже, и без нас дела, - сообщил наблюдатель с другой стороны. Саша нагнулся и глянул в иллюминатор двери. Столб черного дыма от горящего заправщика уже поднялся высоко в небо, и около огромного костра мельтешили человеческие фигурки и силуэты пожарных машин.
- Да, им пока что не до нас, - согласился он, и схватился за кресло: Хомяк развернул самолет и дал полный газ, собираясь взлететь прямо с грунтового участка.
«СМ-97» уже выруливал на взлет, когда где-то вдали раздались выстрелы, а потом полыхнуло красное зарево. Взрыв и пожар не предусматривался никакими планами, но что-то менять было уже поздно.
«Будут с контрольной башни останавливать - сделаю вид, что помехи и не слышу!» - решил Казак для себя и двинул рычаги управления двигателями вперед, начиная разбег на полминуты раньше срока, указанного диспетчером. Но возмущенного голоса в наушниках не раздалось: на «Галф-Бизнес-Аэро» уже возникли проблемы гораздо более серьезные, чем полуминутное расхождение с графиком какого-то маленького самолетика.

ЧАСТНЫЕ ЛИЦА. СПАСАТЕЛЬНАЯ ОПЕРАЦИЯ

На подлете к лагерю Хомяк отключил автоответчик, а Казак догнал «Бе-32». Теперь самолеты шли бок о бок, так, что на радарах должны были сливаться в одну точку, а автоответчик «СМ-97» заявлял, что он всего лишь безобидный «Фэмили Пайпер» с тайваньской регистрацией.
Хомяк надел зеркальные очки и кивнул Саше, который очки нацепил еще в начале полета.
- Лагерь «Аль-Хазиф», - английский Саши был безупречен, - прошу разрешения на посадку. Аварийная ситуация, вышло из строя радиои навигационное оборудование, прием невозможен. Лагерь «Аль-Хазиф», идем на посадку.
- Неопознанный самолет, посадку запрещаю, закрытая зона! - нервно ответил дежурный диспетчер. Такая нештатная ситуация то ли не предусматривалась, то ли была не в его компетенции.
- Лагерь «Аль-Хазиф», иду на посадку, аварийная ситуация, - монотонно говорил Саша, не обращая внимания на истерику диспетчера и продолжая разыгрывать полную «глухоту» «Бе-32».
- Неопознанный самолет, посадку запрещаю, закрытая зона! - диспетчер просто растерялся и теперь повторял одно и то же как попугай. - Да вызовите же дежурного! - заорал он также по-английски, видимо, не соображая, что его может не понять арабский персонал.
Лагерь, нервно обшаривающий небо лучами прожекторов, вынырнул из-за барханов и оказался вдруг совсем близко.
- Хомяк, отсчет! Три, два, пошел! - азартно крикнул Казак, и с пусковых блоков «СМ-97» сорвались две ракеты. Одновременно те люди, кто находился в обеих пилотских кабинах, закрыли глаза и начали отсчет секунд.
Выпущенные Казаком ракеты не были абсолютно новой разработкой, но боевиков «Аль-Хазифа» ожидал забавный сюрприз. Осветительные ракеты известны давно, давно же стоят на вооружении полиции шоковые гранаты, однако до сих пор никто не додумался скомбинировать идеи и создать шоковую ракету. У нее не было даже собственного имени. Парень из КБ «Вымпел», проектирующего вооружение для «Спецтехники», назвал ее «ШАР»: шоковая авиационная ракета. Под этим названием ее и представят широкой публике... через день после первого боевого применения.
Действие «ШАРа» оказалось простым, эффектным и очень эффективным. Два «НУРСа» врезались в бетон посадочной полосы, и даже с закрытыми глазами, через темные очки, летчики увидели двойную вспышку, потеряв способность видеть, к счастью, всего секунд на пять. Те же, кто не был готов к «фейерверку», ослепли не менее чем на полторы минуты, конечно, если не смотрели в сторону ВПП, а таких было немного. Человек рефлекторно смотрит в сторону взрыва или вспышки, а начинка боевой части «ШАРа» активно действует около двадцати секунд. Те, кто был в радиусе сотни метров от ВПП, ослепли минут на пятнадцать и потом еще несколько часов будут видеть не блестяще.
Так и получилось, что в первые же секунды боя наблюдательные вышки были выведены из игры и палили бы в белый свет, пардон, в ночное небо, как в копеечку, не катайся их расчеты от боли в ослепших глазах.
- Казак, все о'кей, иду на посадку.
- Прикрываю.
«СМ-97» резко отвалил от напарника и на бреющем полете пошел над лагерем, поливая пулеметными очередями ряды палаток. Казак рассчитывал, что среди необстрелянных курсантов начнется паника, и он своего добился. Лишь немногие профессиональные наемники сориентировались и открыли зенитный огонь Основная масса стажеров вылетела из палаток даже без оружия. Казак довершил дело, пустив в бурлящий на земле котел по паре «ШАРов» и осколочных ракет.
Ослепшие люди в животной панике метались среди палаток, падая и сшибая друг друга с ног, стреляя куда попало и еще больше наращивая неразбериху; командиры потеряли подчиненных и сами были не в состоянии разумно оценить обстановку. Следующий удар пришелся по «тарелочке» спутниковой связи, а заодно и по штабу. Ракеты снесли все и вся на крыше старинного «дворца» вместе с большей частью крыши.
Хомяк шел на посадку, пользуясь лагерными прожекторами и остаточным свечением «ШАРа»: активное вещество разлетелось по одной из рулежных дорожек и хорошо освещало весь аэродром и добрую половину лагеря. Правда, этого свечения должно было хватить всего на несколько минут, но никто и не собирался оставаться «в гостях» дольше, чем необходимо. Семь-восемь минут стрельбы и ожидания Корсара под прикрытием с воздуха. Судя по данным прослушки, Корсар все еще скрывался где-то на территории лагеря, и в этой суматохе у него был шанс самому добраться до взлетной полосы или, использовав момент, покинуть базу. А на закуску десантники собирались оставить в лагере небольшой подарок, и аборигенам будет не до поисков сбежавшего пленника. Операция, спланированная Сашей, должна была занять не более пятнадцати минут с момента пуска первых ракет и до ухода на расстояние прямой видимости. Саша уже распоряжался в салоне «Бе-32».
Все пошло не так в момент посадки. Колеса шасси уже коснулись земли, самолет довольно жестко тряхнуло, он выровнялся было и тут еще раз подскочил. Пассажиры не обратили на этот удар внимания, но Хомяк в пилотской кабине взвыл дурным голосом:
- Казак, влипли! Хвост накрыло!
- Уверен? - казалось, что Николай абсолютно спокоен.
- Действуем по плану. Сяду через семь минут - подберу.
- Что случилось? - влез в кабину Саша-гонщик, уже готовый к выгрузке.
Хомяк молчал, полностью погрузившись в управление, но Саша уже сам понял, что с самолетом нелады: на панели управления тревожно мигала гроздь красных огоньков.
- Взлететь-то сможем?
- Черта с два, - огрызнулся пилот, резко тормозя, так, что покрышки наверняка задымились. Не было уже смысла беречь резину. - Мы в заднице! Накрылись хвостовые стабилизаторы, если хвост вообще остался. Казак нас подберет, но прикрытия с воздуха не будет две минуты. Если арабы опомнятся, нам каюк. Твои готовы? У вас семь минут. Пошли!
Саша вынырнул из кабины, и не успел «Бе-32» остановиться, как из заранее открытой двери посыпались «десантники» в бронежилетах. Двое пробежали вперед, под их прикрытием остальные выгрузили из самолета гранатометы и несколько тяжелых контейнеров, для удобства передвижения закрепленных на колесных рамах.
- Первая группа! - Саша указал четверым крепким парням на бетонированную площадку недалеко от ВПП, обнесенную колючей проволокой. В углу сиротливо стоял топливозаправщик, брошенный с заведенным мотором. - Контейнеры в тень от цистерны, собирать согласно маркировке. Ключ из замка зажигания вынуть. Леха, проверишь лично сборку и радиоблок.
Группа поволокла контейнеры к площадке, Саша с парой телохранителей рванули следом, оглядывая окрестности, остальные рассыпались по местам, мало-мальски напоминавшим укрытия. Охрана лагеря прочно завязла в устроенной Казаком заварухе, и пока вокруг никого не было видно, только из здоровенного надувного здания (по плану там находился ангар) выбежали несколько человек в комбинезонах. Похоже, всего лишь безоружные техники, во всяком случае, разобравшись в обстановке, они побежали еще быстрее - в другую сторону.
Саша махнул своим ребятам, и наперерез последнему технику метнулась крепко сбитая фигура. Боевик не стрелял, он просто кинулся убегавшему под ноги просто-таки в футбольном подкате, техник кубарем покатился по бетону и даже не пытался встать. Подоспевший Саша поднял беглеца за грудки и кивнул одному из своих людей.
- Ну и где ваша чертова тюрьма? - рявкнул на ломаном арабском бандитского вида парень. - Русский где?! Говори, верблюжье дерьмо!
- Не знаю, - пролепетал «воин пустыни». Саша крепко держал его за глотку, и бедняга чуть не задыхался. - Сегодня днем... убежал. Ловят...
Саша коротко въехал пленнику прикладом в солнечное сплетение, и тот осел, закатив глаза.
- Ну и где мы его будем искать? - растерянно огляделся Саша.
Казак с небес поливал взбудораженный лагерь очередями, временами добавляя в коктейль парочку осколочных «НУРСов», но через минуту (Саша сверился с часами) начнет заходить на посадку. С этого момента до взлета десанту придется полагаться только на себя. Конечно, с помощью гранатометов они смогут удержать местных боевиков на расстоянии, но и Корсар к ним не подберется.
- Шеф, - окликнул его запыхавшийся парень, - ребята поставили эту штуку. Блок радиоуправления в рабочем состоянии.
Саша только кивнул и щелкнул клавишей рации.
- Залегайте, ребята, - приказал он. - Как только приземляется наш самолет, всем внутрь. Ждать никого не будем, раненых выносить, а если кто-то... А, блин, только раненых! Иначе всех здесь положат. Выполнять!
Хомяк, на земле ненавязчиво державшийся рядом с Сашей - вернее, чуть позади, - теперь шлепнулся на бетон в двух шагах от него.
- Ну и что теперь?!
Ответом ему стали автоматные очереди: сбежавшие техники нашли, кому пожаловаться на незваных гостей. Гости ответили выстрелами из гранатомета, и игра пошла всерьез. Хомяк только вжимал голову в плечи и с тоской думал, как им дожить до посадки Казака. Скоро в лагере разберутся, где находится враг; пока сюда прибежало всего несколько охранников, через две-три минуты техники наведут кого-нибудь еще, и к моменту взлета «СМ-97» будет насквозь прошит пулями вместе со своими пассажирами. Самое обидное, что все наверняка зря, Корсару они ничем не помогут.
«СМ» заходил на полосу, а обстрел все усиливался, и со стороны залегших «десантников» послышался вскрик, кто-то метнулся к напарнику на помощь, а потом радио Сашки-гонщика прохрипело: «Шеф, Леха кончился». Самолет коснулся колесами бетона, но тут в нескольких метрах от него черно-багровым цветком взорвалась граната. «Все, - отстраненно подумал Хомяк. - Даже до конца полосы не дойдет».
Но тут же взвыл во весь голос, перекрывая стрельбу и вопли солдатни, перемежая речь крепчайшим матом:
- Да какого... сдались мне эти контракты да Эмираты!
Вернее, Хомяк хотел заорать, но никто его не услышал, даже лежавший в двух метрах Саша-гонщик, потому что совсем рядом, в ангаре, раздался грохот ракет, сорвавшихся с пускового блока. Там, с другой стороны ангара, где опомнившиеся боевики начали обстрел ВПП, рвались ракетные снаряды.
Здесь же стрельба на несколько мгновений затихла, и Саша обернулся к Хомяку, с искренним удивлением сказав:
- Корсар, больше некому.
- Догадался, Штирлиц, - зло фыркнул Хомяк и выпустил очередь в излишне ретивого араба, выглянувшего из-за топливозаправщика. «А еще поживем...» - решил летчик.
Корсар проснулся от треска автоматных очередей, и Рустаму пришлось схватить его за плечо: летчик рванулся с места, еще не открыв глаза.
- Тихо, пилот, слушай!
За стенками ангара разыгрывалось настоящее сражение. К автоматным выстрелам добавились взрывы и вой сирены, заглохший через пару минут, но сквозь эту какофонию четко прослушивался вой двигателей. На посадку заходил самолет.
- Это за тобой, летчик, - узбек напряженно вслушивался в перестрелку. - Айда в ангар, там нет никого, все в самолет стреляют. Там посмотрим, куда бежать.
Ткань, пропитанная резиной, легко поддалась кинжалу, и Рустам осторожно выглянул наружу.
- Никого. Давай за мной.
Беглецы выбрались в неосвещенное пространство ангара. Полые стенки резонировали, откликаясь звонким эхом на шум стрельбы; с двух сторон, сквозь заменявшие ворота отверстия, проникали отсветы локальных пожаров, возникших по всей территории лагеря. Временами прожектора просвечивали ангар насквозь, и темные силуэты боевиков, пробегавших мимо к взлетной полосе, отбрасывали резкие мечущиеся тени. В какой-то момент отблеск пламени облизнул красным плавные обводы вертолета.
- Давай к воротам, - почему-то шепотом сказал Рустам, облизывая губы.
- К каким именно? - так же тихо ответил Корсар. - Ты знаешь, с какой стороны на полосу самолеты приземляются?
- Вроде справа, - пожал плечами узбек.
- Тогда пошли налево, посмотрим, что там. Хотя нет, подожди-ка.
Вертолет был развернут носом как раз направо, и это навело Корсара на интересную мысль. Он подошел поближе к машине и радостно взвыл:
- Идиоты! Нет, надо же! Так... Если у них была штатная проверка систем, возможно, они успели загрузиться до начала стрельбы. Если только стоят аккумуляторы, я им такой подарочек устрою!
- Э, пилот, погоди, ты взлетать хочешь? - Рустам встревожился. - А этот вертолет ты знаешь?
- Вертолет-то я знаю, это наш собственный российский «Ми-24», - объяснял Корсар, подбираясь к кабине через путаницу кабелей и шлангов, в панике брошенных наземниками. - Но взлетать мы не будем. Лезь за мной, сейчас повеселимся.
Когда Рустам неуклюже, цепляясь за что попало, залез в кабину, Корсар уже радостно щелкал тумблерами и кнопочками. Панель управления оживала, заливалась россыпью зеленых огней.
- Никогда не стрелял из такого? - спросил летчик, не оборачиваясь. - Сейчас попробуем. Все на месте, надо же! Какого идиота благодарить? Ты прикинь, земляк, я-то надеялся из пулемета пострелять, а здесь «НУРСы» стоят! Значит, так... Держись вот за эту скобу. Как я отстреляюсь, пулей вылетаем из машины и бегом в другую сторону. Пока они разберутся, откуда да кто стреляет, здесь уже никого не будет... Держишься? Поехали!
Первый же залп сотряс вертолет и оглушил временный экипаж до звона в ушах. Снаружи, там, где передвигались боевики, воцарился ад: всполохи пламени рвали густые клубы пыли и дыма, в воздух взлетала земля и человеческие тела. Очередь из четырехствольного пулемета прошлась по этой мешанине, ощутимо отбросив назад вертолет, и вновь вырвались из пусковых блоков ракетные снаряды. В какой-то момент Корсар подумал: хорошо, если симпатичный русский парень Борис оказался под обстрелом; если нет - стоит потратить время и деньги, чтобы встретиться еще раз, на своих условиях.
Аэродромный техник не был ни воином, ни тем более героем. По сути, он вообще был никем. Хоть и мусульманин с рождения, он не принадлежал ни к какому клану: вся родня его осталась в Узбекистане, в нищем горном кишлаке. Гордые арабы ни во что не ставили выходцев из бывшего Союза и даже не давали себе труда выказать им глубокое презрение. Впрочем, теперь Халид их понимал, ведь его собственный земляк с такой легкостью предал святое дело ислама! Своими руками убил бы предателя, и не видать ему райского блаженства, не пройти по волосяному мосту над адской бездной!
Когда предатель и гяур появились, словно по волшебству, из стенки ангара, Халид затаился в тени и ждал удобного момента. Не может быть подлым убийство человека, предавшего веру и дело Аллаха. Когда эти двое заберутся в вертолет и начнут прогревать мотор, готовиться в взлету (зачем еще им нужна машина?), они не услышат, как вслед за ними проскользнет Халид. Сначала он зарежет предателя, а потом ранит неверного пса, так, чтобы тот не смог сопротивляться, и отведет гяура в штаб. Пусть ему не дадут никакой награды, но сколько грехов простится за это! А если он погибнет - Аллах велик, и он примет в рай своего верного воина.
Халид осторожно прокрался поближе к вертолету. Они еще не запустили мотор... Странно, неужели этот русский не разбирается в управлении? Некогда раздумывать, надо спешить. Халид дождался, когда луч прожектора ушел в сторону, и рванулся под прикрытие вертолетного крыла. В этот момент пошли ракеты первого залпа, и струи раскаленных газов из реактивных двигателей хлестнули «воина пустыни». Техник не погиб мгновенно только потому, что удар пришелся вскользь, но в следующие же секунды яростное пламя охватило его одежду и вгрызлось в тело. Вряд ли у Халида нашлось время препоручить душу Аллаху до того, как остаться во Вселенной один на один с невозможной, адской, лишающей разума болью.
Пулеметная очередь прервалась, когда в поле зрения Корсара влетел мечущийся ком огня, и единственной мыслью летчика было: «Слава богу, что не слышно крика». Рустам одними губами прошептал молитву и тронул Корсара за плечо:
- Добей его, пилот.
Короткая очередь прервала страдания несчастного, и уже мертвое тело упало на бетонный пол ангара. Коптящее пламя плясало на останках, в которых теперь невозможно было опознать человеческое тело. Впрочем, огонь разгорался уже в нескольких местах: выброс раскаленных газов нашел в замкнутом пространстве ангара пищу для огня. Отчетливо запахло дымом. Корсар встал и махнул рукой узбеку:
- Уходим.
Они быстро выбрались из вертолета и побежали к тому выходу, где сквозь треск очередей уже слышались крики на русском языке и знакомый голос Хомяка материл на чем свет стоит Корсара, Эмираты и всех идиотов во главе с собой любимым.
Успели беглецы вовремя: «СМ-97» как раз подруливал к дымящемуся бесхвостому самолету Хомяка. Вся команда бежала к самолету, кого-то поддерживали напарники, но двое «десантников» грамотно прикрывали отход, и слава богу, что один хорошо знал Корсара в лицо.
- Давай к самолету, пилот! - парень бандитского вида яростно махал рукой в сторону «СМ». - Только тебя ждем.
Корсар мимолетно отметил, что «бандит» совсем не удивился, словно в самом деле ожидал его появления, а потом раздумывать ему стало некогда. Его и Рустама буквально затащили в салон, остававшиеся снаружи «десантники» запрыгнули вслед, и самолет начал набирать скорость. Дверь закрывали уже на ходу.
Повезло всей компании до неприличия, вероятно, в качестве компенсации за погибший «Бе-32». Обстрел боевиками временно был перенесен на ангар, где вовсю разгорались хранившиеся там же смазочные и упаковочные материалы, краска, ветошь и черт знает что еще. Занялся и сам ангар, а нагнетаемый компрессорами воздух быстро раздувал пожар. В общем, пожар получился ничего себе. Вторым удачным обстоятельством было то, что ветер дул от ангара в сторону палаточного городка, и роскошный черный дым от горящей резины мешал не то что прицелиться, а просто смотреть на ВПП. Пока «СМ-97» разгонялся на взлетной полосе, по нему пришлось не более десятка автоматных очередей, а точностью попадания они не отличались.
Когда же Казак поднял самолет в воздух, по радиосигналу сработал оставленный ребятами Саши сюрприз. На бетонированной площадке, скрывавшей под собой резервуар с авиационным топливом, раздалась серия взрывов. Конечно, никто в лагере не обеспокоился: чтобы пробить бетонную защиту, не хватит никакой мины или что там оставили нападавшие. На самом деле сработали кумулятивные заряды, которые прогрызли путь для серии зажигательных зарядов. Напалм, попавший в цистерну, не дал никакого видимого эффекта: авиационный керосин горит без копоти, но содержимое хранилища стало медленно нагреваться и испаряться. Пары топлива поднимались через пролом и насыщали воздух над бетонной площадкой, но никто не заметил бездымного пламени. Курсанты были заняты безуспешным обстрелом уходящего самолета.
Пассажиры самолета тоже были заняты, но Казак успел полюбоваться заревом, охватившим через несколько минут полнеба.

АЛЬТЕРНАТИВНЫЙ ВАРИАНТ

- Ну, чертяка, выбрался! - Маланец хлопнул Корсара по плечу, фыркнул и обнял от полноты чувств. Хомяк еще не успел осознать своих финансовых потерь, слишком приятно было остаться в живых, когда уже был уверен в скорой гибели. Корсар ошарашенно огляделся.
В салоне «СМ» было тесно и тревожно. Боевики сбрасывали бронежилеты и маски, снимали оружие и занимались своими и чужими ранами. Двое лежали на полу, но они уже не нуждались в помощи. Спасательная операция дорого обошлась людям Саши, да и сам босс, шипя сквозь зубы, залил перекисью длинный багровый ожог на боку от пули, прошедшей по касательной. «Бандит» наложил на рану повязку, закрепил пластырем.
- Все тип-топ, шеф, но лучше бы еще вколоть антибиотик.
- Потом, - отмахнулся Саша, натягивая футболку. - Переодевайтесь в цивильное, а я свяжусь с Рыжим.
Цепляясь за стеночку, он ушел в пилотскую кабину на пару минут. Вернувшись, подошел к Корсару.
- Ну, повезло тебе, парень, - хмыкнул Саша. - Девочка тебя поздравляет, они будут в Дубае на пару часов позже нас.
- Спасибо, - машинально сказал Корсар, но тут же спохватился: - А где она, почему не в городе?
- Думаешь, такую можно удержать? Не бойся, с ней все в порядке.
При этих словах Саша невольно обернулся и взглянул на неподвижные тела.
- Саша, - голос Корсара дрогнул, - Саша, спасибо вам всем. Я не знаю...
- А, - вздохнул Саша, - что уж тут. Хорошие ребята были... Ты не думай, все добровольно шли. Да, а что с тобой этот парень делает?
- Вообще, тоже спасает. Рустам, подойди! - окликнул летчик.
Узбек, мрачный и злой, пробрался между боевиками.
- Вот, Саша, это Рустам, фамилию не знаю.
- Алиев, - буркнул тот.
- Вот, Рустам Алиев. А это Саша. Если бы не Рустам, с меня бы уже шкуру с живого сдирали. Перед видеокамерой. Для истории, бля!
Неожиданно для себя Корсар схватил подвернувшийся под руку автомат и с размаху бросил его об пол.
- Из благородства, суки! - чей-то бронежилет полетел в другой конец салона. - До кончиков волос! - рычал Корсар, ища, что бы еще швырнуть, но тут Хомяк вдруг навалился на него сзади, завернул руку за спину. Саша тоже пришел Хомяку на помощь. Корсар вырывался, крича нечто бессвязное, пока хватало сил, а потом ему все стало безразлично, он обвис на руках друзей и тихо заплакал.
- Совсем плохой, пилот, - тихо и сочувственно кивнул узбек. - Совсем устал.
Летчика отпустили, и он сел прямо на пол, уткнувшись лицом в пропахший порохом броник. Корсар не стыдился своей истерики, ему просто стало все равно. Он действительно совсем устал. Потом он отключился - то ли уснул на несколько минут, то ли хлопнулся в обморок, - но очень ненадолго, потому что, очнувшись, услышал рассказ Рустама об их побеге. Саша-гонщик слушал не перебивая, только про Бориса сказал пару теплых слов, потом начал вслух обдумывать, как бы перевезти Рустама через границу Эмиратов.
- Саша, - хрипло позвал Корсар. - Что с «Крылом»?
- Очухался? - Саша перебрался на пол, ближе к летчику. - В «Крыло» пытались подложить взрывное устройство, двое наших техников погибли. Что теперь придумают, не знаю. Завтра последний показательный полет «Крыла». Им придется действовать так или иначе. На открытый обстрел они не пойдут: завтра у побережья маневры американского средиземноморского флота, учебные стрельбы. Если штатники засекут их ракеты... Ты чего, летчик?
Корсар побледнел от бешенства.
- Учебные стрельбы, говоришь? Знаешь, что такое «Желтое пламя»? А где находится Рас-Джазир? Так вот, «Желтое пламя» - это управляемая мишень, и если обмануть американцев автоответчиком, то стрелять будут по ней. Мишень полетит себе прямехонько к «Крылу», за ней ракеты... «Ну, господа, ошибка вышла». А что такое «Рас-Джазир» - узнавай быстро! Очень быстро, Саша. Там должен быть пульт управления мишенью.
- Терминал, - буркнул вдруг Рустам.
- Что?
- Там раньше нефть наливали в танкеры, а теперь дамбу недалеко построили, песок всегда наносит, дно поднялось. Танкер не пройдет, песок убирать - дорого и неудобно. А с берега вообще не подобраться, там песок такой: не то что машину, человека глотает.
- Что, зыбучие пески?
- Я знаю, какой песок? - разозлился узбек. - Машина не пройдет, человек не пройдет. Никто не пройдет. Туда только на катере плавают.
За окнами кабинета Алекса Тренти царила пыльная жара. Кондиционер нагнетал чистый прохладный воздух, но не мог справиться с накаленной атмосферой, в которой проходил разговор Хокли с боссом.
- Поймите, Хокли, - мягкий тон Алекса Тренти мог бы обмануть разве что трехлетнего ребенка, - мы не можем допустить еще одну ошибку. Руководство очень недовольно нами.
«Конечно, - промелькнула мысль в бешено работающих мозгах агента, - «мы» - это сильно сказано. Тренти выйдет из совета директоров, в крайнем случае вообще уйдет на пенсию и будет жить в двадцатикомнатном загородном домике. А вот меня уволят совершенно другим способом и будут сочувствовать родственникам безвременно ушедшего, дорогого Хокли».
- Подрядчик допустил ошибку, признаю, - по лицу Хокли невозможно было предположить направление его мыслей. - В следующий раз я лично проконтролирую операцию, сэр.
- Что у нас остается?
- Альтернативный вариант, - агент с тревогой отметил отеческую улыбку Алекса.
- Вы уверены, что на этот раз все пройдет? Спецслужбы до сих пор смотрели на наши действия сквозь пальцы. Но если русские смогут доказать нашу связь с операцией, ЦРУ сдаст им фирму с потрохами. Из-за нас никто не станет ссориться с Россией и становиться в глупое положение перед всем миром.
- У нас нет времени - и нет выбора, сэр. Я лично проконтролирую операцию, - повторил Хокли, и в его мертвых глазах вспыхнуло нечто вроде ненависти. - Я позабочусь, чтобы свидетелей моих контактов с Ахмедом Ойхом не осталось.
- Хм-м-м... А как насчет главного свидетеля? - Тренти вновь лукаво улыбнулся.
- Сэр, думаю, мне удастся убедить Ахмеда Ойха сохранить в тайне наши отношения.
- Замечательно, Хокли. Полагаю, совет директоров оценит вашу преданность фирме по достоинству. Надеюсь услышать о вас завтра в «новостях».
Алекс резко прервал связь, недовольный собой: неловко получилось с последним пассажем. Хокли не дурак, он понимает, что последний свидетель - отнюдь не Ахмед, и может предположить, о какой оценке его деятельности идет речь. Агент постарается максимально обезопасить себя. Впрочем, вопросы лучше решать по мере возникновения, сейчас главное - «Русское крыло».
В «Галф-Бизнес-Аэро» на внеплановое прибытие российского самолета не обратили внимания: график был нарушен полностью на ближайшие пару часов, и замотанные диспетчеры сажали прибывающих в порядке живой очереди. Еще во время полета ребята переоделись в цивильную одежду и теперь смогли выбраться с территории аэропорта, не вызвав особого интереса местной охраны. Выходили поодиночке, по двое, оставив «СМ-97» и тела погибших на милость техников. Саломахин только стонал, глядя на содранную краску, угробленный салон, пулевые пробоины. Все это можно было привести в порядок к утру только ценой огромных усилий. О сне техники могли забыть.
Наташа приехала в гостиницу всего через час после Корсара и компании. Двое сопровождающих были награждены кивком Саши и отпущены - до совещания.
- Ох, Андрюша... - девушка обняла Корсара, спрятала лицо у него на груди.
- Живой...
- Наташка, ты чего? - растерялся летчик. Никогда ему не приходило в голову, что о нем так волнуются. Еще более непонятным было поведение Казака. Посадив «СМ», он бегом кинулся обнимать его, жать руку, хлопать по плечу - а теперь стоит в сторонке, опустив глаза, как неродной.
- Знал бы ты, как она тебя выручала! - подошедший Саша не утруждал себя психоанализом. - Вытащила вдвоем с Казаком Хомяка из клиники, потом с нами собиралась, но тут уж никак. На прослушку эфира посадили. Ну, вы готовы? Некогда нежничать, совещание через пятнадцать минут.
Общее совещание состоялось в офисе фирмы «Аукс». Сначала Корсару не то чтобы не поверили - не приняли всерьез. Не могли неведомые враги рисковать не только деньгами - репутацией и самим существованием фирмы. Однако летчик заставил Сашу выслушать себя еще на борту «СМ-97», а уж Саша обрабатывал Колпикова. Сложнее было убедить остальных сотрудников службы безопасности.
- Да, они рискуют всем, но как доказать их причастность? Мы до сих пор не знаем, какая фирма ставит нам палки в колеса, слишком много желающих. Сомневаюсь, что найдется хоть один живой свидетель, который мог бы указать - «вот они!». Штатовцы выйдут невинными овечками. Выпустили ракеты по своей собственной мишени, кто ж знал, что какие-то террорюги их коды раскололи! И ведь правы будут. И даже если мы весь мир на уши поставим, «Крыло» от этого продаваться не начнет.
- Ну и что ты предлагаешь? - Колпиков нервно перебирал янтарные четки. - Ну, знаем мы, где этот Рас-Джазир, а как туда попасть? На катере не подойдешь, с моря все прикрыто, а суша... - он раздраженно швырнул четки на стол. Хрустнула бусина.
- Это как раз просто, - ухмыльнулся Саша-гонщик. - С берега они нападения не ожидают, и зря. Видел я вчера одну интересную рекламку...

ХОВЕРКРАФТИНГ. ГОНКИ С ПРЕПЯТСТВИЯМИ

Такое крупное предприятие, как авиасалон, должно хорошо финансироваться. Эмираты, конечно, богаты, но никто не упустит шанс хорошо заработать, поэтому администрация выжимает все возможное из фирм-участников, гостей, туристов; но самой прибыльной статьей доходов является реклама. Авиасалон в Дубае - событие мирового масштаба, и все уважающие себя коммерческие и общественные организации размещают здесь свою рекламу. Это как знак качества для их продукции.
«Флэш Эйр», фирма-производитель индивидуального транспорта на воздушной подушке, тоже не упустила свой шанс. Обычно компании размещают свой логотип на самолетах и рекламных щитах, покупают эфирное время и крутят ролики во время репортажей из Дубая, а «Флэш Эйр» придумала нечто особенное. С самого утра очаровательные девушки - студентки из Европы, приехавшие на каникулы и вечно нуждающиеся в деньгах, - продавали гостям авиасалона лотерейные билеты. Разыгрывалось двадцать призов, но счастливчики не получат никаких там утюгов или бесплатного ужина в ресторане, не так банально, фи!
Владельцы счастливых билетов получат право участвовать в ховеркрафтинге: гонках на катерах на воздушной подушке. Маршрут пройдет частью по песку, частью по морю, и вот пришедший первым получит ТАКОЕ!.. Что именно, юные продавщицы не сообщали, но делали жутко загадочное лицо. Впрочем, билеты шли нарасхват и без лишних уговоров, их брали целыми пачками. Покупателей, говоривших по-английски с явным акцентом, не смущало даже предупреждение, что перед началом состязаний придется выложить денежный залог - полную стоимость катера. Менеджер «Флэш Эйр» с радостным удивлением обнаружил, что билеты разошлись за каких-то полчаса.
Лотерея была задумана как яркое, не слишком длинное шоу и прошла с большим успехом. Посетители авиасалона - люди в основном деловые и занятые, но многие задержались взглянуть на победителей. На разборную сцену, увешанную традиционными воздушными шарами и лентами, вышло двадцать человек, двенадцать из которых были неуловимо похожи: крепкие молодые люди в одежде, которая отнюдь не предназначена для ведения переговоров и бизнеса вообще.
Видимо, туристы. Счастливчики мило поулыбались публике, после чего направились к старту, Дюжина туристов как-то ненавязчиво разбилась на пары, заявив инструкторам, что их услуги не нужны. Молодые люди внесли залог, забросили в катера спортивные сумки и спокойно дождались стартового сигнала. Катера сорвались с мест, тут же утонув в облаке песка, а потом началось странное. Кажется, дюжину туристов вообще не интересовал приз, потому что шесть катеров, едва скрывшись за барханами, свернули с отмеченного флажками маршрута и пошли куда-то в пустыню, оставляя за собой песчаный шлейф.
Представитель «Флэш Эйр» недоуменно пожал плечами и забыл об этом. Каждый развлекается как может, и если молодые люди решили прокатиться по пустыне, выбросив буквально на ветер кучу денег, - это их дело. В конце концов, за все заплачено, и сумасшедшие туристы могут хоть разбить катера вдребезги, фирма в убытке не останется.
Будь у менеджера возможность понаблюдать за сбежавшими победителями, он удивился бы еще больше. Отъехав от «Галф-Бизнес» километров на пять, группа катеров-гуляк остановилась, и вся компания начала преображаться. Из вместительных сумок были извлечены и надеты маски, поверх футболок - «пустынка» и легкие бронежилеты. В открытых сумках маслянисто поблескивала сталь.
- Ну, ребята, у нас есть час до старта «Крыла», - Саша-гонщик придирчиво оглядел подчиненных. - Всем все ясно? Приезжаем, убираем всех, оружие на обратном пути в песочек. До офиса добираемся самостоятельно. Летуны, вы уверены, что вам это надо? Не ваша это работа, так?
- Не так, - мотнул головой Казак. - Вы Корсара вытащили, а ведь вам тоже за такую работу не плачено.
- А, поехали! - Саша-гонщик не любил ходить вокруг да около. Люди сами решили помочь, а он не станет отказываться от помощи.
Вновь взревели моторы катеров, песок полетел в стороны, и компания двинулась к морскому берегу. Там катера повернули и на полной скорости пошли на восток, где в сорока минутах езды на песчаной косе Рас-Джазир находился заброшенный нефтеналивной терминал.
Катер привез Ахмеда Ойха и представителя заказчика на старый терминал, где накануне смонтировали стартовый комплекс и пульт управления мишенью. После того, как в десяти километрах была построена дамба, что-то изменилось в морских течениях, или в грунтовых водах, или в чем там еще, и пески изменились тоже, став зыбучими. Поэтому терминал медленно опускался, пока не встал на прочное скальное основание. Сам терминал сохранился прекрасно, но толку от него не было никакого: платформа, к которой швартовались гигантские танкеры, теперь оказалась вровень с берегом, коммуникации были разорваны, и использовать терминал стало невозможно.
Служебные помещения, где раньше жил и работал обслуживающий персонал, пострадали от времени, поэтому прибывшие день назад подчиненные Ахмеда привели в порядок одно из них, где и установили пульт. Восемь человек охраны и двое техников доложили о полной готовности комплекса и отсутствии происшествий. Катапульты установили со стороны моря, и техники отправились в последний раз проверить исправность мишеней. Охрана рассыпалась по причалу, трое последовали за начальством к пульту и встали снаружи, у двери.
До старта «Русского крыла» оставалось около часа, и Ахмед, предложив гостю охлажденные напитки, осторожно заговорил об оплате. Нет, конечно, он не сомневается в честности и платежеспособности заказчика, но хотелось бы получить свои деньги поскорее. Вероятно, господин Хокли тоже заинтересован в скорейшем отъезде из Дубая, так что...
- Уважаемый Ахмед Ойх, - без малейшего уважения перебил его Хокли. - Для начала я хотел бы заявить, что деньги вы, безусловно, получите, возникает лишь вопрос: сколько именно. Ваши неудачи...
- О, разумеется, - голос Ахмеда источал медовую сладость, - разумеется, мы понимаем свои недоработки и готовы снизить цену еще на десять процентов.
Хокли молчал, погрузившись в созерцание пузырьков, поднимавшихся со дна бокала с минералкой, в мертвых глазах его клубилась тьма. Не дождавшись ни малейшей реакции, Ахмед понял значение паузы.
- Исключительно из уважения к заказчику я готов пожертвовать личной долей, и вы получите еще пять процентов экономии.
- Ахмед Ойх, - Хокли оторвал взгляд от бокала, - я должен заметить, что ситуация изменилась. У нас уже состоялся похожий разговор, и, если помните, наша сторона не торговалась. Теперь вы не в том положении, чтобы торговаться. Благодаря головотяпству ваших - заметьте, ваших! - людей провалены уже две попытки сделать дело, и мы вынуждены сегодня идти на огромный риск. Слишком много посторонних могут задать себе ненужные вопросы и получить какие-то ответы. Эти летчики - где они? Что они могут рассказать? Вы можете прервать контракт, но теперь поразмыслите, как отразится на вашем бизнесе хотя бы тень слухов? Пятьдесят процентов, уважаемый Ахмед.
Подрядчик крепко задумался. Хорошо, что Хокли торгуется, значит, у него нет никаких дурацких идей об устранении свидетелей... Но пятьдесят процентов!..
- Но, может быть, мы обсудим после...
- Я не торгуюсь, господин Ойх. Мое руководство очень недовольно ведением дела, и самым лучшим для вас было бы согласиться на пятидесятипроцентную скидку. Это мой добрый совет, не более.
Да, разговор этот был не самым приятным для Ахмеда.
- Ну, что у вас, капитан? - Лев Сергеевич если и волновался, то умело это скрывал. Из телефонной трубки невнятно доносилась музыка.
- Никаких известий, Лев Сергеевич, а до старта всего десять минут. Может быть...
- Никакой отмены полета, Колпиков, не сходите с ума!
- Нет, я, собственно, думал отложить по техническим причинам, всего на час-другой, пока штатники не закончат свои стрельбы...
- Вы идиот, капитан! С тем же успехом мы можем заявить, что «Крыло» абсолютно никуда не годится. Две аварии по техническим причинам, и теперь - отказ от вылета самолета на авиасалоне. Отказ выставочного экземпляра! Колпиков, лучше пусть «Крыло» собьют, это меньше повредит фирме, чем техническая неполадка.
- А... Лев Сергеевич, как же люди? Пилоты?
- Летчики знают о риске, и им за это платят. Мы оплатили им солидную страховку. «Крыло» должно полететь - и полетит. Все. Сообщите, когда все закончится. Удачи.
Колпиков послушал короткие гудки, чертыхнулся и отключил мобильник.
Терминал - циклопическое сооружение из сверкающего металла - выскочил из-за барханов, как чертик из коробки, и оказался совсем близко, метрах в пятистах. Не снижая скорости, катера мчались к металлической платформе, на которой были установлены два непонятных агрегата. Корсар узнал катапульты, с которых производится запуск мишеней, но за песчаной завесой от идущих впереди машин не мог разглядеть, стартовало ли уже «Желтое пламя».
Человек пять суетились рядом с катапультами; двое возились с какими-то шлангами, трое, видимо, охрана, лениво прохаживались вокруг. Впрочем, идиллия продолжалась недолго, до того момента, как охранники услышали рокот моторов. Несколько секунд они ошалело смотрели на несущиеся по зыбучим пескам машины, потом открыли огонь.
Нападающие ответили несколькими выстрелами из гранатомета, и человеческие тела полетели с платформы на песок. Корсар мысленно пожелал им быть уже мертвыми: людей на глазах затягивало в песчаную трясину, а спасать их не было ни времени, ни возможностей.
Катера зависли над платформой, медленно опустились, подобрав пластиковые «юбки», и группа высыпала на раскаленный металл. На терминале Рас-Джазир царила тишина, и платформа была пуста, лишь покореженная взрывами катапульта шипела сжатым воздухом. Летчикам хватило одного взгляда на пусковой комплекс.
- Мишени ушли, - буркнул Хомяк и злобно шваркнул автоматным прикладом о станину. - И что теперь? Лично я не ниндзюк, бороться врукопашную не собираюсь.
- А тебя никто и не просит, - бросил Саша без всякой иронии. - Останешься здесь с группой прикрытия. Пилоты, оставайтесь, если что, вы не нанимались. Те, в здании, слышали стрельбу и готовы ко всему.
- Иди ты... - доходчиво объяснил Казак и перехватил оружие поудобнее. - Между прочим, у нас не больше десяти-пятнадцати минут.
Боевики разделились, оставив трех человек и Хомяка охранять катера. Остальные короткими перебежками двинулись к дверному проему, черневшему в сверкающей стене терминала.
На рулежной дорожке аэродрома «Галф-Бизнес-Аэро» ждал от диспетчера разрешения на взлет самолет «Русское крыло», ставший вчера настоящей сенсацией. Фирмы-производители разрывались между завистью и восхищением, а летчики-профессионалы и журналисты не жалели искренних слов восторга. Слухи о попытке диверсии, к счастью, не распространились. Сегодня «Крыло» должно было продемонстрировать свои летные качества с отключенной радиолокационной системой, на ручном управлении. Это рискованный шаг, но и престиж самолета возрастал: подтверждалась легкость управления и, как следствие, возможность автономной посадки.
Пилоты переговаривались с КДП, выясняя, в чем задержка, а Колпиков слушал переговоры по радио.
Вроде бы все было нормально, все чисто, но не отпускает тревога. Для того, чтобы одолеть 25 километров, зенитной управляемой ракете более чем достаточно десяти минут. Если Саша с ребятами не успеют, журналисты получат свою сенсацию, а конкуренты вздохнут с облегчением. Господи, и летчики согласились! Полчаса в воздухе, управляя «Крылом» вручную и постоянно ожидая удара и взрыва. Компенсация должна быть очень высокой.
Двигатели «Русского крыла» взревели тоном выше, самолет дрогнул и двинулся по взлетной полосе, все быстрее и быстрее. Колпиков не заметил того мгновения, когда «Крыло» оторвалось от земли.
Тишину, повисшую над платформой, разрезала автоматная очередь, и секунды растянулись в часы или пропали вовсе. Только что Корсар и Казак шли вслед за «орлами» Саши, и сразу же оказались лежащими у стеночки, отброшенные кем-то из боевиков. Неясно было. кто стреляет: палили, казалось, со всех сторон. Из двери кто-то бросил гранату, но метнулось тренированное тело, и граната полетела обратно, в дверной проем. Взорвалась она на пороге, осыпав осколками и нападающих, и защитников терминала; но русские боевики воспользовались шоком охранников и вломились внутрь. Короткая перестрелка, и весело оскалившийся парень с окровавленной физиономией (на щеке красовалась изрядная ссадина), выглянув наружу, приглашающе махнул рукой. Летчики забежали в помещение, поскальзываясь на стреляных гильзах.
Дальше, за поворотом, стреляли, и парень задержал их.
- Щас, Саша разберется, кто здесь главный, и пойдете.
Тут же наступила тишина, но тишина странная, как будто выжидающая. Парень пригнулся и ящерицей скользнул за угол.
- Идите осторожно, - глухо окликнул он летчиков, и те последовали указанию.
Причина тишины стала ясна сразу же: Саша-гонщик лежал на полу, пробитый очередью, и в его открытых глазах медленно стыло удивление. Корсар не стал проверять, ему уже приходилось видеть такой взгляд, давно, но он не забыл, не смог забыть. И еще одно он вспомнил, не разумом, но всем телом, всеми чувствами: то ощущение, которое пришлось испытать в горном отеле. Корсар боялся этой памяти, но теперь его вновь захватило и повело вперед то жаркое желание, что сильнее любви, выше долга...
Рядом с Сашей лежал еще один парень, Корсар не успел даже разглядеть его как следует, и теперь уже не придется. Боевики держали под прицелом поворот коридора, но ситуация сложилась патовая.
- Гранаты есть?
Бритый амбал хотел возразить, но заглянул в глаза летчика - и промолчал, протянул стандартную осколочную гранату. Корсар пополз вперед, ближе к повороту, лег поудобнее, пару раз примерился...
Граната ударилась о стену и рикошетом отлетела за поворот, не задев угол каким-то чудом. Взрыв потряс стены, с потолка посыпалась штукатурка, но осколки никого не задели. Боевики выждали секунд двадцать. Юноша с внешностью бедного студента на четвереньках подкрался к повороту, на мгновение заглянул за угол и спокойно встал на ноги.
- Порядок, - он перехватил автомат поудобнее и прошел вперед.
Летчики последовали за ним, но, свернув, остановились, и Казака чуть не стошнило при виде кровавой каши на полу и на стенах. Боевики осторожно, чтобы не запачкаться, обошли три тела, вернее, то, что от них осталось.
В конце коридорчика, у самой двери неподвижно лежал человек в европейском костюме. Ткань уже не была белой: на груди расплывалось кровавое пятно. Корсар с Казаком подбежали и склонились над лежащим. Услышав их шаги, человек открыл глаза, мутные от боли. Странно, но ранение больше походило на пулевое, а не на осколочное.
- Вы опоздали, - Ахмед Ойх усмехнулся, тут же скривился от боли, но заставил себя улыбаться. Лицо его словно закостенело в страшненькой гримасе, из угла рта толчками стекала струйка крови. - Я свое дело сделал, программа работает, и мишени ты уже не остановишь. А ракеты американцы запустили.
Казак бросился в следующее помещение, не скрываясь, забыв об осторожности, и через мгновение Корсар услышал сдавленный стон.
- Он разнес весь пульт, братцы! Насмерть.
- Весь пульт?! Так теперь мишень неуправляема? Ты, - Корсар безжалостно тряхнул Ахмеда за плечи. На мгновение глаза террориста прояснились. - Давно ты запустил мишени?
- Минут десять. Только что сломал пульт. Убил этого американца... выстрелил раньше. Он не хотел свидетелей... Я успел.
Летчик покачал головой и быстро прошел к Казаку, чтобы убедиться, что пульта управления больше не существует. Осколки пластика и стекла усыпали пол.
Кровь человека с европейской внешностью, лежавшего на полу, еще не загустела. Человек умер всего несколько минут назад.
- А, черт!! - Корсар схватился за рацию. - Всем - отход. Срочно, бегом, отходите, СЕЙЧАС!
Что-то было в его голосе такое, что Казак не стал спрашивать и кинулся к выходу. Все последовали его примеру. Ахмед Ойх остался умирать в одиночестве на грязном окровавленном полу. Глаза его затуманились, но он все еще умиротворенно улыбался, унося в смерть чувство исполненного долга.
Снаружи все так же сияло солнце, и катера стояли на металлической платформе, но одна из машин уже не понадобится. Группа прикрытия сидела в катерах, но еще даже не завела моторы.
- Вы еще здесь?! Сваливайте! - вызверился на ребят Корсар.
- И что ты раскомандовался, парень? - лениво поинтересовался один из боевиков. - Сделали мы их, теперь хоть загорай, все равно «Крыло» без нас спасать будут.
- Сам спасайся, идиот! У нас две-три минуты до взрыва, - Корсар уже сидел в катере, Казак рядышком. Хомяк лихорадочно заводил мотор другого катера.
Все-таки боевики были профессионалами. Никто не стал спрашивать, какой такой взрыв, но дружненько попрыгали по машинам и ломанулись вслед за катером Корсара, подальше от терминала.
Отъехав на предельно далекое расстояние, при котором терминал еще оставался в зоне видимости, Корсар остановил катер, не выключая воздушный поддув: бог знает, где границы этих зыбучих песков. Остальные катера собрались вокруг.
- Ну, и к чему такая спешка? - буркнул Хомяк. - Прошли твои три минуты, и что?
- Хомяк, ты когда-нибудь с «Желтым пламенем» работал? Нет, не стрелял по нему, а управлял?
- Не приходилось, - покачал головой Маланец.
- Ну, ясно. От остальных тем более ждать не приходится, - Корсар говорил, не отрывая взгляда от терминала. - Видишь ли, этот Ахмед тоже не разбирается в управлении беспилотными мишенями. Для этого техники есть, а техников-то у него и не осталось. Когда он пульт разбил, возникла ситуация нештатного выхода из-под контроля, и сработала автоматическая система возвращения и спасения мишени, так что...
Летчик не успел объяснить последствия действий Ахмеда: за него все сказал двойной взрыв, искореживший полтерминала.
Колпиков смотрел на «Русское крыло», проходящее над аэродромом, и ждал чего-нибудь: взрыва двигателя, резкого разворота, ракетного обстрела, - что там сегодня приготовили конкуренты? Самолету оставалось находиться в воздухе десять минут, и этого времени хватало для того, чтобы могла случиться любая пакость. Колпикова не радовали восхищенные взгляды и восклицания публики, сопровождавшие маневры «Крыла». Чего будут стоить эти восторги, когда самолет рухнет на бетонное покрытие аэродрома?
Сотовый телефон мерзко зажужжал, и Колпиков ответил, по-прежнему глядя в небо.
- Колпиков слушает. Вы уверены? И подрядчик, и заказчик? А что с мишенями? Корсар, это... Я не знаю, как... Любые премиальные, за Львом Сергеевичем не заржавеет, Хомяк ваш себе два самолета купит. Бля буду! - восторженно завопил Колпиков, забыв про имидж благопристойного бизнесмена. К счастью, окружающие тоже не слишком сдержанно вели себя, и еще одно выражение восхищения прошло незамеченным. - Да, а почему Саша не докладывает, он не ранен?
И тут Колпиков побледнел.
- Да, - глухо сказал он, - очень жаль. Извини, летчик, я должен позвонить в Москву... Да, жду. Удачи.
Он набрал код международной связи, дождался. пока возьмут трубку, - Лев Сергеевич, могу вас обрадовать...
А «Русское крыло», изящно развернувшись в небе над Дубаем, плавно шло на посадку.

Предыдущая страница 10


Алексей Свиридов - Биография

Алексей Свиридов

На основную страницу

Биография

Алексей Викторович Свиридов
Россия, 12.09.1965 - 03.06.2002
Писатель, бард, активный деятель "ролевого" движения.
Алексей Свиридов родился 12 сентября 1965 года в Москве. После школы поступил в МВТУ им. Баумана, где проучился три курса; в 1985-1987 годах служил в армии. Работал в ММЗ "Опыт" (АНТК им.Туполева), затем в книжной торговле (на книжном рынке в "Олимпийском"). С конца 1980-х пел песни на Арбате, затем увлекся ролевыми играми. Некоторое время жил на средства от литературной работы, а с 1998 года работал в фирме "Нивал" сценаристом компьютерных игр. Известность получил его "Звирьмариллион" - остроумная пародия на "Сильмариллион" Толкина. Будучи отличным знатоком фэнтези, Алексей Свиридов жестоко поиздевался над издержками и штампами этого направления в знаменитом "Малом типовом наборе для создания гениальных произведений в стиле фэнтези". В 1997 году вышел единственным изданием его фантастико-пародийный роман "Крутой герой", а в 1998 году увидела свет книга "Истребители. Разорванное небо" (совместно с Александром Бирюковым).


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КОРСАР. АВИАСАЛОН (Страница 1)
  • КАЗАК. СЕРМЯЖНЫЙ ПИЛОТЯГА (Страница 1)
  • «КРЫЛО». ВЕРОЯТНОСТЬ ОТКАЗА (Страница 1)
  • КОРСАР. ПРИГЛАШЕНИЕ К РАЗГОВОРУ (Страница 1)
  • ЛЕВ СЕРГЕЕВИЧ. «Я ЗНАЮ, КАК ГОТОВЯТСЯ СЛУЧАЙНОСТИ» (Страница 1)
  • СИРИЛ МЭНДЕЛ. ОКОНЧАТЕЛЬНЫЙ РАСЧЕТ (Страница 1)
  • КОРСАР, КАЗАК, НАТАША. СЛУЧАЙНОЕ ВЕЗЕНИЕ (Страница 2)
  • КАЗАК. ПАНОРАМЫ ИЗ ИЛЛЮМИНАТОРА (Страница 2)
  • КОРСАР. ДОБРОВОЛЬНЫЙ ПОМОЩНИК (Страница 2)
  • ПРЕДСТАВИТЕЛЬ ЗАКАЗЧИКА. «ОТКУДА ТАКОЙ АЛЬТРУИЗМ?» (Страница 2)
  • КАЗАК И КОРСАК. «ЗА НАС С ТОБОЮ И ЗА ХРЕН С НИМ!» (Страница 2)
  • КОРСАР. КАЗАК. SHOW MUST GO ON (Страница 2)
  • КОРСАР. «ПОСЛЕДНИЙ ГЛАЗ БЕРЕГИ, ДА?» (Страница 3)
  • КАЗАК. ДОПРОС ДЛЯ ПРОФОРМЫ (Страница 3)
  • НАТАША И КАЗАК. СВИДАНИЕ В ДУБАЕ (Страница 3)
  • НАТАША И КАЗАК. «СКРОМНАЯ КЛИНИКА» (Страница 4)
  • ПРЕДСТАВИТЕЛЬ ЗАКАЗЧИКА. ЗАПАСНОЙ ПЛАН (Страница 4)
  • НАТАША И КАЗАК. ОДНИ КОЛГОТКИ НА ДВОИХ (Страница 4)
  • СЕКЬЮРИТИ. СТРАХОВКА НЕ ПОМЕШАЕТ (Страница 5)
  • КОЛПИКОВ. НЕ В ДЕТСКОМ САДУ РАБОТАЕМ... (Страница 5)
  • НАТАША И КАЗАК. ПОИГРАЕМ В САЛОЧКИ? (Страница 5)
  • НАТАША И КАЗАК. ПОИСКИ (Страница 6)
  • ТЕ ЖЕ И ХОМЯК. КТО СПАСЕТ СПАСАТЕЛЕЙ? (Страница 6)
  • ЧАСТНЫЕ ЛИЦА. САМЫЙ КРАЙНИЙ СЛУЧАЙ (Страница 7)
  • КОРСАР. «КУДА Я ПОПАЛ?» (Страница 7)
  • КОРСАР. ОРКЕСТРА НЕ БУДЕТ (Страница 8)
  • КОРСАР. НЕУДАВШЕЕСЯ ТОК-ШОУ (Страница 8)
  • КОРСАР. ОТ ДОБРА ДОБРА НЕ ИЩУТ? (Страница 8)
  • КОРСАР. «КТО КОМУ ЗЕМЛЯК, ДА?» (Страница 8)
  • НАТАША. ЖАРА (Страница 9)
  • ЧАСТНЫЕ ЛИЦА. ВОЗДУШНАЯ ПРОГУЛКА ЗА ГОРОД (Страница 9)
  • ЧАСТНЫЕ ЛИЦА. СПАСАТЕЛЬНАЯ ОПЕРАЦИЯ (Страница 10)
  • АЛЬТЕРНАТИВНЫЙ ВАРИАНТ (Страница 10)
  • ХОВЕРКРАФТИНГ. ГОНКИ С ПРЕПЯТСТВИЯМИ (Страница 10)


Алексей Свиридов

Русский вираж

Цикл: "Истребители" - 2

 Читать книгу

Аннотация

Они прошли огонь и воду, они сражались в небе Балкан, а теперь им приходится принимать бой в Аравийской пустыне. Русские летчики Корсар и Казак воюют с невидимым и изощренным противником, всеми способами пытающимся уничтожить чудо-самолет `Русское крыло`.С одной стороны террористы-смертники, опытные компьютерщики, агенты-профессионалы, два смельчака - с другой. И парящий в небе самолет, которому, может быть, не доведется приземлиться...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel