Алексей Свиридов, Александр Бирюков - Разорванное небо

1 Алексей Свиридов, Александр Бирюков

США. «Горец»
Многочисленные статьи и телевизионные сюжеты, посвященные работе и жизни президентов США, создали у большинства обывателей мира устойчивое впечатление, что все государственные дела вершатся в двух местах: в Овальном кабинете Белого дома и в Кэмп-Дэвиде, между которыми американский президент мотается на вертолете, курсирующем туда-сюда с обыденностью поезда городской подземки.
Люди же более просвещенные (или любознательные) могут вспомнить еще несколько мест, где принимаются важные решения, но при этом непременно добавят, что список их наверняка может быть продолжен. И будут правы, потому что исчерпывающую информацию на этот счет могут дать разве что высшие чины из госдепартамента, министерства обороны и, пожалуй, ЦРУ, но вряд ли кто из них когда-нибудь это сделает.
Именно ЦРУ принадлежал комплекс зданий, расположенных в трех десятках миль от Вашингтона, комплекс, о существовании которого было, разумеется, известно всем разведкам и всем мало-мальски уважающим себя информационным агентствам мира. Но только знанием самого факта существования института «Драй-Бич» обычно и ограничивалась их осведомленность, а за попытку проникнуть в его тайны поплатились свободой или дипломатическим иммунитетом не один и не двое граждан США или «одной иностранной державы» - впрочем, этих держав было на самом деле немало. Непрекращающиеся попытки получить доступ к их секретам хозяева института всегда воспринимали как нормальное явление, требующее постоянной бдительности, но, в общем, не сильно досаждающее. Как высказался в свое время один из директоров ЦРУ, - «это как на ферме - в природе сорняки неистребимы, надо лишь уберечь от них свою грядку». С тех пор за всем, что могло повлечь утечку информации, будь то неполадки в работе шифрующей аппаратуры или неосмотрительность сотрудника, решившего повысить свой жизненный уровень за счет денег Ассошиэйтед Пресс, закрепилось это словечко «сорняк», так же как компьютерщики любую неполадку с давних пор называют «багом» (жук. англ.) Начальник внутренней службы безопасности института, неожиданно вызванный нагрянувшими без предупреждения шишками из штаб-квартиры и госдепартамента, тоже использовал в своем докладе этот жаргон:
- Господа, на сегодняшний день у нас имеются два человеческих сорняка и один техногенный, который, если помните, ликвидирован в конце июня. Теперь там дефектная антенна заменена, и вероятность перехвата нашего радиообмена снижена на пятьдесят процентов.
- А существующие два? - спросил помощник директора ЦРУ, курирующий «Драй-Бич», больше для того, чтобы двое чиновников из госдепа услышали обо всем от непосредственного исполнителя, - сам-то он был, разумеется, в курсе положения дел.
- Эти двое пока что находятся под контролем. Охранник при входе для технического персонала (его обхаживает Моссад) и переводчица в отделе технического планирования. На кого она работает, мы сейчас выясняем, но, судя по суммам, поступившим на ее счет под вымышленным именем, это не пресса.
- Но вы… - начал представитель госдепартамента, и начальник службы безопасности угадал его мысли с полуслова:
- Разумеется, сэр. Сейчас ее отдел работает только по «белой» и «желтой» тематике. «Серые» и «черные» материалы идут по дублирующей схеме. Естественно, все это согласовано с Лэнгли (Местопребывание штаб-квартиры ЦРУ). «Вот хитрец! Кивнул-таки в сторону начальства!» - с неудовольствием подумал помощник директора ЦРУ, но вслух произнес:
- Благодарю. А теперь давайте послушаем информацию о намеченном на второй уик-энд июля мероприятии. Прошу вас! - кивнул он своему соседу. Тот, не тратя время на вводные фразы, сразу перешел к сути:
- Намечена рабочая встреча группы экспертов и аналитиков с президентом и несколькими высшими чинами министерства обороны. За оставшиеся полторы недели вам, конечно же, следует провести все положенные в таких случаях мероприятия. Но кроме обычных мер, постарайтесь на этот раз подстраховаться дополнительно, на свое собственное усмотрение. Секретными являются даже тема встречи и персональный состав приглашенных, не говоря уже о решениях, которые, возможно, будут приняты.
- Понял вас, сэр. Моя служба сделает вес возможное, и даже кое-что невозможное. Но кроме меня есть и…
- Да-да. И администрация Белого дома, и военные тоже настроены серьезно. Вам предстоит сотрудничать…
«Великолепно», - думал начальник службы безопасности, слушая перечисляемые чиновником фамилии людей, с которыми ему предстоит иметь дело.
«Куча народу, тьма начальников, а если что-то произойдет, вся вина ляжет на институт. Да, я, конечно, буду с ними сотрудничать, но пусть они занимаются своим делом за пределами территории „Драй-Бич“. А здесь мне не нужно ни Шварценеггеров в темных очках, ни снайперов в вентиляционных колодцах… И их не будет! У нас своя система работы!» - думал он, практически не слушая заезжее начальство, но, уловив конец фразы, почтительно, с задержкой, кивнул, показывая, что все понял и готов выполнять.
Однако в день секретного совещания на территории института «Драй-Бич» все же появились широкоплечие джентльмены в очках, кажущихся темными (а на самом деле оснащенных селективными фильтрами). Вертолет президента сопровождали еще две точно такие же винтокрылые машины, оснащенные всей возможной аппаратурой и вооружением, что позволяло заметить террориста со «Стрелой» еще до того, как он ее запустит, а уж если запустит - сбить ракету. До сих пор случая испытать эти системы на практике не представлялось, но международная обстановка с окончанием «холодной войны» отнюдь не потеплела, а скорее накалилась, и с возможностью покушения приходилось теперь считаться даже больше, чем в годы противостояния с СССР.
Представителям прессы не сообщали о встрече, а тем журналистам, о которых было известно, что они имеют свои каналы информации о событиях, происходящих в Белом доме, по этим же каналам была передана настоятельная рекомендация на сей раз притвориться глухими и слепыми, и рекомендация эта была выполнена. Газетно-телевизионной братии, аккредитованной в Вашингтоне, не надо было объяснять, что бывает с теми, кто не обращает внимания на такие неофициальные приказы. В лучшем случае это лишение возможности работать на горячих направлениях, а в худшем… Автокатастрофы происходят на дорогах Америки достаточно часто, да и уличная преступность не слишком снизилась за время правления нынешнего президента, несмотря на его предвыборные обещания. Темнокожий подросток с ножом в поисках десятка долларов на порцию «экстази» - что может быть проще и обыденней?
Поэтому появление президента на откинувшемся сразу после приземления вертолета трапе не было встречено обычным салютом фотовспышек и энергичные девушки с микрофонами не клубились вокруг него. Спокойным и деловым шагом, сопровождаемый лишь двумя телохранителями, он вошел в одно из зданий института, где в небольшом подземном конференц-зале уже собрались ожидающие его высшие государственные чины.

* * *

Эта встреча должна была подвести итоги первого, аналитически-подготовительного этапа стратегической операции, имеющей целью установить качественно новый уровень влияния Соединенных Штатов в Европе. В последние десятилетия двадцатого века это влияние заметно ослабло - с исчезновением Варшавского Договора исчезла и угроза, заставлявшая европейских политиков жертвовать интересами своих стран ради американской военной поддержки. Дело дошло то того, что в 1996 году НАТО приняло решение о создании собственных «сил быстрого развертывания», без участия в них американских подразделений.
К тому же экономика интегрированной Европы значительно легче, чем американская, перенесла экономический спад, вызванный тем, что в странах Восточной Европы, и прежде всего в России, агрессивная политика японских и корейских промышленных компаний привела к потере Западом обширных рынков сбыта своей продукции. Медленно, но верно выходящая из кризиса российская экономика уже начала возвращать себе потребителей бывшего СССР, до сих пор отдававших предпочтение импорту.
Таким образом, Соединенные Штаты, традиционно считавшие себя лидером в мировой политике, неожиданно столкнулись с возможностью утраты своих позиций в Европе, и следовало как можно скорее найти пути к их укреплению. Экономические методы в данной ситуации не могли дать быстрого эффекта, но ведь такая великая держава, как США, достаточно часто обращалась и к «дипломатии канонерок». Термин, придуманный в конце девятнадцатого века, вполне употребим и теперь, правда больше в варианте - «дипломатия авианосцев».
Представитель института «Драй-Бич», обрисовав обстановку, перешел к более существенной части доклада:
- В настоящее время наиболее выгодным и удобным местом применения нашей военной силы являются Балканы. Республика Сербска Босна недавно заключила соглашение о прекращении огня с Боснией и Герцеговиной, а также с Мусульманско-Хорватской федерацией. Тем не менее соглашение это в любой момент может быть нарушено и боевые действия возобновлены. Если подобное произойдет по вине боснийских сербов, Соединенные Штаты и НАТО либо сохранят нейтралитет, либо поддержат мусульман, и в кратчайшие сроки война закончится полной победой Республики Босния и Герцеговина. Одновременно с этим стоит воспользоваться экономическими и политическими ошибками нынешнего лидера Болгарии Кенчо Кенчева и установить прямое военное присутствие в этой стране, разумеется по просьбе нового правительства. Таким образом, мы сможем оказать давление на Трансбалканию в случае, если Павко Вазник решит поддержать боснийских сербов.
Согласно прогнозам наиболее вероятный исход операции будет таков: Болгария становится фарватерным союзником не НАТО, а конкретно США, Мусульманско-Хорватская федерация попадает под контроль США на восемьдесят процентов, а Трансбалкания оказывается на грани финансового и политического краха, что позволит убрать со сцены непредсказуемую фигуру Вазника и утвердить в руководстве страны кого-нибудь более лояльного. Окончательную кандидатуру можно будет подобрать в процессе.
Менее вероятна, но все же возможна ситуация, когда Вазник окажет открытую военную поддержку Сербской Босне. В таком случае против Трансбалкании останется только применить силу, вплоть до полного разгрома ее вооруженных сил и насильственной смены руководства.
- Погодите! - прервал докладчика президент, до сих молча и внимательно слушавший. - Все у вас получается слишком легко. Не хочу никого обидеть… - он выразительно глянул на военных. - Но ведь Трансбалкания - это большая часть бывшей Югославии, которая была не самой слабой в военном отношении страной! Вы уверены, что мы справимся без потерь, могущих взбудоражить конгресс?
- Вполне. Вот конкретные данные: из трехсот самолетов бывшей социалистической Югославии к современным типам относятся лишь шестнадцать МИГ-29, некоторую боевую ценность представляют девяносто восемь МИГ-23, а остальные самолеты - легкие и устаревшие. Достаточно будет нескольких вылетов ударно-истребительной группы с одного авианосца, чтобы раз и навсегда завоевать превосходство в воздухе. К тому же специалисты из ЦРУ разработали и готовы привести в действие кое-какие мероприятия по снижению боеготовности этих самолетов еще до начала боевых действий.
- Да говорите яснее! - раздраженно бросил президент. - Или боитесь, что мне не понравится идея устраивать диверсии против пока что нейтральной страны? Правильно боитесь, кстати сказать.
- Зачем диверсии, сэр! - возразил директор ЦРУ. - Чтобы современный самолет не смог взлететь, не обязательно его взрывать. Бывает достаточно нехватки пары предохранителей на сумму в семьдесят центов, чтобы десять миллионов долларов летающей смерти превратились в бесполезную груду железа.
- Ну, это уже лучше. Я не против деликатных операций, вы знаете, но когда есть возможность обойтись без них… Впрочем, вернемся к вопросу военной конфронтации с Трансбалканией. Что там по наземным силам?
- Наземные силы Вазника достаточно мощны, хотя в числе его шестисот танков не менее трети составляют Т-34 времен Второй мировой. Однако при условии господства в воздухе уничтожение даже самого современного танка - вопрос несложный. У Саддама Хусейна тоже было много танков, но проблем с ними не было никаких.
- Господство в воздухе… - медленно произнес президент и задумался. Никто не решился нарушить молчание, но вскоре он заговорил вновь: - Какова вероятность, что мы не сможем его завоевать?
- Близкая к нулю, сэр. Поставки новой техники и вооружения сербам могут осуществить только страны, традиционно ведущие антиамериканскую политику. На данный момент ни одна из них не имеет возможности что-то оторвать от себя и отдать сербам - ни боснийским, ни трансбалканским. Теоретически возможны поставки из Франции, но, по нашим данным, Париж поддерживает хорватов и очень настороженно относится к сербам.
- Ну что ж, в таком случае надо будет обойтись без эмбарго ООН. Но вы ничего не сказали о России и Украине?
- Я готовился к этому перейти. Обе эти страны достаточно сильно зависят от кредитов как наших, так и международных. По нашим оценкам, выполнение любой акции правительств России и Украины можно приостановить и прекратить, используя исключительно финансовое давление. Кроме того, по данным ЦРУ и военной разведки, у Украины сейчас нет «лишних» самолетов, у нее хватает проблем с поддержанием собственной боеготовности. Что касается России, то мы сейчас отслеживаем судьбу буквально каждого конкретного самолета, вплоть до поставленных на консервацию и, наоборот, строящихся. Кроме того, мы имеем возможность оказывать непосредственное влияние на политику авиационных фирм, вплоть до склонения их руководителей к тому или иному решению.
- Да, «Боингу» не повезло, что вы работаете не на него. Парни из Сиэтла много бы дали, чтобы «Туполев» прекратил продвижение своего «двести четырнадцатого» в «третий мир».
- Сэр, если хотите дать такое задание…
- Нет-нет! - засмеялся президент. - Конечно, что хорошо для «Боинга», хорошо и для Америки, но в таком случае лоббисты от «Локхида» и «Дугласа» сожрут меня заживо. Нет, пусть уж промышленники сами решают свои вопросы, у них есть достаточно богатый арсенал средств. Итак, вы уверены, что новая техника в Трансбалканию и Сербску Босну не поступит?
- Да, сэр.
- Хорошо. Допустим, я дам добро на проведение этой акции. В какой срок она закончится?
С места поднялся один из трех присутствующих генералов.
- Сэр, мы считаем, что месяца на подготовку и двух непосредственно на проведение акции нам будет вполне достаточно.
- Два месяца… Это слишком много. Ни мировое общественное мнение, на которое еще как-то можно наплевать, ни мнение населения нашей страны, что гораздо важнее, не одобрит такой длительной войны. Даже если она будет вестись в основном чужими руками. Все надо закончить в течение месяца. Максимум - полутора. Если не выдержите эти сроки, мне придется скомандовать полный назад. Сможете обеспечить такую скорость?
- Да, сэр, не сомневайтесь. Про два месяца я говорил…
- Ах, ну да! Как сказала коза носорогу в день творения: просил бы четыре, дали бы хоть два! Ну что ж, джентльмены, можете считать, что я согласен с планом операции… Кстати, а как вы ее назвали?
- «Затишье в горах», сэр! - доложил другой генерал.
- Это намек на «Бурю в пустыне»? Я бы не стал этого делать… Знаете, друзья, назовите все это просто «Горец», операция «Горец». Помнится, был такой телесериал для тинэйджеров и домохозяек.
Взмахом руки президент дал понять, что встреча окончена. Конечно, впереди, по ходу развития операции, будет еще множество совещаний, но сейчас определилось главное - операции «Горец» быть.

* * *

Когда высокие посетители покинули территорию института «Драй-Бич», начальник службы безопасности испытал большое облегчение. Никаких чрезвычайных происшествий не случилось, «сорняки» были нейтрализованы, а люди из команды президентской охраны не слишком лезли в чужие дела. Он уезжал домой с чувством исполненного долга, уверенный в том, что если где-то и произойдет утечка информации, то не в подопечном ему институте.
Эта мысль была совершенно правильной. Действительно, вины службы безопасности института не было в том, что уже через неделю на стол секретаря Совета Безопасности при Президенте России легла сводка, в общих чертах описывающая план операции «Горец» и меры, намеченные для блокировки возможной реакции России. Завербованный еще до развала системы социализма разведкой ГДР, мелкий чиновник государственного департамента США с тех пор сделал хорошую карьеру, и через его руки проходили многие секретные планы. Когда после объединения Германии разведка бундесвера проверяла архивы, у немецких военных хватило ума не выдать союзникам этого человека, а аккуратно и осторожно продолжать его использовать. Выждав некоторое время, российская сторона со всеми предосторожностями дала понять, что данные по агентам ГДР существовали не только в Берлине и если Германия не хочет лишиться ценного источника, то должна делиться информацией и с Россией тоже. Сделка была заключена, и зарплата чиновника теперь только наполовину состояла из денег немецких налогоплательщиков, другую же ее половину обеспечивали нефтяники Тюмени и Уренгоя.
Однако самым обидным и неприятным было то, что институт «Драй-Бич» в своих оценках возможностей России оказался прав. Даже поставленная в известность о готовящейся интервенции на Балканах, Москва была не в силах воспрепятствовать ей без существенного ущерба для себя. Вернее сказать, почти не в силах, да и успех этого «почти» тоже был достаточно сомнительным. Тем не менее ответное решение было принято.
Россия. Четверо Грохот реактивного двигателя был похож на звук рвущегося куска ткани - так этот звук, наверно, услышал бы муравей, окажись он на этом куске, если, конечно, муравей слышит звуки так же, как люди.
Боевой самолет, трехкрылый силуэт которого еще не примелькался в этих краях, прошел на небольшой скорости и высоте, оглушая окраину донского городка, и через несколько секунд, удалившись от последних домов на десяток километров, резко прибавил скорость.
Молодой шофер потрепанного ЗИЛа, копавшийся в моторе около раскрытых ворот гаража, посмотрел самолету вслед и сказал вылезшему посмотреть приятелю, который до сих пор сидел в кабине и дергал стартер:
- Колян Морозов, Казак, ну, с нашей школы, ты ж его знаешь. Он, когда приезжал, так и сказал: буду здесь пролетать - все сразу услышите. Точно, раза три уже пролетел.
- Ему ж за это потом по мозгам от начальства? - предположил приятель.
- Да нет, не должны. У них тут коридор, Колян только ниже, чем положено, летит, вот и все.
- Так и ниже тоже, небось, нельзя.
- Колян хвастал, что он там лучший летчик, на доске висит и все такое. Поблажки-то за это должны же быть? Ну ладно, лезь за руль, крутани еще чуток!
А СУ-37 старшего лейтенанта Николая Морозова широким полукругом набирал высоту. Под ним расстилались донские степи, и сам Дон уходил вдаль, изгибаясь широкой темно-синей лентой среди бескрайних, даже с высоты, желтых и коричневых полей, темно-зеленых островков леса и светло-зеленых квадратиков и кругов поливных бахчей. Николай видел залитые солнечным светом холмы, покрытые голубоватой травой, дорогу и лежащих на асфальте ленивых коров, никак не реагирующих на объезжающий их автобус…
«Двадцать восьмой, тридцать секунд до задания. Не спи, замерзнешь!» - ворвался в наушники знакомый голос. Летчик усмехнулся и привычно окинул взглядом приборную доску, хотя чем-чем, а доской это творение инженерной мысли назвать хотелось меньше всего. Курс, высота, координаты, режимы, готовность…
Коротко пискнул сигнал захвата цели, а многофункциональный индикатор (МФИ) потемнел, и вместо символических изображений второстепенных сейчас приборов на нем появилась цветная карта местности, подсвеченная несколькими радиолокационными станциями - одна «своя» и две «вражеские». Кроме того, у противника оказались две зенитно-ракетные установки, их зоны поражения тоже были отмечены светящимся ореолом, слабеющим по краям, где вероятность поражения снижалась. В одной из этих зон был темный провал - «враг» по каким-то причинам расположил свои установки на склоне холма, и его гребень создал мертвую зону. «Грех не воспользоваться такой возможностью, - подумал было Морозов, но тут же у него в голове мелькнуло:
- Уж слишком это заманчиво, цель прямо туда и заманивает…» Цель, а вернее цели - два ударных самолета «противника», уже выделенных бортовым комплексом на фоне усердно выставляемых помех - неторопливо шли как раз вдоль одного из холмов.
- Нет, ребята, эти игры не со мной! - чуть ли не вслух произнес молодой летчик и решительно начал маневр.
Солнце блеснуло на острой кромке переднего горизонтального оперения, когда СУ-37 резко завалился набок и ринулся вниз. Обе цели были уже в пределах досягаемости, но следовало подойти поближе, чтобы быть уверенным в успешности пуска. Конечно, противодействие противника было условным, но и цели, и ракеты, подвешенные сейчас на крыльевых катапультных установках, были вполне реальными.
Морозов не стал уходить в мертвую зону, а, разогнавшись до скорости, равной полутора скоростям звука, огромной иглой прошел сквозь одинокое облако, повисшее в небе как раз там, где его скорее всего могла сбить вторая зенитная установка «противника».
«Не успеете! - пробормотал он про себя, зная, что бортовая система самостоятельно выбрала наиболее эффективные в данной обстановке помехи и в любой момент готова начать отстрел ловушек. - А я успел!» - и летчик нажал на кнопку пуска.
Самолет два раза тряхнуло, и хвосты выброшенных ракет полыхнули белым пламенем. Две блестящие металлические стрелы начали уже свой самостоятельный и недолгий полет.
Для двух переделанных под радиоуправление престарелых истребителей МИГ-17, возраст которых едва ли не превышал возраст охотящегося на них старшего лейтенанта, этот вылет в роли штурмовиков «противника» стал последним.
Заряд ракет был рассчитан на гораздо более крупную цель, и дюралевые лохмотья обоих МИГов далеко разлетелись по степи…
Аэродром Морозовска (или Морозовской, как многие до сих пор называли город, бывший когда-то станицей) имел давнюю историю и видел много разных самолетов. Взлетали с него и краснозвездные ястребки, отчаянно пытавшиеся сдержать рвущихся к Волге немцев, и «юнкерсы», что бомбили Сталинград, а потом снова устремлялись туда, но уже груженные продуктами и боеприпасами для погибающей в окружении армии Паулюса. Делали здесь промежуточные посадки и транспортники, снабжающие дармовым оружием дружественные (пока их кормят) африканские режимы; отсюда на неудавшийся чеченский «блицкриг» летали истребители-бомбардировщики… А сейчас Морозовский аэродром встречал новые самолеты - перехватчики СУ-37, которые только-только начали поступать на вооружение российской армии.
Перехватчик коснулся полосы, недолго прокатился на двух колесах и плавно опустил нос, осторожно утвердив переднюю стойку на полосе. Взревел на реверсе притихший было двигатель, вновь сбавил тон - дальше Николай использовал только колесные тормоза - и наконец окончательно смолк, когда самолет остановился точно у поджидавшего его КрАЗа с буксировочной штангой.
- Класс! - восхитился солдат с тягача, которому осталось только чуть-чуть подать вперед, чтобы подцепить буксир. Тем временем фонарь кабины плавно поднялся и показалась голова летчика, снимающего защитный шлем. - Как слетал, Колян? - Солдат жил со старшим лейтенантом на соседней улице, пару раз они ездили домой на одном автобусе, и Морозов не очень то стремился к сохранению уставной дистанции.
- Нормально. Все что надо завалил, что не надо тоже!
- Фирма веников не вяжет! - одобрил земляка солдат и уселся за руль. Рыкнул двигатель, и самолет покатился вслед за КрАЗом к стоянкам, где его уже ждали наземные службы.

* * *

До офицерского общежития было, в общем-то, недалеко: аккуратные бело-зеленые дома, выстроенные в свое время турецкой фирмой для выведенной из Германии части, виднелись даже из окон командно-диспетчерского пункта. Но ближе к вечеру, после окончания летной смены, почти все предпочитали ждать автобуса - по времени получалось примерно то же, что пешком, но зато не надо было идти по пыльной, прожаренной за день дороге.
В комнате отдыха молодые летчики живо обсуждали знакомых и не очень девушек, строили планы на выходные, подшучивали друг над другом - словом, стоял обычный веселый гомон. Николая поздравили с победой, он всех поблагодарил, но не присоединился к общему разговору, а, глянув на часы, подошел к столу, где лежал пульт от старенького «Фуная», докручивавшего в углу комнаты последние кадры рекламы перед выпуском новостей.
Николай прибавил звук, и сочный голос на всю комнату сообщил:
«…Европейская политика может подождать, пока русский царь ловит рыбу! Александр второй, всемирная история, банк „Империал“».
- Колян, да это каждый день показывают! - Но Морозов лишь махнул рукой - уже начиналась заставка информационного выпуска.
«Здравствуйте. - Ни голос, ни лицо ведущей не были радостными. - Как всегда, в начале выпуска последние сообщения о новом балканском кризисе. Василий Иванов передает…» - На экране со значком РТР в углу замелькали кадры: артиллерия на позициях, вспухающие на фоне гор разрывы, вереницы беженцев… Хрипловатый голос корреспондента быстро комментировал:
«Сегодня днем самолеты НАТО нанесли ракетно-бомбовый удар по оборонительным позициям войск Харжича в Сербской Босне. Как заявил командующий объединенными силами, этот налет был сделан в рамках умиротворения боснийских сербов, нарушивших соглашения о прекращении огня и демаркационной линии. Лидер Трансбалкании Павко Вазник заявил… - На экране обозначилась известная с недавних пор всему миру тучная фигура человека, создавшего из остатков Югославии новую федерацию. - … что новое югославское государство не станет сейчас поддерживать боснийских сербов, но оставляет за собой право в любой момент изменить это решение. Учитывая нынешнюю позицию Запада, такая оговорка является скорее пропагандистским шагом, нежели серьезным предупреждением».
Два «ягуара» на экране (теперь кадры были от Си-эн-эн, съемка, очевидно, велась с третьей машины) неторопливо заложили вираж и, выровнявшись, произвели залповый пуск неуправляемых снарядов.
- Идут, как мои сегодня! - воскликнул Николай. - Вот кого валить надо, а не наши болванки!
- Ты б завалил… - заметил кто-то.
- Запросто! Вот, вот и вот! - несколько энергичных жестов ладонями продемонстрировали собравшимся, как бы атаковал, и как вышел бы из атаки старший лейтенант Морозов, окажись он в небе Боснии.
- Да кто ж тебе даст! Этим-то все можно, а нашим… Братьев-славян, и то не дают поддержать. Буржуй цыкнет - и все, тишина, лапки кверху.
- Так сербы же первые полезли? - осторожно вмешался еще кто-то.
- Как же, первые! - зло возразил Морозов. - А мусульмане прямо ангелы небесные, вместе со своими покровителями в Штатах.
- Товарищи офицеры! - раздался возглас от двери, и тотчас новый голос, не особенно громкий, но заставивший притихнуть все остальные, прервал начавшееся движение:
- Вольно! Продолжайте отдыхать. Старший лейтенант, зайдите ко мне.
Командир части вышел. Кто-то нажал на пульте кнопку, и «Фунай» замолк. В наступившей тишине сочувственный голос произнес:
- Ну вот и довыступался Колян. Щас вставят.
- Да ладно, - попытался отмахнуться Морозов. - Жаль, что на автобус опоздаю, а так - за что вставлять? Говорил то, что я думаю, да и не только я.
Морозов махнул рукой и вышел, внутренне готовый к разговору неприятному, а главное - бесполезному, потому что мнение о событиях на Балканах и о роли России в них имел твердое и менять его не собирался.
- Садитесь, - предложил ему командир полка, а сам остался стоять у стола. - Значит, так, товарищ старший лейтенант. Мне известны ваши убеждения… Они, правда, не во всем совпадают с политикой правительства, но тем не менее я вас за них уважаю - не так уж часто в наше время встретишь человека с хоть какими-то убеждениями. Все больше деньги, деньги, деньги… Впрочем, без них тоже никуда, я прав?
- Так точно, товарищ полковник.
- Вы действительно считаете, что Россия должна сейчас поддержать Сербску Босну, несмотря на всю международную обстановку? И действительно согласились бы принять в этом участие?
- Так точно, товарищ полковник.
- Тогда продолжим. Разговор будет конфиденциальный…

* * *

Подполковник Андрей Петрович Маланец был невысок и неширок в плечах, но зато весьма объемист в талии. И лицом, и фигурой он был очень похож на этакого добродушного и ленивого толстяка из мультфильмов. Однако это было только внешнее впечатление: добродушности в нем было не больше, чем в любом другом офицере, сумевшем быстрее многих сверстников получить две крупные звезды на погоны и дослужившемся до чина начальника летной части полка.
Леность его тоже была кажущейся: и по службе, и вне ее подполковник Маланец редко упускал возможность взять свое, да и ничейного прихватить. Чужого Маланец принципиально не брал, считая воровство делом вульгарным и солидного человека недостойным - правда, ничейное и чужое не всегда удавалось четко различить. Короче, молодые, да и кое-кто из немолодых офицеров, за глаза звали его Хомяком, и даже командир полка иногда использовал это прозвище - уж больно оно шло к толстым щекам, усам и бакенбардам подполковника.
После планового совещания в конце недели, уже отпустив всех собравшихся, командир полка вдруг произнес, сознательно подражая интонациям Броневого-Мюллера из бессмертного телесериала:
- А вас, Маланец, я попрошу остаться. Подполковник прикинул, что разговор будет неслужебный, и улыбнулся, поддержав шутку начальства. Дождавшись, пока офицеры покинут кабинет, полковник открыл на своем столе небольшую панель и нажал две кнопки. Под ними замигали два маленьких красных огонька, а когда на окна с тихим жужжанием опустились плотные шторы, сначала один, а потом и второй красный огонек сменился зеленым. В тишине кабинета теперь слышалось тихое гудение: система защиты от прослушивания вышла на рабочий режим.
«Вот так неслужебный разговор!» - подумал Маланец и попытался вспомнить, когда и по какому поводу в последний раз при нем использовалась эта аппаратура. Но вспомнить не успел, потому что полковник спросил:
- Андрей Петрович, вы что-нибудь слышали о фонде славянской культурной общности?
- Да что-то слышал. Кажется, после наводнения в Польше фонд этот поставил туда партию вертолетов, чуть ли не себе в убыток.
- Правильно. Так вот, в наш полк пришел приказ… то есть не совсем приказ. Скажем так, просьба высшего командования установить связь с этим фондом и поинтересоваться, не нужны ли ему военные летчики на службу по контракту.
- И вы поинтересовались?
- Да, пришлось. Бывает, что просьбы приходится выполнять быстрее, чем приказы. Так вот, оказалось, что летчики, причем не просто летчики, а летчики-истребители с хорошей техникой пилотирования и высоким уровнем боевой готовности очень нужны этому культурному фонду, нужны срочно. И от командования опять же поступила просьба фонду помочь.
- Это что же, волонтеров набирают? - спросил Маланец, оценив ситуацию.
- Верно, Андрей Петрович, волонтеров. Причем на боевые действия.
- Балканы?
Полковник мельком глянул на огоньки системы засекречивания, по-прежнему светившие успокаивающим зеленым светом, и кивнул:
- Да, Балканы. Всех деталей, естественно, никто не знает, известно только одно: летчики там будут без документов, без званий, и без поддержки российских властей в случае чего. Платить им будут «черным налом» либо лично там, либо доверенному лицу здесь, по семь тысяч зеленых в месяц, плюс премиальные за боевые вылеты, плюс пособие по смерти. Так что к тебе моя просьба: крепко подумай, с кем из наших ребят можно на эту тему поговорить. Как кто летает-воюет, тебе виднее…
- Да-а уж, пожалуй, что так, - протянул Маланец в раздумье, не боясь выглядеть нескромным: свой талант летчика он уважал, и уважал совершенно справедливо. - Товарищ полковник, а ведь, если честно, я бы и сам туда отправился. Мало ли что без звания!
Командир прищурился:

1 Следующая страница


Разорванное небо 2

- Ты, я помню, после первого Афгана дачу построил?
- Ну, построил, - согласился подполковник.
- А после второго «мерседес» купил?
- Купил, - снова не стал перечить Маланец и добавил: - А что, хорошая машина. Картошку с дачи возить очень даже удобно, пока ничего другого не было. Только ведь проверяли меня тогда - и политотдел проверял, и округ, и светлой памяти КГБ… Все законно!
Полковник усмехнулся:
- Да-да, именно возить, именно законно, и именно картошку Ты, Хомяк, мне лучше честно скажи: зачем тебе еще деньги? Мне тут особисты разработку дали почитать - там и о тебе есть, и о сыне твоем, и о жене со свояченицей. Интересный материальчик.
Маланец молча сглотнул: а он-то думал, что особый отдел с самой перестройки занимается откровенным бездельем. Если они и впрямь нарыли…
- Ну-ну, не бледней, я не завистливый. Просто интересно. Давай так: скажешь, чтобы я поверил, - отпущу, не скажешь - прижму.
«А что бы и не сказать? Тем более, полкан меня давно знает, поймет, что не вру!» - Есть у меня, товарищ полковник, извините, мечта. Аэродром свой и самолетиков небольших чуток. Чтоб, когда от службы отойду, при знакомом деле быть и чтобы, уж не судите за прямоту, сверху - никакого начальства. Для денег - людей возить, которые платить смогут, а для души - пацанов летать учить. С кем в пай войти, есть уже на примете, но моя доля должна быть сильнее. Затем и кручусь.
- Да уж, крутишься, - согласился полковник. И вдруг неожиданно усмехнулся:
- А меня к себе возьмешь? Сторожем, к примеру?
- А чего ж не взять? - Маланец снова заулыбался, почувствовав, что под этой вроде шуткой кроется намек на возможность серьезного разговора. - Хоть сторожем, хоть дворником, всегда пожалуйста!
- Это хорошо. Вернешься - напомню про обещание, учти! Только ты уж вернись, а то нехорошо получится. Тогда, значит, так: вот телефон в Москве. Не записывай, запомни. Позвонишь и скажешь…

* * *

Небольшой самолет, заходящий на посадку в аэропорт Домодедово, привлек к себе внимание почти всех, кто мог его видеть, - и пилотов лайнеров, ждущих разрешения на вылет, и их пассажиров, и работников многочисленных аэродромных служб. Этот самолет был единственным в своем роде - сверхзвуковой административный С-96. Его история была весьма примечательна: в свое время одна из африканских стран заказала небольшую партию двухместных истребителей-бомбардировщиков СУ-34, и два из них - в учебном четырехместном варианте. Самолеты были готовы к отправке, но в стране той произошел переворот, у нового правительства денег на оплату заказа не нашлось, и уже готовые самолеты были переданы российским ВВС, все, кроме одного. «Слава-Банк», обеспечивавший сделку, в качестве компенсации за потери оставил себе один из четырехместных СУ и, заплатив фирме дополнительную сумму за переоборудование, получил в свое распоряжение сверхзвуковой пассажирский самолет. Его эксплуатация и содержание обходились весьма дорого, но престиж стоил дороже.
После посадки самолет с гордой надписью «Слава-Банк» проследовал за аэродромным «жигуленком», увенчанным оранжевыми мигалками, к отдельно стоящему в стороне ангару Убедившись, что дальше в нем надобности нет, водитель «Жигулей» погасил огни и развернулся в сторону взлетной полосы, а С-96 дальше покатился в одиночестве, немного подпрыгивая на стыках бетонных плит.
- Ну и аэродром! - заметил пассажир, сидящий справа от летчика.
- Да уж, не Хитроу, - согласился летчик, немолодой мужчина с лицом, чуть ли не наполовину скрытым седеющей бородой. Немного помолчав, он спросил пассажира: - Лев Сергеевич, так мы сейчас на Ходынку, не в Тушино?
- Да, мне в контору на «Динамо» надо. Или тебе неудобно, а, Дед? Смотри, я могу и Илюху напрячь, он сегодня здесь дежурит.
- Почему неудобно? Очень даже удобно, - ответил летчик, останавливая самолет. Стандартный аэрофлотовский трап, не очень гармонирующий со сверхзвуковым самолетом, подкатил почти мгновенно, и водитель трапа немного поиграл рычагами, подгоняя его высоту. Пассажир вышел, потянулся, повертел головой, разминая шею, а заодно примечая фигуры охранников. Затем он вынул из нагрудного кармана телефонную трубку и нажал кнопку.
- Алло, Илья? Готовь маленького. Все остается, как я сказал: ты здесь, а я с Дедом лечу.
- Понял, маленький готов, - отозвался голос в трубке.
Говорили на ходу: оба прилетевших шли к ангару, около которого стоял наготове маленький самолетик ИЛ-103, использовавшийся для полетов на внутримосковские аэродромы. Его фюзеляж украшала не витиеватая надпись «Слава-Банк», а строгий логотип «Коммерческий банк „Омега“», что, впрочем, не мешало Льву Сергеевичу, а для кое-кого и Коту Шатурскому, иметь решающее слово в делах и того и другого.
Несмотря на то что комфорт, предоставляемый маленькими самолетами и вертолетами, не шел ни в какое сравнение с возможным в современных представительских автомобилях, Лев Сергеевич любил именно этот способ передвижения: двигайся ты хоть в «роллс-ройсе», хоть в «Запорожце», все равно пробки на московских улицах уравняют их возможности, особенно если надо ехать куда-то через весь город. Его личный пилот и старый друг Виктор, привыкший еще со времен зоны в Потьме откликаться на прозвище Дед, как-то раз предложил устроить соревнование с водителем Льва на дистанции Внуково - главный офис - Шереметьево. Лев Сергеевич из интереса согласился, и чистый выигрыш в пользу ИЛ-103 получился примерно в час. а кроме того, у тогдашнего его «мерседеса» пришлось править крыло: не желая отдавать победу, водитель попытался пролететь на красный, и лишь отличные немецкие тормоза спасли его тогда от серьезной аварии.
И сейчас, глядя вниз, на вереницу машин, спешащих поскорее добраться до кольцевой и вносящих свою лепту в смог московских заторов, пассажир сочувственно покачал головой.
- Даже жалко их, а?
- Ну, не всем же быть такими крутыми, - отозвался пилот, хорошо различающий, когда с ним разговаривает преуспевающий бизнесмен Лев Сергеевич, когда - пахан Кот Шатурский, а когда просто старый друг Лева.
- Ага, вот сейчас, если одно дело не выгорит, я тоже буду, как они. Но задумка хороша, слышь?
Дед послушно кивнул. Не так уж часто хозяин двух банков рассказывал ему о своих делах, и если рассказывал, то означило это только одно: Лев Сергеевич в успехе не уверен и ждет оценки своих сомнений от человека неискушенного. А о том, что разговор не уйдет дальше, шеф не беспокоился: Деду он доверял очень давно и имел на то основания.
- Ты самолет СУ-37 знаешь?
- А то! Во многом с нашим С-96 схож.
- Тут сверху моему фонду славянской общности подкинули идейку поставить в Сербску Босну партию этих машин. То есть по контракту как бы в Индию, но в последний момент там «отказываются», и машины уходят типа в никуда. А когда на Западе разберутся, что их грызунам на Балканах камешек подкинули, - с нас и спрос совсем другой, не то что с президента, мы люди частные. Хотя, конечно, вся эта затея шита белыми нитками, ясно, руководитель наш вовсе не дурак и не станет такие дела держать под контролем.
- А полетит кто?
- Наши, на контрактах. Тоже фонд подыщет, пока сербов не поднатаскаем. У меня вот в чем сомнение: оплату они ставят в зависимость от эффективности применения. То есть какую-то часть суммы мне страхуют через государство, но основные бабки должны идти от сербов. Вот и думаю: а не погорячился ли я, согласившись? Хотя, не согласись я, другого бы нашли, я знаю - они и Маргишвили, и Жоржу Рубчинскому ту же удочку закинули, но пока они мычали-телились, мои люди и влезли. Так что скажешь?
Самолет качнул крыльями - то ли порыв ветра, то ли дрогнул штурвал в руках пилота.
- Что скажу. Затея серьезная, но реальная. Дело-то не столько в самолетах, сколько в людях, в летчиках, а летчиков хороших у нас много.
Голос Деда неожиданно ожесточился:
- Даже слишком много, прореживать приходится.
- Ну-ну, опять тебя понесло? - голос пассажира разительно изменился, и теперь с пилотом говорил не бизнесмен Лев Сергеевич, и даже не вор в законе Кот Шатурский, а просто Лева - старый приятель, знающий и понимающий заскоки своего друга. - Да брось ты про старое! Я ж тебе верю, и ребята верят, а это главное!
- Нет, Лева, боюсь, уже не брошу Я ведь сам себе иногда не верю: может, и правда не сбивал я никаких бомбардировщиков, и вообще под Ханоем не был? Как по документам написано, так и есть, а все остальное во сне приснилось… Ведь тот МИ-6, который меня с разбитого аэродрома на полосу в Фан-Ду перетащил, со второго рейса так и не вернулся! Кто подтвердит? Никто! По всем бумажкам я остался там и до Ханоя дойти не мог. И про сбитый Б-52 наврал, что и разоблачил замполит наш доблестный…
- Вить, да успокойся ты. А то прилетим - опять руки зачешутся. А кого бить-то? Замполитов у нас нет! Меня, что ли?
- Да брось, - отмахнулся пилот и развернул самолетик вдоль Москвы-реки. - А знаешь, чего я хочу? На одном из этих твоих самолетов - туда. Там ведь штатовцы беспредел в небе творят, вот и сквитаемся.
- Ты че, мужик? - теперь с пилотом говорил Кот Шатурский, «авторитет». - Платят, что ли, мало?
- При чем тут «платят»? Ты мне платишь хорошо, только куда мне копить? Жена еще тогда ушла, детей нет, родителей похоронил. Не в деньгах дело, Лева, во мне самом, понимаешь? А контракт этот - хочешь на фирму тебе буду перечислять?
- Ой, обрадовал. Разжирею я на твоих грошах. Но ты бабками-то не кидайся! Деньги, особенно если за дело платят, уважать надо, через это и себя уважаешь. А что до тебя - подумаю, Дед, подумаю. Придумаю - скажу Заложив глубокий вираж, ИЛ-103 плавно снизился и через несколько секунд коснулся колесами полосы АО «Ходынский аэродром - авиация общего назначения». Льва Сергеевича уже ждала машина, и, коротко попрощавшись с Витькой-Дедом, он уехал. По недолгой дороге до офиса неожиданно для себя он отметил, что думает о только что закончившемся полете как о последнем полете с Дедом, словно решение уже принято.
«А чего тут решать? - подумал Лев. - Пусть отправляется, а то живет с камнем на сердце. Опять же, свой человек в деле будет, растолковать только ему придется что к чему».

* * *

Заместитель начальника метеослужбы Липецкого авиаотряда капитан Андрей Корсан с утра пребывал в скверном настроении. Ничего особенного в этом не было - последние три месяца улыбка его лицо посещала нечасто, но на этот раз обычная его мрачность дополнялась тяжестью в голове после вчерашнего праздника у друга.
«А что он праздновал-то? - попытался вспомнить Корсан. - То ли день рождения жены, то ли брата… Или еще что? Да какая разница! Был бы повод. Отвлекся, и то хорошо. Правда, теперь глаз болеть будет. Или что там у меня от него осталось…» Капитан потрогал ставшую за три месяца почти привычной черную повязку, скрывающую левую глазницу, и вновь - не хотел, а вспомнил тот злосчастный день.
…Усыпанная цветами свежая травка вдоль бетона, ряды самолетов. Он идет от них по тропинке, чтобы срезать путь до столовой. Вдалеке на пригорке стоит ИЛ-28, потускневший дюраль которого каждую весну «заботливые солдатские руки» покрывают серебрянкой. Этот уже лет двадцать стоящий неподвижно бомбардировщик - мишень, в самом начале обучения на ней отрабатывают простейшие приемы захвата цели и захода на нее, естественно без реального применения вооружения. Ближе, у тропинки, взвод солдат, будущих операторов наземного целеуказания, и сама машина лазерной подсветки.
…На фюзеляже старого самолета замигало маленькое красное пятнышко, и Андрей машинально перечисляет про себя действия по захвату цели головкой корректируемой бомбы. Затем он отмечает, как следующий кандидат на звание младшего командира лезет в люк, и через несколько секунд машина начинает двигаться - наверное, парню велели сменить позицию.
…Вот он сдал назад, разворачивается. Андрей видит бегущее по траве пятно целеуказателя и восклицает: «Ублюдок, ты же лазер не погасил!» Гусеницы попадают в канаву, машина резко кренится, и в левом глазу Андрея вспыхивает тысяча красных солнц…
…Госпиталь, и мать того солдата, чуть ли не на коленях умоляющая Андрея простить мальчика, не губить его судьбу. И собственная полная опустошенность, непонимание - что надо этой женщине? Разве он хочет кого-то губить, зачем? Мало, что ли, своей беды?
…Комиссия, приговор: непригоден к полетам любой категории. Без глаза - чего еще было ждать? А ведь он ждал чуда, пытался напомнить комиссии о легендарном летчике-испытателе Анохине, что летал без глаза, и не просто летал, а поднимал новые самолеты…
…Командир полка, стараясь не смотреть на Корсана, предлагает ему должность замначальника в метеослужбе. Дело, в котором Андрей ничего не смыслит, да и ни к чему это ему: у заместителя-то и забот только за бумагами следить.
…Попытки занять себя хоть чем-то, уйти от черных мыслей, доказать хоть что-то окружающим и самому себе. Вечерние тренировки, превратившиеся в настоящее самоистязание, сил после них оставалось только на то, чтобы принять душ и провалиться в сон. И назавтра опять удар, блок, уход, подставка, захват, бросок… Бледный как мел, хрипящий партнер никак не может подняться с пола, не может вобрать воздух в легкие через сдавленное предплечьем противника горло. Шифу, учитель, и его слова, когда все закончилось:
«Ты слишком полон ненависти. Пойми, никто не в силах изменить прошлое, с этим ничего не поделаешь, но будущее в нашей власти. Не приходи ко мне пока. Вернешься, когда справишься с ненавистью».
…Нарочитая веселость друзей, да и сам тоже - ха-ха, этакий одноглазый пират Билли Боне, хотя Билли Боне вроде одноглазым не был. Кто-то даже предложил поменять одну букву в фамилии, чтобы не Корсан был, а Корсар. Тогда действительно показалось смешно, а сейчас вот не очень…
Андрей еще раз потрогал повязка достал из внутреннего кармана таблетку цитрамона, разжевал и, не запивая, проглотил. Гадость, но авось поможет до вечера, а там еще чего-нибудь примем. Сегодня день особый для Андрея и надо было держаться.
В этот день несколько лет назад среди скромных шоферских обелисков вдоль трассы Тамбов-Волгоград - руль над холмиком да веночек искусственных цветов - появился еще один памятник. Хвост самолета СУ-7, как будто врывшегося с размаху в землю. Андрей видел много памятников-самолетов, устремленных с бетонных постаментов в небо, но только этот напоминал о том, что каждый самолет как бы высоко он ни взлетел, в конце концов встретится с землей. И не всегда земля принимает своих сыновей мягко и нежно.
Погибшего курсанта похоронила конечно же не на месте катастрофы, да, собственно говоря и хоронить-то было особенно нечего, но именно туда приезжал Андрей и считал это место могилой друга. Последнее время он все чаще задумывался о трагической судьбе погибшего летчика, и его собственная судьба представлялась ему не многим лучше. Смотреть на уходящие в небо самолеты и знать, что эта жизнь навсегда для него закрыта.
Скрипнула дверь его кабинета на третьем этаже, звякнула, натягиваясь, пружина, и в комнату вошли два летчика - старший лейтенант и лейтенант, с которыми Андрей еще весной отрабатывал боевые задачи. Теперь они встречались гораздо реже, но все же ребята находили повод зайти к новоявленному метеорологу.
- Привет, Андрюха, как погодка? Шепчет?
- Да пока не знаю. Разведка из зоны не вернулась, через пятнадцать минут должны быть. А так, что могу сказать? «Над всей Испанией безоблачное небо».
- При чем тут Испания? - удивился лейтенант.
- Да, фраза эта знаменитая. После нее там гражданская война началась, и наши летчики на «ишаках» помогали испанцам с немцами воевать, - пояснил старлей.
- Вот ведь люди были, а? - восхитился лейтенант.
- На смерть шли только за идею, ни тебе славы, ни известности, про них ведь все было засекречено!
- А сейчас хоть и не за идею, тоже сплошной туман! - отозвался старший и, увидев недоумение на лице Корсана, тихо добавил:
- Понимаешь - только это строго между нами, - у нас тут ходят слухи, что набирают народ воевать, вроде как в Сербию. Денег кладут немерено, да только дураков, слава Богу, нет. На смерть идти за бабки на фиг надо, пусть они где в другом месте поищут. Вот ты б пошел?
- А меня б взяли? - Андрей произнес это как мог спокойно, но раздражение в его голосе все же ощущалось.
Старлей смутился, кляня себя за бестактность. Повисло неловкое молчание, которое нарушил лейтенант:
- А между прочим, могли бы и взять, начлет, когда со мной беседовал, конечно, темнил, но кое-что я понял… Это ж все неофициально, чтобы шито-крыто. Без бумаг, без аттестаций, чисто за результат. По-моему, это афера.
Андрей промолчал. Слова молодого летчика «могли бы и взять» ничего не обещали и ни к чему не обязывали. Но все же «могли бы»! Снова летать, это главное. И что по сравнению с этим опасность, деньги, безвестность?
Увидев садящийся метеоразведчик, молодые люди ушли, оставив Корсана с его бланками. Он же быстро оформил сводку и понес ее на визу к начальнику летной части. Когда бумаги были подписаны, вместо того чтобы повернуться и уйти, Андрей произнес:
- Товарищ подполковник, разрешите обратиться по личному. то есть отчасти личному делу?
Зворник. Подполковник Абаджиевич и его советники Некогда красивые и ухоженные предместья города Зворника, одного из последних опорных пунктов вооруженных сил Республики Сербска Босна, в течение двух дней превратились в развалины, и даже прекрасная с утра погода не могла сделать пейзаж этот хоть немного отраднее.
Солнце ярко освещало полусгоревший сельский дом, стены которого покрывали кажущиеся даже живописными языки копоти, расщепленную осколками яблоню за поваленным забором и уходящий вдоль него вверх разбитый проселок.
На его обочине, тяжеловесно подминая широкими, серыми от пыли шинами тонкие травяные стебли, безуспешно маневрировал, пытаясь спрятаться в жидкую тень яблони, огромный автобус, но помочь бы ему смог разве что развесистый африканский баобаб.
Тупое лобастое рыло громады смотрело в ту сторону, откуда доносилась канонада. В последние полчаса звонкие выстрелы танковых пушек и глухие хлопки минометов особенно зачастили, разрывы и треск пулеметов то и дело сливались в непрерывный звуковой фон, приглушенный расстоянием. Но вот накал далекого боя пошел на убыль - и теперь в паузах между выстрелами можно было расслышать стрекот кузнечиков, похожий на очереди из игрушечных автоматов, словно насекомых тоже захватила эта война.
Двухэтажный туристический автобус смотрелся здесь так же неуместно, как смотрелась бы полицейская машина на антарктической станции Амундсен-Скотт, но он был не менее реален, чем нависшие над долиной горы, отражающиеся в его затемненных стеклах. Правда, некогда щегольской «неоплан» давно потерял свою яркую рекламную раскраску, теперь он был покрыт угрюмыми камуфляжными пятнами, да и внутренний облик его претерпел значительные изменения.
На первом этаже осталось лишь несколько бархатистых кресел, отгороженных плотной занавеской от остальной части салона, где был установлен большой стол, застеленный картой, словно скатертью. Еще один стол, со стоящим на нем компьютером, в закутке ближе к носу был отгорожен другой занавеской. Рядом пристроилась мощная и компактная армейская радиостанция - то, что она армейская, сразу чувствовалось по дизайну, а, вернее, по его полному отсутствию.
Второй этаж, некогда предназначенный для туристов, любующихся красотами Европы, тоже не был обделен аппаратурой - здесь стояли еще передатчик, несколько блоков шифрующей системы, коммутирующая стойка, принтер-телетайп… Неизменным остался только бар, официально считающийся теперь «зоной психологической разгрузки». Его утварь включала богатый, но грязный ковер, маленький кожаный диван и пару пляжных шезлонгов, явно принесенных откуда-то потом: для загара в автобусе особых возможностей не было. Кроме того, в баре сохранился видеоблок «Панасоник», и главное - над стойкой красовалась внушительная батарея бутылок.
Все это великолепие, от радиокомплекса и двух длинноногих операторш связи до бутылок в баре и экологически безвредного сортира на первом этаже, считалось целиком и полностью принадлежащим подполковнику Абаджиевичу, командиру первой бронемеханизированной бригады «Утро священной войны» вооруженных сил международно признанной Республики Герцогбосна, входящей в состав Мусульманско-Хорватской федерации. Однако сейчас на передвижном командном пункте, заботливо удаленном от места боевых действий на безопасное расстояние, командира не было.
Вместо него на втором этаже, вход куда был возможен только по личному разрешению подполковника, а точнее в баре, обычно ревностно оберегаемом хозяином от чужого присутствия, находились двое.
Расположившись в шезлонгах, они держали в руках высокие стаканы с чем-то очень холодным: стеклянные стенки запотели, и когда пальцы держащего смещались на новое место, на стаканах оставались темные следы.
Хотя более разных людей трудно было бы себе даже представить, позы их одинаково свидетельствовали о некоем внутреннем дискомфорте и, пожалуй, о взаимной неприязни собеседников. Оба они напряженно прислушивались к звукам, доносящимся с улицы сквозь шум включенного на полную мощность кондиционера.
- Кажется, возвращается наш гостеприимный хозяин, - по-английски произнес наконец, откидываясь и пытаясь расслабиться, один из них. Немного протяжное произношение выдавало в нем уроженца южных штатов, да и выглядел Сидней Д. Милсон как типичный южанин. Этакий преуспевающий провинциальный фермер, которого легко можно было представить себе хоть за рулем огромного пикапа на ранчо, хоть с кнутом на рисовой плантации, а то и в воскресном церковном хоре. Крупный, сытый, с короткими светлыми волосами и голубовато-серыми глазами, он после Вест-Пойнта сделал стандартную карьеру армейского офицера. Особняком в ней стояла разве что операция «Возрождение надежды» - воспоминания о Сомали 1992 года были не из тех, что греют душу. Впрочем, считал он сам, нынешний период службы может оказаться еще более неприятным.
- Вы слышите? - опять обратился он к собеседнику, если можно было так назвать человека, который не сделал в ответ ни одного движения губами и теперь снова промолчал, наградив американца презрительным взглядом. Звали молчаливого компаньона Ахмед Ойих бин Салих аль Мансур, и похож он был на породистого арабского жеребца - тонкий, поджарый, с черными печальными глазами и черной жесткой гривой. Впрочем, себя со скакуном он никогда не сравнивал, предпочитая развлекаться занимательной зоологией в отношении других.
«Гибрид свиньи, собаки и англосакса, - подумал он, взглянув еще раз на Милсона. Близкородственное скрещивание, надо заметить». Чувствительная натура и хорошее образование позволяли Ахмеду получать изощренное удовольствие от подобных сравнений.
Вездеход снаружи взревел в последний раз, потом двигатель заглушили. Еще несколько секунд, и на лестнице раздались тяжелые шаги.

* * *

Когда подполковник поднялся в бар, накал его злости еще не достиг точки кипения, но до нее оставалось совсем немного. Вытерев потное лицо едва не порвавшимся, казалось, об острые скулы носовым платком, он налил полстакана из первой попавшей под руку бутылки (это оказался «Джонни Уокер») и обратился к гостям, тоже по-английски, бегло, но с чудовищным славянским акцентом.
- Селям! Удобно ли устроились на моем КП? Надеюсь, лимонад вам подали не теплый? Мухи не беспокоят?
Милсон ответно улыбнулся, с присущей ему прямолинейностью приняв все за чистую монету.
- Да, знаете, эти ужасные слепни! Умудряются проникать даже сюда и жалят чертовски больно! Как их только переносят ваши солдаты?!
- Ах, слепни. - Подполковник посмотрел куда-то мимо американца. - Я могу вам сказать, почему мои солдаты их не замечают. Потому что в долине их жалят сербские пули! - чуть не сорвался он на крик. - А это, сэр, гораздо больнее!
Повисло короткое тяжелое молчание.
- По-моему, ваше место в бою, Абаджиевич-эфенди, - вежливо прервал паузу Ахмед Ойих.
- Благодарю за добрый совет, он весьма кстати. Но мне там уже нечего делать. Мой танк подбит, а я суеверен и сегодня в другой уже не полезу Я приказал прервать атаку и окопаться. Официально довожу это до вашего сведения, господа советники. А теперь можете советовать.
Абаджиевич в упор посмотрел на араба с американцем, перекатывая за щеками желваки.
- Сначала потрудитесь объяснить свое решение, - по-прежнему вежливо произнес Ахмед. Впрочем, эта вежливость не делала его холодный голос теплее ни на градус.
- Причина очень проста. Если бы я дал приказ идти в атаку, то мои ребята его бы не выполнили. Они прекрасные солдаты, но все же не камикадзе - по пятому разу штурмовать этот проклятый Зворник с половиной оставшихся танков. Вы слышите - с половиной! Это ад!
- Забавно, не правда ли? Перед нами монастырь Святого Саввы, гяурская (у исповедующих ислам название всех немусульман) святыня, и вдруг - ад.
- Я исламского университета в Абу-Даби не кончал, - нахмурился подполковник. - И артиллерийской академии в Париже тоже. Но пять лет войны здесь хорошая школа, и я знаю, о чем говорю.
- О да! Сараевское пехотное училище - это, конечно же, школа военной мудрости.
- Помолчите лучше! - зло перебил советника подполковник. - Там у них по всей окраине врыты танки. За каждым забором!
- Так сожгите их. Неподвижная цель поражается легче движущейся… - вступил в разговор американец.
- Сам иди и жги! - сорвался Абаджиевич, но взял себя в руки и кивнул в сторону города: - Те, которые плохо стояли, мои солдаты уже уничтожили. Беда, знаете ли, в том, что стоящие хорошо уничтожить не получилось. Их ведь даже не видно, пушка торчит, и все. А пушка эта 100-миллиметровая, между прочим. Дерьмо, которое вы нам продаете, все эти М-48 и М-26 вьетнамских времен, она насквозь прошивает еще до того, как танки займут огневой рубеж.
- Но это вполне годные боевые машины! - возмутился американец.
- Годные для Голливуда, четвертую серию «Горячих голов» снимать. Я вам не Чарли Шин! Впрочем, чего я распинаюсь. Давайте вечером устрою вам экскурсию. Посмотрите, что остается от экипажа. Можете потом вставить в ежедневный отчет.
- Не надо на меня давить! - побледнел Милсон. - Я солдат, а не девочка из воскресной школы! Вы могли использовать минометы с закрытых позиций…
Абаджиевич язвительно продолжил:
- И сербские танки понесут значительные потери: осколки мин поцарапают краску у них на башнях. 82-миллиметровый миномет не противотанковая пушка! Или вы рассчитываете на нашу несчастную батарею 155-миллиметровых? При их кучности всего нынешнего боезапаса хватит как раз, чтобы подавить один Т-55. Неужели эти предложения - все, чем мне могут помочь два образованнейших консультанта? Или их помощь заключается прежде всего в опустошении моего холодильника?
- Почему же все! - Милсон почувствовал, что и он начинает злиться. Да кто это смеет делать ему замечания - выскочка-офицерик опереточного государства, зависящего только от милости его великой страны!
- Черт, я вижу, вы хотите убедить нас в безвыходности ситуации, ничего, мол, нельзя сделать, и все такое. Да, положение сложное. Но не надо передергивать! Я отлично помню ваши хвастливые утверждения… Кто заявлял, что у него под командованием лучшая пехота во всей Югославии? Или это говорили не вы, а виски у вас в брюхе? А теперь вы впадаете в панику, столкнувшись с мало-мальски серьезным сопротивлением!
- Мало-мальски?! У противника на чердаках пулеметные гнезда, из монастыря лупят снайперы, и в этих условиях мои ребята смогли подойти к окраине на пятьсот метров. Слышите, смогли! Сумели! А теперь я не знаю, как их вытащить оттуда, им головы не дают поднять. У меня только на эвакопункте двести раненых. А сколько еще На поле осталось? Если засиделись, господа, можете прогуляться, послушать их крики… А то, похоже мистер Милсон, что фундаментом вашей военной эрудиции служит любимый стиль деятельности «зеленых беретов»: сила есть - ума не надо.
- Уважаемый Абаджиевич-эфенди! - вмешался Ахмед Ойих с отвращением наблюдавший перебранку союзников. - Вам не кажется стыдным, пройдя за трое суток почти всю Сербску Босну, торчать целый день перед каким-то городком? Словно в нем сидят герои, а не сербы - свиноеды, трусы и пьянь.
- Вы считаете, что хорошо знаете этот народ? Мы, боснийцы, между прочим, тоже сербы, только отуреченные, хотя об этом и не любят вспоминать. И я знаю - когда земля уходит из-под ног, они, как и мы, будут стоять насмерть. Дело тут не в верности Харжичу или кому другому Мы насмерть стояли под Бихочем два года назад, и, боюсь, так же будут стоять сербы здесь. Говорите и делайте что хотите, но больше я атаковать не буду Полковник отвернулся и с неестественной методичностью стал смешивать себе сложный коктейль. Арабский советник Презрительно поджал губы.
- Я всегда знал, что вы плохой мусульманин, эфенди. А теперь понял, что вы еще и плохой солдат.
- Ну и что же, по-вашему, - демонстративно не оборачиваясь, бросил через плечо Абаджиевич, - сделал бы намоем месте хороший солдат?
- Сровнял бы эту гяурскую Ла-Рошель с землей. Вместе со всеми их монастырями, танками, чердаками и снайперами.
- Да ну? Из ротных минометов и танковых пушек?
- Нет, этим хороший солдат добил бы то, что еще будет шевелиться после бомборакетного удара пары-тройки эскадрилий тактической авиации.

Предыдущая страница 2 Следующая страница


3 Алексей Свиридов, Александр Бирюков

Подполковник на секунду с удовольствием представил себе эту картину, но потом горько усмехнулся.
- Пара-тройка эскадрилий. Ну да! У меня же в обозе где-то ядерный «Першинг» завалялся, прикажу найти, и никаких проблем. Что вы на меня так смотрите? Откуда у нас тактическая авиация? За эти дни сербы повтыкали в землю почти все то старье, которое у нас было, а новые самолеты еще, так сказать, в пути. У кроатов (Жители Хорватии), понятно, не допросишься, им самим сейчас жарко!
- Зачем же у них? - тонко усмехнулся араб. - Мы позволим себе попросить у нашего друга, мистера Милсона, организовать налет американской авиации.
- Э нет! Забудьте об этом, парни, - поспешил ответить американец. - Американские ВВС никогда не наносили удары по целям, расположенным так близко к гражданским объектам.
- Действительно, как я это упустил! - глаза Ахмеда Ойиха стали еще печальнее. - Какое благородство! Особенно если вспомнить Вьетнам или Корею, или посвежее - Ирак, например… Достаточно или продолжить?
- Вы не понимаете, - возмутился американец. - Это же совсем разные вещи, здесь все-таки Европа!
- Значит, в Азии, Африке et cetera можно ровнять города с землей, а в Европе не полагается? Мне нравится ваша логика, дорогой мистер Милсон.
- Мне тоже, - огрызнулся американец. Странное выражение, появившееся в глазах Абаджиевича, начало его беспокоить. - Просто я способен заглянуть дальше собственного носа. В Зворнике еще остается большое количество мирного населения. По шоссе на Лозницу тянутся колонны беженцев. В таких условиях я не могу вызывать авиацию. Это будет резня, военное преступление, а международный военный трибунал в Гааге никто не отменял, заметьте! Случись такое - взвоет весь мир, и мы никому не докажем, что удар нанесли бесплотные призраки, а не наши самолеты.
Подполковник Абаджиевич отставил стакан и медленно поднялся.
- А мне плевать, что вы там сможете доказать! У меня четкий приказ: занять Зворник и перекрыть шоссе. Чтобы эти самые беженцы, о которых вы так печетесь, не могли бежать дальше. Слово «бежать» подполковник выделил особо саркастическим голосом и продолжил уже нарочито спокойно, как бы рассказывая: - А еще мне нужно вытащить моих ребят, которых сейчас расстреливают сербские пулеметы. Это мои задачи. А ваши, Милсон, - оказывать всяческое содействие и координировать усилия. Вот и давайте, координируйте.
Закончив фразу, подполковник так же подчеркнуто спокойно принялся расстегивать кобуру.
- Вы с ума сошли, Абаджиевич! Что вы делаете?!
- Взвожу курок кольта, мистер Милсон. Эта процедура должна быть вам знакома, ведь такая же модель была на вооружении американской армии в дни вашей молодости, не так ли? Правда, в отличие от танков, марка эта хоть и старая, но не дерьмо, хотя бы потому, что покупал его я сам, а не интенданты товарища Керимбеговича. В нем еще осталось четыре патрона, остальные час назад достались пленному унтеру, который тоже не хотел выполнить одну мою просьбу. Не вижу причин, почему бы не воспользоваться этим аргументом.
- Вы не посмеете. - Милсон демонстративно устроился поудобнее. - Стоит об этом узнать объединенному командованию…
- Ах да. Тяжелую потерю понесли миротворческие силы: сам Сидней Милсон, стопроцентный американец, перспективный офицер, убит сербским снайпером. И мне почему-то кажется, что возмущение сим злодеянием врага разделят со мной все воины бригады, а также и единственный оставшийся в живых военный советник. Но война жестока, на ней случаются и не такие потери! В начале девяносто шестого на территории Хорватии погиб даже министр торговли США. Если помните, он разбился в самолете. Разумеется, та катастрофа была совершенно случайной.
- Браво, Абаджиевич-эфенди! Порой Аллах посылает светлые мысли даже в головы худших из правоверных! - воскликнул Ахмед Ойих. В эту минуту он вдруг напомнил Милсону визиря Джафара из диснеевского мультфильма про Аладдина, любимого мультика его сына. Сын… Конечно, семья получит страховку, а других государственных выплат вполне хватит на то, чтобы Бобби окончил хороший колледж, но остаться в шесть лет без отца! А Милли? Что она почувствует, когда ей вручат снятый с его гроба и сложенный в тугой сверток флаг?
А ведь этот взбесившийся босниец выполнит свою угрозу, это видно по его глазам. Да и араб с удовольствием засвидетельствует мифический выстрел снайпера, он уже не раз давал понять, что ненавидит всех американцев, несмотря на то что родился в сверхблагополучных Эмиратах и получил европейское образование. Можно, конечно, прямо не вставая с шезлонга, выбить ногой массивный пистолет и несколькими ударами нейтрализовать обоих, но головорезы из охраны там внизу не дадут шансов уйти…
- Хорошо, - охрипшим голосом произнес Милсон и вдруг обнаружил, что лоб его покрылся холодной испариной. - Я вызову «интрудеры». Но ответственность за это целиком ляжет на вас.
- Прекрасно. Уж чего-чего, а ответственности я перестал бояться еще три года назад, после… Впрочем, у вас наверняка есть мое досье. А теперь, сэр, попрошу вас пройти к вашей великолепной аппаратуре связи и немедленно передать сообщение.
- И я, пожалуй, поприсутствую на сеансе связи, - вставил Ахмед, - дабы уберечь нашего друга от каких-либо неточностей или, не дай Бог, упоминания излишних подробностей сложившейся ситуации. Мы слишком ценим время уважаемого командования, чтобы отнимать его байками о наших мелких разногласиях.
Стараясь сохранить остатки достоинства, Милсон встал и неуверенным шагом направился в сторону передатчика. За ним проследовал Ахмед Ойих, лицо которого выражало самое искреннее дружелюбие, и замыкал шествие Абаджиевич с кольтом в одной руке и стаканом недопитого коктейля в другой. И он, и араб понимали, что, если сейчас американец не выкинет какого-либо фокуса, он будет в их руках и дальше. Пусть тешит себя мыслью, что сможет свалить свою вину на их плечи. Скоро, совсем скоро он поймет, что кровь жителей Зворника намертво повязала цивилизованного военного демократической и гуманной великой державы с теми, чьими руками она, эта держава, собралась в очередной раз обеспечить «свои жизненные интересы».
Авианосная группа. Политическая арифметика Штаб операции «Горец» официально имел в своем расписании три больших совещания: утреннее, дневное и вечернее. Фактически же офицеры штаба совещались почти без перерыва, потому что объем информации, приходящей с территории бывшей Югославии, и количество требующих немедленного принятия решений оказались значительно большими, чем представлялось ранее.
Адмирал Макриди, координатор операции, заставлял подчиненных работать, «как у папы Форда - на сто пятьдесят процентов», да и сам он редко позволял себе расслабиться. Впрочем, условий для отдыха на десантном вертолетоносце «Оушн», выбранном для расположения штаба, было не так уж и много: количество людей на его борту почти в полтора раза превышало предусмотренное при проектировании, и неудобства от этого чувствовала даже верхушка командного состава - как корабельного, так и штабного. Однако Макриди никогда и никому на это не жаловался, потому что считал, что все это с лихвой компенсируется практически полной безопасностью.
Не так давно адмирал сам давал санкцию на проведение специальной операции по ликвидации штаба одной из сербских дивизий, располагавшегося в старинном форте еще времен турецкой войны, после которой этот форт неоднократно перестраивался и укреплялся. Смуглые парни из «Эйч-Коммандо» выполнили задание с легкостью, которая оказалась возможной, как выяснилось, не только в голливудских фильмах, и координатор отдавал себе отчет, что точно такие подготовленные группы наверняка есть и у сербов…
«Или у русских. Уже не раз и не два ко мне приходят сведения об участии в войне русских наемников, - размышлял Макриди, - в том числе и прошедших школу в спецгруппах. В общем, там чувствовать себя в безопасности нельзя…» - Господин адмирал! - прервал его мысли подошедший офицер, в руках которого был еще теплый, только что выпавший из лазерного принтера листок.
Всего несколько минут назад текст этот был набран в предместье Зворника рыжеволосой девушкой в военной форме, презрительно поглядывавшей на вспотевшего американца, который, вопреки своему обыкновению, сейчас не разглядывал ее ноги, а каждые десять секунд нервно оборачивался к державшему кольт Абаджиевичу. Вскоре сверхсекретная программа превратила сообщение в бессмысленный набор символов, другая сжала его в компактный пакет, а мощное вычислительное устройство тем временем ориентировало антенну и устанавливало контакт со спутником связи. Здесь, на «Оушне», компьютер проверил правильность приема пакета, распаковал его и расшифровал, по собственному разумению снабдив послание краткой дополнительной информацией.
Само собой, адмирал не думал обо всей этой длинной цепочке работ, а вернее, он о ней даже не знал, совершенно справедливо считая, что правильная работа аппаратуры - дело для яйцеголовых, за что им здесь армия и платит. Он просто взял листок и вчитался в донесение. Офицер на секунду задержался, но, увидев, что немедленных приказаний не последует, вернулся к своей аппаратуре.
- Джентльмены! - произнес наконец Макриди, и штабисты, до сих пор сдержанными голосами обсуждавшие что-то за столами и у планшетов, примолкли, поскольку достаточно хорошо изучили своего начальника и знали, что за таким обращением последует нечто весьма важное.
- Наш советник при бригаде «Утро священной войны», - адмирал поморщился, произнося это название, - сообщает, что бригада окончательно завязла перед Зворником. По нашим данным, у сербов там действительно могут быть достаточно крупные силы, но уточнить эти данные пока не представляется возможным. Дексон, мы сможем получить информацию по Зворнику от авиа, или космической разведки?
Высокий негр почтительно привстал и, заглядывая одним глазом в свои бумаги, ответил:
- Нет, сэр. Все разведывательные самолеты задействованы в районах, удаленных от этого городка. Что касается космических средств, то находящийся сейчас над нашим регионом «Блэк бёрд» запрограммирован на другую задачу, и ее смена займет не менее двух сеансов связи.
- А что-нибудь поновее этого музейного экспоната у нас есть?
- К сожалению, нет, сэр. Мы можем вызвать германские разведчики, но и они будут здесь в лучшем случае к середине ночи.
Адмирал глянул на часы.
- Черт побери, Милсон требует нанести удар немедленно, пока сербские танки не успели сменить дислокацию. И в общем-то он прав - Зворник если и не ключ к успеху операции, то, во всяком случае, без контроля над ним этот успех вообще невозможен. Сделайте мне оценку возможности налета!
Руки офицера ловко, почти артистично забегали по пульту компьютера, и наличном мониторе координатора высветились колонки цифр и обозначений, из которых явствовало, что вылет самолетов с авианосца, осуществленный после половины шестого приведет к срыву двух других воздушных операций. Однако эта же ударно-штурмовая группа способна взлететь в течение десяти минут после получения приказа: все самолеты уже обслужены, заправлены, боекомплект проверен и готов к подвеске.
- Сэр, разрешите высказаться? - подал голос один из лейтенантов.
- Слушаю вас.
- Сэр, Зворник достаточно заметный населенный пункт. В случае если в нем войск не окажется, удар по нему вызовет нежелательный резонанс. А если там все же есть танки, о которых сообщает советник, то жертвы среди мирного населения все равно неизбежны. Может, стоит воздержаться от этого налета?
- Может, и стоит, сынок, - неожиданно легко согласился Макриди и продолжил тем же спокойным и даже немного ласковым тоном: - Но что если мы упустим возможность приблизить завершение всей акции? Я понимаю вас, я и сам сторонник гуманных методов, лейтенант, но взгляните на ситуацию с другой стороны: мы наносим сейчас удар, и в Зворнике гибнет с десяток мирных жителей, вряд ли больше. Остальные наверняка уже сбежали, если они, конечно, не полные дураки. «Утро» это… как ее… словом, подопечная Милсону бригада перекроет Лозницкий проход и прекратит движение беженцев. Вы же не станете спорить, что эти беженцы - один из главных дестабилизирующих факторов? Короче, наш налет значительно приблизит окончание этой глупой войны, и те десять несчастных жителей Зворника в конечном счете спасут жизнь сотням, а может, и тысячам людей: и солдат, и мирных жителей. Это очень простая политическая арифметика. Вы меня поняли, лейтенант?!
- Да, сэр.
Полковник подождал, не скажет ли молодой офицер еще чего-нибудь или у кого другого появится желание высказаться, но офицеры молчали.
- О'кей, - заключил Макриди. - Подготовка вылета по стандартному плану и, Дексон! Не надо вызывать немцев. Мало ли что они там с высоты углядят, еще напутают чего-нибудь. Пока все, а я еще кое с кем проконсультируюсь. Но не думаю, что будут какие-то изменения.
Лейтенант, которому только что был преподан урок глобального мышления, вернулся к своему столу, откинул крышку лежавшего на нем ноутбука, легко застучал по клавишам, добросовестно шифруя и пересылая расчеты расхода топлива и соответственно суммы его оплаты, изменяя заказ на количество горючего, уже заправляемого в танкер, стоявший у нефтяного терминала в Неаполе, отправляя новую отчетность в министерство обороны… Точно так же добросовестно было зашифровано и письмо на частный адрес электронной почты, которое с той же срочностью ушло по радиоканалу в Штаты и было незаметно для дежурных операторов и охранных программ переправлено в гражданскую сеть.

«От: Для: Кен Джински Срочно. Приватная почта.
Внимание! Попытка записи сообщения на диск приведет к потере информации!
Чтение только через дегарбаджер, версия 16.2.
Введите ваш пароль.
Еще раз.
Приветствую, Клыкомордый!
Сегодня в 18.40 Гринвича будет нанесен воздушный удар по городу Зворник силами авиации ВМС США. Возможны жертвы среди мирного населения. Если у твоих ребят из Си-эн-эн там кто-нибудь есть, пусть попробует сделать горячие кадры. В случае удачи - с тебя большая зеленая конфета. Насколько большая - договоримся.
С лучшими пожеланиями, Длиннохвостый».

Лозницкий проход. Заказ на «горячие кадры» Темно-зеленый «уазик», из тех, что народ окрестил «батоном», стоял на обочине дороги на невысоком перевале в полусотне километров от Зворника. Невдалеке дорога расширялась, образовывая площадку для отдыха, куда указывал и покосившийся столбик с дорожным знаком; краски светоотражающей пленки на нем были все так же свежи и ярки, как несколько лет назад, когда эта дорога еще не знала, что такое «беженцы». Когда на ее обочинах не стояли брошенные без бензина дорогие легковые машины, когда ее не уродовали воронки от бомб и ракетных снарядов, когда на обгорелый бок бронетранспортера еще не вешали таблички «ОБЪЕЗД»…
До площадки отдыха «батон» не доехал нескольких десятков метров - у машины перегрелся мотор, и из-за решетки радиатора поднимались к небу клубы пара. Около машины сидели на земле два парня в пятнистых комбинезонах, с короткими автоматами за плечами, третий справлял малую нужду в сторону долины, не стесняясь группы мужчин и женщин, тянувших за собой нагруженный вещами прицеп от легкового автомобиля. Впрочем, взгляды отчаявшихся беженцев были направлены исключительно на машину - нетрудно было догадаться, что, не будь рядом вооруженных людей, остался бы «уазик», если бы. конечно, остался, как минимум без бензина.
Из широко распахнутой боковой двери вылез еще один молодой человек, который оружия при себе не имел, но именно он был хозяином и «батона», и в какой-то степени троих вооруженных ребят - корреспондент российского телевидения Василий Иванов платил охране из собственных средств, сберегая деньги на ставках оператора, шофера и переводчика. Конечно, отпущенных ему денег даже при такой экономии все равно бы не хватило, поэтому Василий одновременно продавал наиболее яркие материалы западным телекомпаниям, а на сотрудничество с Си-эн-эн у него было даже официальное благословение руководства.
Иванов взобрался на крышу машины, поправил привязанную к багажной решетке большую тарелку спутниковой антенны, потом присел рядом с охранниками, закурил и бросил профессиональный взгляд на удалявшуюся группу беженцев. Вытаскивать камеру не стоило: такие или почти такие кадры можно было снять в любой день на любой дороге в еще не захваченной части Сербской Босны.
Охранник понял взгляд босса по-своему и сказал:
- Это гражданские, и оружия у них нет. Ничего опасного.
Василий вежливо кивнул, думая о своем, но в это время в машине запищал зуммер рации. Корреспондент чертыхнулся и снова полез в духоту раскаленного кузова.
Разговор длился долго и был достаточно эмоциональным; хотя велся он и по-английски, охранники могли разобрать, что Василию что-то предлагают, он вроде соглашается, потом отказывается, потом, видимо оценив новые условия, соглашается вновь.
- Похоже, сейчас куда-то поедем, - заметил один из парней с автоматами. - Хоть бы у него этот чертов мотор совсем сломался. Отдохнули бы.
- Да ладно, брось. Если Васил не будет работать, с чего ему будет нам платить?
- Другого найдем. Мало, что ли, этих стервятников к нам налетело? Наживаются на чужой беде! Но собеседник не поддержал его возмущения.
- Работа такая. Сам-то ты наживаешься ведь на тех, кто наживается на чужой беде. И я тоже. Так что дай пока докурить.
- Эй, ребята, всё, кончай перекур! - раздался от машины голос Иванова, и охранник торопливо сделал последнюю затяжку. Кроме камер, кассет и мини-студии, немалую часть внутреннего объема машины занимали канистры с бензином, и никому не хотелось превратить «батон» в крематорий на колесах.
Мотор взревел, все четыре колеса взрыли землю, и «уазик» рванул вперед с ускорением, сделавшим бы честь спортивному автомобилю: «батон», конечно, не «феррари», но в умелых руках тоже кое на что способен. Не ожидавшие такого старта охранники попадали в кузове друг на друга: один прищемил автоматом палец и громко выругался, в ответ на что Василий крикнул по-русски: «Терпи, казак, атаманом будешь!» Того из парней, кому повезло сидеть рядом с корреспондентом, просто вдавило в спинку кресла, доставшегося «батону» в наследство от недавно встреченной на дороге «тойоты», наполовину раздавленной гусеницами танка.
- Что за спешка, Васил? - вскинулся он, видя, что стрелка спидометра подбирается к восьмидесяти - для извилистой дороги явно многовато.
- Нам минут через сорок надо доскакать до Зворника. Дорога под уклон, так что держитесь, авось не рассыплется наша барбухайка.
- Но к чему это все?
- Сообщение пришло, американцы готовят там воздушную акцию, и мне предложили ее снимать. Правда, сейчас на подступах к городу идет бой, ну да не впервой, проскочим. Нам еще связь нужно будет развернуть, чтобы все ушло оперативно. - Василий не стал добавлять, что прямая передача материала имеет еще один плюс: если оператор погибнет, то его семье все равно выплатят за сделанный репортаж.
Взбесившийся «батон» именно скакал по дороге, которая за несколько лет без ремонта превратилась по качеству из «средней европейской» в «так себе российскую». Хорошо еще, что Иванов проявил дальновидность и заранее принял меры для того, чтобы защитить видеоаппаратуру от подобной тряски, - купил у какого-то деляги еще в Белграде амортизирующие контейнеры, которые до того применялись на армейском мобильном пункте управления.

* * *

Когда дорога в сто первый раз круто повернула, открылась панорама долины, пересеченной узкой бурливой речкой. Улицы Зворника спускались к ней с пологой горы, на которой возвышались стены древнего монастыря. И долина, и горы вокруг были покрыты зелеными садами, и белые домики под красными крышами среди них выглядели бы очень живописно, если бы не несколько столбов густого черного дыма, поднимавшихся к еще яркому небу, солнце на котором уже склонялось к горизонту Дорогу в долину преграждал спешно выстроенный блок-пост - несколько бетонных плит были почти беспорядочно навалены поперек дороги так, что для проезда оставалась лишь узкая полоска асфальта. Из-за плит в сторону дороги торчало дуло крупнокалиберного ДШК, а на заднем плане виднелся румынский джип с наскоро установленной над кузовом безоткатной пушкой. Шлагбаумом служила толстая водопроводная труба, лежащая поперек проезда.
Василий затормозил и выскочил из машины, навстречу ему из-за плит вышел пожилой человек, почти старик, в гражданской одежде, но с висящим на ремне «узи».
- Кто таков? - спросил старик недружелюбно, и Василий с готовностью вытащил из правого кармана кипу документов от временного правительства Сербской Босны. В левом кармане у него на случай затруднений лежало некоторое количество других бумаг, выпущенных в обращение в далеких Соединенных Штатах, но, как не раз показывала практика, американские документы (в основном от «Банк оф Нью-Йорк») оказывались не менее действенными.
Примерно минуту, растянувшуюся для корреспондента чуть ли не в час, старик внимательно читал бумаги, потом поколупал ногтем печать и наконец заключил:
- Ясно. Но в город вам сейчас нельзя.
- Отец, может, сговоримся? - произнес Василий традиционную фразу, уже прикидывая, во что ему обойдется пропуск в город, но старик прервал его размышления.
- Видишь вон там отрезок дороги, по насыпи идет, а потом поперек склона?
- Вижу, - кивнул Василий.
- А дальше, через реку, за разбитой фермой три танка стоят?
- Ага… Это уже босняки?
- Кто ж еще? Против наших русских танков их пушки гроша ломаного не стоят, - в голосе старика чувствовалась гордость. - А вот по незащищенным машинам они попадают очень даже метко. Поэтому мы с сыном здесь на посту уже второй день стоим. Таких вот, как ты, заворачиваем, чтоб на рожон не лезли. Наши бы пушки сейчас туда, на оборону!
Старик явно был не прочь поговорить еще, но Василий, не стесняясь собеседника, глянул на часы. До налета, вернее до времени, определенного в «сведениях из надежных источников», оставалось всего двадцать минут. Добираться до города было и в самом деле по меньшей мере рискованно - вечернее солнце прекрасно освещало западный склон горы, по которому шла простреливаемая дорога. Так же хорошо был освещен и почти весь Зворник. «Будь у боснийцев хорошая артиллерия, никакой авиации бы не понадобилось! - промелькнуло у него в голове. - Ну да ладно, здесь тоже точка съемки неплохая».
Иванов почти бегом вернулся к машине и крикнул:
- Команда, подъем, разворачиваемся здесь! - и уселся перед радиостанцией, включив стоящий рядом небольшой компьютер.
«Ну-ка, ну-ка… - бормотал Василий по-русски, быстро двигая по экрану маркер и вызывая все новые данные из базы. - Что у нас там в Зворнике есть? „Скорая помощь“?» Повинуясь команде, радиостанция послала в эфир вызов на частоте зворникской службы «Скорой помощи», но никакой реакции не последовало - даже автоматический сигнал регистрации не ответил на вызов. «Понятно… Полиция? Черт, канал забит! Пейджерная сеть… Да кто там сейчас на пейджеры смотрит… А это что, частный номер, Би-би-эс, „электронная доска объявлений“? Попробуем».
Не надеясь на успех, Василий запустил вызов, продолжая искать в базе новые каналы, но вдруг на экране появился английский текст:
«Соединение 9600.
Вас приветствует некоммерческая электронная сервис-служба „У Святого Саввы“.» Затаив дыхание, Василий спешно нажал нужную клавишу и с удивлением и радостью увидел в ответ:
«Системный оператор на линии. Вводите сообщение».
«Интересно, а как должно выглядеть это сообщение? Наверняка у них есть какие-то свои правила… А, будь что будет! Какие тут к черту правила!» - и его пальцы забегали по клавишам.
«Оператор, на связи с тобой неважно кто. Немедленно передай военному и гражданскому командованию, что в ближайшее время на город будет сделан воздушный налет. Буквально в течение ближайшего получаса. Понял?» Некоторое время экран ниже набранных Василием строчек оставался темным, а затем на нем начали появляться буквы, и было видно, как человек, набирающий их на том конце линии, ошибается и стирает не те.
«Понял, понял. Но откуда мне знать, что это не провокация?» «Ниоткуда. Когда на твою голову посыпятся бомбы, тогда и узнаешь. Все, конец связи», - и Иванов грубо отключил питание у рации и у компьютера, не заботясь о корректном завершении работы.
За те несколько минут, что корреспондент провел у экрана, охранники успели установить треногу с тарелкой антенны и теперь возились с кабелями. Иванов быстро проверил правильность установки, включил привод ориентации и извлек из контейнера лучшую из двух своих телекамер - продукт совместной деятельности корпорации «Мацусита» и АО «Красногорский механический завод». Гибрид японской электроники и российской оптики оказался на удивление жизнеспособным даже в суровых условиях работы фронтового оператора, вторая же камера, целиком изготовленная в Японии, применялась Василием только там, где существовала реальная возможность повреждения или потери аппаратуры, ее было не так жалко.
Заметив, что корреспондент достал камеру и глядит в видоискатель, совсем молоденький солдат, сын старика дежурного, вылез из джипа и, выпрямившись, встал напротив Василия. Тот же, прекрасно понимая желание непривычных к съемкам людей попасть в объектив, ободряюще кивнул и помахал рукой - мол, все, достаточно. Паренек нырнул в окоп, вырытый около плит, и тотчас вылез из него уже со здоровенным ручным пулеметом. Кроме того, он успел накинуть на плечо ленту с патронами и теперь картинно стоял на краю траншеи, направив дуло в сторону далеких позиций врага и ожидая, когда телекамера повернется в его сторону. Когда это случилось, солдатик выкрикнул патриотический лозунг и с демонстративной ненавистью нажал на курок. Пулемет выпустил короткую очередь, паренек пошатнулся от удара прикладом в живот, наступил на свисающую с плеча ленту и повалился обратно в окоп.
- Маленький он у меня еще, - заметил старик, неодобрительно наблюдавший за своим чадом.
Василий усмехнулся и принялся за свое дело. «Значит, если они зайдут со стороны солнца, то выход из атаки будет примерно над монастырем и придется брать левее того большого дерева. А если удар нанесут сначала по монастырю, то вести самолеты буду от висячего мостика над рекой и до вершины горы на втором плане…» Зворник. Налет Когда пришло подтверждение об удовлетворении «заказа» Сиднея Милсона, Ахмед Ойих настоял, чтобы автобус был передвинут поближе к городу. На замечание Абаджиевича о том, что в таком случае командная машина окажется в зоне досягаемости передовых сербских снайперов, араб ответил:
- На все воля Аллаха, и даже пули, выпускаемые нечестивыми славянами, в его власти. Если такой аргумент вас не удовлетворяет, Абаджиевич-эфенди, то скажу проще. У них не будет времени разбираться с новой целью, поскольку через… - Ахмед поднял глаза к большим электронным часам, - через восемнадцать минут у них появятся совсем другие заботы, уверяю вас. Кроме того, я слышал, что лобовое стекло автобуса покрыто бронирующей пленкой? И еще что-то там усовершенствовано, опять же по вашей личной инициативе?
Абаджиевич благоразумно промолчал, потому что одна только пуленепробиваемость огромного лобового стекла автобуса обошлась кассе бригады в кругленькую сумму, не говоря уже о замене панелей кузова на легкосплавную броню. Абаджиевич покосился на араба. Вот ведь дотошный дьявол, или шайтан. Может, по окончании операции устроить несчастный случай, и не одному, а обоим советникам сразу?
Однако с настоятельным предложением-приказом Ахмеда пришлось согласиться, что, впрочем, имело и положительную сторону Не придется возиться с выдвижением аппаратуры наведения на передовую позицию, потому что новое расположение командного пункта позволит действовать непосредственно с «неоплана».
Сиднеем Милсоном овладела апатия. Он сидел лицом к стойке в «зоне психологической разгрузки» и старался не глядеть по сторонам. В руке его был уже третий стакан с неразбавленным виски на дне, но обычного удовольствия выпивка не приносила, хотя внутреннее напряжение действительно немного ослабло. Он уже успел придумать с десяток оправданий для себя и десятка два объяснений для начальства, каждое из которых было вполне резонным, но ощущение совершенной ошибки («Да говори уж честно, Сидней, ты просто самым подлым образом подставил свою страну») продолжало лежать на его душе тяжелым грузом. И когда он услышал жужжание моторов, выдвигающих вверх складную мачту с телекамерами и лазерным блоком, то даже не обернулся, хотя одной из его прямых обязанностей было оказывать содействие боснийским союзникам при работе с аппаратурой наведения.
- Что-то наш друг захандрил, - заметил Абаджиевич, который после дневного эпизода невольно испытывал к арабу чувство, близкое к симпатии. - Даже не пришел присмотреть за этими восточными варварами-мусульманами - а вдруг отломают какую-нибудь ручку у его бесценных приборов?
Ахмед Ойих тонко усмехнулся, кивнул, а затем сказал:
- Действительно, очень печально видеть дорогого союзника в таком расположении духа. Однако, достопочтенный подполковник, вы сделаете мне очень приятное одолжение, если перестанете разговаривать на посторонние темы, а сядете за второй пульт и отметите наиболее досаждающие вам объекты сербов.
Абаджиевич устроился рядом с арабским советником и включил монитор. Поднятая на четырехметровую высоту телекамера выдавала на него изображение местности примерно так же, как бы она была видна в любимый немецкий бинокль подполковника, только здесь каждый элемент можно было при желании приблизить и рассмотреть в любом диапазоне. Почти сразу подполковник увидел так досадившие ему с утра вкопанные танки, и он, мстительно улыбаясь, выделил их всех красным мерцающим контуром - система запомнила координаты целей и теперь была готова передать их бортовым вычислительным комплексам самолетов, чтобы удар управляемым оружием мог быть нанесен без непосредственного указания на цель с земли.
- Хорошо, а теперь прошу вас, укажите, где находятся снайперы, которые так некультурно себя вели сегодняшним утром?
- Да они могут быть везде! Обычно мои солдаты не успевают сообщать, откуда прилетела пуля, - ответил арабу Абаджиевич.
- Что ж, в таком случае, мне придется потрудиться, потому что в этом городе я вижу немало крыш и чердаков, откуда можно ждать неприятностей… Надеюсь, неизбежные жертвы среди так называемого мирного населения не беспокоят вас так, как нашего гуманного союзника?
Абаджиевич произнес в ответ несколько славянских слов, половину из которых Ахмед Ойих не знал, несмотря на все свое образование, но и из той половины, что была понятна, явствовало: подполковнику Абаджиевичу жилось бы куда легче, исчезни с лица земли все сербы разом.
Арабский советник, продолжая легко манипулировать на мониторе изображением местности, вдруг заметил:
- Странно… Весь день в городе не высовывала нос на улицы ни одна неверная сволочь, а сейчас… Я вижу чуть ли не два десятка автобусов, все они гонят к Лозницкому шоссе, и легковые… В чем дело?
- Осмелюсь доложить, - подал голос неслышно подошедший сзади «слухач» с пеленгатора. - В Зворнике по радио открытым текстом передают воздушную тревогу. Ожидают налета через десять минут.
Теперь и Абаджиевичу пришлось выслушать несколько фраз на незнакомом языке. И хотя он не знал ни одного слова по-арабски, эмоции Ахмеда были ему вполне ясны.
Впрочем, советник быстро взял себя в руки и вновь заговорил спокойно.
- Соединенные Штаты воистину свободная страна. Даже предатели и шпионы там чувствуют себя совершенно свободно. Ну что ж, пусть спасаются, кто сможет. Тем хуже для тех, кто остался.

* * *

Командиру ударной группы с авианосца «Кирсардж» задание свалилось как снег на голову. Он и его люди собирались отдохнуть перед ночными вылетами, но какой-то умник в штабе посчитал, что ничего плохого не будет, если они за пару часов смотаются до Зворника и обратно, ну и, само собой, разгрузят над этим Богом забытым местом пару-тройку фунтов лишнего веса со своих «интрудеров».
«Собачья, конечно, жизнь, - думал он, поднимаясь по сигналу „красная тревога“, - только что ты ничего не подозреваешь, а глазом моргнуть не успел, и уже летишь куда-то в плотном строю. Но что ж, пенять не на кого, сам себе такое выбрал».
Да и не больно сложное это дело: его «интрудер» - самолет хоть и не новый, но вполне эффективный, особенно там, где нет сильного противодействия с земли. Не было оснований сомневаться в нем и теперь.
В наушниках послышался звук, напоминающий отдаленный удар колокола, и мелодичный женский голос произнес:
- Есть контакт с наземной станцией, информация вводится в систему.
- Спасибо, сестричка, - добродушно буркнул командир группы, прекрасно зная, что система речевой информации не нуждается в его благодарностях.
- Тэнго семь, тэнго семь… - почти сразу раздался в наушниках голос командира передового звена.

Предыдущая страница 3 Следующая страница


Разорванное небо 4

- Цель в пределах видимости, звено выходит на боевой курс.
Показания одного из дисплеев подтвердили сообщение, а через секунду командир и сам увидел, как, блеснув в лучах заходящего за горы солнца, первая тройка легла на крыло, и вдруг вспухшие у крыльев машин дымные сгустки свидетельствовали, что звено произвело первый пуск.
Командир глянул вниз. Ничего нового для себя он не увидел - очередной небольшой город, в котором, видимо, засели сербские боевики. Двух-, трехэтажные дома - целые и полуразрушенные, зеленые сады с черными проплешинами, выеденными огнем, мрачный древний монастырь…
Тихонько пискнул сигнализатор, и на плоской стеклянной панельке у лобового стекла появился маленький треугольный указатель. Командир «интрудера» ощутил, как самолет вздрогнул, освободившись от пятисотфунтовой бомбы, и, выводя штурмовик из пологого пикирования, мельком глянул назад. Наводчик на земле явно считал монастырь главной целью, и еще пять самолетов вслед за командиром нанесли удар по древнему строению, которое через секунду скрылось в облаке дыма и пыли. Чуть в стороне звено, оснащенное специализированным противотанковым оружием, вело атаку на хорошо видные сверху позиции закопанных в землю Т-55. Летчикам из этого звена было труднее всех, потому что от этих позиций к ним тянулись трассы крупнокалиберных зенитных пулеметов. Командир отдал короткий приказ, и еще пара «интрудеров», заложив глубокий вираж, присоединилась к атакующим, выпустив залпом сразу весь оставшийся запас неуправляемых ракетных снарядов. Пулеметные трассы резко оборвались, и командир усмехнулся: боевые части ракет при взрыве выбрасывали из себя тысячи миниатюрных стрел, поражающих всю живую силу почти на сотню метров вокруг себя, даже если солдаты защищены бронежилетами.
Командир перенес внимание на город. Результаты работы группы были налицо: теперь не отдельные столбы дыма поднимались к небу, а казалось, что горит целиком весь город; в стенах монастыря на склоне горы появились несколько брешей, и его внутренние строения тоже дымились.
- Общий вызов, общий вызов! - произнес командир. - Все, парни, кончаем развлекаться, обратный курс. У кого что осталось - сыпь под брюхо, лишним не будет.
- У меня все четыре «Харма» не использованы, их тоже сыпать? - подал голос оператор с сопровождающего группу А-6Е самолета РЭБ (радиоэлектронной борьбы).
Командир вспомнил, сколько стоит каждая их этих противорадиолокационных ракет, и добродушно ответил:
- Как хочешь, но вернемся - сам сходишь в судовую лавку и купишь новые. Если, конечно, их тебе там продадут.
Оператор засмеялся, да и у всех летчиков группы, слышавших этот диалог, поднялось настроение - они без потерь возвращались на авианосец, оставляя за собой дымящийся город, на свое несчастье ставший опорным пунктом врагов союзников их страны.
Болгария. Аэродром Любимец Четыре мощных армейских вездехода «хаммер», трясясь и подпрыгивая, ехали по ночной дороге. Несмотря на яркие южные звезды и включенный дальний свет передней машины, их водители все же не успевали объезжать все рытвины и колдобины, встречавшиеся на пути. Конечно, «хаммерам» такое нипочем, им положено работать в условиях и похуже, но вот пассажирам их доставалось в полной мере.
«Дерьмо! - выругался про себя лейтенант Крофорд, командир взвода специального назначения шестой легкой пехотной дивизии США. - Что Россия эта, что их союзница Болгария - дорог нет, одни направления! Впрочем, машинка у нас тоже не „олдсмобиль“, подвески как будто нету - а ведь некоторые выкладывают за „хаммер“ кучу денег, чтобы пофорсить перед такими же пижонами на обмыленных мерседесовских джипах. А честный офицер должен позориться на корейской машине, про которую все знают, что хороший мотоцикл стоит дороже. Но ничего, если мы возьмем эту авиабазу чисто, премиальных хватит и на что-нибудь получше».
- Сэр! - прерван его мысли голос водителя, разглядевшего указатель. - До Любимца два километра!
Лейтенант кивнул и включил переговорное устройство в режим «селектор».
- Внимание, взвод! - Крофорд знал, что сейчас его голос слышится в шлемах всех парней, и старался говорить внушительно и разборчиво.
- Повторяю задачу. Секция «Альфа» блокирует взлетно-посадочную полосу, пресекает попытки взлета любых самолетов, по возможности не нанося им ущерба. Секции «Браво» и «Чарли» убирают охрану базы, после чего сами становятся в прикрытие. «Дельта» со мной захватывает ангары. Персонал стараться не трогать, но если что - не церемониться. Вопросы есть?
Вопросов не было: этот инструктаж был скорее проформой, нежели необходимостью. План захвата авиабазы в маленьком городке Любимец был изучен ими еще на борту десантного вертолетоносца, до высадки в Болгарии американских войск, и даже до того, как новый президент Болгарии обратился к США за помощью в установлении конституционного порядка.
«Наверно, все было предрешено заранее - и ультиматум правительству Болгарии, и его паническая отставка во главе с „демократом“ Кенчевым, - размышлял Крофорд. - И то, что нас бросят не к границе Трансбалкании, а на эти русские самолеты, от которых вдруг отказались индусы. Правильно сказал капитан: если мы хотим иметь в небе над собою только хороших парней, с плохими надо разобраться еще на земле… А это что?» Вдали и левее небо озарилось вспышками. Крофорд встал, откинул люк и попытался вытянуться как можно выше, хотя вездеход и мотало из стороны в сторону. Ничего не разглядев, он переключил рацию на связь со штабом.
- Большой Эко, большой Эко, младшему Эко ответь!
- Слушает большой!
- Квадрат ноль-семь дробь… м-м-м… шесть-три, что там творится?
- Там творится долбаная задница, младший. Еще одна туземная часть вышла из-под контроля, и теперь нам приходится загонять ее в грунт. Но ты не беспокойся, твой район чистый. О'кей?
- О'кей, - лейтенант отключился и снова глянул в люк. За гребнем следующего холма уже явственно виднелось зарево аэродромных огней.
Перестрелка осталась в стороне, но не стихала. «С такими делами через неделю будем вести здесь настоящую войну, - с неудовольствием подумал лейтенант. - И хотя Варшавский договор приказал долго жить Бог знает как давно, терпение русских тоже не беспредельно, и они могут начать здесь свою игру. Однако хватит об этом - база рядом!» Два «хаммера» съехали с дороги и, давя колесами молодой виноградник, направились один налево, а другой направо. Скорее всего, по случаю того беспорядка, который воцарился в стране, охрана аэродрома разбежалась по домам, но возможности сопротивления исключать было нельзя.
Дорога наконец обогнула холм, и перед взглядом Крофорда открылась панорама авиабазы Любимец: расходящиеся буквой V взлетная полоса и рулежная дорожка, шеренга полукруглых ангаров-укрытий вдоль нее, башня диспетчерского пункта и несколько служебных корпусов. На рулежке стояли два истребителя - при подготовке задания лейтенанту показывали фотографии машин, которые предстояло задержать, и эти самолеты на них были очень похожи. Фонарь кабины одного из них медленно опускался, и сквозь низкий звук двигателя вездехода прорывался тонкий визг раскручиваемой турбины.
- «Альфа», видишь?
- Да, сэр, вижу Никуда не денется! - самоуверенно ответил сержант, командующий секцией «Альфа», и ее вездеход лихим маневром обошел «хаммер» Крофорда, а тот в свою очередь толкнул в плечо водителя:
- Двигай к самому первому ангару!
Перед машиной «Альфы» из темноты возникли ворота, неаккуратно сваренные из железных решеток. В центре каждой из половинок решетки была приклепана вырезанная из кровельного железа пятиконечная звезда, и сержант направил нос вездехода прямо в нее. «Хаммер» отшвырнул ворота в сторону, словно декорацию, и с жестяным дребезгом створка кувыркнулась к обочине.
Сидящий на заднем кресле двухместной кабины старший авиатехник Стоян Илков еще раз глянул на приборы: заправка шестьдесят процентов максимума, до России в обрез, но хватит, а в крайнем случае можно сесть где-нибудь на Украине, только бы успеть взлететь, прежде чем американцы доберутся до Любимца. Надо было, конечно, послать ко всем чертям этих русских, которые не назвали своих имен и старались поменьше показывать лица…
«А как их пошлешь, когда они, не в пример нам с Георгием, просто рвутся в бой! Вот и пришлось до ночи готовить их машины к вылету, откладывая свой на позднюю ночь, да еще с неполной заправкой. Да где же наконец Георгий, бежит он или нет?!» Техник поднял глаза, увидел, как к полосе по склону холма, подпрыгивая на неровностях, несется камуфлированный джип-переросток, и понял, что летчик до самолета добежать не успеет и что вообще вся их затея убраться на учебной спарке подальше от агонии «четвертого Болгарского царства» провалилась.
«Что теперь? Глушить движок и сдаваться на милость американцев? А те передадут меня специчарам Ихванова, и придется годик-другой жрать консервированные бобы за колючей проволокой, если только они сразу же не сделают из меня перченую отбивную? Нет, просто так у вас со мной не получится!» - и Стоян решительно двинул сектор газа.
Замысел сержанта из секции «Альфа» был прост - поставить «хаммер» там, где рулежка вливается во взлетную полосу, и таким образом закрыть дорогу любым попыткам взлета. Вездеход резво вскарабкался на земляной вал, перевалился вниз и устремился к выбранному месту, а навстречу ему, слепя фарами и все ускоряясь, катился самолет.
- Он что, спятил? - воскликнул сидящий рядом солдат.
- Надеюсь, нет! - ответил сержант и резко развернул машину поперек дорожки, рассчитывая дать человеку в самолете понять, что тут ему не пройти. Но почти неразличимый за светом своих огней самолет стремительно надвигался, более того, в визг турбин вплелся новый звук - дробная очередь из встроенной 30-миллиметровой пушки распорола ночь, и ярко-красная вереница трассирующих снарядов унеслась вдаль, взорвавшись на склоне холма.
- О, черт! Все вон! - крикнул сержант. Солдаты бросились из машины, но было поздно: многотонная махина самолета ударилась о корпус вездехода. Переднюю стойку снесло ударом, и нос самолета всей тяжестью опустился на вездеход. Тяги двигателей хватило на то, чтобы со снопами искр проволочь «хаммер» вперед по бетону, а продолжающие выпрыгивать из него солдаты разбегались, чтобы не попасть под колеса.
От удара корпус вездехода перекосило, дверь со стороны сержанта заклинило, и он в панике несколько раз ударил в нее ногой, но в скрежете металла по бетону этих ударов не услышал даже сам. Тогда он, извиваясь, перекатился к другой двери, висящей на одной петле, и с силой оттолкнулся ногами. Дверь отлетела, сержант вывалился на бетон и, подняв глаза, увидел надвигающийся черный проем воздухозаборника, скребущий нижней кромкой по бетону и гигантским пылесосом затягивающий в себя все вокруг…
Двигатель АЛ-31Ф способен без вреда для себя выдержать попадание в вентилятор некрупной птицы, но на такое инородное тело, как американский сержант, его лопатки рассчитаны не были. Стоян Илков ощутил, как содрогнулся самолет, потом раздались свистящие удары.
«Бедная турбина, - почему-то подумал он. - Всего полгода, как меняли;..» Однако на подобные воспоминания времени уже не было. Разлетающиеся в стороны лопатки вентилятора прошивали топливные баки, электрокабели, и в любую секунду керосин мог вспыхнуть.
Технику никогда не приходилось управлять самолетом, но панель управления он знал хорошо и «ту самую ручку» дернул безошибочно. Мгновенно натянувшиеся ремни тут же сорвали его руки с панели управления, а ноги - с педалей. Стоян ощутил, словно невидимый великан дал ему могучего пинка - такого могучего, что кресло вместе с ним прошибло фонарь и вознеслось ввысь, и там, в вышине, вспыхнул целый фейерверк маленьких взрывов. Один пиропатрон оборвал крепления ремней, другой отбросил в сторону кресло, третий пронесся маленькой ракетой, вытащив из мягкого контейнера парашют… А там внизу, откуда только что выстрелила катапульта Стояна, вспухал новый взрыв - жаркое желтое пламя взметнулось ввысь и в стороны, а когда оно опало, на бетоне среди почерневших останков самолета и вездехода корчились и катались два горящих силуэта.
Лейтенанта Крофорда взрыв застиг, когда он, выпрыгнув из вездехода, бежал вместе со своей секцией к воротам ангара. Прижавшись к стене, он несколько секунд смотрел на пламя, почти беззвучно шепча «О, черт!», а потом резко повернулся и заорал на солдат:
- Вперед, вперед! - хотя в крике никакой надобности не было - переговорка работала по-прежнему нормально.
Пластитовый заряд оставил на месте замка на воротах безобразную рваную дыру, и двое рядовых, взявшись за заботливо приваренные рукоятки, с натугой откатили ворота в сторону. Лейтенант бросился внутрь, зажигая на ходу фонарь, и его луч высветил скопление лесенок и стремянок в углу, несколько подвесных баков на стойке у стены, большой плакат над ними, с которого улыбалась полуголая мисс мира прошлого года Анна Ликова… И пустое место, на котором, по данным разведки, должен был стоять боевой самолет «плохих парней».
- Дерьмо! Дерьмо!! Дерьмо!!! - выругался лейтенант, и, не в силах сдержаться, выпустил из автомата очередь в пупок белокурой мисс мира. Клочья бумаги полетели в стороны, и талия красавицы на плакате превратилась в лохмотья. Но глаза ее улыбались все так же ласково и чуть насмешливо.
Массив Шар-Планина. База в скалах Утро постепенно сменяло ночь. На востоке небо над горами уже превращалось из черного в серое, из серого в голубое, а из голубого в красно-желтое, подсвеченное готовящимся вот-вот подняться солнцем. Словно убегая от рассвета, четыре из шестнадцати «индийских» СУ-37, целиком в зелено-коричневом летнем камуфляже, но без опознавательных знаков и бортовых номеров, второй час летели на запад по сложному маршруту, проложенному среди гор Болгарии и Сербии. Неизвестные специалисты, приложившие руку к созданию программы, загруженной накануне в память бортовых навигационных комплексов, постарались на славу: почти ни разу на протяжении полета ни одна из машин не поднималась выше шестидесяти метров, точно следуя рельефу местности. Если б еще эта местность была поровнее…
Молодой летчик, лишившийся на время согласно контракту имени и звания и имевший теперь только позывной «Казак», снова сглотнул подкативший к горлу комок - автомат отследил еще один извилистый коридор между двумя горами, оканчивающийся невысоким перевалом. Самолет привычно завалился на крыло и опустил нос, обтекая очередной изгиб рельефа. Казак невольно простонал про себя: «О Господи, долго еще?» - и глянул на часы.
По графику перелета автоматический режим должен был продолжаться еще десять минут, после чего надо было брать управление в свои руки. Еще целых десять минут сидеть и ощущать себя участником какого-то аттракциона в парке культуры! Те же самые крутые маневры он перенес бы куда легче, управляй он самолетом сам, но справедливости ради стоило признать, что человек неспособен на такой полет - не та реакция.
Казак дотронулся до боковой панели и набрал код. Экран подернулся рябью, а когда рябь погасла, вместо схемы полета на нем высветилась икона Богоматери Одигитрии.
Сам образок, который носил на груди еще дед летчика, пришлось оставить дома, но уже со времен училища у Казака была среди вещей неприметная коробочка. Друг отца, свихнувшийся на компьютерах еще в те времена, когда их называли ЭВМ, сделал цифровую копию образа и написал маленькую программу, которую можно было загрузить практически в любую систему вывода графической информации. Кроме того, то ли случайно, то ли из любви к искусству этот человек сделал так, что нимб вокруг головы Богоматери время от времени переливался неяркими искорками, и это придавало образу особую красоту и внушительность.
Казак и сам не заметил, как его губы беззвучно прошептали краткую молитву, и лишь выработанная многими часами полетов привычка всегда быть готовым взять управление на себя не позволила ему сложить руки в смиренном жесте.
Четверка самолетов продолжала свой бреющий полет, то подставляя хвост под первые утренние лучи, то ныряя в густую тень долин, и жители редких деревень и поселков, над которыми они пролетали, выскакивали на улицу, пытаясь понять, откуда накатил этот грохот, куда он через несколько секунд исчез, а главное - какими новыми бедами это грозит.
Ближе к горным ущельям люди тоже выбегали на звук летящих самолетов, но уже не просто так, а готовые к встрече, и некоторые успевали выпустить вслед удаляющимся в небе силуэтам очередь из «Калашникова»: в этих местах любой самолет воспринимался как вестник беды и смерти. Из всех типов летательных аппаратов такого приема избежал бы здесь разве что тарахтящий биплан АН-2 с опознавательными знаками старой Югославии, но эти четыре самолета на старый добрый «кукурузник» вовсе не походили.
- Внимание! - Казак услышал в наушниках голос командира группы, позывной которого «Корсар» идеально подходил к его черной повязке через лицо, и нажатием кнопки вернул индикатор в прежнее состояние.
- Заход в директорном режиме, автомат не включать. Интервал пятнадцать секунд. Порядок посадки:
Дед, Казак, Хомяк, я. Все.
«Дед понял… - Хомяк… - Казак…» - раздались в эфире краткие ответы, и группа снова замолчала. Казак знал, что несколько передатчиков дальше в горах, совсем не там, где расположен аэродром, через несколько минут сымитируют сначала переговоры при уходе на второй круг из-за плохой видимости и потом, по очереди выходя в эфир, уведут пеленги вражеской службы радиоперехвата далеко в сторону. А в конце ложного следа раздастся его собственный голос: «Ребята, тяни вверх! Пры…» - и на склоне горы в тот же миг раздадутся четыре мощных взрыва. «Очевидцы» из местных будут потом рассказывать, как один летчик пытался катапультироваться перед самой катастрофой, но разбился о скалу, а через несколько дней на базаре появятся ветровки, сшитые из парашюта героя.
Казаку не очень-то верилось, что эта немудреная затея надолго введет в заблуждение разведки мусульман, и - главное - американцев, но какое-то время на проверку у них уйдет. «И то хлеб», - подумал он, внимательно следя за уменьшающимся зеленым сектором одного из индикаторов на экране. Узкая зеленая полоска замигала: пора! Казак плотнее сжал пальцы на ручке управления и плавно потянул ее на себя. Самолет послушно направил нос в небо, и через мгновение летчик увидел перед собой панораму уходящего вдаль Балканского хребта, весело подсвеченные солнцем вершины гор, отбрасывающих длинные причудливые тени.
Теперь он заметил впереди истребитель пилота, представленного товарищам как Дед. Тот легко качнул крылом и скользнул правее, такой же маневр предстояло проделать и остальным машинам, следуя появившемуся на лобовом стекле указателю курса.
«Так… Разворот… Скорость… Закрылки… На снижение… Шасси… Но куда нас ведут? Где полоса?!» Ничего похожего на привычную картину приближающегося аэродрома впереди не было: такая же, как и везде, гора с небольшой кучкой домиков на склоне, речушка в долине, извивающаяся дорога…
«А может, это все подстроено?! - мелькнула вдруг мысль. - Вогнать всю группу в землю, и не по сценарию вовсе, а в натуре?!» Казак почувствовал, как лоб под шлемом покрылся потом. Ну, он-то еще успеет уйти вверх, а Дед, похоже, нет… Но куда он собрался садиться?!
И вдруг, будто по мановению волшебной палочки, он увидел куда. Бетон взлетно-посадочной полосы, проложенной вдоль пологого склона горы, был раскрашен под цвета окружающей местности, и даже ручей, уходящий под полосой в трубу, был не только нарисован поперек нее, но выложен чем-то блестящим, и рисунок сверкал в лучах утреннего солнца совсем как настоящая вода. На середине полосы только что стояли два сарая, но сейчас Казак увидел, как, открывая дорогу садящимся самолетам, они быстро разъехались в разные стороны, словно были легкими надувными игрушками, да так оно, наверно, и было на самом деле.
Колеса шедшего впереди СУ-37 коснулись бетона, оставив легкое облачко резиновой гари, и сразу за его хвостом заметался тормозной парашют. На случай если Дед не успеет уйти с дороги, Казак припомнил теоретические занятия по полетам с авианосца: непосредственно перед касанием перевести двигатель на полный газ, и либо продолжать посадку, либо уйти на второй круг. Похоже, здесь эта методика пригодится! Вот граница аэродрома уже близко, пора! Как там Дед, успевает? Вроде да…
Первый самолет уже докатился до конца полосы, где мельтешили фигурки людей, когда Казак почувствовал знакомый удар и перевел двигатели на реверс, одновременно услышав хлопок парашюта. Теперь взлететь в любом случае не успеешь, будь что будет! Молодой пилот посильнее нажал на педали колесных тормозов. Его истребитель приближался к встречающим, и Казак с облегчением увидел, что самолет Деда уже свернул в сторону и двигается куда-то к склону, вслед за идущим с раскинутыми руками человеком. Перед носом его собственной машины тоже возник молодой смуглый парень с красным и синим флажками, он резво бежал примерно в туже сторону, подбадривая летчика взмахами то одного, то другого.
Первые секунды Казак не понимал что к чему и по привычке пытался развернуть самолет точно по знакам этого парня, но каждая новая команда противоречила предыдущей, парень явно не имел никакого представления об аэродромных сигналах и махал флажками исключительно по наитию, не задумываясь о том, как его жесты будут истолкованы.
«Тебе бы, чувак, в гаишники идти, палкой полосатой махать, а не серьезным делом заниматься!» - без особой, впрочем, злости подумал про себя Казак, включая механизм подъема фонаря. Все обстояло не так уж плохо: и Дед, и он, и севший следом Хомяк успели сойти с полосы в сторону, а заходивший на посадку последним самолет командира группы медленно подкатывал к вешке, обозначающей конец бетонки.
«Вроде все нормально, тьфу-тьфу, не сглазить. По дереву бы постучать…» - и, наверное, именно отсутствие дерева под рукой Казака сыграло свою недобрую роль.
Раздался громкий хлопок, слышный даже сквозь остекление, и последний самолет группы нелепо развернуло поперек полосы, а неумелому парню с флажками досталось по шее ошметком горячей резины. Из стоящего рядом СУ, «сухого», послышался язвительный голос немолодого летчика с позывным «Хомяк»:
- Пневматик от нагрева разнесло, поздно наш командир парашют выпустил, и тормоза передержал. Чему только в частях учат?!
Казак в ответ промолчал, заметив про себя, что хотя званий тут и нет, но Хомяк определенно имеет в России не самые маленькие должность и чин.
Тем временем к замершему самолету подъехал «уазик», и несколько человек принялись подводить под поврежденную стойку четырехколесную тележку, с которой спешно были сброшены несколько баллонов со сжатым воздухом. Пришедший в себя «дирижер» снова замахал флажками, и Казак чуть-чуть добавил оборотов турбине, трогая самолет с места в сторону неторопливо отодвигающихся ворот, до сих пор казавшихся частью горы. За ними открывалась пещера, вырубленная в скале, тускло - по сравнению с поднимающимся солнцем - освещенная электрическими лампочками. Пещера казалась глубокой, хотя и узковатой для такой машины, как СУ-37.
«Впрочем, если быть аккуратным, то поместимся…» Казаку пришлось раз десять крутануть головой туда-сюда, пока он не убедился, что между крыльями самолета и стенками укрытия есть зазор. «Вот ведь пенал! Сюда заезжать труднее, чем отцовскую „Волгу“ в „ракушку“ ставить! Надо же такое построить!»
Увидев, что истребитель полностью вошел в укрытие, смуглый парень бросил наконец флажки и принес от стены лесенку - не штатную «суховскую» стремянку, а простую деревянную, раздвижную. Неделю назад с нее, наверное, яблоки в саду собирали, и вот теперь мирная лестница призвана на военную службу Казак осторожно поставил одну ногу на дюраль аэродинамического наплыва, как следует схватился рукой за металлический каркас фонаря и утвердил вторую ногу на деревянной перекладине. Полдела было сделано. Переведя дух, Казак оттолкнулся от наплыва и встал на садовую стремянку второй ногой. Деревянная конструкция опасно покачнулась, но смуглый парень помог удержать ее в вертикальном положении.
- Добры ден! - поприветствовал «дирижер» Казака, увидев, что тот удержал равновесие и уже спускался вниз.
- Здравствуй, - не слишком приветливо ответил тот. - Лесенку другую найди, а? А то ведь грохнусь на фиг когда-нибудь!
- Добры ден? - не понял парень.
- Лестница! - Казак показал на деревянное сооружение и, решив использовать другой язык межнационального общения, коротко охарактеризовал:
- Бэд.
- Бэд? - парень был озадачен, но, сообразив, что беседа пошла по-английски, понимающе замотал головой:
- О ес, бэд, бэд. Вонт ту слип, ес? Казак вернулся к славянскому изъяснению.
- Плохая! - рявкнул он и демонстративно легко толкнул мизинцем в ближайшую перекладину. Как и следовало ожидать, лестница покачнулась и рухнула наземь, тут же сложившись, на что Казак с укором заметил: - Добры ден, да?
- Добры ден… - смущенно согласился парень.

* * *

Свет в пещере медленно померк: створка ворот, неторопливо катясь по порыжелым рельсам, постепенно закрывала собой панораму долины. Сбоку на стене висела коробка с ведущими к ней проводами, и невысокий человек, державший рубильник, дожидался, пока створка не встанет на положенное место, а когда это произошло, энергично подошел к Казаку.
- Здравствуйте. Я подпоручик Малошан, ваш переводчик, помощник и консультант. Все ваши вопросы и просьбы адресуйте, пожалуйста, мне. У каждого человека из вашего отряда будет такой помощник. Разумеется, вы точно так же можете обращаться и к ним, но, полагаю, удобнее будет все же общаться именно с прикрепленным офицером.
Говорил Малошан гладко и практически без акцента. Лишь изредка, перед особо сложным оборотом, его речь немного запиналась, и только тогда чувствовалось, что русский язык для подпоручика не родной.
- Здравствуйте, - ответил Казак, - и я хотел бы сразу задать первый вопрос. Почему не начато техническое обслуживание самолета? Не обижайтесь, это очень важно.
- Не обижаюсь. У нас всего одна с половиной… то есть полторы бригады хорошо квалифицированных техников. Не беспокойтесь, очередь дойдет и до вашего аппарата.
- Хорошо, тогда пусть плохо квалифицированные пока что снимут с подвесок и распакуют контейнеры с ЗИПами…
- Простите, с чем?
- Ну запчасти, инструменты всякие. Сокращение такое.
- Понятно. К сожалению, этого не получится. Неквалифицированный персонал - это добровольцы из окрестных сел. Прекрасные люди, патриоты, но в авиации смыслят мало.
Казак припомнил лихие взмахи флажков и согласно кивнул. Малошан махнул рукой:
- Пойдемте!
Вслед за подпоручиком Казак двинулся в глубь укрытия. Свод пещеры поддерживали изогнутые решетчатые фермы, с которых свисали лампочки без абажуров. Под подошвами похрустывал песок, а откуда-то издалека доносился стук дизеля. У дальней стены стоял на тонких ногах двухстоечного шасси зачехленный самолет со снятыми крыльями, чем-то отдаленно похожий на тренировочно-пилотажный ЯК, только заметно побольше.
«Ничего себе! - подумал Казак. - Неужто под учебу такие казематы городили? Вряд ли… И что это за аэроплан такой? Силуэт вроде знакомый!» Не удержавшись, он свернул к зачехленному самолету. Подпоручик заметил его порыв, но останавливать не стал и сам неторопливо пошел следом.
На брезенте оказался толстый слой пыли, непонятно даже, откуда она взялась в этой пещере. Казак ухватил за свисающий конец чехла и осторожно потянул, боясь поднять в воздух тучу трухи. Но избежать этого не удалось, и он несколько раз громко, от души чихнул, а когда протер слезящиеся глаза, то сначала им не поверил. На хвосте самолета грубой, как топором рубленной, формы, красовалась черная свастика.
Чехол соскользнул дальше вниз, и когда новые облака пыли осели, перед изумленным Казаком предстал фюзеляж «Фокке-Вульфа-190». Этот самолет явно бывал в боях - на борту виднелось несколько заплат на местах бывших пробоин, краска вокруг торчащих из обтекателя двигателя стволов пушек и пулеметов явно обгорела, и на металле лежал слой пороховой копоти. Обшивка самолета даже на первый взгляд казалась обветшалой, плексиглас кабины пожелтел и потрескался, но в общем «фокке-вульф» сохранился довольно прилично.
- Этот аэродром построили немцы, - пояснил подошедший сзади Малошан. - Как скрытный узел противовоздушной обороны, и даже некоторое время так его и использовали - отсюда поднимались истребители на перехват бомбардировщиков из Италии, что бомбили румынские нефтепромыслы. Здесь же, в горах Шар-Планина, немцы отрабатывали высадку парашютного десанта на Дрвар и полосу продлили для трехмоторных транспортников.
Казак кивнул, хотя не имел никакого понятия об упомянутом подпоручиком десанте.
- Но большой роли эта база сыграть не успела, - продолжал тот. - При Тито здесь собирались скрывать авиацию Народной Армии в случае ядерного конфликта, кое-что подновили, и сейчас у нас есть возможность с грехом пополам принимать современные самолеты. Ну а этот экспонат военным не мешал, было даже интересно, что он тут стоит, местных же умельцев сюда пока что не пускали. Давайте накроем его обратно, товарищ Казак, пусть стоит и дальше!
Казак молча кивнул, и они вместе вернули ветхий брезент на прежнее место, вновь подняв маленькую пыльную бурю.

* * *

Комната, в которой летчикам было предложено переодеться, тоже носила неизгладимый отпечаток своих первых хозяев - офицерская форма без знаков различия бывшей Югославии была повешена, как на плечики, на крылья украшавшего стену немецкого орла. Правда, кто-то позаботился выковырять из его когтей свастику, и теперь орел напоминал почему-то престарелого попугая на обруче. Впрочем, обращать на это особого внимания никто не стал: сказывалась и усталость от полета, и не прошедшее еще напряжение после трудной посадки.
- Ну, маскировка так маскировка! - не выдержал наконец Казак. - Ты, Дед, шел так уверенно, будто знал про нее, а я все время думал, что нас подставили!
Дед привычным жестом почесал подбородок через скрывавшую его бороду и хрипловато ответил:
- Да это-то как раз было ясно. Как же без маскировки? Во Вьетнаме, например, мы делали так: ночью янки налетят, бомбы побросают куда попало, а мы шурикам сразу команду.
- Кому? - не понял Корсар.
- Вьетнамцев у нас так называли, «шурики». Так вот, мы им сразу команду даем. Они из песка на бетоне круги выложат, по краям камешков мелких, а когда воды хватает, еще и лужу в середине нальют. Американцы днем «фантом»-разведчик пришлют, мы не поднимаемся, а он фотографии привозит - дескать, все, конец полосе. Они второй налет уже и не делают - наоборот, прокладывают через нас маршрут штурмовой группы, тут-то мы их с шуриками и перехватываем.
- А что, там не только наши воевали? - удивился Казак. - Я слышал, вьетнамцы вообще летать не умеют!
- Мало ли кто что слышал. Нормальные ребята. Мы на МИГ-21 летали, а у них все больше «семнадцатые» были. И пришлось такое разделение труда устроить: «двадцать первые» американцев с высоты оттесняют, а у земли уж их встречают вьетнамцы. «Семнадцатый», конечно, уже тогда старьем был, медленней «фантома» раза в два, но зато верткий, и пушка у него встроенная, а не на подвесном контейнере. Янки ведь неповоротливы, на подвесках у них ракеты гирляндами, и баки. Бывало, его и бить не надо: сманеврирует неграмотно, скорость потеряет и валится в спираль. А выводить - высоты нету.
- А вообще-то американцы - сильные летчики? - поинтересовался Хомяк, уже переодевшийся в мундир, едва сходящийся на животе.
- Кого встретишь. Я, например, во Вьетнам попал как раз в тот момент, когда они чохом заменили свой состав, и вместо обычных пилотов посадили на свои самолеты специально подготовленных. Ну, те, конечно, были асы, какие сейчас - не знаю. Если я правильно понимаю, им еще здесь в воздухе никто не противодействовал?
- Не совсем так, - заметил Корсар. - У Сербской Босны было несколько МИГ-23, против хорватов они держались вполне пристойно, и даже с американцами раза два-три повоевали. Короче, тогда сербские машины были сбиты все, а у штатников - вопрос. Сами они признали одну потерю, сербы говорят о пяти сбитых машинах - словом, как всегда. Поди проверь летчика - сбил он или не сбил, особенно если сам сидишь в разбитом самолете.
- Да уж, поди проверь! - неожиданно взорвался Дед. - А на слово поверить у нас никак нельзя! Когда по три захода на один и тот же самолет, уже горящий, идешь, так ура и да здравствует - как же, фотокинопулемет подтверждает три сбитых… Герой, мать его, и орден ему, и звание! А когда… - голос Деда осекся, и продолжил он уже совсем другим тоном: - Извините, ребята. У кого что болит, ну и так далее.
- Ничего-ничего, все нормально, - Корсар сказал это так, что было ясно: на самом деле тирада Деда ему нормальной отнюдь не показалась, но человек сам понял, что не прав, и добавить к этому было нечего. Без большой надобности он поправил повязку на глазу и предложил: - Ну что, пойдем к хозяевам? А то, небось, заждались уже, а?

* * *

От раздевалки на улицу вел очень скудно освещенный коридор - электричество здесь экономили всерьез, - и в конце его оказалась тяжелая железная дверь с винтовым запором. Казак вспомнил слова подпоручика о подготовке подземелья к ядерной войне и не стал удивляться.
Яркий день за открывшейся дверью сразу же поглотил тусклый свет лампочек в коридоре. Летчики сделали несколько шагов по узкой тропинке, посыпанной гравием, и остановились, разглядывая окрестности, которые совсем недавно видели сверху. Но тогда им было не до восхищения пейзажем…
- Красиво-то как, а?! - не сдержался Корсар.
- Бывал я на Кавказе, бывал и в Карпатах, но тут что-то особенное… Может, деревья не те растут?
- Деревья-то те, а вот небо вроде другое, посветлее, что ли? - предположил Дед, и Хомяк с интонациями замполита, проводящего плановую беседу, подхватил его мысль:
- Небо тут и вправду другое. Не наше, черное какое-то… - но, заметив недоумение товарищей, запнулся и дальше продолжил своим обычным тоном: - А куда нам, собственно, сейчас идти? Где наши ангелы-хранители?
Как бы в ответ на его вопрос на тропинке из-за поворота появился молодой мужчина, одетый в адидасовский спортивный костюм, но к его походке больше бы подошел парадный офицерский мундир.
- Очень хорошо, - сказал он, приблизившись к ним. - Ходим со мной в… э… командирню.

Предыдущая страница 4 Следующая страница


5 Алексей Свиридов, Александр Бирюков

- Штаб? - то ли переспросил, то ли подсказал Хомяк.
- Да, в штаб, - согласился «спортсмен» и, не оглядываясь, двинулся по тропинке, уверенный, что летчики идут следом.
Тропинка вела вниз, мимо кустов, усыпанных незнакомыми красными ягодами, пересекала легким мостиком ручей и, наконец, после небольшой можжевеловой рощицы вывела на асфальтовую дорогу, идущую параллельно полосе, но ниже ее. Эта же дорога образовывала улицу небольшого села, и вдоль нее стояло десятка два нарядных домов с палисадниками и хозяйственными строениями. Около каждого дома было по одному, а то и по два гаража, на крышах трех-четырех красовались тарелки космической связи.
- А что, неплохо живут люди? - заметил Дед, и Казак ревниво ответил:
- У нас тоже не хуже. Только телефонов спутниковых нет, да и не нужны они нам вовсе, у нас год назад автоматическую междугородку сделали.
- И сено у нас на джипах не возят! - Дед кивнул в сторону.
Казак проследил за его взглядом и увидел картину, от которой какому-нибудь «новому русскому» средней руки, наверное, стало бы плохо. По пересекающей тропинку грунтовой дороге, басовито урча, взбирался вверх почти новый «опель-фронтера», таща прицеп с огромной копной сена. Из полуоткрытой задней двери джипа торчали несколько грабель и кос, и на каждом ухабе они громко звякали.
Хомяк тоже глянул на это, и вспомнил, с какой болью в сердце грузил в свой «мерседес» мешки с картошкой. Зато потом - с каким неподдельным восхищением созерцали процесс разгрузки кавказцы на рынке!
- Панорамный кадр. Картины мирной жизни, - откомментировал Корсар и добавил: - В общем-то, сюда бои еще долго не дойдут. Вот если нас выследят…
- Не «если», а «когда», - поправил его Хомяк. - И я искренне надеюсь, что противовоздушная оборона у них тут на уровне, не то нам будет очень хреново.
Это не вызвало возражений ни с чьей стороны, и оставшуюся дорогу до штаба - на вид ничем не примечательного дома - они шли молча.
Изнутри «командирня» оказалась тоже не больно похожа на штаб серьезного боевого соединения: со второго этажа вроде бы обычного жилого коттеджа спустилась пожилая женщина и сварливо предупредила «войников», чтобы в ее доме не курили, а если курили, то окурки на пол не кидали. Несмотря на то что хозяйка говорила по-сербски, смысл ее речи был понятен - отчасти благодаря родству языков, а отчасти энергичным и недвусмысленным жестам, которыми эта речь сопровождалась.
Еще через несколько минут в большую комнату, где сидели летчики, вошел все тот же «спортсмен», но одетый теперь не в «адидас», а в офицерскую форму цвета хаки с серебристыми звездочками на погонах, на груди его красовался ряд значков, а на рукаве была пришита эмблема, рисунок на которой был настолько сложен и многоцветен, что понять ее смысл не представлялось возможным. Следом за ним вошли подпоручик Малошан и еще два незнакомых офицера. Первым заговорил Малошан:
- Товарищи! - начал он, и это стандартное обращение прозвучало у него вполне естественно, и даже сердечно. - Перед тем как вы отправитесь отдыхать, я хочу познакомить вас с теми, от кого будет здесь зависеть ваша жизнь.
Малошан сделал плавный жест рукой, показывая на «спортсмена»:
- Комендант нашего объекта капитан Эмин Кадарник, он будет решать вопросы вашего обеспечения. Начальник вашей охраны майор Йован Тамашаивич…
Начальником охраны оказался немолодой офицер, ниже всех остальных ростом и шире всех в плечах. Лицо майора пересекал узкий шрам, а на щеках была хорошо заметна суточная щетина, что могло означать одно из двух: либо Тамашаивич не следит за своей внешностью, либо у него на это не остается времени. Казак обратил внимание на белки глаз начальника охраны, испещренные красными прожилками, на мешки под глазами и решил, что дело все-таки в нехватке времени. Тамашаивич, в отличие от своих коллег, был одет не в новенькую защитную офицерскую форму, а в поношенный полевой камуфляж.
- И наконец, офицер тактики капитан Ян Шелангер.
Шелангер сделал шаг вперед и легко поклонился - из всех троих представленных он имел наиболее франтоватую и в то же время заурядную внешность.
- Функции капитана - осуществлять связь с командованием и привязывать действия вашей группы к его планам.
- Впрочем, командование очень надеется на вашу инициативу, - доверительно добавил от себя Шелангер и вновь легко поклонился.
Хомяк шепнул Корсару:
- Не иначе как штабист столичный. Малошан продолжал:
- Все они владеют русским языком достаточно, чтобы понять вас и быть понятыми вами, ну а если возникнут затруднения, воспользуйтесь услугами своих переводчиков, начальником которых являюсь я, подпоручик Малошан. Не скрою, что я также исполняю некоторые обязанности по обеспечению контрразведывательной деятельности и вообще безопасности, независимо от службы охраны объекта.
При этих словах Тамашаивич бросил короткий недружелюбный взгляд на Малошана, тот ответил ему тем же, но вслух тема развития не получила.
- Если вас волнуют какие-то вопросы, то, пожалуйста, задавайте, - сказал в заключение Малошан, и офицеры, поняв, что церемония представления закончена, расселись на разномастных стульях напротив летчиков.
Корсар, как старший группы, первым задал вопрос, который, несомненно, интересовал всех ее членов:
- Когда планируется начать боевую работу?
- Когда наладим подвоз боеприпасов, - ответил Шелангер и легонько кивнул в сторону коменданта. Тот нахмурился и торопливо пустился в объяснения:
- Очень жаль, но сейчас у нас нет боекомплекта для ваших самолетов. Мне не сделали организацию. Сложности. Только есть бомбы, запас старого модели, времени войны. Советские есть, немецкие есть, но старые.
Хомяк дал волю раздражению:
- Это что же, теперь будем тут сидеть, ждать, когда сложности кончатся? Лично я прибыл сюда выполнять вполне определенную работу и подрядился выполнять ее качественно и интенсивно. А теперь получается, что я не могу выполнить эти условия только потому, что у кого-то сложности?!
Кадарник слегка покраснел и ответил, с трудом подбирая русские слова:
- Это не так простое дело, но я его буду сделать Как только будет выделен боеприпас, я буду его обеспечить доставить. И если у вас будет… недовольность… претензия, то давайте ее мне. За что я виноватей, я отвечу.
- Дело не в претензиях, - нахмурился Корсар, - а в том, что каждый день промедления, среди всего прочего, увеличивает вероятность обнаружения места нашего базирования, и, соответственно, противник может начать активное противодействие. И время, отпущенное нам до этого момента, должно быть использовано с максимальной эффективностью. Кстати, о противнике. Насколько сильна ПВО нашего объекта?
- У нас есть две машины «Шилка», одна машина «Стрела-10МЗ» и несколько переносных ракет «Стрела-2».
- Маловысотные комплексы ближнего действия, - вслух прокомментировал Корсар. - И «Стрелы» вместо пугачей. А для боев на дальних подступах?
Шелангер вдруг заговорил быстро и яростно, что совершенно не вязалось с его легкомысленно-щегольской внешностью.
- Думаете, нам больше нечего защищать на дальних подступах?! Наши войска на многих участках фронта давно прикрыты с воздуха только теорией вероятности! Для обеспечения ПВО вашей группы мы и так практически оголили целый район, там остались только старинные зенитки, а вы еще и недовольны! Если вы не в курсе, эмбарго ООН на поставку в наши республики ракетной техники все еще действует, и радуйтесь, что вас хоть как-то прикрыли! Кстати, «Стрелы» даже в неумелых руках - грозное оружие, что подтвердила афганская война.
Теперь уже и Хомяк разозлился:
- В неумелых руках и хрен без толку! Пока «духов» не натаскали в Пакистане китайцы-инструкторы, проку от «Стрел» не было. И если ваши солдатики думают, что стоит кнопочку нажать, а умная железка дальше все сама сделает, их надо в этом вежливо разубедить. К тому же сколько лет назад была афганская война? С тех пор и тактика, и техника чуть поприличней стали, а системы начала восьмидесятых, наоборот, слегка устарели.
- Он прав, Ян, - устало произнес Тамашаивич, специально говоря по-русски. - К нам попадает чаще всего откровенное старье, и за него еще надо платить спекулянтам втридорога. Санкции, эмбарго… Так что, товарищи летчики, советую вам воспринимать ситуацию… ну, скажем, как суровую реальность, данную в ощущениях.
Хомяк, Дед и Корсар засмеялись, вызвав недоумение у Казака. Он никак не мог взять в толк, что забавного во фразе про реальность и ощущения, хотя сама формулировка показалась ему смутно знакомой.
На этом, собственно, совещание и закончилось.
Показав летчикам их комнаты, Малошан откланялся и пообещал, что вечером для русских товарищей будет устроен праздничный ужин. Не прошло и получаса, как все летчики спали в своих комнатах, где вместо окон на стенах висело по несколько пейзажей в рамах, стилизованных под оконный переплет.

* * *

Несмотря на обещания коменданта, вопрос с боеприпасами не решился ни на другой день, ни в последующие дни. Хомяк, как-то само собой сделавшийся заместителем Корсара, ежедневно ходил в поселок ругаться с капитаном Кадарником, а может, и еще за чем-то - иногда толстяк возвращался с объемистым рюкзаком за плечами.
По утрам летчики собирались в небольшой комнате, где стояли несколько столов, искусственная пальма в кадке, телевизор и большой трехкамерный холодильник. Кто-то окрестил это помещение «красным уголком», и название прижилось - там действительно проходили всякие неофициальные собрания, а потом Корсар, понявший, что летать придется еще не скоро, приспособил комнату под занятия, почему-то названные им «ориентировками».
- Чего они там тянут! - возмутился на четвертый день Казак, и Хомяк, как раз вернувшийся после очередного разговора с комендантом, снизошел до того, чтобы пояснить:
- Эти наши братишки-славяне - та еще шарашкина контора. Никак родимые пятна социализма не изживут. «Завтра, завтра, ну, может, послезавтра». Наш комендант неплохой парень, и то уже нервничает - откровенно клянет эту славянскую безалаберность.
- А сам-то он кто?
- Сам он венгр и славянином себя, уж конечно, не считает, за что и охранник наш, боевой майор, и бездельник Шелангер с гэбистом Малошаном глядят на него одинаково косо… Вчера Тамашаивич ему чуть в морду не дал!
- Да, попали мы в дружную семейку, - заключил Корсар и добавил: - Конечно, гром не грянет - мужик не перекрестится. Но у них ведь и сейчас на фронтах хреново. Что же должно случиться, чтобы братишки зашевелились?
- Вот уж не знаю, - буркнул Дед и отправился к себе.
Корсар вслед ему крикнул:
- После обеда - ориентировка!
Дед грубо выругался себе под нос, но Корсар услышал и, пристально глянув на него своим единственным глазом, сдержанно проговорил:
- Пока работать нельзя, будем заниматься теорией. Ты когда последний раз боевую ракету пускал? Да и в ситуации здешней освоиться тоже нелишне. От безделья, сам знаешь, люди дуреют. А одуревшие мне в группе не нужны.
В ответ на это Дед только хлопнул дверью. Следом вышел и Казак. Ему тоже не по душе было заниматься теорией, но он понимал, что «бумажные» знания вполне могут пригодиться в жизни. С этой мыслью он уселся на кровать и, вытащив из тумбочки листок - скверную ксерокопию с перечислением чинов хорватской армии, принялся его изучать.
«Рядовой - рядовой так и есть.
Ефрейтор - десятник.
Младший сержант - разводник… У них что, ефрейтора разводягами не ходят?
Сержант - водник, старший сержант - наредник, старшина - стожерни наредник.
Прапорщик - кастинский наместник…. Фу, ну и язык. Теперь пошли офицеры, с ними тоже мозги набекрень.
Младший лейтенант - заставник, летюха - поручик, а старлей - надпоручик.
Капитан - сотник, а есть еще и старший капитан, надсотник.
Майор будет бойник. Злобное какое-то название. А дальше просто.
Подполковник - допуковник (дополковник, стало быть), полкан - пуковник, комбриг - бойник попуковник…. И генералов разных еще целая прорва! Нет, эти мне, наверное, уже не пригодятся. Хорошо, что у сербов и босняков почти все как у нас, никаких тебе бойников-пуковников!» Массив Шар-Планина. Дым Призрена - С добрым утром… - произнес вслух Корсар, обращаясь сам к себе, и вслух же добавил: - А утро добрым не бывает.
«По крайней мере после такого вечера», - дальше он думал уже про себя, почувствовав, что разговор с самим собой вслух вещь тягостная. Вставать не хотелось, но пришлось - хотя бы для того, чтобы напиться воды и избавиться от неприятного привкуса во рту.
«Эко мы вчера… Что же отмечали-то, а? Ах да, неделю сидения в этой дыре! Майор Йован - все же правильный мужик. Понимает, как важно бывает расслабиться, и плевал на всех остальных начальников».
Неспешно одеваясь, стараясь двигаться плавно и медленно, чтобы не растрясти головную боль, Корсар силился вспомнить вчерашний вечер.
Сначала пара ребят Тамашаивича притащила в казематы ящик водки «Krasilnikoff», очередная немецкая подделка под русскую выпивку. Потом с двумя татровскими грузовиками из ближайшего городка - как там его, Призрен? - прибыл и сам майор. Да, из Призрена он привез средних лет лейтенанта, командира тамошних резервистов, с такой запоминающейся бородкой, человек сорок самих «партизан» и еще несколько молодых девчонок. Корсар усмехнулся - хороши они были, ничего не скажешь, но Тамашаивич огорошил, прямо растолковав русским, что это вовсе не шлюхи. Девушки оказались беженками из Сербской Босны. Их группу ребята из батальона Тамашаивича перевели через фронт пару месяцев назад. Потом, когда остатки батальона были как-то выведены из боя и переброшены на охрану аэродрома, майор, заехав по делу в Призрен, с удивлением увидел на местном базарчике знакомые лица - оказалось, что в большом лагере беженцев, раскинувшемся неподалеку, нашли пристанище и его «крестники».
«Вроде бы никто из наших с этими красотками ничего такого. И ладно, все равно с ними веселее. Казак, так тот и вовсе сомлел… Как, бишь, звали ту русоволосую? Габриэла вроде. Имя-то как в мексиканском сериале. Похоже, она на Казака тоже запала, а уж о нем и говорить нечего. Даже подарил ей что-то. Ну да, серебряный крестик на цепочке…» Корсар вышел наконец в коридор и направился в «красный уголок».
- Опередил, зараза! - воскликнул он, увидев около холодильника Деда, с блаженной улыбкой на лице тянущего из большой эмалированной кружки пиво. Опорожненная поллитровая банка «Хольстена» стояла на холодильнике, а рядом наготове ждала своей очереди вторая.
- Дед, дай-ка и мне тоже! - почти взмолился Корсар.
- Сто баксов! - с ухмылкой бросил Дед, но банку вытащил, добавив. - Сейчас тут все наши соберутся. Ну как, пират, сегодня занятия будут?
Вместо ответа Корсар смачно хрустнул банкой, выдергивая колечко с треугольным кусочком жести.
К середине дня все четыре летчика, более или менее очухавшись, вышли «на воздух». Обсуждать попойку никого не тянуло, и они просто сидели на камнях, подставив головы свежему ветерку. Тишину никому нарушать не хотелось, и, видимо, поэтому, когда откуда-то из-за гор стал доноситься низкий, очень тихий звук, его услышали все.
- Однако летает кто-то! - благодушно заметил Дед. - И не один!
Хомяк привстал и, вслушавшись, уверенно заявил:
- Далеко и не к нам. У них там на другой вершине РЛС стоит, нашей конструкции, но китайской сборки. Дерьмо, конечно, но если б кто-то на нас шел, тревогу бы подняли.
Еле слышный гул двигателей прервали звуки взрывов, тоже очень тихие, недостаточно ясно различимые.
- Точно, не к нам, - довольно улыбнулся Хомяк. - Отбой, продолжаем курить. Тут все спокойно.
Но через минуту на базе все переменилось. Внизу в деревне вокруг «командирни» началась суета, несколько техников бегом бросились туда же. Откуда ни возьмись на полосе появились бойцы охраны в серо-зеленом камуфляже и тоже быстрым шагом устремились по тропке вниз. Слышались выкрики команд, где-то заводили двигатели машин, люди с оружием и без пробегали то в одну, то в другую сторону. На русских никто внимания не обращал, и никто им ничего не говорил, а сами они не лезли с расспросами - чувствовалось, что сербам теперь не до них. Примерно через полчаса первый грузовик - из тех, что прибыли с Тамашаивичем, - сверх всяких ограничений набитый людьми, тронулся в сторону Призрена, вскоре за ним двинулся и второй. Туда же уехали техники на ЗИЛе и еще полно народу на откуда-то взявшихся машинах. А из-за горных гряд со стороны городка к небу поднялся ясно различимый в чистом воздухе столб - вернее, несколько столбов черного дыма. И вновь все затихло, но теперь эта тишина была какой-то нехорошей, враждебной.

* * *

Солнце уходило за рваный, как края обугленной раны, контур гор медленно, словно клонящаяся вниз голова тяжелораненого, тщетно борющегося со смертельной свинцовой дремотой.
Над опустевшей базой нависла атмосфера какого-то тягостного ожидания. Налетевшая как смерч суматоха завертела людей, отодвинув на задний план четверых русских летчиков, и также неожиданно умчалась, оставив их размышлять о новом для них (если не считать Корсара) ощущении собственной ненужности и заброшенности. Теперь они могли только следить, как дым, тянувшийся в небо над перевалом сплошной стеной, постепенно поредел и таял в кровавом мареве заката.
Кое-как пообедавшие всухомятку летчики бродили словно неприкаянные вдоль пыльной ленты дороги и изредка молча переглядывались. Разговаривать не хотелось. Первым не выдержал Хомяк. Он резко остановился на обочине, пробормотал что-то вроде: «Все, с меня хватит» - и решительно повернул назад.
- Я к себе, - буркнул он через плечо.
Остальные посмотрели ему вслед и отвернулись. Чуть дальше, у поворота, вырисовывались силуэты девчонок с РЛС - единственных военнослужащих, оставшихся на базе. Они, словно скульптурные фигурки, символизирующие скорбь, на фоне багровых гор тоже ждали - то ли известий, то ли еще чего.
Вот сейчас как раз можно было подойти и познакомиться, заговорить или просто постоять вместе. Но только делать этого почему-то совсем не хотелось…
Первой вернулась рота резервистов. Мощные «татры» остановились почти у самого села, и летчикам отчетливо было видно, как измученные солдаты вяло выбирались из кузовов. Пожилой лейтенант даже не пытался их построить, и те, смешавшись с девушками-радиолокаторщицами, так и побрели нестройной толпой в село, по квартирам, являя собой удручающую картину полной безысходности.
Засмотревшись на нее, летчики не заметили, как подошел вновь вылезший из своей «норы» при звуке моторов Хомяк.
- Дела-а, - задумчиво протянул он. - Я там на базе поймал одного парня, расспросил. По Призрену «тандерболты» отработали, дров наломали выше крыши.
Казак при этих словах так стиснул челюсти, что на его широких скулах вздулись фасолины желваков.
«Черт его знает, что у него сейчас в голове, - подумал Корсар. - Может, вспоминает слова, что шептал вчера, задыхаясь от избытка чувств и градусов, на ушко русоволосой Габриэле? Плохо дело. Парня явно зацепило. А тут еще Хомяк со своими комментариями». Не сдержавшись, он сочувственно тронул Казака за плечо.
- Ты погоди переживать, летун. Еще ничего не известно, ничего. Ну! Не устраивай похорон раньше времени.
Но тот в ответ вскинул на своего командира такие бешеные глаза, что Корсар запнулся на полуслове.
- Оставь парня! - услышал он шепот Деда и почувствовал, что его тянут в сторону. - Послушай, командир, - продолжал негромко втолковывать Дед, - я тебя не учу, но пойми, он вчера, может, первую любовь встретил. Прикинь, европейская женщина. А где она теперь? «Тандерболты» не подарок, сам знаешь. Видал, какая дымовуха? Все могло случиться. Короче, пусть уж лучше готовится к худшему.
«Да пропади оно все пропадом! - с раздражением подумал Корсар, мягко высвобождая поясной ремень из цепких пальцев Деда. - Нянька я им, что ли? Командир, видите ли, обязан заботиться о душевном здоровье своих подчиненных! А подчиненные-то какие? Двое старше его по возрасту, а Хомяк - так еще и по званию».
- Да я что, - ответил он так же негромко. - Просто горяч больно наш казачок. Не надо бы ему так. Одному, в себе.
- Не надо?! - едва не задохнулся вспыхнувший как порох Дед. - Не надо в себе, говоришь? А ты давай скомандуй «на взлет», чтобы не в себе!
- И скомандую! - огрызнулся Корсар. - Хоть сейчас!
- Да ты-то скомандуешь… - так же неожиданно сбавил тон старый летчик. - Я не сомневаюсь. Только с чем мы на этот взлет пойдем? Ну, пушки есть. А что еще? Тыквы на внешнюю подвеску?
- Чего же ты тогда от меня хочешь?
- Ладно, проехали. Не сердись, командир, я был не прав. На «слабо» фраеров ловят, а ты не фраер.
Дед дружески хлопнул Корсара по спине и медленно побрел по обочине, ковыряя носком ботинка вросшие в землю камни. Корсар пожал плечами. Это что же, Дед его проверял? Непрост мужик…
Тем временем резервисты вновь попрыгали в машины и скрылись из виду, и четыре человека снова остались одни, затерянные между каменными громадами гор, на покинутой всеми базе, ощутив неявную, подсознательную тягу друг к другу.
- Мужики, ну-ка, прислушайтесь, - сказал Хомяк, внезапно насторожившись. - С северо-запада вроде…
Все сначала замерли, а потом закрутили головами.
- Да вроде нет ничего, - первым нарушил молчание Дед. - Кура в селе кудахчет, снеслась, наверное.
- Тихо! - оборвал его Корсар. В воздухе ощущалась слабая, скорее угадываемая, чем слышимая вибрация.
- Хомяк, твои соображения?
- Соображения простые - это вертушки, - выдал Хомяк на одном дыхании. - Мужики, я знаю, что это! Это штатники по нашу душу летят! Не иначе, засекли базу во время налета… А может, и налет-то организовали, чтобы сербам карты спутать! Охрану нашу, гляди, как корова языком - и до сих пор нет! А пока они там в городе завалы разбирают и трупы сортируют, нас тут «зеленые береты» всех, тепленькими… Что делать-то будем?
Летчики опять обратились в слух. Теперь далекий рокот различили уже все, источник звука явно приближался.
- Предложения? - прервал затянувшееся молчание Корсар.
- Да какие могут быть предложения? - Хомяк не на шутку был взволнован. - Там в домике у поворота есть джип, ну тот, местного мужичка. Зверь-машина Бак полный, я видел, как он с утра заливал. Берем манатки - и деру!
- Чемоданы не забудь! - заботливо напомнил Дед - Тихо! - решительно вмешался Корсар. - Кончай базар, - он глянул на Деда, как бы уточняя, кого прежде всего это касается. - Вариант интересный, но если это и правда кто-нибудь по нашу душу, то на джипе нам не уйти - не успеем. Засекут и перехватят. Остаются либо горы, которых мы совсем не знаем, либо… Короче, звено, слушай сюда. Бегом - в жилой блок. Выход оттуда вроде один. Завалим в проход шкаф, койки, барахло, орла - все! Оружие есть, голыми руками они нас не возьмут. А там, глядишь, и сербы подоспеют. Ну - за мной!
Толстые подошвы летных ботинок дружно застучали по покрытию взлетно-посадочной полосы, и склоны гор, казалось, отзывались глухим эхом. Вдалеке слышались пулеметные очереди, стонущим воем пробился через пространство голос авиационных НУРСов, хлопнули взрывы. Где-то там шел бой! Это был факт, и факт неприятный, подстегивающий летчиков действовать быстро, не мешкая. Уж больно близко!
Дед с Хомяком, кряхтя от напряжения, с силой, удвоенной опасностью, оторвали от пола в «гостиной» каменного орла и обрушили его в коридор. Удивительно, но знакомый с детства вражеский символ почему-то не вызывал у Корсара никаких отрицательных эмоций (ну стоит и стоит, очень даже декоративно). Теперь он завалился набок, но крылом уперся в стену и перегородил проход. Одобрительно хмыкнув, Корсар выгреб откуда-то из недр платяного шкафа свой компактный пистолет-пулемет системы «бизон» и залег в дверном проеме у левого косяка, взяв на мушку тускло освещенный пенал коридора. Дед с Хомяком продолжали таскать мимо него предметы мебели, а оживший при мысли о бое Казак картинно засел с другой стороны двери, скорее машинально, чем осознанно копируя эффектную, но неудобную в реальном бою позу многочисленных героев кинобоевиков - на одном колене и с совершенно прямым позвоночником. В руках у него празднично поблескивала вороненой сталью охотничья «беретта» 12-го калибра - краса и гордость итальянских оружейных заводов. Изящная гладкоствольная самозарядка была одним из приобретений Хомяка, явившихся результатом его многочисленных челночных рейсов в село за последние несколько дней, но он был занят и потому на удивление спокойно отнесся к столь вольному обращению со своим добром. Толстые пальцы с поразительным проворством снаряжали двенадцатизарядную обойму «Макарова» нарядными тупорылыми патрончиками.
- Казак, - кивнул Корсар в сторону коридора, - сгоняй к выходу, глянь там. Отсюда плохо слышно и вообще ни хрена не видно. В случае чего - сразу назад.
- Понял!
Казак оглянулся. Из своей комнатушки показался снарядившийся к бою Дед. Кроме необычной «пушки» - трехствольного, разработанного когда-то для космонавтов пистолета ТП-82, прощального подарка Левы Шатурского, он захватил связку сигнальных ракет.
- Возьму гадов на понт, - пояснил он. - А если вырубят освещение, подсветим коридор.
- Точно, - отозвался Хомяк. - Еще в Афгане такие шутки шутили. Спецназ развлекался. Ракету по кяризу пустят… Я слышал, очень способствует.
В этот момент в дверном проеме возник запыхавшийся Казак.

Предыдущая страница 5 Следующая страница


Разорванное небо 6

- Все, абзац! - не слишком внятно заявил он, но Корсар понял.
- Закончилось? Ты уверен?
- Да, ни стрельбы, ни взрывов. Тихо.
- Семь минут, - посмотрел на часы Дед. - Классно работают сволочи, быстро управились!
- Ну, сколько-то мы точно продержимся, - зло вставил Казак. - Только, может, все же лучше в село податься? Там ведь солдаты.
- Вот пусть они и воюют, - отрезал Хомяк, - их первыми прижмут. А мое дело - летать, а не играть в солдатиков!
Корсар задумчиво смотрел поверх баррикады.
- Продержимся, говоришь? Возможно. Если мы им живыми нужны… Хотя что теперь говорить?
Все замолчали, но погрузиться в размышления не успели. Послышались отчетливые звуки выстрелов. Стреляли где-то совсем близко, не дальше села. Несколько одиночных и длинная, на весь рожок очередь.
- Они уже здесь! - вскинулся побледневший Хомяк.
- Не-ет, - в раздумье протянул Дед, - на бой это не тянет. Какие-то непонятные разборки. Казак тут же дернулся к двери.
- Сейчас, мужики. Смотаюсь погляжу. Я мигом!
- Не вибрируй, - остановил его Корсар. - Нас и так всего четверо, хочешь, чтобы трое стало?
- А что же тогда делать? Просто сидеть и ждать у моря погоды?
- Да, сидеть и ждать! И смотреть в оба! - подвел черту командир звена.

* * *

Два тяжелых, громоздко-пузатых на вид, но проворных в небе десантно-транспортных вертолета «суперстэллион» корпуса морской пехоты Соединенных Штатов Америки взлетели с палубы большого десантного корабля «Оушн» перед закатом. В воздухе к ним присоединились две стремительные, несмотря на полную боевую нагрузку, ударные «суперкобры», рассчитанные на огневую поддержку спасательной операции. А где-то в недосягаемой для металлических стрекоз вышине группу должна была вести еще и четверка истребителей-бомбардировщиков «харриер». Но «вертикалы», с их преимуществом в скорости, взлетят чуть позже. Они вступят в дело, если появится воздушный противник или если наземный окажется «кобрам» не по зубам.
И все же главной действующей силой, стержнем всей операции были не «харриеры», не «кобры», а сидящие в транспортниках люди - морские пехотинцы специальной группы эвакуации авиационной техники и экипажей (TRAP) - так, во всяком случае, считал ее командир капитан Томас Д. Мэтью. А уж его мнение кое-что значило хотя бы потому, что своего первого пилота он «вытащил» еще во Вьетнаме.
Эти двое со сбитого сегодня днем во время налета на Призрен «тандерболта» должны были стать для капитана Мэтью (широко известного в морской пехоте и ВВС под патриархальным прозвищем Дядя Том) соответственно пятьдесят первым и пятьдесят вторым в общем - и семнадцатым и восемнадцатым на этой войне.
Дядя Том привычно продул встроенное в летный шлем переговорное устройство и поудобнее устроился в своем откидном сиденье сразу за креслами пилотов в головном «стэллионе», прислушиваясь к эфиру, наполненному голосами пилотов. Миссия была обычной, хорошо знакомой, и от нечего делать они подшучивали друг над другом и над «кобрами» сопровождения.
- Я «Дак-1», - слышались позывные ведущего. - «Дак-2», прием! Ты что, парень, на «фольксвагене» летаешь? Не отставай, а то угодишь колесом в воздушную яму!
- Я «Дак-2», - отозвался зубоскал-ведомый, - не кипятись, шеф! Меня тут оба «сворда» на каждом повороте подрезают!
- Я «Сворд-1», - подал голос ведущий пары огневой поддержки. - Джерри, Барни, глядите у меня! Я ваши толстые задницы еще не так подрежу, если снова будете шарахаться от сербских пукалок!
- А мы боимся, когда страшно! Сам лучше следи, чтобы у тебя «Сворд-2» опять в штаны не наделал!
- Эй, «Дак-2», лучше помалкивай, а то мое дерьмо 20-миллиметрового калибра может случайно упасть тебе на макушку «Молодежь, - с высоты своего возраста подумал Дядя Том. - Скучно им без драки, вот и забивают эфир. Непорядок, конечно… Ладно, не брюзжи, старая кляча, - тотчас одернул он сам себя. - Парни дельные, службу знают, летать умеют. А молодость - что ж, это недостаток, который, к сожалению, быстро проходит».
Он и сам был таким когда-то. Есть что вспомнить. Да, много всякого осталось в прошлом. И хотя тугие мышцы все еще мощно перекатываются под черной кожей, но курчавые волосы уже тронула седина и он уже не Том, а Дядя Том… И все еще капитан, как девять лет назад… Ну да на все воля Божья!
А вот Джерри Грейс, первый пилот «суперстэллиона», за креслом которого он сейчас сидит, тоже капитан, хотя в Кувейте был еще желторотым вторым лейтенантом, «свежачком» прямо из училища. А сейчас только поглядите на него - уверенно развалился в кресле, едва пошевеливает рычаг управления затянутыми в перчатку пальцами и лениво пережевывает жевательную резинку. Блестят дымчато-зеркальные очки, шлем расписан белыми звездами - не по уставу, а по числу боевых операций… Твоих звезд, Дядя Том, хватило бы на десяток-другой таких шлемов. И все же не ты, а он получит не сегодня-завтра майора.
Ты, капитан Мэтью, - черный, ты - «ниггер»! А эта чертова страна, которая вот уже четверть века гоняет тебя подставлять задницу под пули, которая платит, чтобы ты рисковал своей шкурой, спасая белых сосунков, и которая научила тебя гордиться этой дьявольски опасной работой, - эта страна создана не для таких, как ты. Америка - для белых. Так всегда было и так будет, несмотря на все цыплячье дерьмо, которое благородные джентльмены в конгрессе разводят насчет равенства и свободы.
- Сэр! - капитан Грейс обернулся к командиру группы TRAP. До сих пор, вот уже год, он обращался к Дяде Тому как к равному ему по званию, с почтительным «сэр» в память о полезных уроках, преподанных ему этим патриархом корпуса морской пехоты США под завывание «Бури в пустыне». - Сэр! Пересекаем линию фронта при Лиева-Риека! Идем над «землей слона». Зона наибольшей опасности - пограничный район Шокарника. У «слона» там зенитные батареи…
Все это капитан Мэтью прекрасно знал. Доклад - просто знак уважения. Маршрут их полета на Призрен и возвращения обратно со спасенными летчиками был выверен до мельчайших деталей еще на корабле, в штабе 24-го экспедиционного отряда морской пехоты. Учли не только данные воздушной, космической, радио и прочих разведок, не только все особенности рельефа, но даже психологическое воздействие закатного часа, приводящего противника в тревожное и неустойчивое состояние духа.
Вообще-то информировать командира десантно-спасательной группы о ходе полета, про который он и без того мог судить по личным часам, полагалось лишь для того, чтобы тот контролировал готовность своих подчиненных. Но контролировать, по сути, было нечего. Солдаты и сержанты группы TRAP отлично помнили об этом, к тому же уважали своего капитана и были готовы к любому развитию операции уже в момент погрузки в вертолет. И сейчас в идеально пригнанной амуниции, наиболее удобно и рационально разложив по накладным карманам бронежилетов и подсумкам боеприпасы и средства боевого обеспечения, они расселись вдоль бортов вертолета, пристегнутые привязными ремнями, с оружием на коленях или между колен. Автоматические винтовки М16А2 с подствольными гранатометами М203 или без таковых, пулеметы «Миними» М249, ручные гранатометы АТ-4.
Все заряжено и готово к бою. Единственное послабление, которое морские пехотинцы могли позволить себе в ожидании его - это снять защитные шлемы. Чтобы бойцы не тяготились бездействием, капитан Мэтью предусмотрительно назначил на время полета несложную, но занимательную и требующую повышенного внимания операцию по нанесению на лица и руки маскировочного грима. И теперь, раскрыв индивидуальные наборы, морские пехотинцы сосредоточенно или с шуточками расписывали свои физиономии зелеными, черными и бурыми полосами. Расовые различия стирались. И вот уже не стало ни белых (каковых было большинство), ни черных (более трети), ни узкоглазых «чарли» или смуглых «латинос». В бою существовала лишь одна раса - пятнистая. И тех, кто принадлежал этой расе, этому пятнистому братству, кто был способен вдруг стать частью одного отлаженного боевого механизма, капитан Томас Мэтью готов был вести хоть на край света.
Команда TRAP… Крылатые воины из огня и стали. Обычные американские ребята. Человек сорок, не считая экипажей. Дядя Том знает их имена, слабости, адреса и даже семьи. Кое-кто был с ним еще на Гренаде, многие - в Панаме, большинство - в Заливе, и вот все они здесь, на Балканах.

* * *

Морские пехотинцы усердно занимались боевой косметикой. Второй пилот ведущего «стэллиона», уорент-офицер Мария Хуанита Мануэла Диас-Лопес обернулась к ним и игриво сверкнула из-под шлема черными, как два агата, озорными глазами.
- Эй, парни, вы так азартно краситесь, что я тоже не могу удержаться.
И пользуясь тем, что винтокрылой машиной сейчас управлял первый пилот, «чертова мексиканка» достала из нагрудного кармана своего оливкового комбинезона складное зеркальце с эмблемой корпуса морской пехоты США и лазоревыми цветочками на крышке и принялась подводить пухлые губки истинной дочери Юга перламутровой помадой.
- Увэу! Увэ-э-э-эу-у! Браво! - завопили, заглушая шум двигателя, морские пехотинцы при виде этой картины. Завопили и дружно зааплодировали. Кто-то от избытка чувств даже грохнул об пол прикладом. А шустрый капрал Айзек Смит поймал стеклышком своего сверхпижонского «Ролекса» проникший в бортовой иллюминатор закатный солнечный лучик и принялся проецировать на переплет стекла пилотской кабины световые сигналы Морзе.
- Очень мило! - улыбнулась ему, еще раз обернувшись, уорент-офицер. - Но на завтрашний вечер у меня уже есть приглашение. Впрочем… сегодня, после миссии, я свободна!
- Ийеху-у! - издал ликующий вопль капрал, из-под шлема у которого выбивался озорной белобрысый чуб, и послал девушке-пилоту сочный воздушный поцелуй.
- Как же это, Мэри? - капитан Грейс сделал вид, что обиделся. - Ведь сегодня ты обещала мне.
- Не надо было ругать меня сегодня, когда заело тумблер аппарели.
Марии Хуаните только что исполнился двадцать один год. Она была чертовски хороша собой и счастлива настолько, насколько это возможно в рамках устава морской пехоты. Облако мужского внимания окружало ее всегда. Равнодушных не находилось, как говорится, от капрала до адмирала. И, несмотря на «неженскость» избранной профессии, Мария Хуанита вовсе не пропиталась популярным американским феминизмом и умела получать от своего исключительного положения истинное удовольствие. Ей нравилось управлять вертолетом, нравилось поднимать его в воздух на вечерней заре с палубы родного дома - вертолетоносца и вытаскивать американских парней из-под самого носа у противника, а потом в корабельном баре благосклонно выслушивать их пылкие признания. Летать ей нравилось даже больше, чем мчаться по Майами на глазах у всего города, оседлав ревущий «сузуки-торнадо», и, наплевав на копов, лавировать в плотном как пудинг автомобильном потоке со скоростью под сотню миль, чтобы успеть в самый модный диско-бар прежде, чем там начнут брать по четвертному за вход.
Ради опьяняющего сильнее любви и кокаина чувства полета стоило два года ходить по струнке в колледже ВВС и выслушивать идиотские придирки мужеподобной дуры, которая таки научила ее летать…
Командир вертолета, он же первый пилот, посмотрел на экран индикатора, который показывал местонахождение машины, несущейся со скоростью почти двести миль в час.
- Держитесь крепче, парни, - бросил он в переговорное устройство. - Сейчас встретим «слона».
С этими словами пилот дал турбинам полную мощность и уложил вертолет в крутой вираж, сбивая наводку предполагаемым зенитчикам противника. Ведомый «стэллион», словно привязанный невидимой нитью, повторил маневр следом за ним. Бортовые средства электронного глушения работали на том и на другом на полную мощность.
- «Моя малышка крутит-вертит», - вцепившись в сиденье, запел популярную среди морских пехотинцев легкомысленную песенку капрал Смит, откровенно при этом поглядывая на очаровательного второго пилота.
Вертолеты на высоте всего в сто футов прошли над подернутым дымом черногорским городком Шокарник - важным прифронтовым пунктом противника. Однако сербские зенитчики, до предела измотанные продолжавшимися целый день дуэлями с истребителями-бомбардировщиками ВВС США, особой активности не проявляли. Из разрушенного квартала, похожего с высоты на россыпь детских кубиков в густой зелени, затявкала было пара автоматических счетверенок - по сути, модернизированных еще в бывшей Югославии вермахтовских «Эрликонов», но идущие позади и чуть выше «суперкобры» тут же ударили в их сторону несколькими 70-миллиметровыми НУРСами, и зенитки замолкли, хотя вряд ли были подавлены.

* * *

Вскоре городок остался позади, и по мере приближения к цели пилоты еще больше прижимали свои машины к земле, почти задевая проносящиеся снизу верхушки деревьев.
- Сэр! - с явным волнением в голосе воскликнул капитан Джерреми Грейс, на секунду повернув к командиру группы TRAP внезапно оживившееся лицо. - У нас есть радиоконтакт с одним из наших подопечных! «Тандер-48» на связи!
- Отлично, капитан, - Дядя Том порывисто поправил на голове шлем, - переключайте его на меня.
«Черт возьми, - подумал он, - не так уж я и постарел, если подобные мгновения по-прежнему здорово впрыскивают адреналин в мою кровь».
- Эй, парень, слышишь меня? «Тандер-48», прием! Мы твои Чип и Дейл. Прием!
Сквозь щелкающий эфир донесся ответный голос, полный плохо скрытого ужаса:
- Я «Тандер-48», второй лейтенант Мак Блейдери! Поторопитесь, ребята, во имя Бога! Поторопитесь, а то будет поздно! Здесь в горах полно сербов, меня гонят, как кролика…
- Сынок, постарайся успокоиться и сиди тихо! - мягко, почти по-отечески принялся уговаривать напуганного белого молокососа привычный к такому занятию Дядя Том. Он знал, что для парня, которому сейчас за каждым кустом чудится дюжина вооруженных до зубов сербов, его голос звучит милее ангельского пения. - Мы обязательно вытащим тебя, мы сделаем это! Мы близко. Успокойся, сынок, и попробуй указать нам свое местоположение. Какой-нибудь ориентир: село, дерево, ручей…
- Сэр, это долина! Узкая долина, сэр!
- Просто замечательно. Здесь горы, здесь десятки этих чертовых долин! Еще что-нибудь? Нет? О'кей, парень, просто пусти ракету, когда нас увидишь! Понял?
- Есть, сэр.
- Скажи мне, ты знаешь, где сейчас твой друг? Где лейтенант Яблонски?
- Не знаю, сэр! Я слышал вдалеке одиночный выстрел. У него был револьвер, и я боюсь, что он в беде, сэр! Не бросайте меня! Я уверен, меня ищут… Господи, я их слышу, - голос в наушниках упал до шепота, - я не могу больше говорить…
- Приготовь ракету и сиди тихо, сынок. Мы идем! Мы вытащим тебя.
Что ж! Капитан Мэтью решительно проверил свой карабин. Похоже, на земле им действительно предстоит передряга. Но будь он проклят, если его хоть на волос беспокоила эта перспектива. Все как обычно. Так бывало раньше, и так будет еще не раз. Конечно, эти сербы оказались на поверку не слишком похожи на тех трусливых бандитов, какими их вот уже который год стараются выставить «лучшие в мире новости» от Ай-ти-эн. Они храбры и фанатичны. Они неплохо умеют держать перевалы, буквально вцепившись зубами в свои камни. Но не им спорить в открытом бою с его парнями из элитной команды TRAP!
- Эй, внимание! Слушайте меня, парни! Да растолкайте кто-нибудь Кроуни, а то он проспит собственную смерть. Вот так. Значит, парни, нам придется наподдать этим сербам по их позорной заднице! Пусть знают, что лучше сразу убраться с дороги, когда ИДЕТ TRAP!!!
- Идет TRAP!! Идет TRAP!! - подхватили два десятка мощных молодых глоток, и приклады загрохотали об пол.
- Сид! - обратился капитан Мэтью к своему заместителю на втором «суперстэллионе». - Внизу нас ждет «сюрприз»! Занимай после посадки круговую оборону и прикрой меня. А я буду вытаскивать нашего чертова героя! Если не хватит места на двоих, сажусь один! Как понял, прием!
- Громко и отчетливо! - отозвался лейтенант Хэмболтон. - Доверьтесь мне, сэр, все будет о'кей!
Ну-ну. Дядя Том и сам не знал, одобряет он или осуждает самоуверенность лейтенанта. Одно слово - мальчишка.
Сигнальная ракета неожиданно цветной звездочкой взвилась вверх из узкой долины среди пологих отрогов гор, заросших густым кустарником и жидким лесом и покрытых осыпавшимися грудами валунов.
- Приготовиться! - скомандовал капитан Мэтью, подкрепляя приказание отрывистым взмахом руки, и морские пехотинцы дружно надели свои пятнистые шлемы.
- Держитесь, мы садимся! - крикнул капитан Грейс.
Вертолеты принято сравнивать со стальными стрекозами, но медленно опускающиеся в ущелье «суперстэллионы» были скорее похожи на громадных тяжелых жуков, закованных в темный, бугорчатый хитин панциря. Мощные вихревые потоки воздуха от шестилопастных роторов прибивали к земле кустарник, разгоняли в стороны клубящуюся пыль и обрывали листву с деревьев.
Поглощенный процессом посадки, капитан Джерреми Грейс вдруг отчетливо различил сквозь лобовое остекление кучку вооруженных людей, спускавшихся вниз по одному из склонов. До них было ярдов двести - двести пятьдесят.
- Чиллини! - заорал он. - Куда смотришь?! «Слон» на десять часов!
Рядовой 2-го класса Чиллини, исполнявший в экипаже вертолета обязанности стрелка левого борта, выругался и нажал на гашетку, выпустив из своего тяжелого шестиствольного «минигана» длинную очередь, но сербы уже стремительно рассыпались среди камней и открыли ответный огонь. Свинцово-стальные пчелы звонко и часто защелкали по легкобронированному корпусу вертолета, а две или три из них с шипением залетели внутрь, лишь по счастливой случайности не впившись в живое мясо.
- Быстро пристрелялись, ублюдки, - хрипло выругался Грейс и обернулся ко второму пилоту. - Мэри, взлетаем, пока нас к чертям не сбили!
Турбины взвыли чуть громче, и летающий бронетранспортер легко ушел вверх и вправо, под защиту горного хребта.
- «Сворд-1», «Сворд-1», - настойчиво вызывал Грейс ведущего пары сопровождения. - Черт бы тебя побрал, прием! На левом склоне полдюжины бандитов с «Калашниковыми». Понаделали мне дырок! Есть работа для тебя. Заткни их, Майк!
Откуда-то из заката вынырнули «кобры», точеные, быстрые, беспощадные. Передняя из них, со свистом рассекая воздух лопастями, скользнула в ущелье, выбросив вперед дымные стрелы 70-миллиметровых снарядов. Разрывы слились в один сплошной гром.
- Готово, Джерри! Как заказывал, - отозвалось в наушниках. - Можешь плюхаться… С тебя банка пива!
Над склоном, с которого только что вели огонь сербы, болтались рваные клочья дыма. Одиноко и жалко трещал последний, чудом уцелевший автомат. «Суперстэллионы» плавно опустились на дно узкой долины, выдерживая выверенную годами и войнами дистанцию в шестьсот ярдов.
- Опустить заднюю аппарель, - зашипел на Марию Хуаниту капитан Грейс. - Если снова заклинит тумблер - я тебя трахну прямо здесь!!
- Размечтался! - насмешливо парировала девушка, и аппарель с треском легла на каменистую землю, подмяв кустарник и прихлопнув не имевшего ни малейшего отношения к войне балканского ежа.
Капитан Мэтью молча поднялся со своего места. Команда TRAP и без лишних слов знала свою работу. Защелкали пряжки привязных ремней.
- Вперед, парни, пора поразмяться! - взревел огромный краснорожий блондин, с пулеметом наперевес бросаясь в проем. - Смерть жидам, цветным и славянам! Идет TRAP!!!
Каждый раз, когда Дядя Том слышал этот боевой клич мастер-сержанта Курта фон Швайнемана, у него возникало желание всадить пулю в похожий на задницу, неохватный затылок позднего отпрыска бежавшего в Мексику от военного трибунала эсэсовского полковника… Но, надо признать, этот чертов фашист был великолепным пулеметчиком, умело управлял людьми в бою и давно уже служил для капитана в отряде «недреманным оком»…
Тонкий металл аппарели загрохотал под тяжелыми солдатскими ботинками, и «суперстэллион» выстрелил из своего чрева свору натасканных бойцовых псов. Идет TRAP!
А вот Дяде Тому некуда было спешить. Его место сейчас у самого люка, под хвостом вертолета, так сказать у «стэллиона» в заднице. С ним рядом армейский специалист первого класса Дик Сингдауб и медик команды Тевье Штекель. Отсюда легче и удобней всего руководить операцией, следить за слаженными перемещениями морских пехотинцев, полумесяцем разбегающихся от вертолета. Отсюда отлично видно, как в полумиле кольцом рассеиваются вокруг второго «суперстэллиона» люди лейтенанта Хэмболтона.
- Эй, Сид, все о'кей?
- Да, сэр! Чуть-чуть мешает последний серб, но сейчас мы его задавим!
В подтверждение слов лейтенанта затрещали очереди автоматических винтовок, зачастили пулеметы. Но серб не сдавался. Засев за огромными валунами, он выгадывал малейшие промежутки и разрывы в стрельбе и, то и дело меняя позицию, упорно «огрызался». Вот, наконец-то. Парни Хэмболтона окончательно прижали серба к земле плотным огнем, и несколько фигурок бросились в обход. Сейчас с ним будет покончено. Но вдруг все изменилось. Со склона ударило сразу полдесятка новых автоматов. Не успел капитан сосчитать точно вражеские стволы, как к звукам боя добавился еще один характерный голос: с гребня скалы торопливо раскручивал ленту пулемет югославского производства. Капитан прислушался. Кажется, больше никаких сюрпризов. Свежая группа сербов целиком вступила в бой. А Хэмболтон вывел своих людей… Правильно! Зачем без надобности рисковать жизнью солдат? На этом правиле держится вся армия Соединенных Штатов.
Те, кто сидит в кабинах «суперкобр», - лучшие снайперы. Они уделают новых сербов также точно, как прежних…
Но где же, собственно, этот сбитый молокосос, ради которого они сюда прилетели? Капитан неожиданно ощутил какое-то беспокойство. Тот давно уже должен был…
Огненный ад разверзся внезапно и ужасно. Под градом свинца, хлестнувшего вдруг из нескольких десятков стволов с обоих склонов, корпус вертолета даже не загудел, а застонал протяжно и жалобно. Уткнувшись лицом в жесткую балканскую траву, Дядя Том видел, как снаряды выбивают вокруг него фонтанчики пыли, оставляя после себя огненный след, как взлетают в воздух осколки камней и клочья дерна.
Засада! Чертовы сербы. Сколько же их здесь?! Одних пулеметов больше десятка. В один миг он понял, что миссия провалилась. Парня, конечно, сцапали, и ему уже не поможешь. Надо думать о том, как вытягивать команду и собственную задницу!
- Парни! TRAP! - срывая связки, заорал капитан Мэтью в микрофон, и его голос эхом отозвался в наушниках, вмонтированных в шлем каждого солдата. - Поддерживать плотный заградительный огонь! Начинаем отход! Повторяю, все отходим. Без спешки, шаг за шагом, черт побери!
Капитан видел своих людей. Они возвращались к вертолету умелыми пружинистыми перебежками, задерживаясь за каждым камнем, каждым бугорком, чтобы, прикрывая товарищей, отстрелять еще один магазин и снова стремительно сорваться с места. Молодцы! Но, проклятье, кого-то уже подстрелили! Двое тащат его, ухватив за ремни снаряжения, и ноги в грубых солдатских ботинках бессильно волочатся, путаясь в пожухлой траве. А может, он еще жив? Дай-то Господи!
Вот рядовой Макс Погодян (к его имени почему-то прилепилось это «Семь футов из России») со своим гранатометом. Припал на колено, пристроил трубу на плече, хлопок, взвивается сзади пыль, и разрывная граната уходит в сторону ближайшего сербского пулемета. Макс вскакивает, но вдруг роняет оружие и сгибается в три погибели, разинув в безмолвном крике рот. Неужели конец? Нет, он выпрямился и тяжело, пошатываясь из стороны в сторону побежал, нелепо обхватив туловище накрест длинными руками…
Капитан Мэтью видел своих солдат. И совсем не видел сербов. Только огненные трассы, летящие откуда-то из густых зарослей и каменных завалов на склонах. Эти сукины дети расстреливают его морских пехотинцев, как в тире!
Сосредоточившись, Дядя Том улучил момент, когда невидимый стрелок, что настойчиво нащупывал его короткими злыми очередями, не давая поднять головы, ослабил огонь, видимо меняя магазин, и, напружинив свое большое тренированное тело, бросился внутрь вертолета. Там в поте лица трудились три человека в летных комбинезонах. Три шестиствольных «минигана» в их руках заполняли нутро «суперстэллиона» почти непрерывным ревом. Бесконечным звенящим потоком сыпались за борт гильзы - бортовые стрелки ожесточенно прочесывали склоны длинными очередями. Только благодаря им у морских пехотинцев еще оставался шанс. Капитан прошел вперед. Пилоты прокручивали ротор на малом газу, готовые к взлету в любую секунду.
«А девчонка-то молодец», - отметил про себя Дядя Том. Это ее первая серьезная передряга, а выглядит на миллион долларов, только губы кусает. Хотя, возможно, она сейчас просто не осознает всей опасности. Зато уж о первом пилоте такого не скажешь. В нем капитан был уверен давно и твердо.
Сорвав с головы каску, он нахлобучил летный шлем и подключился к бортовой линии. «Долина слишком узкая, - думал он, отчаянно вызывая вертолеты огневой поддержки, - „харриеры“ могут попасть по своим, особенно если будут работать бомбами крупного калибра. В этом случае осколков хватит всем. Остаются „кобры“. Ну же, где они?» - Спокойно, старина! - откликнулся наконец ведущий пары «свордов», явно разобравшись по голосу в душевном состоянии капитана. - Сейчас мы все устроим. Твоя толстая черная жена не проденет нитки в иголку точнее! Готовь пузырь «Джонни Уокера», кэп! «Сворд-2», я «Сворд-1», побрей-ка правый склон, левый - мой.
И тут же, появившись неизвестно откуда, стремительный силуэт «суперкобры» помчался над склоном ущелья, и под скошенным носом вертолета затрепетали языки пламени. Отрывистые очереди трехствольной 20-миллиметровой пушки раскаленным ножом прошлись внизу по деревьям, обращая в пыль вековые валуны и, наверное, разрывая в клочья людские тела. Сербам действительно сейчас становилось жарко…
Первая «Стрела» сорвалась с правого склона и, прочертив размытый след в стороне от вертолета, разорвалась где-то в темнеющей вышине над долиной. Ракета не напугала экипаж удачливой «кобры». Скорее наоборот, добавила ему боевого азарта и опасного чувства неуязвимости.
«Кобра» чуть нырнула и крутанулась, обильно поливая склон огнем. И тут… Капитан Мэтью не заметил следующей «Стрелы», как не заметили ее и пилоты «кобры». Да что там, они просто не заметили собственной смерти… Ракета угодила прямо в кабину. Спереди и чуть сбоку. Сработал контактный взрыватель осколочно-стержневой боевой части, заодно вызывая специально рассчитанную детонацию ракетного двигателя, и красавица «кобра», вмиг обратившись в бесформенный огненный ком, роняя обломки, начала падать, а когда ударилась о землю - разлетелась в стороны мириадами огненных брызг… Дядя Том мысленно застонал, глядя на неимоверно быстро вырастающий столб густого дыма. Невидимый сербский зенитчик выиграл эту огневую дуэль…
Пилот второй «суперкобры» зашел на крутой вираж, практически положив свою машину на бок, резко свернул с боевого курса и косой свечой взмыл ввысь, выходя из опасной зоны над ущельем. Маневр делал честь его мастерству, но уж никак не храбрости.
- Эй, «Сворд-1»! Что это ты, черт возьми, делаешь?! - в гневе и отчаянье закричал в микрофон опомнившийся капитан.
- Я «Сворд-2», «Сворд-1» сбит! - отозвался в наушниках дрожащий голос. - Эти сволочи пускают «Стрелы». Ухожу на базу!
- Черт побери, «Сворд-2», вернись! Ты не можешь нас бросить!!!
- Мне очень жаль, - голос в наушниках становился заметно уверенней, - но у меня осколочные повреждения, а мы над вражеской территорией. Так что выбирайтесь как можете, желаю удачи!
Дядя Том вспомнил мерзкого прыщавого юнца, пилота ведомой «кобры», и почти увидел, с каким наслаждением набьет ему морду, когда вернется на «Кирсардж». Если только вернется…
Из-за этого засранца теперь может случиться что угодно. Впрочем, ему не впервой рассчитывать только на себя. Капитан Мэтью сорвал с головы шлем и схватился за рацию.
- Сид! Слушай меня, Сид! Выводи своих людей к вертушке и немедленно взлетай! Немедленно! Сид! Отвечай! Прием, мать твою!
Но лейтенант Хэмболтон не слышал, не мог слышать своего командира. Он лежал ничком у аппарели, и на затылке его кевларового шлема ворсились края выходного отверстия от сербской пули… Мимо один за другим проскакивали внутрь «стэллиона» его морские пехотинцы. Кто-то на бегу бросал ставший теперь балластом пулемет, кто-то тащил на себе тело раненого товарища, но и тех и других роднило то, что они больше не были бойцами. Они увидели смерть и хотели только выжить, им больше не было дела до репутации их боевой команды.
- Сэр! - попытался сквозь грохот боя докричаться до командира капитан Грейс. - «Дак-2» на взлете.
- Разрешить, черт побери! Пусть поторопятся! - рявкнул Дядя Том, перехватывая гашетку пулемета с правого борта у чернокожего капрала, который вдруг тихо охнул, покачнулся и вяло сполз по стенке, медленно склонясь головой к коленям.
- Он не просит разрешения, он уже в воздухе!
- Отлично, пусть катит! - зарычал капитан, молясь, чтобы не кончились патроны в огромном ящике для боезапаса.
- Медик! - истошно закричал пулеметчик левого борта, бросив свое оружие и поддерживая за плечо раненого друга…
Тевье Штекель опрометью бросился к ним через весь грузопассажирский отсек.
Разогнав вокруг себя при взлете волны травы, ведомый «суперстэллион», неловко покачиваясь, набирал высоту под огнем сербов.
«Слава тебе, Господи! - мысленно возносил благодарственные молитвы Дядя Том, не давая замолчать знакомому еще со времен Вьетнама „минигану“. - Да святится имя твое! Половина моих людей уже спасена…» А это еще что?! Молитвы мигом вылетели у капитана из головы. Внизу, словно пытаясь допрыгнуть до улетающего вертолета, заметались три фигурки. Лиц не было видно, но по расцветке камуфляжа безошибочно опознавались морские пехотинцы США!

Предыдущая страница 6 Следующая страница


7 Алексей Свиридов, Александр Бирюков

Ах, сукин сын! Бросил своих на поле боя… Приказывать ему вернуться бесполезно. И этих не спасешь, и остальных погубишь. Проклятье! Им уже ничем не помочь. Его и этих троих несчастных разделяет всего полмили, но с таким же успехом они могли бы оказаться на Марсе…
О Боже! Эти позорные задницы поднимают лапы вверх. Они сдаются!
Капитан Мэтью, кляня своих подопечных, приготовился длинной очередью встретить сербов, которые кинутся брать американцев в плен. Черта с два! Они тоже не идиоты, эти сербы, не торопятся подходить, пока не кончен бой.
А бой кипел в долине, хлестал свинцом наперекрест. Лишь трое морских пехотинцев, вдруг перестав в нем участвовать, одиноко и нелепо стояли с поднятыми руками в самом его горниле. Им оставалось только ожидать, когда к ним подойдут угрюмые черноволосые люди, говорящие на чужом языке, с суровыми, разгоряченными боем лицами. Их уложат на землю, обыщут и уведут через горы в плен…
Длинная зеленая граната ударила в борт «суперстэллиона», пробила обшивку, но почему-то не взорвалась, а застряла, зацепившись хвостовиком. Капитан Мэтью отшатнулся и замер. Мария Хуанита впервые испустила пронзительный, истинно женский визг и, отбросив ремни, рванулась из своего левого пилотского кресла. Первый пилот едва успел навалиться на нее, удерживая на месте. Стрелок левого борта («Как его там? Чиллини?» - мелькнула у капитана мысль) подскочил к гранате и, вопреки всем правилам саперного дела ухватив ее обеими руками за боевую часть, уперся ногой в борт, дернул на себя раз, другой и наконец отбросил эту смертоносную игрушку в бойницу.
Капитан почувствовал, как по спине сбегают струйки холодного пота, но тут же взял себя в руки и скомандовал:
- TRAP! TRAP! Ускорить движение! Шевелите ленивыми задницами! Быстрее, если хотите еще раз увидеть своих мамочек!
Но пехотинцы и так старались изо всех сил. Плотный огонь не давал им поднять головы, волоком они тащили к вертолету уже нескольких.
Худощавый паренек в камуфляже непривычной расцветки и с широкой черной повязкой, перехватывавшей густые волосы, внезапно вырос из травы метрах в десяти от вертолета. С ловкостью, выдававшей профессионала, он от бедра навел гранатомет прямо в широкий борт «суперстэллиона». Ближайший к нему морской пехотинец, совершенно ошалев от неожиданности, вскочил и, вместо того чтобы стрелять, заорал «Ноу!» и растопырил руки, словно пытаясь не пустить гранату к цели. На какой-то миг время для капитана Мэтью замерло. Палец гранатометчика уже скользил по спусковому крючку, когда Дядя Том судорожно перекинул свой тяжелый пулемет справа налево. Неприцельная очередь, которую шестиствольное орудие смерти выплюнуло со скорострельностью четыре тысячи выстрелов в минуту, буквально перерубила серба пополам. Граната со зловещим шелестом пронеслась над самым вертолетом, едва не задев лопасть винта.
Дядя Том обессилено прислонился к стене, и вдруг перед его мысленным взором ясно возникли угольно-черные, с расширенными ненавистью зрачками глаза серба. Капитан Мэтью и не думал, что может быть ТАКАЯ ненависть, нет, не дикая звериная, а осмысленная, бесконечная… Черная повязка… Он где-то слышал, что такие повязки носят сербы, потерявшие на войне всех своих близких и обрекшие себя на месть и смерть…
Унтер-офицер Владо Джурджевич упал навзничь, чувствуя, как его грубая куртка становится на спине горячей и вязкой. Глаза уже не видели заката. В них отражались языки большого огня, в котором корчился, погибая, его город… Огня, что безжалостно поглотил его дом и сад, его отца и мать, и любимую сестренку Зденку. Попала ли его граната?! «Господи, возьми мою душу! Но пусть попадет…» - цепенея, шептали губы последнюю молитву сербского воина.
Морские пехотинцы группы TRAP стягивались под огнем все ближе к вертолету. Быстро и слаженно они работали, дрались и - спасали себя. Пока группа прикрытия, рассыпавшись между камней, вела бой, другие затаскивали внутрь раненых. Те, кто мог еще передвигаться самостоятельно, ковыляли сами.
Капрала Айзека Смита сербская пуля настигла в последнюю минуту, пробив заднюю пластину бронежилета, и он, захлебываясь, повалился ничком, царапая ногтями металл аппарели. Его втащили внутрь за руки.
Съежившись в своем кресле, намертво привязанная к нему ремнями Мария Хуанита через плечо смотрела на все остановившимися глазами.
Последним, выпустив на прощанье все оставшиеся патроны уже поверх закрывающейся аппарели, отступил мастер-сержант Швайнеман, яростно отплевываясь смешанной англо-немецкой бранью.
- А-а-а-а! Шайзе! Ферфлюхтише швайнен! Проклятые славянские недоноски! Унтерменшен!!!
- Взлетай! Взлетай! На взлет! - исступленно заорали сразу несколько глоток.
- Спокойно, парни, - холодно процедил сквозь зубы капитан Джерреми Грейс, поворачивая рукоятку изменения шага винта. - Расслабьтесь! «Дак-1» увезет вас отсюда. Мэри! - обернулся он. - Как ты?
- Я в порядке, Джерри… Сэр. Взлетаем, - слабо отозвалась Хуанита.
Дядя Том ухватил за воротник бронежилета ошалевшего от боя рядового первого класса Чарли Добсона, чернокожего малого с повадками жулика из Гарлема, и пинком отправил к пулемету правого борта.
- Стреляй, мать твою! И не вздумай наложить в штаны!
Прошитый в десятках мест сербскими пулями, но еще живой и готовый бороться за свою жизнь до конца, «суперстэллион» с громовым рокотом оторвался от негостеприимной балканской земли.
Переступая через стонущих, ругающихся и молящихся раненых, над которыми их товарищи уже рвали пластиковые обертки пакетов первой помощи, Дядя Том пробирался к своему откидному сиденью. Но оно оказалось занято. Рядовой первого класса с почти непроизносимым именем Рафал Пшенджештыкевич, устроившись на нем и шипя под нос польские ругательства, бинтовал себе прошитое пулей запястье. Нагло взглянув на своего капитана снизу вверх, он произнес с непонятным торжеством:
- Я же говорил, эти славяне еще надерут задницу вашей хваленой Америке! Да здравствуют сербы, сэр!
Капитан Мэтью, оплеухой согнав наглеца со своего сиденья, тяжело опустился туда сам и взял переговорное устройство.
- Джерри, передай на базу, что операция прекращена, мы возвращаемся! Имеем на борту восемь раненых.
Хотя нет. Пожалуй, уже семь… Чернокожий сержант Стив Упарра, на которого вдруг перестал обращать внимание Тевье Штекель, лежал на спине в распахнутом на окровавленной груди бронежилете, вытянувшись вдоль прохода так неподвижно, как лежат только мертвые. Даже люди, впавшие в кому, все-таки излучают вокруг себя неуловимую пульсацию живого тела… Сержант жил в Бронксе. Он так хотел перебраться со своими стариками куда-нибудь в район попрестижнее. Пару раз он даже приглашал капитана в гости, но все как-то не получалось. Теперь придется пойти и рассказать им о сыне. Только что рассказать?
- «Гнездо», «Гнездо», прием! Я «Дак-1»! Возвращаюсь домой с парой дробин в перьях. У меня тут настоящий летучий госпиталь - восьмерых наших парней подстрелили.
Сквозь эфир пробился бодрый голос ведущего четверки «харриеров»:
- Алло, «Дак-1»! Я «Хэллрайдер-3», я все слышал. Похоже, вам, парни, здорово досталось. Уходите скорее - сейчас я врежу по этому чертову ущелью!
- Забудь об этом, сынок! - с горькой решимостью оборвал его Дядя Том. - Там осталось трое или четверо наших. Живых!
- Я «Хэллрайдер-3», вас понял. А жаль! Сербов не остановили бы и три сотни!
Частые удары пуль о корпус «стэллиона» стали уже почти привычными, адским треском на них отзывались все три бортовых пулемета.
И вдруг все заглушил страшный грохот. Многотонный вертолет встряхнуло, словно взятого за шиворот нашкодившего щенка. Но лишь встряхнуло - и только. По звуку, а вернее по тому, что они пока были живы, капитан догадался, что сработал самоликвидатор гранаты. Оружие дьявола! В этот миг его осенило. Вот почему сербы не использовали свои гранатометы раньше, вот почему позволили отступить к вертолету группе TRAP! Еще бы - чем добивать поодиночке отчаявшихся морских пехотинцев, куда проще загнать их всех в вертушку, дать взлететь - и разом покончить со всеми всего одной надкалиберной гранатой.
Грянул второй взрыв, и все силовые конструкции «суперстэллиона» вновь отозвались каким-то дребезгом. Но на сей раз этим дело не закончилось. Прошитый трассерами балканский пейзаж в блистере и боковых иллюминаторах начал, все ускоряясь, нестись по кругу, пока не слился в размытые причудливые полосы. Вертолет, вращаясь вокруг оси основного винта, терял высоту.
- Рулевой винт отказал!! - отчаянно выкрикнула Мария Хуанита, лихорадочно дергая тумблеры. Первый пилот не ответил. В невероятном напряжении, без остатка пожиравшем все его внимание, он пытался выровнять машину.
Капитан Мэтью заставил себя повернуться и, бросив взгляд в грузовой отсек, увидел перекошенные лица солдат. Один из них вдруг попытался вскочить, но центробежная сила сбила его на пол. Тогда он прополз вперед на четвереньках и, прислонившись к переборке, направил автоматическую винтовку прямо в спину пилотам. Стоя на коленях и кривя чуть задетую пулей щеку, он истерически завизжал, перекрывая вой турбин:
- Взлетай! Взлетай, мать твою! Я не хочу!!! Капитан Мэтью опрокинул паникера тяжелым ударом в челюсть, испытав мимолетное наслаждение от того, что бьет белого.
- Рулевой винт работает! - захлебываясь слезами счастья, доложила Мария Хуанита.
- Мы сделали это! - капитан Грейс сумел наконец выровнять машину и под непрерывным обстрелом снова набрать высоту.
«Главное теперь - уйти за гребень хребта», - думал Дядя Том. О возвращении на «Кирсардж» на искалеченной, едва удерживающейся в воздухе машине лучше и не думать! Не дотянуть. Но совсем рядом - нейтральная Албания. Всего какой-то десяток километров! Конечно, их ждет позор, а его лично - неизбежная отставка «без почестей»… Плевать! Зато его ребята будут живы.
- Джерри! Рули на Албанию! Граница рядом. Интернируемся.
Морские пехотинцы, затаив дыхание, прислушивались к спасительно ровному гулу турбин. Даже раненые притихли. О боли они вспомнят потом, когда поймут, что остались живы.
Край гребня хребта внизу ушел под стеклянный нос вертолета всего метрах в десяти, и в этот миг самоликвидатор осколочной гранаты китайского производства заставил ее лопнуть прямо по курсу. Вспыхнул похожий нарождение маленькой новой звезды огненный шар, и лобовое остекление брызнуло в лицо первому пилоту. Капитан Грейс откинулся назад с иссеченным осколками лицом и обвис на привязных ремнях, ставших скользкими от его крови.
- Джерри!! - душераздирающе закричала второй пилот и, бросив рычаг управления, закрыла лицо руками.
Капитан Мэтью попытался в стремительном броске добраться до пульта, но не успел. Высота была слишком мала, и вертолет рухнул вниз, прямо на кроны развесистых грабов. Мелькнули, стремительно надвигаясь, зеленые ветви, и полные животного ужаса вопли погибающих людей потонули в оглушительном треске сминающихся конструкций вертолета.
В краткий миг капитан морской пехоты США Томас Мэтью успел осознать неизбежность гибели. «На этот раз, похоже, все… - с непостижимой скоростью мелькнуло в его голове. - Эти белые найдут тысячу причин, чтобы оставить Бесс с ребятишками без страховки… Домик придется продать… О Господи! Да святится имя…»
Рухнув на гребень, «суперстэллион» разломился пополам. Толстый хвост так и остался на месте, застряв между валунами, а искореженная кабина с грохотом понеслась вниз, круша деревья. Двигатели все еще продолжали работать; мелькали, срезая тонкие стволы и цепляясь за камни, огромные лопасти, и вертолет, полулетящий-полукатящийся по склону, бился, как чудовищная раненая птица. А потом взорвались топливные баки, и над горами вырос оранжевый клубящийся столб пламени.

* * *

- Поручик, осмотрите место падения и соберите все, что может представлять интерес, - приказал майор Тамашаивич только что оторвавшемуся от пулемета младшему офицеру, обладателю аккуратной бородки, и обернулся к неловко переминавшемуся с ноги на ногу в ожидании распоряжений молодому долговязому унтеру. - Славко! Примешь разведвзвод вместо бедняги Милана. Бранко! Возьми всех санитаров, собери раненых и гони в госпиталь, в Призрен. Дальше сам знаешь. С пленными в штаб отправим Шелангера.
Закат почти догорел. Красное и розовое сменилось черным и фиолетовым. Небо склонилось над долиной, как траурное знамя. Обломки вертолетов еще чадили, и трепещущий мертвенный свет языков пламени бросал на землю неровные блики. Призрачными тенями бродили меж них сербские солдаты, отыскивая что-то среди искореженных кусков металла, пластика и изуродованных трупов.
Часовой на гребне горы, изнывая от скуки, пытался разобрать едва различимые надписи на оторванном хвосте вертолета. Ядовито-желтая поверх темной защитной окраски предупреждала, что стоять вблизи работающего рулевого винта - опасно. Часовой не сдержал горькой усмешки. Чуть дальше, у самого рваного края разлома, размашистыми корявыми буквами было написано «Иду и возвращаюсь!» Наверное, девиз экипажа. Вот тебе и вернулись… Часовой задумался, прислонив к валуну автоматическую винтовку. Высоко в небе загорались яркие, словно бриллианты, балканские звезды. В старину говорили, что когда где-нибудь умирает человек, с неба скатывается его звезда. Брехня это… Красиво, но брехня. Иначе над Сербией днем и ночью уже давно бы шли целые ливни из звезд! А ведь они по-прежнему на месте, сияют себе, прекрасные и безразличные к людским делам. Часовой достал из бокового кармана жилета никелированную губную гармонику, и вскоре над ущельем, погружавшимся в ночь, поплыла грустная мелодия старинной песенки, сложенной еще в пору Первой мировой сербскими солдатами, тосковавшими на острове Корфу о покинутой своей прекрасной родине. «Живела Сербия…»

* * *

Поздно ночью на базу начали возвращаться бойцы охранного батальона, следом за ними техники в своем неизменном «ЗИЛе», и последними откуда-то появились вконец измотанные резервисты - на одной «татре» вместо двух. Да и стало их гораздо меньше. Впрочем, летчики уже знали, что произошло в Призрене, - штурмовики по ошибке совершили налет на лагерь беженцев. Дело в том, что трансбалканское военное командование выделило недавно из своих запасов для беженцев несколько десятков армейских палаток, и штурмовики по трагической случайности, видимо, приняли аккуратные ряды темно-зеленых брезентовых шатров за расположение боевой части. С воздуха разобраться было и впрямь нелегко. Запасной же полк, формировавшийся в этом городе, от удара практически не пострадал. Вместе с бойцами охраны аэродрома, примчавшимися в Призрен, как только пришло сообщение о трагедии, запасники разгребали то, что осталось после налета, а вскоре приняли участие в молниеносно спланированной и исполненной операции по заманиванию группы TRAP в ловушку «на живца».
И теперь, когда все кончилось, именно резервисты первыми «сломались», заливая крепкой ракией потрясения этого долгого дня - сначала налет на лагерь беженцев, а потом жестокий бой с вертолетами, бой, в котором погибла половина роты.
В стане русских бойцы охраны во главе со своим командиром этим вечером тоже пили, и к середине ночи на всей базе было трудно найти трезвого человека. Корсар, выйдя на улицу, оценил обстановку и, вернувшись, распорядился:
- Наверх никому не выходить. У сербов «большой купон», и хрен его знает, какие эмоции мы вызовем. Мне так просто стыдно! Какие-то резервисты завалили «тандер» из трехдюймовой зенитки, что еще по цеппелинам, небось, стреляла, а мы просидели в норах, даже не дернувшись. Наверняка так или иначе нам это выскажут, но сегодня еще и морду могут набить. Вопросы есть?
Вопросов не было. Измотанные летчики и сами не стремились наружу, и правильно было бы разойтись по отсекам, а не сидеть в «красном уголке», непонятно чего ожидая. Корсар собрался было скомандовать «отбой», но громыхнула дверь и в комнату ввалился Тамашаивич с налитыми кровью глазами:
- Сволочи, - сообщил он с порога. Корсар внутренне подобрался, готовясь к неприятностям. Но дальнейшая речь майора показала, что имеются в виду не его летчики:
- Свиньи пьяные. Знаешь, что сейчас эти запасные натворили? Уехали на радарную станцию, к женщинам. - Как ни странно, в подпитии Тамашаивич начинал заметно лучше говорить по-русски, это летчики отмечали уже не в первый раз.
- Уж не знаю, как это вышло, но станцию они сожгли. Блок какой-то. Новый надо теперь доставать. Локатор был, конечно, так себе, но сегодня нам помог…
- А что было сегодня? Почему здесь стреляли? - спросил Казак и тут же заработал сразу два враждебных взгляда - от Хомяка и Деда - мол, не лезь, человек и так на взводе.
Но Тамашаивич ответил почти дружелюбно:
- Здесь-то… Ну, этот Малошан, когда я забрал резервистов во второй раз, для засады, испугался, что его тут одного оставят. Распетушился, даже по колесам стрельнул. Девчонка со станции, понятно, решила, что началось, и полный рожок по кустам выпустила. Вот и вся перестрелка.
- А Малошан что?
- А ничего. Получил по морде, теперь скулу придется ремонтировать. Я его только что в город отправил. Ничего, обойдется.
- А в городе что? - снова вмешался Казак. Вместо ответа Тамашаивич сунул ему под нос обе руки. Сначала Казак не понял, в чем дело, а потом увидел под каждым ногтем майора черный ободок… Не черный, а темно-красный!
- Три раза мыл, со щеткой, - обыденно сообщил Тамашаивич, и также просто добавил: - Было еще хуже. Вот так вот сейчас в городе, - вздохнул он и направился было к выходу, но задержался и сказал: - Да, друг, чуть не забыл, зачем пришел, - он покопался в кармане и что-то вытащил. - Твое вроде, держи, - и вышел прежде, чем Казак успел разглядеть, что ему дали.
- Чего это он тебе сунул, а? - поинтересовался Дед, и Казак опустил глаза. В его руках был серебряный крестик на витой цепочке. Цепочка была порвана, и между ее тоненькими звеньями застряли два длинных русых волоска.
Благоевград. Старые бомбы Наутро после налета «тандерболтов» на Призрен случилось то, что предвидел Корсар. Несколько бойцов из охраны, увидев вышедших на воздух после ночи в духоте летчиков, вдруг остановились и зло что-то выкрикнули. Оказавшийся рядом подпоручик резко оборвал их и извинился перед русскими.
- О чем они говорят? - поинтересовался Корсар, хотя ему и без того было все понятно.
Малошан, лицо которого украшала свеженаложенная повязка, без особой охоты сообщил:
- Называют вас трусами. Говорят, что героев рождают только горы, а на равнинах растут только тыквы. - Чтобы сгладить неприятное впечатление, он добавил: - Но вам-то не в чем себя винить. Боезапаса нет целиком по нашей вине.
- Только кому от этого легче… - проворчал Корсар и вместе со своими товарищами убрался обратно в душное помещение - дышать воздухом всем как-то сразу расхотелось. Малошан последовал за ними.
В «красном уголке» работал телевизор. Однако то, что вещал диктор Си-эн-эн, комментируя кадры воздушного налета на большой город, буквально бросило Малошана к экрану. Хомяк, неплохо знающий английский, принялся переводить:
- Американское военное командование в ответ на вчерашнее заявление Павко Вазника о том, что его войска переходят к прямой поддержке сопротивления остатков войск боснийских сербов, заявило, что теперь Трансбалкания будет рассматриваться как государство, препятствующее установлению мира на Балканах. Вчера самолеты ВВС США, недавно прибывшие на базу в Благоевграде (ага, это, значит, в Болгарии), нанесли воздушный удар по штабам и учебным центрам боснийцев в Белграде… Так что же это, парни, Белград горит?! Да это же конец всему! Это уже не Босния, а Трансбалкания в войне!
- Та-а-ак, - только протянул Корсар. Было ясно, что война на многострадальной балканской земле охватила теперь еще одно государство, еще один народ. Конечно, солдаты Трансбалкании, такие же сербы, как и по ту, боснийскую сторону границы, уже давно участвовали в боях, но до сих пор Вазник старался сохранить хотя бы видимость нейтралитета. Это делать было все труднее и труднее, но вступать в открытую конфронтацию с США казалось безумием. Однако бывают ситуации, когда лучше принять безумное решение, чем не принять никакого, и Вазник его принял. Может, он надеялся на чудо, а может, вспомнил запутавшегося болгарского демократа Кенчева, который в свое время не воспользовался ситуацией и не сделал решительного шага.
Сюжет про Белград между тем закончился, пошла реклама кроссовок, но Малошан так и стоял уставившись в экран, а когда наконец повернулся к русским, Корсар увидел в его глазах слезы. Впрочем, голос подпоручика, когда тот заговорил, был таким же ровным и спокойным, как всегда:
- Что ж, вы сами все видели. Думаю, нам скоро сообщат о новых целях и задачах, но пока… Пока ничего конкретного сказать не могу - Миротворцы… - пробормотал Казак, представив себе картину пылающего Белграда.
- Значит, не только на Призрен был налет! И ведь известно, откуда летают, но что с ними сделаешь?
- Да, «тандерболт» - это не «интрудер», - согласился Хомяк. - После него в том же Зворнике не сохранилось бы и половины того, что оставили после себя эти сволочи с авианосца, хотя надо отдать им должное - старались они от души. А мы сидим тут, как…
- А что делать? - спросил Дед. - У нас даже фугасок нет. Не говоря уже о ракетах и радиолокационном обеспечении. Та станция, которая у них тут стоит, годится теперь только вместо микроволновки - кур жарить. Мощи до хрена, а толку никакого, тем более в горах.
- Фугаски, говоришь? - в голосе Хомяка вдруг обозначилась заинтересованность, и он решительно заявил: - Хватит в ящик пялиться. Пойдем-ка… да хоть к тебе, пират, поговорим. А вы, Малошан, попробуйте послать кого-нибудь за комендантом и офицером по тактике, пусть зайдут к нам через полчасика. Дело будет.
- Да, конечно, вполне впечатляющая идея, - говорил спустя какое-то время, сидя на стуле в комнате Корсара, комендант Кадарник. Шелангеру стула не хватило, и он просто стоял у стола, внимательно глядя на расстеленную на нем карту - Но все же я не очень понял. Вам нужны именно русские бомбы из запаса?
- Да, именно русские, советские, и из запаса базы, - терпеливо повторил Корсар. - Образца 1944 и 1946 годов, у вас ведь именно такие, я прав?
- Но зачем вам… э… несовременные боеприпасы?
- Они вполне подходят к держателям на наших самолетах. Хомяк лично применял такие в боевых условиях и берется руководить подвеской.
- О, Афганистан?! - поинтересовался Шелангер, но Дед, весьма недружелюбно зыркнув на щеголеватого офицера, мрачно заметил:
- А вам какая разница?
- Нет-нет, никакой. А может, вам тогда и немецкие бомбы подойдут? У нас их есть!
- Не «у нас их есть», а «у нас они есть» надо говорить, а то прямо Одессой повеяло, - поправил Шелангера Дед. - А вообще, насколько я знаю, немецкие нам не подойдут.
Офицер тактики кивнул и заговорил снова:
- Меня вот что еще беспокоит. Болгария пока считается нейтральной страной, и ваша операция против самолетов третьей стороны… Ну, словом, вы понимаете?
- Да, - ответил Казак. - Вполне, но когда штурмовики совершат очередной налет, что бы вы предложили жертвам в качестве объяснения? Сегодня мне уже пришлось выслушать мнение молодых солдат из нашей охраны о налете на Призрен. И о нас, что не смогли хотя бы отомстить за эту трагедию!
- А, это люди Тамашаивича… - отмахнулся комендант. - У его ребят слишком… как бы это сказать…. усиленные чувства. Попали в тихое и спокойное место, а думать продолжают, как в окопе.
- Хорошо, что он тебя не слышит, - заметил Малошан по-сербски и продолжил по-русски: - Но они правы. А насчет Болгарии - сейчас там черт ногу сломит. Американцы настойчиво пропихивают к власти марионеточное правительство Ихванова, но подчиняться ему собираются отнюдь не все. Так что удар по Благоевграду осложнений с Болгарией не вызовет.
- Хорошо. Да и болгарам не мешает лишний раз дать понять, что сербы не забыли их карательные батальоны! - согласился комендант.
- При чем тут каратели? - удивился Казак, на что Малошан ответил:
- А у вас в России разве не знают, что болгарские войска прославились на территории Сербии карательными операциями тридцатых годов? У нас ненавидели болгар до такой степени, что, когда в сорок пятом болгарские части вместе с советскими пытались «освободить» Югославию, партизаны их встречали огнем, несмотря на специальный приказ Тито. Вот так-то, а советская пропаганда, насколько я знаю, навязывала народу образ эдакого «болгарина-братушки», друга всех славян.
- Спасибо за исторический экскурс, подпоручик, - холодно произнес Корсар, - но хотелось бы все-таки вернуться к теме. Я так понял, что возражения против нашей операции сняты. В таком случае, думаю, пора начать подготовку.
- Хорошо, я отдам необходимые команды. - И комендант пошел к выходу. Следом за ним направился и Ян Шелангер, но у двери задержался.
- Да, товарищи, - сказал он, - чуть не забыл. У меня для вас две, в общем, хорошие новости. У нашего штаба появился резерв в два самолета - случилось так, что летчики, готовившиеся на них летать, оказались слишком требовательны относительно условий оплаты. Так что если возникнут какие-то неполадки с материальной частью, я постараюсь, чтобы этот резерв был выделен для нас в первую очередь. И второе - вы сейчас говорили о радиолокационном обеспечении? Можете успокоиться: скоро положение с ним кардинально изменится.
- Как? - не удержался от вопроса Казак.
- Пусть это будет для вас сюрпризом! - улыбнулся офицер и закрыл за собой дверь.
- Похоже, я был несправедлив к нему, - признался Хомяк. - Он, наверное, вполне толковый парень. Но все равно он мне не нравится, потому как пижон.
Уже за дверью его догнал Дед. Он придержал офицера тактики за рукав и тихо сказал:
- Послушай, Ян… Не надо заговаривать с нашими ребятами об их прошлом. Они по контракту не должны давать о себе никаких сведений, и не надо провоцировать их на нарушение условий. Понимаешь, люди, которые в России организовывали эту операцию, могут оказаться в неприятном положении, а девиз у них такой: «Если у вас есть проблемы, то у нас их нет. Но если они есть у нас, то ждите их скоро у себя».
Шелангер молча кивнул и быстро ушел. Он догадывался, что в группе летчиков должен быть кто-то представляющий, так сказать, неофициальные интересы российской стороны. Но что в этой роли окажется миролюбивого вида солидный человек под псевдонимом Дед, он никак не ожидал.

* * *

Шелангер не ошибался - именно в Афганистане свежеиспеченный капитан, тогда еще молодой и стройный, впервые с удивлением увидел, как под его МИГ подвешивают бомбы времен войны. Но как потом оказалось, пролежавшие сорок лет на складах «гостинцы духам» взрываются ничуть не хуже свежеизготовленных.
Для присмотра за подготовкой к вылету одного лишь Хомяка оказалось недостаточно. Добровольцы и резервисты, собравшиеся на базе, само собой, горели энтузиазмом, но без умения и навыков этот энтузиазм был как минимум бесполезен, а иногда и опасен.
Особенно хорошо это знал Дед, который тоже наблюдал за подвеской вручную на свой самолет стокилограммовых осколочно-зажигательных бомб - с подъемниками на базе оказалось весьма туго. Пока с одной стороны бригада техников бережно пристыковывала бомбу к держателю, с другой два здоровяка из резервистов, дружно крякнув, вытащили из дощатого контейнера хвостатую чушку бомбы и попытались с налета пристроить ее на другую подвеску. Но держатель на замки не встал, мужики зашатались и побагровели, продолжая удерживать бомбу на весу. Дед с не свойственной ему прытью бросился вперед и подхватил стабилизатор в тот момент, когда резервистов уже стало ощутимо клонить вбок. И уже вместе они осторожно опустили бомбу обратно в контейнер, после чего Дед дал волю языку, закатив тираду минуты на четыре. Один резервист, выслушав, только и сказал:
- Я немного учить русский язык в школе. Но таких слов нам не проходить. Эротика, да?
Дед лишь махнул рукой и пошел смотреть, правильно ли подключают к замкам сигнальный провод.
Сидя за так называемым мобильным навигационным тренажером (МНТ), Казак по второму разу выполнил пролет по наиболее сложным участкам маршрута, ведущего к Благоевграду Отдаленный родственник игровых приставок «Cynep-3D», МНТ не мог быть полноценным тренажером воздушного боя, но для подготовки к вылету и изучения местности возможностей этого компьютера было вполне достаточно.
Сидящий рядом Корсар увидел, что «полет» закончен, и спросил:
- Ну как? Что нашел особенного?
Казак уже знал, что Корсар практически не может пользоваться тренажером - изображение в специальных очках правильно синтезировалось лишь при восприятии двумя глазами, и каждый «вылет» командира давал ему пару часов головной боли. Поэтому Казак на словах долго и подробно описывал Корсару выбранную схему захода на цель и «увиденные с воздуха» возможные позиции зенитных установок.
- Ясно, теперь давай зови ребят, пусть тоже хоть по разу каждый пройдут этот маршрут. Черт, из всей команды я буду самый незнающий!
Казак кивнул и вышел из комнаты. Он пока еще не вполне ориентировался в полутемных коридорах подземной базы, но ни Малошана, ни его подчиненных-переводчиков рядом не оказалось, и молодой летчик решил найти дорогу самостоятельно, по памяти.
Тоннель шел сначала прямо, потом раздвоился, и еще раз. Казак потерял ориентир и попробовал повернуть обратно, но очутился в тупике. В сторону от него вела лестница вверх, и он наудачу решил подняться по ней. Подъем был коротким и закончился стальной дверью со штурвалом-запором. Она оказалась незапертой и выводила в неглубокую пещеру, освещенную через недалекий вход лучами солнца. Решив оглядеться снаружи, Казак направился к проему, слегка наклонив голову, чтобы не удариться о низко нависший свод.
Грот выходил из горы несколько выше полосы, которая уже с этого расстояния была различима только посвященному. Склон порос невысокими соснами и можжевельником, и запах нагретой хвои был настолько приятен после холодного и безжизненного воздуха подземелья, что Казак решил не идти обратно в коридор, а добраться до уже знакомого входа поверху.
Насвистывая, он принялся спускаться вниз, но не успел сделать и несколько шагов, как короткий окрик заставил его остановиться. Казак обернулся, не понимая, кто и откуда кричал, и тут же почувствовал сзади на локтях жесткую хватку чьих-то рук. Резко дернувшись, он увернулся от противника и высвободил из плена одну руку. Противник неожиданно легко поддался, но только затем, чтобы попробовать провести короткую подсечку, но Казак оказался проворнее и успел выхватить свой пистолет… И тут же получил удар в лоб. В глазах его потемнело, а тело обмякшим мешком рухнуло на землю.
Минут через двадцать, взъерошенный и исцарапанный (тащили его явно без особого почтения), Казак сидел в скальном бункере перед Тамашаивичем, который его сердито выговаривал:

Предыдущая страница 7 Следующая страница


Разорванное небо 8

- Зачем надо ходить через верхний выход? Никто не говорил ходить туда! Там стоит пост нашей охраны, и охрана словит незнакомых, которым не положено там ходить. Даже если это русский летчик. И сейчас, и потом так будет. Хочешь пойти - пойди ко мне, и я скажу как. Или сам пойду.
Казак уже успел все объяснить и чувствовал себя как провинившийся школьник. К его счастью, экзекуция длилась не слишком долго - пришел Корсар и забрал Казака с собой.
- Ну что? - спросил по дороге командир. - Еще растолковать или все понял?
- Хватит, - вздохнул Казак, и Корсар подытожил:
- Ну и ладно. Зато я теперь знаю, что за нашу безопасность можно не беспокоиться. Ты, так сказать, проверил охрану в действии. Хотя жаль, конечно, что это был не я. Интересно, меня бы этот боец тоже так запросто выключил?
В ходе окончательного обсуждения предстоящего вылета было решено нанести удар сразу, как только самолеты будут полностью готовы. Этого момента оставалось ждать недолго - самый хлопотный этап, подвеска бомб, был наконец-то закончен «с помощью лома и такой-то матери», как выразился Дед. Заправка горючим оказалась делом гораздо более легким - резервуары с керосином были расположены на верхних уровнях подземелья, и он шел в ангары самотеком. За это время Хомяк и Дед успели по разу «слетать» на МНТ, осваиваясь с маршрутом, и теперь, сняв очки, Хомяк во всеуслышание заявил, что без предварительной разведки этот налет будет авантюрой. На это Корсар заметил, что никто и никого не неволит и что товарищ Хомяк, конечно же, может оставаться на земле до тех пор, пока американцы не пришлют схему дислокации своих самолетов заказным письмом на имя Радко Харжича. Хомяк понял, что сейчас не время и не место брюзжать, и сумел обратить все в шутку, вызвавшись для такого дела поработать почтовым летчиком.
Посмеялись, но после Хомяк все-таки вернулся к теме:
- Ты, Корсар, конечно, прав. И конечно, я не останусь, тем более что это была моя идея с налетом. Пусть и авантюра, но вы ее одобрили. Формально - да, нас никто не заставляет летать. А фактически - стоит посмотреть в глаза любого серба… Я человек не чувствительный, но ведь не выдержал! И знаю, что неправильно поступил, а по-другому не получилось.
Корсар промолчал, потому что знал - примерно такие же чувства испытывал каждый член группы. С одной стороны, все сознавали, что очень трудно эффективно бороться в отрыве от современной структуры обеспечения с противником, у которого эта структура не только есть, но и доведена до максимально возможного совершенства. А с другой стороны - правильно сказал Хомяк. Стоит посмотреть в глаза любого серба, вспомнить рассказы Тамашаивича, и сразу становится неприятной сама мысль о том, что можно спокойно отсиживаться на земле, ожидая пока привезут ракеты, пока запустят новую РЛС, пока организуют разведку…
Запускать реактивный двигатель «сухого» в подземном ангаре было бы как минимум глупо - и сами ангары, и их вентиляция рассчитывались совсем на другие нагрузки. Поэтому в день, когда подготовка к рейду на Благоевград была завершена, под легкий навес рядом со створками ворот одного из укрытий подогнали пятнистый ЗИЛ с установленным в его кузове компрессором. В полдень эти ворота открылись, и пятящийся автомобиль, рыча и дымя, потянул на стальном тросе самолет Деда наружу. В это же время величаво отъехали в сторону ворота соседнего ангара, и «сухой» Казака тоже двинулся вперед, сопровождаемый дружным хоровым выкриком, по своему ритму и интонациям очень похожим на родное «Раз, два, взяли!!!». Облепленный людьми, как муравьями, истребитель медленно выкатил на стартовую позицию - решили для скорости не ждать грузовика.
Раздался нарастающий свист, мгновенно перешедший в раскатистый грохот, - это Дед запустил двигатель; через несколько секунд грохот удвоился - раскрутилась вторая турбина. Истребитель тронулся с места, и с каждой секундой ускоряясь, рванул вперед, прямо к поднимавшемуся у конца полосы склону. За сотню метров до него СУ-37 оторвал от полосы переднюю стойку шасси, как бы присел, продолжая нестись вперед на основных опорах, и через долю секунды уже летел, устремив острый нос к небу.
Казак, провожавший истребитель взглядом, увидел, что пусковую машину уже подогнали к его самолету. Рукой, затянутой в перчатку, он перекрестил приборную панель и приступил к знакомой процедуре запуска двигателей.
Взлет не был простым, но характеристики самолета позволяли выполнить его без особого риска. Поднявшись над горными хребтами, четверка СУ почти сразу же опустилась в лабиринт неглубоких ущелий. Часть пути проходила по маршруту, уже один раз пройденному во время перелета из Любимца, но назвать его «знакомым» было бы трудно. Местность под самолетом менялась слишком быстро, курс прокладывался автоматически, и случись что с автоматикой, никто из летчиков не смог бы найти дорогу обратно по наземным ориентирам.
«Завтра же засажу ребят за тренажер, - подумал Корсар, привычно контролируя показания многочисленных индикаторов. - Нельзя так лететь, но что делать? Хорошо, что хоть карты с собой дали наши хозяева, правда без пометок что и где, и карт этих в три раза больше, чем надо. Чтобы враги не догадались», - он улыбнулся, вспомнив, как однажды, попав в командировку в Москву, они с сержантом-шофером пытались проехать по ней, ориентируясь по доперестроечной карте. Кончилось тем, что, попав в глухой тупик там, где был четко обозначен железнодорожный переезд, сержант, отлучившись в кусты, взял эту карту с собой, чтобы от нее оказался хоть какой-то прок.
Самолет круто завалился на крыло, отслеживая очередную неровность рельефа, и воспоминания о Москве оборвались. Корсар глянул на часы - до цели оставалось десять минут. Истребитель его два раза мигнул огнями, и, повинуясь этому сигналу, группа начала перестраиваться.
Дед и Казак взяли правее и вскоре отдалились на расстояние нескольких километров, затерявшись на фоне зеленых и коричневых склонов, щедро освещенных заходящим солнцем. Впереди лежали уже не горы, а предгорья Балкан, где и была расположена база Благоевград. Раздался короткий тревожный писк, и на дисплее возникла картинка, не оставляющая сомнений - их самолеты обнаружены. Теперь не было смысла хранить радиомолчание и продолжать полет на низкой высоте. По команде Корсара Хомяк легким движением потянул ручку на себя, и истребитель послушно задрал нос к небу, набирая высоту. Через несколько секунд на экранах перед каждым летчиком возникла схема расположения позиций вражеской техники, наложенная на карту местности.
Компьютеры сделали свое дело, но решение всегда остается за человеком. И Корсар это решение принял:
- Хомяк, бьем цели в порядке пять, три, восемь. Дед, Казак, - по первоначальному плану.
Хомяк в своей кабине усмехнулся. Как опытный боец, он уже и сам наметил именно такой порядок ударов: сначала вон та подозрительная высотка, где сам Бог велел поставить ЗРК, и, скорее всего, отметка цели на нем скрывает именно зенитный комплекс. Потом по ходу полета - весьма активно работающий радар, под излучением которого «сухие», небось, чуть ли не светятся, и дальше уже будет объект на самом аэродроме - в одном из окон на экране телекамера уже его показывает, это установка «Вулкан», что на бронетранспортере. «С ней надо поаккуратнее!» - заметил себе Хомяк и устремился к цели.
Пара Казак - Дед подходила к аэродрому со стороны, перпендикулярной направлению налета Корсара и Хомяка. Как планировалось заранее, командир со своим ведомым брали на себя подавление зенитной обороны противника, одновременно вызывая его огонь на себя. Оставшиеся два самолета должны были нанести удар по аэродрому.
Заложив глубокий вираж, Казак уже не на экране, а непосредственно увидел вклинившуюся инородным пятном в зеленые квадратики полей и садов территорию авиабазы, сплошь поросшую унылой темно-серой травой. Короткий ряд ангаров, и дальше, на рулежной дорожке, выстроившиеся в ряд крестообразные силуэты. Широко раскинутые прямые крылья, толстые обрубки двигателей около хвоста… «Тандерболт-2»! Дальше на полосе виднелись три больших реактивных транспортных самолета, скорее всего С-17.
Справа, на подходах к базе, вспухли несколько разрывов, над ее взлетной полосой пронеслись две стремительные тени, и угловатый бронетранспортер, стоящий там, подпрыгнул от близкого взрыва и опрокинулся. «Теперь наша очередь!» - и Казак перевел истребитель в пологое пикирование. Бортовой вычислительный комплекс услужливо подсветил ближайший штурмовик лазером, хотя для бомб времен Второй мировой войны в этом никакой необходимости не было. Впрочем, Казак сейчас об этом не думал. Он напряженно ждал, когда загорится светодиод команды на ручной сброс, и когда тот наконец вспыхнул, нажал на кнопку.
Серия из четырех осколочно-зажигательных бомб ушла вниз, а Казак рванул истребитель вверх, чтобы не попасть под свои собственные осколки. Почти сразу же после первых взрывов над стоянкой пролетел «сухой» Деда, тоже сбросивший четыре бомбы, параллельно серии Казака. Теперь все четыре истребителя разворачивались для следующего захода на базу, где на полосе уже горели два-три штурмовика и в стороны от них разбегались маленькие человеческие фигурки.
Последний из четырехмоторных реактивных транспортников С-17 прилетел в Благоевград совсем недавно, буквально за два часа до налета. Кроме расширенного полевого узла связи и мобильной закусочной (какой же американский солдат будет воевать там, где нельзя съесть гамбургер и после этого позвонить домой?), этот самолет привез и менее мирный груз: три одноосных полуприцепа, составляющих вместе зенитно-ракетный комплекс «Рапира». На двух прицепах были установлены пакеты направляющих с уже установленными ракетами, а на третьем возвышался разрисованный зелеными и черными пятнами пост управления. Задержка с прибытием самолета сбила расписание развертывания противовоздушной обороны штурмового крыла, и чтобы наверстать упущенное время, расчет «Рапиры» погнали разворачивать комплекс сразу же, не дав ни отдохнуть, ни помыться после длительного перелета.
- И кто это выбирал для нас позицию, а, сержант? - мрачно спросил один из солдат, когда тягачи затормозили перед стареньким сельским домиком в километре от базы. Сержант ответил не менее недовольно:
- Какой-то умник в штабе. Ему все равно, а нам придется по двадцать минут бегать до столовой. Пусть с обедом машину присылают.
- Эй, там, заткнитесь! - раздался голос командира расчета, офицерский чин которого, хотя и невысокий, обязывал считаться с мнением начальства. Однако в глубине души немолодой первый лейтенант был согласен с сержантом: «Да и вообще, кому это нужно? Болгарская авиация под нашим контролем, а все у сербов давно посбивали… Нет же, гонят…» В этот момент со стороны аэродрома раздались первые взрывы, а через несколько секунд перед глазами изумленного лейтенанта с грохотом пронеслись два трехкрылых силуэта. Эти самолеты не были ему знакомы, и опознавательные знаки он тоже не разглядел, но в этом и не было нужды. Достаточно было и того, что за собой они оставляли смерть и разрушения. В одну секунду лейтенант вспомнил, что станции целеуказания нужно три минуты только на разогрев, что еще не установлена антенна командного канала коррекции, и принял единственно возможное в такой ситуации решение.
- Чертовы ублюдки! - заорал он на свой расчет так, что казалось, его голос перекрыл грохот реактивных двигателей неизвестных самолетов. - Холодный пуск с ручным преднаведением!

* * *

Корсар и Хомяк первыми завершили вираж и вновь направили самолеты к авиабазе, чтобы пройти над ней уже с другой стороны. Но в этот момент около неприметного крестьянского двора в километре от взлетной полосы взметнулись в небо клубы пыли, взбитые мощными двигателями ракет.
Практически сразу же ракеты взяли направление на пару Корсар - Хомяк, и у каждого из них в наушниках прозвучал тревожный сигнал - бортовой комплекс предупреждал летчиков об опасности.
Услышав этот сигнал, оба пилота почти одновременно взяли ручку на себя, сбрасывая обороты двигателей. Система управления вектором тяги добавила свой разворачивающий момент к полностью отклоненным рулям высоты, и истребители, словно поддернутые невидимой нитью, мгновенно перешли от горизонтального полета к вертикальному набору высоты. Теперь они летели уже не пользуясь подъемной силой крыльев, искусственно ослабленная тяга двигателей почти не помогала самолетам подниматься. Две многотонные крылатые машины, словно подброшенные вверх камни, с каждой секундой замедляли свое движение и наконец, застыв на неуловимое мгновение в неподвижности, оба СУ-37 величаво перевалились на нос и стали падать вниз.
Во время выполнения этой фигуры высшего пилотажа, известной зрителям аэрошоу под названием «колокол», самолет почти сбрасывает скорость, сбивая ракету со следа, а когда набирает ее вновь, ракета окончательно теряет свою жертву. Однако исполнение этого трюка - всегда риск даже для опытного пилота, потому что потеря скорости чревата снижением управляемости и устойчивости машины.
Буквально на полторы секунды раньше Хомяка Корсар вновь дал турбинам своего самолета полные обороты, но именно этих полутора секунд не хватило ему, чтобы уйти от атаки. Вытягивая свой СУ из начавшегося пикирования вверх, он вдруг ощутил мощный удар по корпусу, и тотчас его истребитель завертелся в небе, словно ввинчиваясь в его голубизну.
Остановить это вращение было невозможно, самолет отказывался подчиняться. Корсар понял, что дело дрянь, и внезапно вспомнил слова своего инструктора в училище: «Если дело дрянь - помните, ребята, вы нам дороже самолета. Дергай ручку, и кости за борт!» В следующую секунду Корсар решительно схватился за рычаг катапульты.
Хомяк видел, как рядом с хвостом самолета Корсара взорвалась ракета, и инстинктивно бросил истребитель в сторону, чтобы не попасть под осколки. Несколько легких ударов по корпусу он все же ощутил, но ни одна из систем не дала сбоя.
«Откуда взялись ракеты?» - Хомяк быстро взглянул на экран, а потом перевел взгляд на землю. Увидев оседающий столб пыли справа позади себя, он бросил «сухого» в такой резкий разворот, что от перегрузки потемнело в глазах, но зато, когда перегрузка отпустила, отчетливо увидел точно впереди по курсу три «тележки» - одну с пятнистым контейнером станции управления и две пусковые установки, одна из которых и произвела залп. На направляющих второй красовалась гроздь ракет, готовых к пуску.
Бомб у Хомяка уже не оставалось, и потому, несмотря на необходимость беречь снаряды на случай встречи с воздушным противником, он выпустил длинную очередь, середина которой пришлась как раз по позиции зенитно-ракетных установок. Хомяк видел, что попал, но неприметный сельский домик уже пронесся под брюхом «сухого», а разворачиваться, чтобы оценить результат обстрела, времени больше не было.
Увидев несущийся на позицию самолет, лейтенант нырнул в оказавшуюся рядом очень кстати канаву; через секунду рядом с ним в жидкую грязь плюхнулся и сержант, а когда рев турбин прокатился над их головами, и лейтенант, и сержант одновременно вскочили.
Разрывы 30-миллиметровых снарядов разворотили борт станции управления, и лейтенант понял, что оператор, пытавшийся все же экстренно ее запустить, вряд ли закончит свою работу. Но это бы еще ничего - несколько выстрелов попали в готовую к запуску ракету, вызвав детонацию ее твердотопливного двигателя.
Из сопла била струя огня, и прицеп резво разворачивался вокруг упертого в землю дышла-подставки, прочерчивая заторможенными колесами в мягкой земле глубокую борозду. Поняв, что случится в ближайшие секунды, лейтенант толкнул сержанта, и они вместе бросились прочь, не разбирая дороги.
Жаркая взрывная волна догнала их и швырнула в придорожные кусты. Пришедший в себя первым сержант кое-как вытащил лейтенанта из колючек обратно на дорогу Лейтенант открыл глаза и произнес слабым голосом:
- Сержант, по-моему, одного из них мы все же достали. Или мне это привиделось?
- По-моему, вы правы, сэр. Точнее нам скажут на базе, если только я сумею вас туда дотащить. Похоже, машины с обедом сегодня мы не дождемся.
Лейтенант слабо улыбнулся и вновь потерял сознание.
Казак, уже набравший высоту, видел внизу растущее облако дыма и вспышки пламени. Горела чуть ли не половина «тандерболтов», а от одного транспортника остались лишь обломки, составлявшие контур места, где он стоял. Еще два столба дыма поднимались в стороне от базы. Увидев, что в их группе теперь только три самолета. Казак понял, что означал этот зловещий контур. Разворачиваясь, чтобы присоединиться к группе, он заметил на фоне земли нечто похожее на белый лоскут парашюта, но был ли это и в самом деле парашют уцелевшего летчика, Казак утверждать бы не смог.
- Отработали, идем домой, - произнес Хомяк в микрофон, взяв на себя обязанности командира группы, и бросил прощальный взгляд на разгромленную авиабазу. Два истребителя пристроились сзади. В голове мелькнула неприятная мысль: «Первый вылет - и сразу первая потеря. Бардак это, а не работа!» Обратный путь показался Казаку в два раза короче и быстрее - находясь под напряжением первого настоящего боевого вылета, он не думал о времени. «Для Хомяка и Деда, наверное, это все привычно и обыденно, - размышлял он, вспоминая то немногое, что ему было о них известно. - Наверняка для них не будет слишком большим потрясением гибель Корсара. Хотя, с другой стороны, невозможно представить, чтобы к этому событию они отнеслись совершенно спокойно. А может, это вовсе и не гибель, может, то, что я видел, именно парашют, и наш одноглазый пират успел-таки катапультироваться?» Казак невольно прошептал короткую молитву о том, чтобы именно так все и оказалось в действительности.
Впрочем, спасение в данных обстоятельствах для Корсара еще не означало быстрого его возвращения ни на базу, ни в Россию. Казак слабо себе представлял, какие силы сейчас обладают реальной властью на территории Болгарии, но подозревал, что русского волонтера, сражающегося за сербов, вряд ли встретят с распростертыми объятиями.
Полоса подземного аэродрома открылась так же внезапно, как и в первый раз, и заходить на посадку пришлось с ходу. Когда машина Казака катилась последние метры по полосе, он увидел бегущих к нему из укрытия двух человек с ведрами воды. Они, не дожидаясь полной остановки самолета, нырнули под его плоскости и с размаху выплеснули воду на покрышки основных колес шасси. От разогретых покрышек поднялось облачко пара, но теперь по крайней мере можно было не опасаться, что пневматик вновь, как в случае с самолетом Корсара, разлетится от повысившегося давления. Казак даже вспомнил, как утром назвал Хомяк эту процедуру - «Баграмский душ».
Уже выруливая к створкам ангара, истребитель прокатился мимо четырех техников, которые стояли на краю полосы и смотрели вдаль, туда, откуда должен был показаться четвертый самолет. Один повернул голову и вопросительно глянул на Казака, но тот смотрел только вперед: не хватало еще повредить самолет, загоняя его в ангар, тем более сейчас, когда в бою они и так уже лишились одной машины.
Мелник. «СвалЕный летец» Чувствуя, что взмок как мышь, Корсар сдернул наконец полотнище парашюта с проклятой ветки. Непослушными пальцами он скомкал и обмотал стропами синтетический ворох - и огляделся. Голова гудела, переполненная обрывками лихорадочных мыслей. Все произошло слишком быстро.
Но главная мысль стучала в висках торжествующим колокольчиком: «Жив, жив, жив…» «Пока», - заставил он себя сделать неприятное уточнение. Корсар вдруг вспомнил, что, например, подготовка американских пилотов обязательно включает специальный курс по выживанию в дикой местности. Он же об этом знает только понаслышке. Его собственные воспоминания далеких курсантских времен вряд ли могли тут помочь, разве что пригодится его более или менее сносный навык ориентирования на местности. Похоже, придется руководствоваться в основном здравым смыслом.
Итак, во всех книгах и фильмах шпионы первым делом прячут парашют. Корсар поймал себя на том, что уже некоторое время глядит на большое дупло в мощном кряжистом дереве в каком-то десятке метров от него. И через минуту свернутый в кокон парашют был запихнут туда вместе с защитным шлемом и подвесной системой. Здравый смысл выдал ему еще одну рекомендацию к действиям: покинуть место приземления.
Корсар забросал дупло прелой листвой, слез с дерева и побежал прочь, наметив ориентиром ближайшую вершину, но долго, как на тренировках, бежать не получилось. Конечно, полторы тысячи метров над уровнем моря не такая уж головокружительная высота для летчика, и все же он на удивление очень скоро выдохся. «Слева горы, справа горы, а я маленький такой», - припомнилась ему старая песенка. Действительно, из кабины сверхзвукового истребителя этот пейзаж воспринимается совсем по-другому! Там летчик ощущает себя повелителем скорости и пространства, а горы под ним - просто рельефная карта. Однако, решил Корсар, лирику в сторону. Для начала - инвентаризация. Что имеем - в плюс. Каждая мелочь сейчас может оказатьс. я спасительной, так подумал Корсар, распаковывая подсумок с аварийным комплектом.
С каким-то особым вниманием он разглядывал каждый предмет. Рыболовные крючки, леска, проволока, спички, нитки, пластырь, бинт и скупой набор лекарств, сухое горючее, свеча, фонарик, монокуляр - половинка бинокля, - котелок и пластмассовая фляга, очень скромный сухой паек и трубочка с фильтром для питья из лужи.
Перебрав эту полезную мелочевку, Корсар обратился к инструментарию иного рода - довольно увесистой части снаряжения. Он погладил вороненый металл ствола «бизона», передернул затвор, досылая патрон. Прикосновение к оружию рождало уверенность в себе, и он повесил автомат на шею. Ей-Богу, одним ножом в такой ситуации ему не обойтись.
«Но вообще-то мрачные мысли надо выбросить из головы, - строго заметил себе летчик. - Выживание, - он где-то читал, - начинается в сознании. Красиво звучит. То есть если ты считаешь себя беззащитным, то хоть гранатометами увешайся, хоть в танк залезь, все равно ты пропал. Логично. А еще нельзя жалеть себя и сокрушаться о случившемся». Ну уж с этим-то как раз все было в порядке. Корсар поправил повязку на глазу и с удовольствием развернул карту. Грех жаловаться, карты выдали превосходные. Каждый холм, да что холм - отдельные хаты видно! Вот Благоевград, вот этот проклятый аэродром. К карте бы еще приемничек спутниковой навигации, маленькая такая коробочка. Жмешь кнопку - и через пару минут получаешь результат, то есть свое месторасположение. Впрочем, что о этом…
Но и без спутников ясно, что вокруг - горы хребта Пирин. Надо полагать, он находится где-то между Мелником и Разлогом, вокруг должна быть куча мелких селений, так что определиться будет можно. Придется выбираться к жилью - если, судя по карте, с водой в этой местности все о'кей, ручьев тут просто уйма, то еды, как ни растягивай, больше чем на пару дней не хватит. Еще с недельку можно поголодать, а потом? Суп с котом? Только кота этого здесь поди поймай.
Летчик усмехнулся, свернул карту и встал, уже все для себя решив. Здесь Македония. И живут здесь, как и по ту сторону границы, македонцы, привыкшие, Корсар слышал, партизанить в горах еще с прошлого века, со времен бесконечных войн с турками. Они занимались этим и перед Первой мировой войной, и во время нее, и после, и во Вторую мировую… Да и потом в этих Горах мира не было - болгарские македонцы выступали за присоединение к Македонии югославской. И было бы странно, если бы и сейчас, в такое смутное время, во всей округе не нашлось бы двух-трех отрядов повстанцев.
Обойдя вершину по склону, Корсар спустился с другой стороны и вскоре уже шел вдоль маленького весело журчащего ручья, бегущего по камешками и корням сосен. Улыбнувшись жизнерадостности своего «попутчика», Корсар плеснул воды в лицо, напился и наполнил флягу. Потом он вытащил компас и попытался сориентироваться, хотя в принципе можно было идти куда угодно. Впрочем, населенных пунктов, пожалуй, к юго-востоку будет побольше. «Что ж, - решил он, - туда и пойдем».

* * *

К счастью, местность оказалась вполне проходимой. Склоны, густо поросшие грабом и лиственницей, были временами круты, но все же не отвесны. Всегда можно было найти место, где поставить ногу или хотя бы опереться рукой. За три дня вынужденного горного туризма Корсар не раз встречал симпатичные ровные участки, которые окрестил про себя «альпийскими лугами». Эти места словно предлагали путнику поваляться вволю на усыпанном поздними цветами разнотравье, но Корсар обходил их стороной. К тому же сегодня утром один лужок преподнес ему сюрприз.
Когда в маленьком просвете между деревьями впереди Андрею почудилось какое-то движение, он сначала замер, а потом осторожно подобрался поближе. На освещенном косыми лучами солнца горном пастбище шевелилась серая масса стада. Вокруг овец весело носились мохнатые псы. Весь завтрак летчика состоял из половинки ржаного сухаря и остатков тушенки. Попытки перейти на подножный корм дали пока весьма скромные результаты в виде резиноподобных сыроежек, которые он, нанизав на прутики, жарил над костром, и горсточки земляники, вероятно перепутавшей времена года. Поэтому, само собой, такое количество гуляющего на свободе потенциального шашлыка вызвало у Корсара вполне определенные мысли. Он сглотнул слюну и, проследив за огромным кудлатым псом, обегающим отару справа, наткнулся взглядом на далекую неподвижную фигуру на пригорке.
Он посмотрел в свой монокуляр - пастух был весьма колоритен. Высокий, густобровый, с щетиной, которая еще не успела стать бородой, он был одет в национальную длиннополую жилетку-кожух и джинсы, оплетенные снизу ремешками от обуви, чего-то вроде мокасин. Густые волосы венчала каракулевая шапка, похожая на кубанку. За роскошным, усыпанным металлическими бляшками поясом торчал кривой нож, на одном плече висела внушительная фляга в чехле, а на другом - карабин СКС, знаменитая принадлежность советских почетных караулов. Впрочем, несмотря на это, карабин всегда считался серьезным оружием, особенно в умелых руках. Весь облик пастуха не располагал к каким бы то ни было контактам. Корсар колебался, пытаясь рассмотреть выражение его лица, и не заметил, как ветер переменился. Первой отреагировала на это маленькая верткая собачка. Она повернула морду к лесу и залилась громким лаем. Остальные четыре псины, крупные «волкодавы», насторожились, подняли уши и дружно, как по команде рванули вперед.
Не ожидавший такого поворота дел, Корсар на какое-то мгновение растерялся, но, увидев, как чабан срывает с плеча карабин, вскочил на ноги и кинулся в не слишком густую чащу, не собираясь, в общем, убегать слишком далеко - требовалось только найти место, чтобы укрыться от собак и пастуха, больше похожего на разбойника. Подгоняемый холодящим спину ощущением погони, Корсар взлетел по сучьям старого граба и устроился в развилке толстых ветвей, напряженно прислушиваясь. Но прошло несколько минут - и ничего, в конце концов он залез повыше, раздвинул ветви и опять достал свою оптику Собаки, как прежде, бегали вокруг отары, разве что временами останавливались и посматривали в его сторону. Пастух тоже был на прежнем месте, только карабин перекочевал с его плеча на грудь. «Зараза!» - вслух выругался Корсар. Получается, он так ломился со страху сквозь лес, что даже не услышал свиста или оклика, возвратившего собак на место. С чувством облегчения и раздражения одновременно он спрыгнул на землю и пошел прочь от этой поляны.
Приближался вечер, обостряя проблемы уходящего дня. Интересно, а как бы действовал на его месте летчик-янки? Замочил бы всю свору вместе с хозяином и нажарил бы стейков? Вряд ли. Скорее под каким-нибудь кустом чавкал бы аварийным шоколадом, пока спасательный маяк оглашает эфир своими воплями. И не лез бы никуда, дожидаясь, пока за ним прилетит вертушка, а то и две, с командой лекарей и со взводом морских пехотинцев, которые, выпучив глаза, будут поливать свинцом все, что движется и что не движется. От вороны в кустах до подозрительно колышущейся ветки - по крайней мере так обычно бывает в фильмах, которых Корсар и до поступления в училище, и во время учебы просмотрел великое множество. В фильмах этих вертолет непременно должен увезти летчика на родной авианосец, а там, глядишь, и сам президент в Вашингтоне пожмет ему руку перед телекамерами. Так что герою можно не суетиться - особенно если за пазухой и под задницей по химической грелке.
При мысли об еще одной холодной ночевке настроение Корсара испортилось совершенно. Может, все же плюнуть и развести костер? По идее, если его ищут, то обнаружить могут либо с собаками, либо с воздуха инфракрасным детектором. Прошлой и позапрошлой ночью он заворачивался в накидку: блестящая металлизированая пленка экранировала тепловое излучение тела.
«Может, ее над костром растянуть? Поразительно, какая чушь лезет в голову с голодухи! Ясно же, что горячий воздух не спрячешь, а полезную вещь загубишь. Может, и не ищет меня никто, а придется мерзнуть…» Усталый и обозленный Корсар вдруг поймал себя на мысли, что, предложи ему кто-нибудь сейчас вернуться обратно в свой теплый кабинет и забыть всю эту историю как страшный сон, он бы, пожалуй, ни за что не согласился. «Черта с два! - произнес Корсар вслух. - Выберусь и снова буду летать, чего бы мне это ни стоило!» Но есть все равно хотелось. На обед он съел последний сухарь - томительно перемалывая во рту кисловатую кашицу, стараясь подольше не сглатывать. И грибов что-то больше не попадалось. «Спокойно, спокойно. Что мы еще там знаем о подножном корме? Негры в Африке, например, едят саранчу. Прекрасно, как только налетит саранча, все проблемы решатся сами собой. Французы лягушек употребляют - только в этих ручьях, похоже, лягушки не водятся. А еще дождевых червяков с солью можно попробовать. Сплошной протеин! Ну что, пошарить под камнями или оставим червяков на десерт?» Корсар сплюнул и поднял глаза к темнеющему в просветах листвы небу Пожалуй, перевал, который вот-вот ляжет ему под ноги, станет на сегодня последним. Можно будет присмотреть местечко для ночевки, думал он, методично переставляя ноги в прочных, удобных, но заметно потяжелевших ботинках. Последние метры оказались особенно нелегкими, и пришлось перекинуть «бизон» за спину, чтобы помогать себе руками. Фу, все, передых! Он окинул взглядом окрестности и вздрогнул от неожиданности.
В глаза сразу бросились неярко светящиеся в наступающих сумерках окна большого строения, расположенного на соседней горке. Среди дикого ландшафта нелепо смотрелись три его этажа, вытянувшиеся в длину, деревянная терраса вдоль фасада и многошатровая крыша… Те одинокие дома, что до сих пор встречались Корсару и куда он по тем или иным причинам предпочел не соваться, выглядели совсем по-другому!
Но столь желанной темноты он так и не дождался. Поднялась почти полная луна, и яркие южные звезды превратили все вокруг в подобие черно-белой фотографии, перетемненной неумелым любителем.
Корсар убрал монокуляр, в который разглядывал местность, выбирая наиболее подходящий маршрут, и поднялся на ноги. Глотнул воды из фляги, кинул в рот щедрую горсть таблеток глюкозы с витамином С, припасенных на такой случай, и попрыгал не месте. Ничего не гремело, ни за спиной, ни на поясе. «И последнее… - сказал он сам себе, зачерпывая ладонью влажной земли из-под ближайшего дерева и щедро размазывая ее по лицу - Жаль, зеркала нету!» - вздохнул он, закончив свой камуфляж, и начал спуск.
«Нет, ночные прогулки по горам - занятие для сумасшедших, - подумал Корсар, растирая ушибленное колено, когда наконец добрался до удобных для наблюдения за домом кустиков, - и фонарь нельзя включить… Или можно? Картина-то вон какая мирная… Терем-теремок, не низок, не высок. Окошки мерцают, путников зазывают. И кой-кого уже зазвали: со второго этажа доносится тихая музыка и вроде разговор?» Корсар усмехнулся - войти да поздороваться, к беседе присоединиться… Только вот что делает за домом та темная фигура, обозначенная огоньком сигареты? Гуляет? Странная какая-то прогулка: то скроется за углом, то снова высунется. И одежда на гуляющем больно форму военную напоминает, и «калаш» на плече. Если это часовой, то тоже странный. Руки в карманах, курево в зубах, стоит задрав голову, считает звезды.
Непредсказуемый какой-то он, вот что плохо. Когда появится опять, неизвестно. Но все же придется рискнуть.
Стараясь быть тише воды, ниже травы, Корсар подобрался к террасе, подтянулся наверх, распластался у стены под окном и прислушался.

* * *

Разговаривающие находились где-то рядом. Корсар попытался разобрать, о чем речь, и вдруг обнаружил, что разговор, в общем ему понятный, идет по-английски. «Не такая уж и дурацкая вещь эти боевики! При случае и объясниться смогу. Хомяка б сюда!» Говорили двое и говорили они… Корсар первую секунду не поверил своим ушам: говорили как раз о нем! Ну, вернее, не конкретно о нем, а о летчике, сбитом неподалеку.
Один голос был густой, хрипловатый, и Корсар почему-то сразу представил себе крупного негра, бритого и губастого, говорил он отчетливо и чуть заторможено.
Ага, значит, разбившийся истребитель они уже нашли и сейчас ищут… так, точку приземления пилота. Жалуется на пересеченную местность, ругает «чертовы горы». Мол, в Персидском заливе было легче. Еще бы. Обещает второму (голос выше, выговор невнятней) завтра геликоптером перебросить его вместе с туземцами поближе к сбитому самолету. Обсуждают, сколько этих туземцев оставить в городке. Решили - пятерых.
Нож на ремне неприятно вдавливался в печень, и Корсар пошевелился, устраиваясь поудобнее и продолжая напряженно, изо всех сил вслушиваться. Теперь ругался визгливый. «Черт бы побрал этих ленивых тварей! В горах партизаны, а они только пьют и дрыхнут». Уверен, что больше половины сейчас торчат в местном кабаке. Вместе с командиром - трусливой свиньей. Хочет поскорее вернуться в Благоев, в батальон, в соседстве с которым «эти ублюдки» ведут себя почти пристойно.
Первый голос попытался его утешить. - Расслабься, сержант! Смотри, каких девочек я привез. Даже немного говорят по-английски. И достались по дешевке. А кстати, разве не приятно обнаружить в этой глуши неплохой бар? Твои туземцы, к счастью, не успели выжрать здешние запасы. Выпивка вполне приличная. И крыса-бармен, которому ты догадался ткнуть пушкой под ребра, наливает бесплатно. Туземцы, конечно, вонючие подонки, но они знают эти горы. И премиальные за поимку русского получим мы, а не они! Хорошие премиальные! Это говорю тебе я, сержант Рой Шерман, человек с тремя сердцами. Одним своим и двумя пурпурными. И еще я тебе скажу, что ловить чужих пилотов на своей территории гораздо веселее, чем вытаскивать своих с чужой! Поверь моему опыту, Ник, при этом можно отлично развлечься. Неделю назад в Боснии мы тепленьким взяли сбитого серба. Он пытался сопротивляться и ранил лейтенанта. Так одному нашему парню пришла в голову забавная идея: привязать пленника за ноги к двум вертолетам и немного прогуляться. Сначала рядышком, потом разойтись. К сожалению, оказалось, что он завалил какого-то хорватского аса, и пришлось отдать его союзничкам. А у этих недоносков ни на цент фантазии. Прибили к забору и швырялись ножами, пока не надоело, а потом последним гвоздем прибили ему к голове летный шлем. Ребята были недовольны.
- Да уж, - отозвался визгливый, - у вас там народ веселый. Я слышал, один из ваших подкинул мусульманам красивую идею насчет мобильной машинки для решения сербской проблемы. Отработавший ресурс реактивный движок в кузове грузовика и поворотный желоб с ленточным транспортером над ним. Чертовски дешево и практично, Рой! А недавно нам удалось поймать партизанскую связную. Накрыли ее в Тошево, прямо в полицейском участке! Вместе со всеми местными копами! Они были с ней заодно. Если бы не один из них, вахмистр, мы бы так ничего и не узнали. Представляешь, этот тип продал своих коллег всего за семьсот долларов.
- Все равно, Ник, вы ему переплатили. Хватило бы и пятисот.
- Скорее всего. Он - настоящая дешевка. Говорят, партизаны уже приговорили его к смерти, так я ему цветы на могилу не пошлю.
До Корсара донеслось бульканье, потом какая-то возня, взвизгнула и захихикала женщина. И после этого невидимый Ник продолжил:
- Значит, копов мы сразу вывели в расход. А девку привезли в Благоевград. Всех туземцев из казарм согнали без оружия во двор, взяли на прицел и по приказу нашего лейтенанта устроили им проверку на лояльность. Они как в строю стояли, так по очереди ее и трахали. Сначала просто, а потом палкой. С рассвета до обеда. Последним не повезло, им пришлось иметь дело с трупом.
- И что, никто не отказался?
- Были, ха-ха, слабаки. Эти отделались упражнением с палкой и оплеухой от капитана. Нашелся и такой, что упирался до последнего. Сержант Эксишихеров.
- Боже, как только ты запоминаешь эти кошмарные имена!
- Просто в отличие от тебя и других счастливчиков, ночующих на авианосцах, мне приходится все время иметь дело с туземцами. Будешь в штабе - попроси для меня прибавку к жалованью!
- Непременно. Так что там с этим сержантом?
- Ничего особенного. Я трахнул его самого черенком ихней саперной лопатки, а лейтенант отдал его под трибунал за невыполнение приказа. Зато остальные вели себя смирно и даже очень старались, ха-ха-ха!
Корсар слушал затаив дыхание и чувствовал, как его охватывает странное ощущение нереальности. Может, он что и не разобрал, но общий смысл уловил четко, и его пальцы до боли ежались на прикладе автомата. Он очень ясно представил, как его, связанного, кладут вниз лицом на горячую резиновую ленту и та начинает двигаться, тянуть извивающееся тело вверх, дрожа от чудовищного рева, рвущего густой душный воздух. Если он закричит, никто его не услышит. Повезет - он потеряет сознание от звукового удара, нет - успеет почувствовать, как его, с рвущимися барабанными перепонками, опрокидывает под страшный молот раскаленного реактивного смерча… Они делают из людей «огненных бабочек» и называют это красивой идеей! Вдруг вспомнилась неуклюжая фраза, которую любил повторять известный многим поколениям курсантов полковник Дубовитых: «Мы должны обороняться внешних врагов!» Раньше враг для Корсара был неким отвлеченным, абстрактным понятием. Метка на экране локатора, пусть даже стреляющая в тебя, крылатая тень в бегающем перекрестье прицела. Но это все не то, это в крайнем случае противник. А враг - другое. Два голоса, спокойно под тихую музыку беседующие о страшных вещах. Если враг - такой, его не надо «обороняться» - его надо уничтожать!

* * *

Корсар почувствовал, что с него хватит. «Какое хорошее, невысокое окно», - подумал он и, взяв пистолет-пулемет левой рукой, медленно, словно во сне, положил правую на подоконник. Голоса продолжали бить в уши, но Корсар больше не хотел слушать их. Он хотел, чтобы они замолчали. Навсегда. И этот низкий, обладатель которого сидит, кажется, напротив окна, и тот другой голос, идущий справа. «Человек счастлив, когда то, что он хочет сделать, совпадает с тем, что он сделать должен. Буду счастливым». Корсар глубоко вздохнул и, не думая больше ни о чем, легко, одним движением перенес тело через подоконник.
В глаза ударил красноватый свет, и на какое-то мгновение все словно застыло. Застыла музыка, застыл бармен за полукруглой стойкой в левом углу, застыли две смуглые девицы, за деланной истерической веселостью которых угадывалась обреченность. Застыли их спутники в полевой форме армии Соединенных Штатов. Владелец хриплого баса действительно оказался негром, только худощавым и высоким, с выделяющимися на длинном лице выпуклыми как сливы глазами, а писклявый - огромным латиносом с шеей как телеграфный столб и в темных очках. Это ночью-то!
Корсар не успел удивиться. Оцепенение отпустило обитателей дома, и сержант-латинос начал вставать.
Испугаться Андрей не успел. Сердце екнуло, а руки все сделали сами. Резкий разворот корпуса, короткий выпад рамой откинутого металлического приклада - и лицо, которое он так и не успел как следует рассмотреть, бледным пятном провалилось вбок и назад. Со скрежещущим всхлипом слабо вскинулись руки. Негр уже вскочил, отбросив стул, но Корсар пнул низкую столешницу, и та въехала сержанту в ноги, чуть ниже паха. Негр явно не зря получил свои нашивки. Он покачнулся, но оперся ладонями, устоял, с силой оттолкнул бодливый предмет мебели обратно на Корсара и тут же нырнул за упавшей на пол во время первого толчка автоматической винтовкой. Но медленно, слишком медленно. Сделав резкий замах, Корсар с силой оттолкнулся правой ногой и взмыл над поехавшим в его сторону столом. Его гигантская тень темным, угрожающим призраком колыхнулась на стене. Негр стремительно сгибался и разворачивался, сжимая в руках винтовку, когда острое ребро крепкой крупнорубчатой подошвы жестко врезалось ему сбоку под челюсть. Неслышно хрустнули сместившиеся шейные позвонки, и обмякшее тело отлетело назад, опрокидывая хлипкие столики. Корсар, ощутив окончательность своего удара, мягко приземлился и тут же развернулся к первому противнику. Ноги широко расставлены и чуть согнуты, автомат наизготовку перед грудью.
Да, вовремя. Сержант легкой пехоты, едва очнувшись, почти не соображая от боли, сумел приподняться на одно колено и зашарил рукой по поясу в поисках кобуры с пятнадцатизарядной армейской «береттой». В том, что он умеет с ней обращаться, сомневаться не приходилось, хотя движения его пальцев были судорожны - сказывались последствия шока. Приклад «бизона» - один из самых простых и прочных складных прикладов в мире - сломал ему с десяток белых стопроцентно американских зубов. Кровь густо стекала у сержанта по подбородку, а пальцы вот-вот зацепят нейлоновый клапан. Корсар заметил это уже на бегу. Перед ним был тот, кто намеревался получить награду за его голову, и он не даст ему ни малейшего шанса. Жгучая ненависть заставила Корсара швырнуть автомат на стол и вырвать из ножен короткий клинок. Он с налета коленом опрокинул латиноса обратно на пол, наступил на державшую пистолет ладонь, прижал его голову левой рукой к полу и вонзил черненое лезвие в мощную шею. Американец дернулся, едва не сбросив Андрея с себя, но быстро затих. Корсар машинально вытер руки и нож об одежду поверженного врага, распрямился и огляделся вокруг. Неожиданно он снова стал различать звуки. Журчала музыка, пронзительно визжала одна из девиц.
Корсар повернулся и, забирая со стола «бизон», подавил в себе страстное желание дать ей пощечину, но прошел мимо и склонился над негром. Посеревшее лицо с мертвым оскалом и белками закатившихся под лоб глаз. Корсар еле удержался, чтобы не пнуть труп ногой. Адреналин продолжал бушевать в крови, когда Андрей двинулся к стойке бара, - это его, видимо, и спасло. Натянутые как струны нервы среагировали мгновенно. Едва прогремели первые выстрелы, Корсар бросился на пол, перекатился на спину, автомат задрожал у него в руках. Андрей еще ничего как следует не сообразил, а «бизон» уже выплюнул полмагазина, нащупывая раскаленной струёй серую фигуру, поблескивающую кокардой на берете и серебряными угольниками на погонах, что снаружи через окно суматошно поливала бар огнем «Калашникова». Вдруг все закончилось. Кажется, он все-таки достал этого не вовремя опомнившегося часового. Точно, достал. Он вспомнил глухой хруст, с которым свинец входил в человеческое тело. Обрушилась тишина.
Молчал разбитый пулями музыкальный центр фирмы «Грюндиг», перестала визжать девица, которую очумело прибежавший на шум часовой, плохо разобрав на свету, срезал первой же очередью. Вторая проститутка забилась под стол и сейчас с ужасом оттуда выглядывала. Корсар понял, что теперь надо действовать быстро. Подскочив к стойке, он перегнулся через нее и вытащил оттуда бледного как смерть бармена.
Бармен вжимал голову в плечи и нелепо шевелил растопыренными пальцами поднятых вверх рук. Он жмурился и, наверное, если б мог, прижал бы уши, как кот, чувствующий неизбежность хозяйского пинка. Но в этот момент Андрей заметил свое отражение в покрывающих стену за стойкой зеркальных панелях и на какое-то время оцепенел. Из-за частокола разноцветных бутылок на него глянула жуткая небритая рожа, исчерканная засохшими полосами грязи, перетянутая наискось черной повязкой и забрызганная к тому же свежими каплями крови. На этой кошмарной маске лихорадочно блестел диковатый, налитый кровью глаз. Дополнял впечатление грязный пятнистый комбинезон. Бармена можно было понять.
Вернувшись к действительности, Корсар как следует встряхнул несчастного за шиворот.
- Что это за место? Сколько здесь солдат, есть еще американцы? Понимаешь, нет? Ну, говори!
Бармен осмелился пошире приоткрыть один глаз, но тут же снова зажмурился и что-то забормотал. Корсар, теряя терпение, тряхнул его еще раз.
- Громче, громче отвечай!
- Се град Мелник. Хотел. Американцы повеч няма, - прорезался наконец голос бармена. По его круглой физиономии катились крупные капли пота.
- Ну, дальше! Еще солдаты, как этот? - Корсар ткнул левой рукой с автоматом в сторону окна.
- Да, господине, това сите специчаре, ченгета. Двадесетина сите. Дошли завчера в полицейски участок. Ами сега све сите в града. Сите в механа. Тук има лосамоедничек. Андрей с грехом пополам понял эту нервную тираду. Бармен говорил что-то еще - кажется, просил не убивать, но Корсар уже не обращал на него внимания. Он с тревогой прислушивался к беспорядочной автоматной пальбе. Стреляли словно бы по другую сторону горки, на которой примостилась эта гостиница.
- Еды давай! Быстро! Консервы, колбаса, хлеб, давай что есть, шевелись!
Бармен мелко закивал, и Корсар, отпустив его, вихрем промчался по бару. Сорвал камуфляжную куртку с негра, закинул на плечо автоматическую винтовку М-16 с подствольным гранатометом, выгнал из-под стола полумертвую от страха проститутку, извлек оттуда же среднего размера рюкзак с нашитой именной биркой «Ник Моралес» и вернулся к стойке. Ее покрывала россыпь пакетиков с солеными орешками, чипсы, сигареты, печенье, пачки жевательной резинки, несколько банок пива и разнокалиберные бутылки. Среди всего этого добра сиротливо затерялись баночка сардин, баночка паштета и толстая черствая лепешка.
- Ты что, издеваешься?! - надвинулся на бармена Корсар. Особенно ему в глаза бросилась жевательная резинка. Лицо его при этом, видимо, изменилось не в лучшую сторону. Бармен побледнел и отшатнулся.
- Не, не, - запричитал он, закрываясь дрожащими руками. - Повеч няма ништо, господине! Наистина, наистина! - Твою мать! - выругался Корсар. Звуки стрельбы приближались. Он пристроил рюкзак на высоком круглом табурете перед стойкой и в спешке сгреб в него все съестное, что на ней находилось. - Эй ты, халдей! Партизаны в здешних горах есть? Ну, повстанцы, понимаешь?
- Има, има. Ами не знамо ништо! - бармен мотал головой утвердительно и отрицательно одновременно. - Господине, имамдетса…
- Ну и черт с тобой! - Андрей напоследок стянул с сержанта сбрую со всевозможными подсумками, выпрыгнул в окно и наполовину побежал, наполовину покатился вниз по склону, оставляя за спиной исчерканное струями трассирующих пуль небо.

* * *

Подгоняя двух низкорослых мохнатых лошадок, навьюченных вязанками хвороста и яркими полиэтиленовыми мешками с какими-то травами, по узкой тропинке вдоль обрыва поднимался маленький старичок в поношенной бурой ветровке, в сапогах и с копной жестких седых волос на голове. И хотя из-под вьюка передней лошади виднелся приклад, по-видимому уже обычной в этих краях прогулочной принадлежности - карабина, погонщик выглядел на удивление патриархально и неагрессивно. Корсар вспомнил бандитскую рожу чабана и опустил монокуляр. Никакого сравнения. «Это твой шанс, - сказал он себе, - решено». Последние два дня он все чаще разговаривал сам с собой, гоня этим прочь усталость и добирая бодрости у понимающего «собеседника».
После своего сумбурного рейда в Мелник он, опасаясь преследования, всю ночь пытался оторваться и запутать следы. Под утро выяснилось, что это ему удалось, но, к сожалению, он теперь и сам не знал, где находился. Наверное, разумнее всего, размышлял он, было бы вернуться обратно к городу - там его меньше всего будут ждать. Но, не решившись на это до вечера следующего дня, передумал и зашагал к границе. Еда была по-прежнему главной его заботой. Запасы, прихваченные в баре, он уже подъел. Оставались соленые орешки, но от них невыносимо хотелось пить.
Когда старик поравнялся с его укрытием, Корсар привстал и нарочито неторопливо вышел из-за камней, держа наготове снятую с предохранителя М-16 стволом вниз. Береженого Бог бережет! Мало ли какими неожиданностями чреваты эти горы.
- Здорово, батя, - Корсар попытался придать своим словам приветливую интонацию, но не справился с голосом, и тот прозвучал хрипло и настороженно.
Маленькие, как черные бусины, живые глаза старика проворно зыркнули по сторонам, словно в поисках тех, кто еще мог находиться в засаде на обочине тропы или за спиной чужака, потом пытливо обследовали незнакомца с головы до ног, на мгновение задержавшись на сержантских нашивках, которые Андрей поленился оторвать от трофейной куртки.

Предыдущая страница 8 Следующая страница


9 Алексей Свиридов, Александр Бирюков

- Здраво, сынко, - наконец вполне дружелюбно отозвался старик и даже сделал неопределенно-приветственный жест высохшей, как птичья лапа, заскорузлой рукой.
«Фу-у, контакт, кажется, установлен», - с облегчением вздохнул Корсар, ощущая мучительные спазмы переваривающего самого себя желудка.
- Батя… Ради Бога… Дай что-нибудь пожрать! Я заплачу.
Может, ему показалось, но колючие глазки старика вроде потеплели. Скорее всего, он уже догадался, кто перед ним, а этого было достаточно, чтобы заслужить расположение любого настоящего македонца или болгарина - сына своей Родины.
- Аиде, сынко, чекай малко! - засуетился он, отвязывая от вьюка обшарпанный пакет с полустертой рекламой «Мальборо». - Аиде, баничка! - предложил он, протягивая Андрею аккуратный сверток в чистой тряпице.
Внутри оказались слоеный пирожок с брынзой и крутым яйцом, похожий на сербскую паницу, но до обидного маленький, и пара румяных яблок. Летчик сглотнул слюну и с таким энтузиазмом впился зубами в пирог, что едва не поперхнулся.
- Моля ти, сынко, испий, - как-то странно торжественно протянул старый горец летчику помятую и явно видавшую виды латунную флягу солдатского образца, до этого висевшую у него через плечо. - Убаво пиринско вино. Сами го правим и само на добри другари го давам да пият!
Но Корсар его почти не слушал. Схватив флягу, он с удовольствием глотал кисловатое красное вино, которое немного попахивало кожей бурдюка и какими-то душистыми травами.
Когда он наконец оторвался от латунного горлышка, то увидел, что мир вокруг него стал ярче, горы - прекрасней, покрывающий их лес - величественней, небо - ясней, а старый македонец - симпатичней.
- Спасибо! - искренне поблагодарил он и с чувством пожал маленькую мозолистую ладонь горца.
- Хвала!
В одном из карманов трофейной куртки Андрей нащупал несколько скомканных долларовых банкнот, но подсознательно почувствовал, что предложить старику хотя бы доллар НЕЛЬЗЯ, обидишь смертельно, и потому лишь еще раз поблагодарил погонщика.
- Сынко, - вдруг просто и прямо спросил македонец. - Не ти ли сионзи сваления над Благоевград летец?
Что тут ответишь?
- Я, - так же просто сказал Корсар. «Черт, - мелькнула невольная мысль, - до чего точно это у них звучит. У нас - „сбитый летчик“, у них - „свалЕный летец“…» - Ти не си сербин, - продолжил между тем цепь своих догадок старик. - Ти си рус, нали?
- Точно, русский, - подтвердил Корсар. «Вот ведь шустрый дедуля, - усмехнулся он про себя, - того и гляди, выложит мне дату и место моего рождения, всю биографию и послужной список».
А старый горец вдруг по-военному вытянулся и даже как-то помолодел.
- Я знаю говорить по-русски! - не без гордости заявил он, с некоторым усилием подбирая забытые слова. - Много години назад я воевал плечо до плечо с руски солдати при Ниш и Балатон! Втора Болгарска армия, Девети Македонски комни полк. При Балатон от наш полк оцелело четыредесят войници и един офицер, но мы дали руски братя спокойно отходить от германци… - Старик на миг прикрыл глаза. - Аз сым ранен при Балатон и награден с ваши орден «Червена звезда»! А след това прекарах три години в ваша «зона» в Донбасс, «зэ-ка»!
Корсара поразила внезапная перемена, произошедшая со стариком. Его открытое доброе лицо стало вдруг холодным и замкнутым. Глаза потемнели от тяжелых воспоминаний.
Кто бы мог подумать, что в самом сердце этого горного края ему встретится человек, в судьбе которого словно отразилась непростая история болгарского народа, его душа, в которой неизвестно чего больше - вековой благодарности за подаренную некогда героями Шипки и Плевны свободу или ненависти за ту же свободу, но уже отнятую в сорок четвертом правнуками освободителей.
«Вот сейчас он спустится в долину и сдаст меня американцам, - мелькнула гадкая мыслишка, - те очень мне обрадуются и дадут отличный шанс на том свете плюнуть в рожу какому-то сукину сыну, который много лет назад упек за колючку этого славного старикана…» И тут старик поманил летчика за собой:
- Аиде! Ке одимо! Я заведу тебя до наши ребята, сите в комитетска чета… В… как то есть? В партизански отряд!
Корсар, до этого ни о чем другом и не мечтавший, вдруг засомневался.
- Хвала… - не совсем уверенно поблагодарил он. - Но я уж как-нибудь сам…
- Нет сам! Нет сам! - разволновался старик. - Сам нема да се оправиш! Лестно ке те заловят! Там, долу. Там внизу. как это… облав! - почти выкрикнул он это знакомое ему, видимо из лагерного прошлого, слово. - В Банско от Благоевград дошли с грузовики две роти амерички войници. Шмонаютпо села, из планини. Завчера, - старик еще раз выразительно покосился на Андрея, зацепившись взглядом за черную повязку на глазу, - завчера в Мелник някой изклал, како овни, два амерички сержанта. Го ищут! Сынко, - он словно когтями вцепился в рукав Корсару, - нема да слизаш долу! Ако ке измыкнеш от американци, наши-те кучета ченчета те ке заловят… точно!
«А, будь что будет! - решился Андрей, понимая, что большого выбора у него нет. - Дед, видно, и правда хочет помочь. А если что… Винтарь при мне, граната в подствольнике, нож под рукой, к „бизону“ полтора магазина. Легко не дамся!» - Ладно, батя, веди, - сказал он и поудобнее пристроил на плече ремень трофейной М-16.
Хребет Пирин. Апостол Панайот Лошадей они оставили на тропе. Старик македонец только вытащил из-под вьюка свой карабин, крикнул гортанно: «Элла но кукя!» - и обе лошадки потрусили дальше без хозяина. Они и сами знали дорогу домой.
Людям, как выяснилось, предстояло нечто иное. Через полчаса восхождения Корсар уже вовсю вспоминал свои курсантские годы, горный летний турлагерь Министерства обороны и популярную в их группе речевку, весело выкрикиваемую на построении перед выходом на маршрут: «Наш девиз - быстрее вниз!» Еще полчаса горных троп, по сравнению с которыми все его недавние блуждания по здешним местам выглядели легкой прогулкой, и в памяти всплыла характеристика горного ландшафта, данная незабвенным Остапом Бендером: «Слишком много шика, фантазии идиота».
Вот уж точно, не до красоты. Время начало растягиваться, минуты становились невероятно долгими, а часы сливались с бесконечностью. Скоро Корсар впал в какой-то двигательный транс, механически переставляя конечности и держась только на врожденной русской выносливости и упрямстве. А старичок, словно в подтверждение нелепой буржуазной теории национального предназначения, неутомимо карабкался вверх, ловко пользуясь своим суковатым посохом в качестве альпенштока. И когда наконец проводник замер, без усилий опершись на свою клюку, Корсар с огромным трудом заставил себя остаться на ногах, а не рухнуть пластом там, где стоял.
- Здраво, дядо Никола! - раздался вполне дружелюбный голос откуда-то из зарослей. Мгновением раньше Корсар ясно, кожей почувствовал на себе чей-то пристальный взгляд.
- Здраво, Пламане! - негромко отозвался старик и успокаивающе поднял руку. Похоже, он отлично видел среди ветвей собеседника, которого летчик никак не мог разглядеть. Наверное, потому, что глаза ему заливал пот. - Моля ти си, махни пушката! С мен е другарят. Сваления летец… Той е рус!
- Рус, а? - донесся из кустов отчетливый смешок с оттенком удивления. - Дядо Никола, кажи му: по-добре да сложит орыжие долу.
Корсар не успел возмутиться, как старик умоляюще, снизу вверх, заглянул ему в глаза.
- Сынку! Отдай ми пушката! Моля… Поколебавшись мгновение, Корсар нехотя разжал пальцы. Обстановка не располагала к упрямству. Оказавшись в руках старика, трофейное оружие совершенно неожиданно развернулось и нацелилось летчику прямо в живот. При этом старичок отступил в сторону, столь явно освобождая линию огня для своего веселого сообщника, что Корсар даже растерялся. Подобное коварство было ему в новинку.
- Эй, батя? Ты чего? - ошарашенно произнес Андрей, не в силах понять, как это вроде бы искреннее желание помочь сменилось такой откровенной враждебностью.
Ветки с тихим шелестом раздвинулись, и перед измотанным сумасшедшим маршем летчиком предстал рослый небритый парень с копной иссиня-черных волос на голове. Одежда его являлась странным симбиозом элементов яркого адидасовского снаряжения с крестьянско-простонародным стилем. Широко ухмыльнувшись Корсару, он не спеша поднял к плечу свой «калаш», и черный зрачок ствола твердо нацелился летчику прямо между глаз.
Ну, попал! Реальная смертельная опасность взбодрила не хуже какого-нибудь патентованного стимулятора. Корсар мигом очухался и ощутил себя почти в форме. Умирать, понятно, не хотелось. Тело приготовилось к резкому рывку влево с падением и перекатом, во время которого следовало изготовить к стрельбе болтавшийся на ремне справа «бизон». Кажется, он даже начал этот рывок, но внезапно на затылок ему обрушился самый могучий из всех горных пиков хребта Пирин. Прежде чем, заслоняя все, под черепом вдруг вспух огромный ватный ком, он успел подумать: «Проклятый дед, за смертью привел…»

* * *

Когда Корсар вновь ощутил, что жив, он вяло удивился этому обстоятельству, но вовсе не обрадовался. Быть живым оказалось плохо. Голова гудела, тупая боль в ней переливалась при каждом движении.
«Кто это меня? И чем? Ощущение такое, что бревном, не меньше». Мысли ворочались с натугой, словно давешний удар обрушил что-то в мозгу, и им теперь трудно было пробиваться сквозь образовавшиеся завалы. Так же сильно, но по-другому (кажется, он становится экспертом по части боли) болели руки и плечи. Казалось, кто-то вывернул ему верхние конечности назад таким образом, что ключицы и лопатки вот-вот прорвут кожу и вылезут наружу. Держит, что ли, кто? Корсар через силу подергался. Нет, это веревки. Или ремни. Локти стянуты за спиной, ноги - от колен и ниже. Как барана спеленали. Органы чувств постепенно просыпались. Щека ощутила траву, шелковистую свежую и колючую старую. Старой было больше.
Корсар приоткрыл глаза, и его еще замутненный взгляд тут же наткнулся на пару поношенных кроссовок большого размера. Прямо как в анекдоте про Чебурашку. «Ген, нам сапоги нужны?» - «Нужны, кореш». - «Только в них „мусор“». - «Так вытряхни!» - «Не могу, он меня за уши держит». Корсар попытался усмехнуться, но не понял, удалось ли ему это. Мышцы лица как-то задеревенели.
А улыбчивый парень с «Калашниковым» наклонился и приветливо заглянул летчику в глаза.
- Добро пожаловать в Былгария!
Одной рукой он слегка приподнял Корсара за шиворот, мелькнул испачканный мхом здоровенный кулак, и в голове у пленника снова что-то взорвалось, хоть и послабее, чем в прошлый раз. Когда искры отсыпались, Корсар ощутил во рту солоноватый вкус крови.
«Во, влип! Партизаны, мать их! Братушки хреновы. Убьют ведь… Так мне и надо кретину, за спиной надо было смотреть. Винтовку отдал, уши развесил…» Корсар пытался вызвать в себе упрямую боевую злость.
- Рус? - хрипло спросил кто-то незнакомый. «А, вот и третий. До чего же мерзкий тембр. Голос непроспавшегося киллера».
Корсар не без труда вывернул непослушную, налитую чугунной тяжестью голову. Старика и след простыл. Зато рядом с улыбчивым стоял, с интересом разглядывая то пленника, то трофей - снятый с него нож, - мрачный колоритный субъект. Как-то на базе в сербском журнале Корсару попалась парадная фотография знаменитого македонского повстанца начала века. Так этот вот тип отличался от того, пожалуй, только тем, что вместо подсумков с патронами к «берданке» обвешался «бананами» под заряды к подствольному гранатомету болгарского производства. А усами, воинственно торчащими в разные стороны поперек заросшей проволочной щетиной бандитской рожи, он даже явно переплюнул того, с фотографии.
Нож, видно, приглянулся усачу, и он по-хозяйски пристроил его на поясе рядом с собственным кривым тесаком, который, как Корсар уже знал, называется «камой» и носится здесь на Балканах отнюдь не для украшения…
- Аида! - заявил улыбчивый. - Даходиме! Трябва да заведем нашня скып гостенин до апостола.
Как Корсар ни крепился, а все же внутренне вздрогнул. Все, хана. К апостолу хотят отправить. Кто там ключами от рая заведует? Петр, Павел? Как глупо…
Неожиданно усатый, всем своим видом выражая несогласие, отрицательно замотал головой.
- Зашто да го водимо там? - проворчал он с раздражением. - Тука да го убиемо. Дай ми, ке го закла!
При последних словах на его мрачном лице появилось кровожадное выражение, и, взявшись за рукоять своего тесака, он решительно шагнул вперед.
- Не, Димо! - не менее решительно заступил ему дорогу улыбчивый. - Тук нямада го колем! Трябва апостол да го пораспытва.
Суть возникшего разногласия ускользала от Корсара. Один спешит отправить его к апостолу, другой горит желанием зарезать, но первый ему не дает. Не устраивает выбор экзекуции или места для нее? Хотя вроде апостол мог бы его «пораспытывать»? Звучит обнадеживающе. «Апостол» - это что, кликуха какой-то реальной личности? И личность эта, скорее всего, их командир, вожак или как его там, но определенно с чувством юмора.
А усатый меж тем с явным сожалением убрал свой кривой кинжал обратно в ножны.
Из дальнейшего их диалога Корсар мало что понял. Но по интонации и выражению лиц его участников можно было догадаться, что прямо сейчас его убивать не будут. И Андрей изменил мнение об усатом. Нет, это не простой бандит. Это бандит политический. Но с чего они тут так взъелись на русских? Ему с товарищами уже доводилось ловить их косые взгляды, ощущать в отношении к себе холодок, а сейчас вообще зарезать хотят. За что? За обманутые ожидания? Кто бы подумал, что нас так вот «любят» братья-славяне!
Улыбчивый парень ловко освободил ноги Корсара от пут (усатый в это время придирчиво проверял, надежно ли связаны руки) и не церемонясь, пинками заставил подняться. Потом чуть было не завязал ему глаза какой-то замызганной тряпицей, но мрачный македонец его отговорил, на вполне понятном для летчика языке пояснив, что это излишняя предосторожность. «Мразного руса» все равно прирежут еще до вечера. Улыбчивый легко согласился, и Корсару это не слишком понравилось. Взамен повязки усатый накинул ему на шею свернутый в петлю узкий сыромятный ремень. Накинул и тут же без предупреждения и лишних эмоций секунд на сорок перекрыл Корсару кислород. Наверное, для демонстрации своего всесилия.
А потом снова началось восхождение, на сей раз больше похожее на кошмарный сон. Кружилась голова, разбитые губы превратились в пухлые оладьи. Ему приходилось карабкаться по склону со скрученными сзади руками и удавкой на шее. Он еле переставлял ноги, стараясь не оступиться, а стоило поднять глаза от земли, взгляд упирался в отобранную у него винтовку, перекинутую за широкую спину болгарина, обтянутую в его же, Корсара, собственную куртку. Сзади отвратительно сопел македонец. Летчик в очередной раз споткнулся и неловко, не в силах помочь себе руками, завалился на бок. Тут же подскочил македонец, и удавка снова стиснула горло, отнимая дыхание. Корсару пришлось подняться и лезть дальше. Он чувствовал, что ненавидит эти горы, небо, лес, траву, ненавидит каждый камень под ногами, этих полудиких партизан, которых с их «теплым приемом» надо было беречься пуще американцев, а он-то, дурак, суетился, встречи с ними искал.
Но больше всего он ненавидел деда Николу. Старый хорек! Знать бы все наперед, Андрей задавил бы его голыми руками. Но сначала бы выведал, где он живет, пристрелил бы его кляч, сжег хату, разорил бы начисто все его хозяйство и пустил под откос телегу. Должна же у него быть телега!

* * *

Наконец они добрались до места назначения. Это было впечатляющее, крупное, но обветшалое строение. Сложенные из неотесанных валунов, его стены до половины вросли в склон горы, а плоская земляная крыша буйно заросла кустарником. Воздуха здесь не хватало и без удавки. Должно быть, конвоиры затащили его поближе к небу еще километра на полтора, а если считать от уровня моря, то и на все три.
При ближайшем рассмотрении здание вовсе не выглядело руиной, вид его был вполне обжитой и ухоженный. Из дверного проема, такого низкого, что всякому входящему-выходящему явно приходилось кланяться едва ли не в пояс, показался черноглазый и светловолосый молодец лет двадцати в аккуратном бундесовском камуфляже. Он с интересом осмотрел избитого и связанного пленника, подошел поближе и, достав из бокового кармана маленький никелированный пистолет, приставил его к голове летчика.
«А вот это уже профессионал, - мелькнула мысль в голове Корсара. - Неужели все?!» - Зачем было служить американцам? - с сожалением в голосе спросил «бундес» на неожиданно приличном русском и спустил курок. Боек щелкнул вхолостую, и все трое, не исключая усатого, весело заржали.
«Балканская шутка. Бамбармия киргуду.» - подумал, сжимая зубы, сумевший не зажмуриться Корсар.
- Дошыл дедо Никола, - обратился новоявленный головорез к конвоирам летчика. - Апостол вече знает. Заповед: да го хвырлете в затвора. После ште се разберем с него!
Через минуту Корсар узнал, что «затвором» у них называется крошечный каменный пенал, пристроенный к гайдуцкому дому сбоку. Хотя сердобольный паренек в камуфляже и снял-таки с уже онемевших рук пленника ремни, Андрею все же пришлось приложить максимум усилий, чтобы врубиться в осклизлую стену не головой, а хотя бы плечом. Добравшись наконец до места своего заточения, он упал на жидкую соломенную подстилку. Набухшая от сырости мощная дубовая дверь за ним тут же захлопнулась, и он услышал, как лязгнул внушительный кованый засов, за которым, наверное, дожидался смерти еще какой-нибудь турецкий ага. Стало темно и тихо. Корсар помассировал ноющие руки и растянулся на спине. Тело настоятельно требовало отдыха и покоя…
- Эй, рус! Выходи!!
Когда засов заскрежетал снова. Корсар вздрогнул и неожиданно понял, что проснулся. Он спал и проспал, может быть, последние часы своей жизни…
Что же, будь что будет. Андрей потянулся, чувствуя, что на удивление неплохо отдохнул. И голова вроде перестала кружиться. Корсар несколько раз глубоко вдохнул, прогоняя остатки сна, покрутил шеей, размял плечи и шагнул к отворившейся двери, заранее щурясь в ожидании яркого света.
Первым, кого он, проморгавшись, сумел разглядеть, был… вот это номер! Бармен из того самого, недоброй памяти «хотела». Обознаться было невозможно. Все такой же перепуганный, в той же, только более мятой рубашке с галстуком-бабочкой, он уставился на Корсара, как на живое привидение. Бабочка в этой глуши смотрелась особенно нелепо. Усмехнувшись про себя, Андрей поглядел на бармена в упор, и тот стал белее собственной рубашки. Летчика кольнула совесть. Похоже, теперь он будет являться несчастному бармену в кошмарах. Пребывание в узилище определенно прибавило Корсару сил, но не благообразия.
Рядом с барменом стоял незнакомец, высокий худощавый мужик. Вид у него был донельзя хозяйский. «Главарь», - догадался Корсар, разглядывая властную осанку и резкие черты гладко выбритого, вполне интеллигентного лица.
- Той ле е? - строго спросил незнакомец бедного бармена, указав на летчика длинным стволом исцарапанного «парабеллума».
- Той е, той!! - мелко закивал прислужник Бахуса. - Той, господине доцент, сигурно той!
Корсар с искренним интересом ждал продолжения. «Парабеллум» медленно перекочевал в потрескавшуюся от старости кобуру, и вслед за ним как по команде опустились стволы автоматов. Стволов было много, и находилось оружие в руках тех, кто составлял маячившую за спиной главаря маленькую толпу. Андрей узнал усатого улыбчивого болгарина и белобрысого шутника, рядом с которым пристроился в «положении для стрельбы с колена» еще один парень в таком же камуфляже, но смуглый и черноволосый, как цыган.
Несколько пар глаз напряженно буравили Корсара. Он почувствовал, что нервничает, и заставил себя расслабиться. Один только главный смотрел мимо, куда-то вдаль. Нарочито медленно обернувшись к своим воякам, он коротким жестом подозвал усатого.
- Димо! Вземи бармена, сложи му маската и закарай го обратно в Мелник. Аз ште проверя!
- Добре, апостоле! - македонец по-строевому приосанился и взял бармена за плечо. - Ке одимо, Илие!
- Благодаря! Благодаря, господине доцент, - подобострастно и одновременно радостно закланялся бармен. Кажется, он был безмерно счастлив, что его отпускают живым. Корсар его понимал. Уже уходя, тот замедлил шаг и обернулся.
- След войната заповядайте пак при нас в барче, господине доцент! Ште ви направя вашие любим коктейль…
Может, он хотел сказать что-то еще, но усатый Димо бесцеремонно дернул его за руку, и они скрылись между деревьями. Корсар терпеливо ждал, оценивая обстановку. Главарь со странными кличками «апостол» и «доцент» (здесь что, «Джентльменов удачи» тоже смотрели?) вслед за барменом отпустил большую часть своих людей. Остались только трое. Камуфляжники и маленький, какой-то заскорузлый мужичок с длиннющей магазинной винтовкой, снабженной допотопного вида оптическим прицелом, похожим на подзорную трубу. Они не очень обращали на него внимание. Этим можно бы воспользоваться. Прыжок вперед, выпадом в кадык или в висок выключить главаря, мужичонка получит ногой в пах и отлетит на дальнего автоматчика. А дальше - как получится. У Корсара зародилось предчувствие, что все еще может закончиться благополучно.
Пока он раздумывал, главарь приблизился, легко ступая по траве в этой своей национальной обуви из мягкой кожи, и по-дружески протянул ему руку.
- Вы свободны теперь, господин пилот. Корсар испытующе заглянул в глаза внезапно подобревшему вожаку то ли местных партизан, то ли просто бандитов и не прочел в них ничего. Затем, вдруг вспомнив разбитый затылок, не стал отвечать на рукопожатие и демонстративно убрал руки за спину Впрочем, «апостола» это не смутило. Чтобы рука неловко не повисла в воздухе, он просто по-приятельски взял летчика за локоть.
- Вы должны извинить моих людей. Они несколько э-э… погорячились, но, как говорится, на войне как на войне…
Его плавная речь подчеркнутой задушевностью интонаций живо напомнила Корсару замполита его первой после училища летной части - проныру и стукача. Русскому языку «апостола» мог бы позавидовать и поручик Малошан.
- Вы должны понять нас, господин пилот. Мы - партизаны, борцы за свободу, и наши враги, оккупанты и их прислужники, дорого бы дали, чтобы э-э… внедрить к нам в отряд предателя. Ради этого они пойдут на все, устроят любую инсценировку. Мы обязаны были вас проверить.
- Ну и как, проверили? - Корсар потрогал опухшие губы. В ответ «апостол» слегка усмехнулся и чуть повел плечами, искоса глянув налетчика. В глазах у него зажегся и тут же снова погас огонек подозрительности, давно уже ставшей привычкой. «Глупый вопрос, - понял Корсар, - иначе меня бы уже закопали». И еще он понял, что проверка проверкой, а на подозрении ему быть и дальше, и потом. Всегда. Такой уж человек этот «апостол-доцент». - Что ж, понимаю. - Непосредственная опасность отступила, и в душе Андрея разгорелась обида, смешанная со злостью. - Я слыхал, во Вторую мировую здесь у вас тоже прокачивали сбитых летчиков на вшивость, но вряд ли тогдашние партизаны изображали при этом из себя таких извергов, да еще с таким удовольствием! Кстати, ваши «борцы за свободу» готовы были прикончить меня только за то, что я русский. А я, между прочим, сюда не к теще на блины приехал. Меня в бою сбили. И я вас искал. Эх! - Корсар в сердцах сплюнул и махнул рукой. - Короче, от болгар я такого не ожидал. Они что, забыли, кто их от турка освобождал?
«Апостол» кисло улыбнулся и немного помолчал.
- Зря вы воспринимаете все таким образом, - обратился он к Корсару еще более проникновенно. - Встретившие вас бойцы еще молоды, горячи. Молодости свойственно излишне увлекаться. К тому же у меня в чете… в отряде кроме болгар много еще и македонцев, и албанцев, а их вы не освобождали, а как раз наоборот - отдали туркам в откуп за создание Болгарского царства. И потом, у нас в Болгарии хватает более свежих воспоминаний. В этих горах нет семьи, где кто-нибудь не пострадал от Красной Армии или от холуев ренегата Димитрова. Равнинам тоже досталось, но не так сильно. В Пирине и в Риле дольше всего сражались за болгарского царя. Мои люди - местные. Вы должны их понять, господин пилот.
- Как не понять. Только при чем здесь я? Пусть эта ваша горячая молодежь держит свои чувства при себе, и тогда я, может, скажу им спасибо за то, что оставили меня в живых.
В последние слова Корсар постарался вложить столько сарказма, сколько смог. При этом он невольно пощупал болезненное, покрытое засохшей коркой вздутие на затылке. Уловив это движение, партизанский командир широким жестом пригласил Андрея присесть на почерневшую от времени скамью у стены.
- Прошу простить меня. Соловья баснями не кормят. Так, кажется, по-русски? Пожалуйста, будьте нашим гостем! Сейчас займутся вашими ранами… Весна, - крикнул он, - донеси медицинската сумка!
- Добро, апостоле! - отозвался откуда-то справа молодой женский голос.
Невысокая темноволосая девушка с большим баулом показалась из-за угла и, сильно прихрамывая, направилась к Корсару.
«Пулевое ранение. Уже заросло, но что-то задето…» - подметил он, вспомнив, что приятель Игорек, вернувшись из очередной «горячей точки», ковылял очень похоже. Корсар испытал прилив сочувствия и жалости, но тут же заставил себя умерить эмоции. «Спокойно, дружище. Это в тебе говорит неисправимый романтик. Может, у нее просто одна нога короче. С рождения. И подлые вражьи пули вкупе с геройскими деяниями здесь ни при чем». Вернув скептически раздраженное отношение к окружающему, он тем не менее поднялся навстречу девушке.
- Седнете… Седнете, молим! - тут же очень мило засуетилась она и настойчиво потянула летчика к скамейке, крепко ухватив его за рукав крохотной, в половину его ладони ручкой. Пришлось подчиниться. Корсар послушно сел, пригнул голову и приготовился безропотно сносить любые измывательства.

* * *

Вопреки ожиданиям, процедура оказалась не лишенной приятности. Легкие женские пальчики осторожно раздвигали волосы, промывали ссадину, обрабатывали ее какой-то холодящей, снявшей ломоту в затылке жидкостью, колдовали над разбитым лицом, и Корсар чувствовал, что тает. А еще от Весны, которая стояла совсем близко, исходил хороший, очень домашний запах. Корсар печально вздохнул. «Что, браток, истосковался ты по женской ласке?» Он взглянул на девушку с новым интересом. Не мисс мира, конечно, но очень мила. Интересно, ей нравятся мужественные одноглазые летчики-истребители? Он решил, что позже попробует это выяснить, только сначала умоется. Захотелось сказать ей что-нибудь приятное.
- Вельми хвала! - от души улыбнулся Корсар. Лицо девушки озарилось неожиданной радостью.
- Знаете по-сырпски? - с живостью спросила она.
- Весна сербка, - влез в разговор «апостол», который все это время, стоя поодаль, внимательно следил за ходом «операции». - Из беженцев, что бежали в Болгарию от войны, а она пришла сюда за ними.
Размякший Корсар глянул на «апостола» и по довольному блеску в его глазах неожиданно понял, что на такую реакцию летчика тот и рассчитывал. Понял и снова нахмурился.
Обработав раны Корсара, сербка собирала свой баул, а он думал, как бы продолжить разговор, и тут к девушке проворно подскочил светловолосый носитель бундесовской формы. В руке он держал большой букет каких-то желтоватых горных цветов и, протягивая его санитарке с галантным выражением на противно-смазливой физиономии, выдал длинную тираду. Смысла летчик не понял, но, судя по тому, как быстро произошел обмен цветов на баул с медикаментами, ей и без него есть с кем провести время.
Корсар смиренно вздохнул, и тут опять влез этот чертов «апостол», словно прочитавший его мысли.
- О нет, не подумайте ничего, господин пилот! Просто Лавдрин большой джентльмен с детства. Мы все очень любим нашу Весну, но у нее есть жених в Сербии. Наверное, воюет… Она очень скучает за него!
Корсар поглядел вслед пареньку, бережно поддерживавшему девушку под руку, и до некоторой степени простил ему «шутку» с пистолетом. Но что за странное имя у этого шутника и джентльмена?
- Послушайте, апостол, - небрежно бросил Корсар, решив для себя, что здешнее «гостеприимство» дает ему право не слишком напрягаться вежливостью. - Как там звать этого вояку?
- Лавдрин.
- Странное имя. Он что, македонец?
- Нет, вовсе нет. Албанец. Как и его друг Троян. Тот, который…
- Я догадался, - перебил Андрей. - Который в таких же бундесовских шмотках. Что, наемники? Сами не справляетесь?
- Нет, - с удовольствием объяснил «апостол». - Просто покупали снаряжение в одной лавочке. Они студенты. Учились в нашем университете в Благоевграде. Завалили сессию, - в голосе партизанского командира проскользнули странные ностальгические нотки. - Вот и ушли ко мне в горы. Перед войной я учил им историю и русский язык.
Корсар мысленно почесал в затылке. Значит, «профессионалы»? Ясно теперь, почему грозного командира зовут «доцентом», почему он так хорошо знает русский и откуда у него в голосе эти нудные лекторские интонации. Он и впрямь доцент. Дела… Вот война шутки с людьми шутит!
Беседу их прервал албанец Троян. Тот, о ком только что шла речь. Он просунул в дверь голову и довольно бесцеремонно заметил, что русу, раз уж его не убили, не мешало бы поесть и отдохнуть, а все остальное может и подождать.
- Спасибо, пожевать чего-нибудь не откажусь, но я уже выспался у вас в каталажке.
- Вы спали в затворе? - изумился «апостол» и, отстранившись, посмотрел на летчика так, словно впервые его увидел. - Вы сильный человек, - в его голосе звучало явное уважение. - До вас там уже побывали люди… Предатели из наших и даже один американец, хотя обычно мы не берем их в плен, но вы первый, кто в ожидании э-э… нашего решения смог заснуть.
В этот момент вернулся Троян с ведром воды, видимо из соседнего ручья, и «апостол» отошел в сторону, наблюдая, как, раздевшись до пояса, мускулистый рус с наслаждением кряхтит под ледяной струёй.
Растершись протянутой ему албанцем чистой тряпицей, Корсар почувствовал себя словно заново родившимся и сожалел только о том, что нечем побриться.
Внутри мрачного гайдуцкого жилища оказалось неожиданно тепло и уютно. Завешенные мохнатыми козьими шкурами и дешевыми ковриками с незатейливым орнаментом каменные стены, сложенный из огромных камней очаг в углу, где, ярко освещая обстановку, живописно пылал огонь. Пахло дымом, трещали искры - какой-то мужчина с энтузиазмом шуровал в пламени кочергой.
Корсар огляделся и позволил себе печальную усмешку. Ну какой из доцента может получиться партизан? Именно такой, с камином!
- Ну и как, - обратился он к «апостолу», кивая в сторону очага, - тяга хорошая?
Тот вопросительно поднял брови.
- Не жалуемся.
- Значит, дым, говорите, хорошо тянет?

Предыдущая страница 9 Следующая страница


Разорванное небо 10

- Ах, вы об этом! - «апостол» с облегчением рассмеялся. - Не беспокойтесь! По дыму нас не заметить и с сотни метров.
Настала очередь Корсара сделать озадаченное лицо.
- Есть один старинный способ. - Было видно, что доцент вознамерился прочесть очередную небольшую лекцию. - Называется он «гайдуцкий кальян». В начале века им пользовались наши славные герои, боровшиеся с турками. Дымоход выходит в яму с мокрым сеном, дым охлаждается, рассеивается и идет понизу. С земли его не видно вообще. Можно видеть с воздуха, но если бы мы были на равнине. А так вокруг большие деревья, горы.
- Хитро, - хмыкнул Андрей, оценив партизанскую находчивость, и подумал, что эти бешеные горцы научились от своих диких предков не только резать глотки порядочным людям. Вот только интересно, чего здесь больше - народной смекалки или профессиональной эрудиции историка?
Вокруг очага на разнокалиберных стульях и табуретах расселись несколько человек, по большей части уже знакомых Корсару. «Апостолу» почтительно пододвинули покрытое косматой шкурой кресло, летчику достался раскладной пляжный шезлонг, неизвестно как сюда попавший.
Чернявый Троян вытащил из огня почерневший от долгого использования казан, служивший, может статься, еще янычарам. От него исходил аппетитный, вызывавший слюну запах тушеного с какими-то хитрыми травками мяса. Албанец вооружился половником и погрузил его в котел. Удивительно, но здесь никто не лез с мисками к раздающему, каждый терпеливо ждал своей очереди и, получив положенную порцию, коротко благодарил повара. Первый половник достался «апостолу», второй - молодой санитарке, третий - русскому гостю, затем еду получили все остальные.
Ели быстро и увлеченно, почти не разговаривая, - это был процесс утоления голода, не более, что Андрея вполне устраивало. Впервые за последние несколько дней он поел как следует и теперь наслаждался теплом и сытостью. Как все-таки мало надо человеку для счастья. Корсар положил ложку, умиротворенно откинулся назад - и тут же уловил откровенно враждебный взгляд, который метнул в него сидящий прямо напротив давешний улыбчивый болгарин. Сейчас он, впрочем, не улыбался. «Ну-ну, я тебя тоже не очень-то люблю», - ответил он взглядом на взгляд.
«Апостол» тем временем, видя, что все наелись, выгреб из-под своего кресла цинковую патронную коробку и извлек из нее несколько наполненных розоватой жидкостью бутылок, быстро проговорив при этом что-то, чего Корсар не разобрал, но по тому, как тут же заметно оживились лица присутствующих, он без труда догадался, что командир предлагает выпить.
- Что ж, можно и выпить… - без особого энтузиазма согласился Корсар. - Только у нас, уж не буду говорить где, обычай есть - сначала знакомятся, а потом пьют. С вами, правда, я уже познакомился лучше некуда! - Он вдруг понял, что говорит откровенно зло, гораздо злее, чем собирался.
Но «апостол» оказался неплохим физиономистом. «Все-таки, надо признать, кое-какие командирские задатки у него есть». Он перехватил не очень-то дружественный взгляд летчика и поспешил разрядить ситуацию, что-то сказав своим людям и широко улыбнувшись Корсару - Если так, то разрешите представиться, - объявил он, поднявшись со своего места. - Я зовусь Панайот Велев, апостол Пиринского революционного округа…
- Надо же, - язвительно заметил Корсар, уже не в силах сдерживаться, и снова протянутая для пожатия рука апостола повисла в воздухе.
- Революционного! И конечно, вся власть советам? Но почему тогда апостол?
На этот раз командир местных партизан не стал примирительно хлопать Корсара по плечу Он резко и обиженно убрал руку за борт куртки, порывисто выпрямился - и Корсар наконец понял, на кого похож апостол: на этакого балканского Бонапарта, только ростом повыше. И масштабом, конечно, поменьше.
Четники меж тем демонстративно отложили столовые приборы и застыли в ожидании распоряжений своего руководителя.
«Пожалуй, довыступался…» - летчик уже примеривался к автомату, неосторожно положенному кем-то в его досягаемости, когда апостол все же решил выплеснуть обиду в словах, а не действием:
- Послушайте, - голос его звучал совсем не как прежде, в нем определенно слышались металлические нотки, - представитель великой державы! Вы, кажется, хотели знать, за что у нас в Болгарии так не любят русских? Я скажу! За ваши ни на чем не основанные идиотские амбиции! За ваши шутки вроде: «Курица - не птица, Болгария - не заграница». За отношение к Болгарии как к задворкам своей империи! А больше всего за вашу уверенность в том, что, выступив раз за нас против турок, можете вечно пользоваться благодарностью болгар, и пользоваться нагло, воспринимая ее как дань! То, что ваша… страна (апостол явно сдержался и опустил прилагательное) больше нашей, не дает вам оснований относиться к нашему народу с презрением. Да, Болгария невелика, но мы любим ее так, как дай вам Бог любить вашу Россию! У нас есть славное прошлое и славные традиции, славные герои освободительной войны против турок, фашистов и русских! Потому и революционный округ, потому я и апостол, а не капитан, к примеру! Так называли свои организации и своих вождей отцы и деды наши, на которых мы равнямся в своей борьбе…
Апостол на мгновение замолчал, набирая в легкие воздуха для продолжения зажигательной тирады. Уже давно поняв свою ошибку, Корсар поспешил воспользоваться паузой для урегулирования отношений.
- Да не кипятитесь так! - он улыбнулся примирительно и даже немного виновато. - Признаю, перегнул я, конечно, палку! Примите извинения и позвольте представиться. Зовут меня… скажем так - Корсар, но это неважно… Можете хоть пиратом называть, не обижусь. Я профессиональный военный летчик, в данный момент на службе Республики Трансбалкания…
- Наемник? - бросил кто-то колючее слово.
- Да, черт возьми, наемник! - Корсар вновь начал злиться, но, странное дело, теперь чем эмоциональнее он говорил, тем больше понимания видел в глазах слушающих его бойцов. - Можете даже считать, что я приехал сюда только за деньгами, если остального вам не понять. Да, я получаю деньги за то, что в небе и на земле бью нашего общего врага! И поверьте, делаю это отнюдь не хуже вашего. А про героических предков я тоже могу кое-что вспомнить, да только одним гонором, воспоминаниями о прошлом героизме войны не выиграть! Так вот, братушки. Поэтому я здесь. Вот моя рука. Я не набиваюсь в друзья, но уважаю… союзников.
И Корсар протянул руку апостолу, который по-прежнему изображал оскорбленное достоинство. Несмотря на пафос ситуации, Корсару вдруг стало смешно - получался какой-то странный спектакль, где время от времени один другому протягивает руку, а второй демонстративно ее отвергает. На помощь мужчинам с их вечно неудовлетворенными амбициями пришла природная женская мудрость в лице единственной в отряде представительницы прекрасного пола. Мягко улыбаясь, она вложила в раскрытую ладонь Корсара железный стаканчик, на треть наполненный розоватой ракией, а другой такой же с легким полупоклоном передала апостолу.
- Као, другари, не пийло ли за союзничество? - звонко и даже торжественно провозгласила она. Ее неуверенно поддержали несколько голосов: «За союзничество! За Руссия!» Корсар осушил стакан, заведомо не придавая значения вкусу напитка, - просто чтобы довести до конца этот ритуал, а заодно и расслабить натянутые нервы. И тем неожиданней оказались необычайный аромат, мягкость и в то же время забористость местной ракии.
Между тем девушка забрала у него стакан и кокетливо надула губки, как бы обижаясь на невнимательность гостя. И совершенно неожиданно для себя самого Корсар вдруг церемонно щелкнул каблуками и нежно поцеловал ей руку.
- Благодарю вас, мадемуазель!
Маленькая санитарка демонстративно устроилась на подлокотнике его шезлонга («Так она, пожалуй, и на колени мне переберется!») и спросила:
- Кажете, молим, господине пилот, нали вие свалили някой от неприятельски авиони?
Что значит по-болгарски (или по-сербски, или по-македонски, черт его разберет) «свалить», Корсар уже знал, а слово «авион» в переводе не нуждалось. Внимание единственной дамы в компании льстило его самолюбию: «Оказывается, я еще способен нравиться женщинам!» И Корсар с удовольствием ответил:
- Даже несколько. Правда, не свалил, а на аэродроме разбил. - Для наглядности он сделал несколько жестов руками, изображая заход на цель и ее взрыв.
Девушка смотрела на него с восхищением, но следующий ее вопрос оказался совершенно неожиданным для настроенного на романтическое знакомство летчика:
- От коя модель?
- Модели? - Надо же, и здесь все не как у людей. - А-10, «тандерболт», такие большие двигатели сзади.
- Знаемо. Они бомбардировали Белград, - ответила сербка, и взгляд ее, став ледяным и ненавидящим, уперся в пространство.
Корсар перестал для нее существовать, и все остальное тоже. Все, кроме исковерканного войной прошлого.
Летчик понял, что дальнейшие попытки привлечь к себе внимание Весны будут сейчас по меньшей мере неуместны, однако заскучать ему не дал новый персонаж этой странной компании, не менее колоритный.

* * *

- Между первой и второй промежуток небольшой! - провозгласил с безбожным акцентом по-русски веселый и густой бас. Его обладатель, огромный усатый мужчина лет тридцати, в сером комбинезоне полувоенного покроя и высоких сапогах с пряжками на голенищах, похоже, был знаком не только с русским языком, но и с кой-какими русскими обычаями. С бутылкой в руке он шагнул к Корсару: - Руссия можно любить не любить, а выпить с русским я всегда любить! За твоя держава!
И он опрокинул бутылку горлышком в стакан гостя. Не поморщившись хватанув почти полный стакан, летчик решил, что показал этим парням «русский класс», но был жестоко посрамлен - великан в один глоток влил себе в глотку почти полбутылки, прямо из горла. Впрочем, общество этого веселого гиганта вовсе не угнетало, а наоборот, располагало к компанейскому трепу Первым делом Корсар похвалил местную ракию.
- Нравится? - откровенно обрадовался собутыльник.
- Лучше, чем сербская, много лучше! - согласился Корсар.
- А, сербы хорошо умеют только проблемы себе делать! - захохотал гигант и игриво подмигнул санитарке: - Не се притеснявай, Весна! Ну, пират, нека меня черти унесут, если я нема да побратаюсь с русом! - Он бесцеремонно заключил русского летчика в свои медвежьи объятия, оторвав от земли, и, помяв с минуту, наконец отпустил. - Я есть подвоевода, заместитель-командир на этой компании. Драган Македонов!
Корсар по-приятельски хлопнул его по каменному плечу.
- Слушай, Драган, а где ты так клево русский выучил?
- О, Одесса-мама! Я се учил там десят годин назад, высшая школа милиции… Ох, и пили же мы там!
- Ого! - удивился летчик. - Похоже, у вас тут в Болгарии все не на месте. Менты и те в партизаны пошли…
- Перво: я не мент, а полицейски околийски надзирател, то есть участковый милиционер на град Разлог. Мент - это в Руссия, а здесь - полицай. Второ: здесь не Болгария, Болгария там, на востоке, здесь - Пиринска Македония, и аз сум природен македонец, а не само фамилия у меня македонская. И я не ушел в партизаны, просто продолжавам да исполнявам свои задолжения полицейского. С отставката кабинет Кенчо Кенчева у эта держава има само едино законно правителство: Блгаро-Македонски революционен комитет в Букурешт… В Бухаресте!
- Сдается мне, ты один так понимаешь свои «задолжения». Те ребята, что чуть не подстрелили меня в Мелнике, тоже вроде были из болгарской полиции?
Багровое лицо подвоеводы сделалось еще краснее.
- Това не е полиция! - с пьяной яростью выкрикнул он. - Това сите специчари, майката! Спецназ Ихванова! Подонки, предатели, амерички кучета, майката! Стига! Ке чи покажу, как класть позор на моя серая униформа полиции!
С этими словами подвоевода с налитыми кровью глазами, но сохраняя при этом абсолютно четкую координацию движений, схватил со своего стула нагрудный патронташ и принялся набивать автоматный магазин. Странно, но половина партизан отставили свои стаканы и тоже принялись снаряжаться для боя. И даже апостол только сокрушенно покачал головой, явно не в силах остановить боевой порыв своего заместителя.
«Ничего себе планируются партизанские акции!» - ошеломленно подумал Корсар.
Однако пьяному карательному рейду против «специчар» все же не суждено было состояться, и произошло это так же нелогично, как и все остальное здесь.
Белобрысый албанец Лавдрин, до сих пор незаметный в общей суматохе, оторвался от своей кружки и вкрадчиво, но довольно громко предложил подвоеводе, намеренно говоря по-русски:
- Бате Драган, возьми меня с собой до Разлога.
- А чего?
- Ты на казарму пойдешь, а я по дороге лицей женский атакую. Говорят, в пансионе много восхищаются от герои-четники… - И албанец, вытащив откуда-то из внутреннего кармана две длинные ленты презервативов, пристроил их крест-накрест на груди, как пулеметные ленты. Раздался громовой хохот. Подвоевода заковыристо выругался, буркнул что-то вроде «отбой тревоги» и швырнул свои подсумки обратно на стул.
«Молодец парень! - решил про себя Корсар и окончательно простил албанцу эпизод с пистолетом. - Здорово охолонул ментяру! А то мало ли чего могло выйти. Пьяному-то море по колено…» Апостол, воспользовавшись моментом, постарался вернуть к себе внимание, представив весь взрывоопасный эпизод как продолжение церемонии «представлений».
- Ну вот, вы и познакомились с моим заместителем. А вот, - апостол указал на одетого в армейский болгарский камуфляж - в бурых и зеленых геометрических пятнах - безучастного ко всему молодого парня, который сидел и помешивал угольки стальным прутом, - вот рядовой Сливен Сливов из города тоже Сливен, отважный герой оборонительной войны, солдат Разлогского пехотного полка, почти полностью погибшего на поле чести…
- Подождите, - не понял Корсар. - Какой оборонительной войны?
В гайдуцком пристанище разом воцарилось молчание. Глаза всех присутствующих впились в Корсара с немым вопросом: «Ты что, действительно не знаешь? Или издеваешься?» «Ну вот, опять ляпнул. Да что со мной такое?» - с запоздалым раскаянием осознал уже не вполне хорошо соображающий Корсар.
Лишь тот, о ком шла речь и кто, по идее, должен был более всех задет такими словами, остался спокоен и даже безразличен. Не отрывая взгляда от огня, парень в солдатской форме достал из очага пламенеющий малиновый уголек, не спеша, словно не чувствуя жара, прикурил от него сигарету и с видимым удовольствием затянулся.
- Вы что, ничего не слышали о нашей славной оборонительной войне?! - наконец воскликнул апостол, и в его круглых глазах удивление опасно граничило с бешенством.
- Ах, ну да, - Корсар хотел промолчать, но ракия уже здорово развязала ему язык. - Я еще тогда сидел у вас на базе в Любимце. И сматывался оттуда, чтобы янки не наступили мне на хвост с этой вашей обороной. За сколько они Болгарию к общему знаменателю-то привели, дня за два или за три?
- За четыре! - взвился апостол. - А некоторые части сражались и целую неделю!
- А некоторые сдались без боя, - подытожил Корсар, вспомнив одну из «политинформаций» Малошана.
- У них был приказ из Софии! Не каждый командир способен перешагнуть устав! Но те, что сражались, не жалели ни себя, ни врагов! - апостол рубил воздух, отчаянно и резко жестикулируя. - Тысячи патриотов взялись в те дни за оружие, положив начало национально-освободительному движению! Я сам был среди них, я знаю! Сливен может подтвердить!
- Некоча другия пыт, апостол, - устало произнес Сливен. - В други раз…
Бывший рядовой болгарской армии Сливен Сливов продолжал глядеть на пламя. Языки огня плясали в очаге, как плясали они на броне боевых машин, и тела погибших становились черными и рассыпались в прах - в тот день, когда с неба приходила неуязвимая смерть…
Горькая доля - погибнуть в бою, а на долю его полка выпала доля еще горше - погибнуть в ожидании боя, так и не успев вступить в схватку с врагом. Этот враг был слишком силен и слишком труслив, чтобы встретиться с болгарской армией лицом к лицу. Он убивал из-за горизонта и с неба, а из софийских штабов генералы и полковники, мечтавшие сохранить свои теплые места и выполнявшие директивы марионеточного «нового правительства», слали приказы «не открывать огня», «беспрепятственно пропускать в интересах совместных действий…».
Незадолго до ухода в отставку Кенчева их ротный Маждаров говорил:
- На помощь сербам мы выступим непременно, но правительство не хочет провоцировать Штаты. Пока, ребята, совершенствуйте боевую готовность, ждите приказа…
Приказ опоздал. Кто-то в генштабе на свой страх и риск объявил «готовность номер один», когда морская пехота США уже высаживалась на пляжи Золотых Песков, когда первые десантные подразделения уже сыпались с неба, а усиленная бронетанковыми подразделениями легкая пехота переходила болгаро-греческую границу.
Все было решено в первые часы и закончилось в считанные дни. С теми частями, командиры которых отказались выполнять распоряжения Ихванова и пытались занять рубежи обороны, американцы не вступали в непосредственное соприкосновение, обходясь штурмовой авиацией и системами залпового огня. В те черные для «четвертого Болгарского царства» дни именно так и был перемолот Разлогский полк, всего за несколько минут гибелью своей он доказал верность присяге, так и не сделав ни одного выстрела по недосягаемому врагу…
Только через несколько дней чудом уцелевший и едва не обезумевший рядовой Сливен Сливов, пробродив без цели и мысли по горам, увидел первых американцев. Эти мускулистые, веселые парни в камуфляже остановили свои джипы на изрытом воронками шоссе, чтобы посмотреть на выгоревшие БМП и обугленные трупы болгарских солдат. Натренированные, вышколенные убийцы, не воины. Их силу нельзя было не признать, но уважать было не за что. И было за что убивать.
- Воины нашей страны до конца исполнили свой долг! - уже откровенно кричал апостол. - Тысячи наших патриотов пали в те дни за Родину! Да как вы могли оскорбить их память?!
Корсар холодно и медленно постарался ответить:
- Я память павших не оскорбляю. Но одно дело - память и честь, а другое - громкие слова! Ты кричишь так, будто ваша оборонительная война была чуть ли не победоносной! Да признайся хоть сам себе, что ни к черту ваша оборона не годилась! С ваших аэродромов летают штатовские штурмовики - это ли не оскорбление погибших? Славою потом сочтемся. А пока… давай не чокаясь: «Чтоб товарищам Сливена Сливова спать в свободной земле!» Апостол осекся, и Корсар, глядя на его лицо, вдруг понял, что его наполеоновские замашки, его трескучие речи - всего лишь потуги глубоко мирного и мягкого человека приспособиться к новой, чуждой ему жизни.
- В памят на падпалите герои на отбранителна война - слава! - тихо и печально произнес апостол, вставая.
- Слава! - тоже негромко, но как-то удивительно слаженно и сильно отозвались остальные и со звоном сдвинули стаканы и кружки.
- Старый гайдуцкий обычай, - пояснил апостол. - Поборники… бойцы всегда пьют за мертвых как за живых, которые сегодня не здесь. Ведь каждый из нас может встретиться с ними в любую минуту. Мы не должны это забывать, и бояться тоже не должны.
Корсар промолчал.

* * *

Утром следующего дня Драган Македонов бодро сообщил только-только проснувшемуся летчику, что нашел для него дело по профессии.
Корсар, умывавшийся холодной водой, которую лил из котелка ему на руки Лавдрин, распрямился:
- Ворону, что ли, подстрелить? Других дел по профессии тут мне пока что не видится.
Подвоевода хмыкнул, но продолжил серьезно:
- Коло Разлога есть летишце на малая авиация. К нам ночью парень пришел, говорит, там есть авион, который может улететь. Мы с апостолом подумали - если он поднимется, ты сможешь добраться до своей базы. И снова воевать… За деньги, да?
Корсар чуть было не обиделся, но вспомнил вчерашнее и уловил в голосе Драгана веселые нотки.
- Ну спасибо! - в тон ему ответил Корсар. - А то я тут исстрадался весь, кто же за меня мои бабки получает? Но кроме шуток, этот парень что, в самолетах разбирается?
- Говорит, сам летал. Ладно, ты намылся? Пойдем до апостола, и ты, Лавдрин, тоже давай с нами.
Сборы были недолгими и спешными. Молодой черноусый парень, имени которого никто Корсару не потрудился назвать, что-то все время говорил, ему отвечали, и лишь когда цепочка партизан тронулась вниз по склону, апостол прояснил ситуацию:
- Аэродром сельскохозяйственной авиации, там остался один самолет модели АН-2, знаете такой?
Корсар кивнул. Хотя за штурвалом этого последнего представителя племени «кукурузников» он ни разу не сидел, но первые свои прыжки с парашютом выполнял именно с него и никогда не думал, чтобы пилоту досаафовского трудяги «Антона» требовались какие-то особые навыки.
- Но надо туда спешить, потому что американцы могут воспользоваться этим летным полем для своих целей. Летчик, который нас поведет, сказал, что его коллегу уже допрашивали про этот объект.
- Понятно, - только и бросил Корсар, переходя на быстрый шаг, скорее похожий на бег. Для пространных разговоров на ходу, да еще в высокогорной местности дыхания не хватало.
Горная тропинка спускалась все ниже и ниже, обходя гору, и через час путникам открылась панорама долины. Где-то вдали был виден маленький аккуратный городок. Прикинув расстояние до него, Корсар от души пожелал, чтобы цель их путешествия оказалась поближе - до Разлога, говорили, было километров восемь, - и так оно и вышло, потому что через некоторое время партизаны свернули в сторону и двинулись уже не по тропе, а вдоль русла небольшой речушки, довольно широкой, но очень мелкой и шумной - почти каждый камень на ее дне создавал пенный бурунчик.
Апостол подошел к Корсару и крикнул ему прямо в ухо, преодолевая шум реки:
- Уже скоро! Только придется перебираться через шоссе на Белицу мелкими группами!
«Нет, все же этот доцент какого-то там университета определенно не обделен военными способностями», - подумал летчик, глядя, как уверенно апостол разбивает свой отряд на пятерки и как, повинуясь, группы одна за другой быстро перебегают пустое шоссе около мостика через речушку Вдруг откуда ни возьмись появился зеленый грузовик, приближения которого никто не услышал из-за шума воды. Появился он как раз в тот момент, когда очередные пятеро бойцов только выскочили на открытое место.
Дальше все произошло в несколько секунд: водитель затормозил, и колеса с визгом прочертили по бетону дымящиеся полосы. Те, кто сидел в грузовике привалившись к бортам, попадали на пол кузова, но уже через мгновение со стороны машины раздались очереди.
- Специчари, майката! - крикнул болгарский летчик и вскинул старенький АКМ без приклада.
Прикрывающие переход товарищей партизаны тоже ответили огнем на огонь, и под перекрестными очередями, бьющими с обеих сторон дороги, у спецназовцев Ихванова не осталось никаких шансов. Когда умолкли выстрелы последнего из них, Драган Македонов первым выскочил на дорогу и подбежал к изрешеченному грузовику.
Вернувшись, он выкрикнул несколько отрывистых команд, которые Корсар не понял, однако последующие действия партизан все поставили на свои места: чуть ли не половина из них повернулась и направилась вперед за мост.
- У одного рация была, - сообщил подвоевода, оказавшись рядом с Корсаром. - Хорошая рация, «Моторола». Знать бы, успел он сообщить, нет… Давай-ка спешить!
Оказалось, что аэродром практически рядом, от шоссе к нему вела узенькая дорожка, выводившая на летное поле, на котором действительно стоял потрепанный АН-2.
Апостол приказал бойцам занять оборонительную позицию, а летчик с Корсаром почти бегом бросились к стоящему рядом сараю, стену которого украшала большая красная доска с пожарным ведром и следами некогда висевших там же огнетушителей. Около стоял-и, видимо, уже давно - небольшого роста человек в замасленном комбинезоне. Выбрав из нескольких стоявших внутри бочек самую полную, они докатили ее до самолета; болгарин поддел ножом пробку, и Корсар подставил под струю пожарное ведро. «Фильтр бы какой, - подумал он, глядя, как в бензиновом водовороте крутятся отваливающиеся куски краски. - А то ведь свалюсь по дороге!» Когда заправка была почти закончена, к ним подошел апостол и, излюбленным жестом заложив руку за борт куртки, явно приготовился произнести прощальную речь, но услышать ее русскому пилоту было не суждено. За поворотом со стороны Разлога вдруг вспыхнула суматошная и раскатистая перестрелка.
- Зрада! - хрипло бросил апостол и, махнув Корсару на прощанье рукой, опрометью кинулся туда, где залегли в придорожном кювете его бойцы. Следом за ним заячьими прыжками припустил маленький коренастый техник, на бегу выпутывая что-то из набедренного кармана комбинезона.
Гулко хлопнуло несколько разрывов, Корсар подумал, что враг, кто бы это ни был, подобрался к партизанам уже на расстояние броска гранаты. Однако до взлетной полосы бой, слава Богу, еще не дошел. Партизанское боевое охранение пока сдерживало неприятеля. Корсар, потрясенный случившимся, все еще медлил, но оставшийся с ним летчик буквально тащил его в кабину, приговаривая: «Ходу, ходу!» И только рухнув наконец в обшарпанное пилотское кресло, Андрей как-то сразу успокоился. Глаза начали машинально скользить по приборам на ободранной панели, а мысли приняли рабочее направление. Авиагоризонт, указатель скорости, высотомер, вариометр, авиакомпас, сектор газа, тормоз - проще некуда. Правда, вместо ручки управления рогулька штурвала, но это ерунда.
От панели управления его отвлек болгарин, развивший бурную, но не слишком понятную деятельность. Сначала он тыкал пальцем в приборную доску, пытаясь, видимо, что-то объяснить, но Корсар просто хлопнул его по плечу и уверенно показал интернациональный знак в виде сложенных в кольцо указательного и большого пальцев. Теперь тот копошился за правым креслом у переборки, отделяющей кабину от салона: откуда-то добыв кривую рукоятку, воткнул ее в отверстие в стенке и с натугой, резкими рывками, а потом все быстрее и быстрее начал ее раскручивать. Корсар с изумлением наблюдал странные действия коллеги. Наконец болгарин разогнулся.
- Маховик, - произнес он, отдуваясь, и тут же пояснил: - Аккумулятор немного стар, не стига за нешто. Остава ни само да подкочавам петрол. Ами карбюратарот тук не работи на малките обрати.
Корсар не нашелся что сказать и только старался удержать на месте челюсть, натурально отвалившуюся при виде того, как болгарин орудует насосом. Интересно, а что еще у него тут «не работи»? Нет, уж лучше не знать…
Болгарин тем временем перегнулся вперед и включил сцепление. Раскрученный вручную маховик с жестяным лязгом соединился в одно целое с коленвалом, передав ему часть своей энергии. Впереди над капотом мелькнули черные лопасти винта, с натугой прокрутились поршни в цилиндрах, и в этот момент оживший генератор дал искру.
Старый, изношенный тысячесильный мотор кашлянул пару раз и зашелся в захлебывающемся рыке.
Болгарин довольно улыбнулся и продемонстрировал Корсару большой палец. Тот ответил ему тем же, добавив короткое выразительное вздергивание кулака вверх: «На взлет!» Но болгарин лишь широко улыбнулся, показал сначала на себя, потом в сторону перестрелки и прокричал:
- Мояте работа е там. Ште се оправш ли сам?
- Справлюсь, не бойся! - коротко кивнул ему Корсар.
- С Богом! - бросил на прощание болгарин и, подхватив свой автомат, скрылся в салоне.
Корсар дал ему время выскочить через бортовую дверь и прибавил газу, вспоминая отрывочные наставления, которыми болгарин пытался снабдить его с самого момента прибытия на аэродром. Несколько секунд он на двух третях мощности прожигал свечи. Рулить куда-нибудь по бугристой земле не требовалось. Самолет уже стоял в самом начале заросшей бурьяном взлетной полосы. Ветер гнал травяные волны под углом к вектору взлета, и Корсар, заблокировав заднее колесо в нейтральном положении, до отказа двинул сектор газа.
- Ну, поехали! - сказал он сам себе и отдал тормоза.
Дряхлый АН-2, бывший вряд ли намного моложе своего нынешнего пилота, на удивление резво для своего возраста принялся брать разгон. Корсар слегка пошевелил штурвал и с содроганием прислушался к доносящемуся при каждой встряске даже сквозь рев мотора жалобному треску фюзеляжа и скрежету разболтанных и ржавых тяг. Подумать только, его жизнь теперь зависит от этого престарелого аппарата! Но лучше об этом не думать. А в мире, отгороженном сейчас от него забрызганными грязью стеклами кабины, события менялись, словно картинки в калейдоскопе. И менялись не в лучшую сторону. То ли обойдя, то ли прорвавшись сквозь передовой партизанский заслон, два юрких, окрашенных под древесную жабу и таких же приплюснутых «хаммера» на предельной скорости вывернулись из-за отмеченного скалой поворота и понеслись вдоль хлипкого фронта отряда апостола Велева. Из их распахнутых дверей один за другим ловко сыпались солдаты. Одинаково рослые и пятнистые с головы до ног. Мешковатая форма и раскрашенные лица делали их безликими, неотличимыми друг от друга. Разработчики обмундирования, несомненно, рассчитывали на такой эффект. Выскочив, солдаты немедленно открывали огонь. Их поддерживал тяжелый браунинг легкобронированного джипа. Двоих партизан-новичков, неосторожно торчавших на балконе аэродромного КП, рассекло пополам крупнокалиберной очередью прежде, чем они успели вскинуть к плечу свои жалкие двустволки - за пулеметом явно сидел мастер своего дела.
Летчику-болгарину повезло больше. Следующая очередь хлестнула в его сторону, но он успел с разбегу, только ноги мелькнули, кувырнуться в спасительный кювет на краю летного поля, которое тут же взметнулось частыми фонтанчиками разрывов. На этом, однако, легкие победы американцев закончились. Болгарские «поборники», опомнившись, встретили стремительный натиск врага плотным огнем, и передний из вездеходов, пропоротый меткой пулеметной очередью, круто, приседая на один борт, развернулся и рванул обратно, под защиту скалы. Но второй в это время, оставив партизан заниматься пассивной перестрелкой с рассыпавшимся в камнях американским десантом, обошел с фланга служившую им позицией канаву и рванул наперерез взлетающему «кукурузнику», не без основания посчитав его главной причиной всей заварухи. К счастью, над крышей оставшегося «хаммера» торчал не тонкий ствол браунинга и не кургузый автоматический гранатомет, а огромная труба пусковой установки «Тоу-2». Стрелять из нее по взлетающему самолету - занятие для клинических оптимистов.
Какой-то солдат, возможно оператор этой самой установки, все же высунулся в верхний люк и палил по «кукурузнику» из штурмовой винтовки. Бугры и ямы запущенной донельзя взлетной полосы заставляли вездеход тяжело подскакивать и не давали ему взять верный прицел, но долго так продолжаться не могло. Стоило Корсару об этом подумать, как несколько пуль со звонким треском прошили тонкий дюраль обшивки.
Щелчок, взвизг - и в остеклении появилась «мелкокалиберная» дырочка, но свинцовая смерть, к счастью не дав рикошета, ушла в открытую форточку. Корсар невольно втянул голову в плечи. Еще одна горсть свинцового гороха пробарабанила по верхней плоскости, и в этот миг над срезом кювета показалась человеческая фигура, силуэт которой был нарушен каким-то длинным предметом. Человек выпрямился, стоя на одном колене и не обращая внимания на свист пуль вокруг, - и вдруг дымчатый белый след стремительно пролег в воздухе от его плеча до вездехода, упершись в самую середину «хаммера». Тотчас из боевой машины вырвался яростный огневой смерч.
Сопровождаемые ужасным грохотом, кувыркнулись в стороны выбитые створки дверей. Теряя колеса, объятый огнем «хаммер» слетел со взлетной полосы, под самым носом «кукурузника» въехал передком в какую-то яму и перевернулся. Только что Корсару не хватало для взлета какой-то секунды, но теперь он почувствовал себя так, словно в его распоряжении оказалась вечность. Не удержавшись, он по-мальчишески свистнул и показал пылающим обломкам оттопыренный средний палец. АН-2 промчался по оставшемуся на траве огненному следу, уже набрав нужную ему скорость.
Корсар больше не мог слышать, как на оставленной им земле разрастался бой, как раскатистый треск очередей и гулкие выхлопы карабинов опоясали летное поле уже почти по всему периметру, - это подоспевшая из Белицы автоколонна правительственной полиции без большого энтузиазма, но все же вынуждена была поддержать американцев. Но и без того русскому летчику было ясно: там внизу сейчас погибали не самые плохие на свете люди. Погибали потому, что захотели прийти ему на помощь. Такое не может, не должно забыться.
Корсар, сжав зубы, положил АН-2 на курс к границе. Лишь много позже ему предстояло узнать, что бой на маленьком, никому до того не известном аэродроме между Разлогом и Белицей не утихал до позднего вечера. В истории болгарского сопротивления он станет потом известен как «последний бой апостола Панайота Велева». С ним вместе пали подвоевода Драган Македонов и оба албанца, имена которых успел запомнить Корсар. Погибли и те, кого он запомнил только в лицо, кого не успел ему «представить» апостол.
Лишь бывший рядовой Разлогского полка Сливен Сливов из города Сливена с кучкой поборников, среди которых был и удачливый болгарский пилот, сумел с наступлением темноты прорвать обруч окружения и уйти в спасительные горы. Три дня каратели гнались за ними, но, видно, на сей раз Бог хранил отважных воинов.

Предыдущая страница 10 Следующая страница


11 Алексей Свиридов, Александр Бирюков

Сопротивление продолжалось.
Массив Шар-Планина. «Чебурашка-ниндзя» Очередной день обещал пройти все в том же вынужденном безделье - хотя Хомяк составил и себе, и обоим оставшимся в строю пилотам график занятий, но тренажер был всего один, и ожидающим своей очереди казалось, что время течет невыносимо медленно. По новому распоряжению коменданта Кадарника русским летчикам предписывалось оставаться в помещениях базы, на случай если противник уже вычислил ее расположение и готовит нападение. Начальник охраны счел это за недоверие к своим людям и во всеуслышание объявил действия коменданта перестраховкой, граничащей с трусостью, но Хомяк, присутствовавший при этом конфликте, Тамашаивича не поддержал и даже наоборот, взял сторону коменданта.
- Пусть перестраховка, - сказал он примирительно. - Но, как говорится, береженого Бог бережет. Я, как новый командир группы, запрещу своим людям выходить наружу без крайней необходимости.
Тамашаивич вышел из «красного уголка», в сердцах хлопнув дверью, а Хомяк обратился уже непосредственно к коменданту:
- И кстати, относительно моего повышения вы уже сообщили по команде?
Кадарник успокоил Хомяка, что доклад уже ушел «куда надо» и что «там» все надлежащим образом оформлено, по всем статьям. Комендант прекрасно понял скрытый подтекст вопроса, но ответить прямо: «Да, ваша оплата теперь увеличена» - почему-то не решился. «В конце концов, кто его знает, - подумал он про себя. - Может, и этот вечно всем недовольный толстяк считает, что воюет не только за деньги? По нему, правда, не скажешь, но поди пойми этих русских…» Часам к семи вечера сидение в четырех стенах стало просто невыносимым, и Хомяк в конце концов не выдержал первым. Сняв очки тренажера, он глянул на сидящих рядом Казака и Деда. И как бы невзначай обронил:
- Что-то уж совсем душно, пойдем воздухом, что ли, подышим? - и тут же строго добавил: - Но только у входа! Дальше полосы ни ногой!
- Больно надо, - буркнул Дед. - Куда тут ходить-то, в деревню, что ли? Спасибо, уже ходили.
Однако, когда они все трое вышли на раскрашенный бетон полосы, Дед глянул в сторону деревни с заметной тоской. Впрочем, вскоре его внимание было отвлечено непривычным оживлением, царившим вокруг.
Через полосу пробежало несколько резервистов, а затем еще двое заняли места около электрических лебедок, оттаскивающих в стороны макеты строений, стоящих поперек полосы. К воротам ангара, незанятого с самого начала, подъехал уже знакомый ЗИЛ и, не выключая мотора, остановился около них.
- Суматоха-то какая! - воскликнул Дед. - Уж не резервный ли самолет подгоняют? Только кто на нем летать будет, вот в чем вопрос?
- Не знаю, - коротко отозвался Хомяк. - Мне ничего не сообщали, хотя с этих друзей станется. Я смотрю, они тут вообще все лихие, сначала делают, а потом думают.
На недавно вбитые сваи спешно накидывали тросовые петли, выходящие из увесистых коробов, и тянули тросы через полосу, чтобы прикрепить к сваям с противоположной стороны.
- Если резервный самолет, то это будет какой-то морской вариант! - уверенно сказал Казак.
- Возможно, - отозвался Хомяк. - Помните, в Любимце, братушки на морских машинах летали? Может, кого из них к нам и присылают. Чем плохо? Непотопляемый авианосец!
Казак услышал отдаленный шум реактивных двигателей и завертел головой, стараясь отыскать взглядом его источник, но не нашел, и неудивительно: ущелье располагалось так, что звук от летящего самолета долетал сюда минут примерно на пять раньше самой машины. Но он этого не знал и искренне недоумевал.
- Это что ж такое? Невидимку к нам шлют? Я читал, были у нас такие еще в тридцатые годы! Дед рассудительно ответил:
- Вряд ли. Скорее и вправду гонят пополнение из резерва. О, вон, гляди! Нет, что-то не пойму ничего…

* * *

Действительно, показавшийся над хребтом самолет имел внешний вид по меньшей мере странный. Во многом напоминал транспортный АН-74: такой же нос, фюзеляж, и главное, высоко расположенное крыло с двумя толстыми бочонками двигателей над ним, из-за которых самолет этот называли «Чебурашкой». Но хвост! Как будто шаловливый ребенок сначала отломал его у новой игрушки, а затем вставил обратно задом наперед. Мало того, этот озорник насадил на наклоненный по направлению полета хвост толстую круглую оладью, выкрасив ее под самолет в те же камуфляжные пятна и разводы.
Странный летательный аппарат заложил глубокий вираж, которого мог бы не стыдиться и иной истребитель, и пошел на посадку, быстро теряя высоту. Подтверждая морскую ориентацию самолета, из задней части его фюзеляжа торчал мощный крюк, и в момент, предшествующий касанию земли, этот крюк уцепился за один из тросов. С новой силой загрохотали двигатели, и странный «чебурашка» замер на месте, пробежав по полосе значительно меньше, чем это требовалось истребителям.
Самолет уже окружил почти весь технический персонал базы, подогнали к нему и бессменный ЗИЛ, и буквально за пять минут общими усилиями было совершено почти невозможное: нос и одно из крыльев прилетевшей машины затолкали под скальные своды ангара, почти вплотную к стенам и крыше, а оставшиеся торчать другое крыло и хвост с нашлепкой споро с помощью автокрана накрыли маскировочной сетью в несколько слоев.
- Пошли посмотрим на это чудо? - предложил Дед и, не дожидаясь ответа, направился к прилетевшему самолету. Хомяк и Казак двинулись следом.
Летчики подошли к новому обитателю горной базы как раз в тот момент, когда его экипаж, сопровождаемый вездесущим Малошаном, выходил наружу. Пятеро человек в летных костюмах и защитных шлемах, раскрашенных желто-синими полосами. Если у летчиков еще и оставались какие сомнения, то их развеял Малошан, обратившись к прилетевшим со словами:
- Здоровеньки булы! Як долетелы?
Один их украинских летчиков ответил весело, причем не на «ридной мове», а вполне по-русски:
- Долетели, как с тещей в парк сходить: сплошные аттракционы и никакого удовольствия. И кстати, уважаемый друг, прошу вас, не надо трудиться говорить по-украински. Все равно правильно не получится, только на нервы действует.
Несколько опешивший от такой тирады Малошан смешался, но его выручил Хомяк, сказавший деловым тоном:
- Товарищ подпоручик, может, вы представите нас новым коллегам?
- Да, конечно. Товарищи! Перед вами самолет АН-71 дальнего радиолокационного обнаружения и целеуказания, а также постановщик помех. Это опытный образец, а серийные так и не появились. Рабочие имена членов экипажа соответствуют позывным: «Волга-один», «Волга-два», ну и так далее. Понимаю, в общении это не слишком удобно, но они сами выбрали такое.
- А почему Волга? - поинтересовался Дед.
- А щоб нихто не догадався! - ответил все тот же летчик, и экипаж дружно засмеялся.
Хомяк подавил в себе желание скомандовать своим немногочисленным подчиненным «Равняйсь-смирно!» и просто представил сначала их, а потом себя, для приличия назвавшись «исполняющим обязанности командира группы», и сразу же объяснил обстоятельства своего назначения.
Казак попытался завязать разговор, но украинские летчики и операторы слишком устали для беседы, и вскоре Малошан их увел. Три «старожила» базы не торопились возвращаться внутрь и продолжали стоять, обсуждая возникшие с прилетом АН-71 новые возможности боевой работы. Однако под конец разговора Хомяк заметил:
- Только все равно это пустое. Без ракет я группу больше не подниму. Потому что в случае воздушного боя от этого «чебурашки-ниндзя» проку будет мало. А судя по последним сведениям от этого пижона Шелангера, воздушный бой становится все более и более возможным: даже босняки вот-вот получат через хорватов партию «миражей», и встретиться с ними, имея из вооружения только пушку, мне бы не хотелось. К тому же у меня боекомплект ополовинен! Короче, пока не подвезут нормальный боекомплект, звено поднимать не стану!
- Корсар бы поднял! - мрачно заметил Казак.
- Ну и где он теперь? - не менее мрачно спросил Хомяк и сам же ответил: - В лучшем случае по горам шляется. А почему? Потому что пошел на авантюру, а сам даже «колокол» нормально выполнить не умеет!
- А ты… - Казак вспыхнул, готовый перейти на повышенные тона, но Дед, зорко следивший за развитием спора, нашел нужным вмешаться:
- А ну ша! - сказал он негромко, но внушительно, так, как никогда еще не говорил, и короткое эхо от скалы повторило и усилило впечатление от его голоса. - Базар не в тему!
Оба летчика замолчали, и Дед сразу сменил тон.
- Вы, ребятки, не спорьте. Почему пирата нашего сбили, а Хомяка нет, никто не знает. Может, потому, что он и вправду летал хуже, а может, и нет. Авантюру мы уже попробовали, получилось плохо. И что сделал бы Корсар, а что нет в такой ситуации, только он сам и мог бы рассказать… Появись он сейчас вот тут перед нами.

* * *

Дед замолчал, и в вечерней тишине послышалось далекое тарахтение, по первому впечатлению напоминавшее звук мотоциклетного мотора, с которого молодой и дурной хозяин снял глушитель. Но Дед, прислушавшись, заметил:
- А ведь это самолетный движок, сверху звук идет.
- В этих горах хрен разберешь, сверху, снизу ли… - отозвался Хомяк, а Казак вспомнил, как задолго до недавнего появления АН-71 был слышен звук его полета, и просто предложил:
- А давайте подождем? Может, и вправду самолет. Хомяк кивнул, и Казак обернулся в ту сторону, откуда заходили на посадку украинцы, но потом сообразил, что этот самолет (если это, конечно, самолет) может лететь откуда и куда угодно, - и стал озираться вокруг. Именно поэтому он первым и увидел маленький двукрылый силуэт, мелькнувший в оранжевом закатном небе над хребтом.
- «Антон», «кукурузник»! - воскликнул Казак, но зеленый самолетик уже пропал на фоне потемневшей к вечеру поверхности горы.
- Где? Где?
- Сейчас, сейчас… Да вот же он… А ведь сюда летит!
Тарахтящий биплан действительно приближался к горному аэродрому, и к тому же явно собирался зайти на посадку. Для такого аппарата хватило бы и той половины полосы, что отделяли от другой бутафорские постройки, уже возвращенные на место наземной командой. Был этот АН-2 явно не новым и не совсем целым - верхушку его хвоста не завершало плавное полукружие, как полагалось, она была будто срезана не очень острой пилой, и клочья полотняной обшивки полоскались в воздушном потоке, как гирлянда маленьких флажков.
- Вот интересно, его наша бравая охрана в воздухе расстреляет или прищучит на земле? - поинтересовался вслух Хомяк, и Дед рассудительно ответил:
- Ну, на такую жестянку «Стрелы» жалко, наверное? Она же стоит раза в три дороже такой таратайки, так что, думаю, кто бы это ни прилетел, его после посадки встретят. Может, сходим глянем?
- Прямо у нас сегодня день открытых дверей! - воскликнул Хомяк, шагая рядом с товарищами к месту вероятной остановки самолета. На всякий случай Казак открыл кобуру своего «Макарова» - мало ли что.
А тем временем АН-2 приглушил мотор и приступил к снижению. До земли оставалось совсем немного, и пилот биплана взял штурвал на себя, выравнивая машину перед касанием.
- Грамотно идет! - одобрил Дед, и в ту же секунду АН-2 выключил двигатель, звучно ударился колесами о бетон и покатился, гася скорость…
- Вашу мать! - вдруг воскликнул Казак, поняв, что сейчас произойдет. И почти в тот же миг биплан - теперь он не казался таким уж маленьким - налетел на тросы, которые никто не позаботился убрать.
Первым тросом у «Антона» снесло шасси и одновременно опрокинуло его на капот, второй во мгновение ока намотался на вращающийся по инерции винт. Самолет с жестяным грохотом перекувырнулся, зацепился за третье препятствие и, окончательно запутавшись и дребезжа по бетону, развернулся вокруг своей оси там, где проходил четвертый, последний трос. По инерции АН-2 чуть было не перекувырнулся еще раз, но встал на нос, с секунду покачался, как бы выбирая, что предпринять, и наконец грохнулся на брюхо.
Пораженные зрелищем, летчики молча наблюдали, как с пронзительным в наступившей тишине скрежетом открылась помятая дверца кабины и оттуда неуверенно выбрался человек. Выбрался, распрямился, поправил повязку на глазу.
- Ура! - заорал Казак и бросился вперед, а за ним с такими же криками бежали Дед и даже Хомяк, вдруг растерявший всю свою солидность и вечное недовольство всем на свете. Появившиеся на полосе секундой спустя сербские спецназовцы сначала не поняли, почему русские пилоты с такой радостью обнимают и тормошат дерзкого нарушителя, загромоздившего к тому же полосу кучей дюралевого мусора.

* * *

Умытого и накормленного, с сигаретой в зубах, Корсара усадили на диван перед молчащим телевизором, остальные летчики расселись вокруг него.
Рассказывать о том, как добирался до болгарского аэродромчика, он подробно не стал - какие там рассказы, когда даже от простого воспоминания о произошедшем в горной гостинице и о последующей встрече с не очень-то гостеприимными сподвижниками апостола Велева его мутило. В изложении Корсара все произошло проще и обыденнее: побродил по горам, поговорил с местными жителями, они и показали ему дорогу к базе лесоохраны.
- А как же ты долетел? Неужто у «Антона» дальности настолько хватило?! Вот это машина! - восхитился Казак, но Корсар его осадил.
- Конечно же, нет. Заправлялся я по дороге. Ты карту смотрел, видел, наверное, шоссе «Салоники»? Курортную трассу? Я по ней, в общем-то, и ориентировался, потому что эти горы-долины так похожи, особенно если глядеть сверху. А автострада - вот она, размеченная вся, белые да желтые полосы… - Корсар перевел дух и продолжил: - Словом, так над ней и шел на бреющем. Машин практически нет - какой дурак сейчас сюда сунется, хоть и в бархатный сезон? Так, изредка проскочит какой-нибудь «фиатик» или грузовик. Зато по обочинам нет-нет да и мелькнет то обгоревшая фура, то покореженный джип… Правда, сейчас там вроде как стало поспокойней, по мне, во всяком случае, никто ни разу не стрелял, хотя македонские патрули пару раз попались. Видно, не производит мой «кукурузник» солидного впечатления. А самое смешное, что на этой трассе работают себе бензоколонки! На полном серьезе, все как полагается - реклама мигает, территория вылизанная, закусочная дымком вкусным исходит, шашлыки там всяческие. Как это возможно, уму непостижимо.
И вот, ребята, представляете себе картину: такая, значит, вся из себя европейская бензозаправка и пустое шоссе. На шоссе это садится «Антон», рулит к колонке, а хозяин как ни в чем не бывало выходит и, совсем не удивляясь, вежливо так спрашивает, какой марки заливать бензин! Я ему объясняю, что для АН-2 хоть керосин сойдет. А он в ответ: «К сожалению, керосина у нас сейчас нет, но могу предложить бензин октановых чисел девяносто пять и девяносто восемь. Оба сорта неэтилированные, экологически чистые». И машет кому-то рукой. Выбегает парнишка, вытаскивает электропомпу со шлангом, и в три минуты наливают они мне полный бак, а потом, само собой, хозяин называет сумму. И это при том, учтите, что у меня в руках ствол да и видок еще тот: рожа грязная, небритая, опять же повязка на глазу, как у пирата, одежка лохмотьями и нож на поясе, хоть и в ножнах, но, сами видели, смотрится железяка.
Поначалу у меня, грешным делом, была мысль положить этих ребят на землю и рвануть, но настолько хозяин поразил меня своей обходительностью и невозмутимостью, что я взял да и расплатился.
- Чем же это? - поинтересовался Хомяк.
- Ты наш аварийный комплект внимательно смотрел?
- Да вообще-то не очень, и кстати, это плохая примета. Придет нужда, тогда и разберусь.
- Вот уж от кого суеверий не ожидал! - удивился Корсар. - Так вот, там среди всего прочего есть кредитная карточка, «юникард». Если я правильно понял инструктаж - еще дома что-то такое между делом помянули, - у нас на этой карте по пять штук баксов на каждого. Но они входят в наш контракт, то есть потом вычитаются, если эта трата не форс-мажорная, ну, как у меня. А дальше и вовсе летел без приключений. Только поплутать пришлось. Боялся поворот дороги пропустить. Вижу: щит стоит, вроде указатель. Снижаюсь и читаю: «Кока-кола». Другой щит, синий с белым, прямо перед развилкой - теперь, думаю, точно указатель будет. Опять осечка - «Панасоник» на щите написано.
- И как же выкрутился?
- Пришлось пойти на небольшой трюк. Там дорога горная, вдоль склона сначала идет, а потом виадук через ущелье перекинут, красивый такой, высокий. Смотрю - автобус по нему чешет, вроде как рейсовый. Ну, пристроился рядом, табличку с маршрутом прочитал - оказалось, правильно иду Правда, пока читал, уже и мост рядом, там мы с автобусом и разминулись. Он по верху моста двинул, а я под него нырнул, с понтом, этакий Чкалов. Правда, не очень удачно, маленько хвостом цепанул. Ну да ничего, «Антон» машина крепкая и не такое выдержит.
- Хреновый из тебя Чкалов оказался, - заметил Хомяк, но Корсар не обиделся:
- Да уж, не первый сорт. Ну ладно, теперь ваша очередь. Рассказывайте.
- А чего рассказывать? - ответил Дед. - Сидим киснем. Второй раз такой лихой наскок уже вряд ли получится, а с обеспечением до сего дня труба была полная. Вот только сегодня с мертвой точки дело сдвинулось, к нам хохляцкий драндулет системы «чебурашка-ниндзя» пригнали, ты обратил внимание, там из-под сетки хвост его с антенной торчит? Хрен знает, будет с него толк, нет, - наш ангел-хранитель Малошан надеется, что будет. Самолет этот пока опытный, в серии не был.
Вновь входя в привычную роль командира, Корсар распорядился:
- Завтра как следует посидим с экипажем этого «Чебурашки» и прощупаем его возможности.
- Есть, сэр! - ответил Хомяк, пытаясь выдержать шутливый тон, но добавил уже вполне серьезно: - Значит, я сдаю тебе дела обратно?
Корсар прищурил глаз и так внимательно посмотрел на Хомяка, что тому стало не по себе.
- Да, а что?
- Да нет, ничего, - стушевался Хомяк и замолчал.

* * *

Всю первую половину следующего дня летчики провели в кабинах своих самолетов, а Корсар время от времени переходил из одного ангара в другой. Из открытых лючков «сухих» на каменный пол спускались связки толстых кабелей, и под руководством Корсара и парня с «Чебурашки» сербские техники протащили их до дверей АН-71, а дальше его команда уже сама подключала фишки к разъемам. В результате этой работы все четыре самолета оказались связаны кабелями так, как бы они были связаны по радиоканалам в воздухе. После этого началась кропотливая, трудная и в общем-то нудная координационная работа.
Как всегда, уделив внимание тысяче мелочей, поначалу пропустили главное, и проведенный к обеду первый «боевой вылет» закончился полнейшей неудачей - никто не смог выйти на цель, совершенно ясно обозначенную локатором «Чебурашки», а вернее, никто не смог найти эту «цель» там, куда оборудование АН-71 «привело» истребители. Летчики разозлились, решив, что это подстроено, но после выяснилось, что все дело в неотлаженном вычислительном комплексе.
Командир украинского экипажа, очень малоразговорчивый и серьезный человек, имел в целях конспирации позывной «Волга-четыре». А «Волга-один», оказавшийся всего лишь вторым пилотом, отдувался в смысле трепа и шуток за всю команду «Чебурашки».
Как-то, присоединившись к летчикам по дороге, Малошан, немного посмеявшись их шуткам, чаще всего ему непонятным, неожиданно серьезно произнес:
- Я попрошу вас, товарищ Корсар, пойти сейчас со мной в комендатуру. Есть дело, решение которого требует вашего участия.
Корсар кивнул и последовал за подпоручиком.
Вернувшись в ангар часа через два, Корсар отказался от обеда, сославшись на то, что его уже накормили, и, выслушав отчет летчиков о сегодняшней тренировке, сказал:
- Это все очень здорово. А комендант меня обрадовал вот чем: на аэродром Горче-Петров к соседям-македонцам пришел АН-12, якобы с гуманитарным грузом из России. Что там на самом деле и кому предназначено - сербам ли, македонцам - не нашего ума дело. Важно, что среди всего прочего ом привез десять тонн спецгруза, то есть запечатанный контейнер для авиагруппы. Сами понимаете, что там лежит. Проблема в том, какая из групп имеется в виду. Там не указано, а ведь кроме нас только русских еще две четверки, да одна сербская. - Корсар с досады махнул рукой. - От нашего… э-э… драгоценного камрада Кадарника и раньше-то мало было проку, а тут он и вовсе растерялся. Говорит, надо связаться с командованием, пусть решает, кому предназначен груз. А пока будут разбираться, этот контейнер либо кто из наших, либо македонцы перехватят. Тамашаивич сразу сказал, что и этот Горче-Петров, и ближайший пункт по нашу сторону границы, Нове-Рашка, сейчас кишмя кишат всяческим сбродом, среди которого есть и агенты босняков, и прямые пособники американцам. Словом, вероятные последствия вы себе представляете!
- А что делать?! - спросил Казак, понимая, что у Корсара уже есть вариант действий в этой ситуации, и желая поскорей его услышать.
- А сделаем, Казачина, мы вот что: возьмем машину и махнем за грузом сами. Причем в темпе. Поеду я как безлошадный и со мной… наверное, Дед - он с бородой, а здесь старцев издавна уважают.
- За старца спасибо, - нарочито скрипучим голосом отозвался Дед. - А думаешь, мы вдвоем справимся? Может, вообще лучше Казака взять, а не меня, - он помоложе, а ведь там таскать-грузить придется, а мне это уже трудновато. Да и кого из местных прихвати!
- Ну, естественно, мы поедем не вдвоем. Охрана будет.
- Уже и с Йованом успел поговорить?
- А как же? Думаешь, откуда у нас машина возьмется? Не комендант же на блюдечке с голубой каемочкой поднесет?
- А нам что прикажешь делать? - подал голос Хомяк.
- А что делали, то и продолжайте. Эти орлы с «чебурашки» не такие уж и лихие вояки, как я посмотрел. Скорее это инженеры с испытательной базы - программу закрыли, вот и решили подработать. Кстати, надо им передать, что у нас в составе изменения.
Разговор происходил около самолета Казака, техник которого учел требования летчика и за два последовавших после прилета дня сколотил из могучих досок и брусьев некое подобие трибуны. Корсар поднялся по широким ступеням и вытащил из кабины шлемофон.
- Волга, Волга, Корсар на связи, как слышишь?
- Слушает «Волга-четыре», связь три. - В отличие от реального эфира, в кабелях не было ни помех, ни отраженных сигналов, и сакраментальные фразы о слышимости обе стороны произнесли исключительно по привычке.
- Временно перерыв, на часок примерно.
- Понял. Слышь, Корсар, там вокруг нас люди на полосе есть?
Корсар глянул в приоткрытую створку ворот. Около торчавшего вверх несуразного хвоста АН-71 шла игра в футбол. Резервисты, видимо, таким образом развлекались от безделья.
- Есть, в футбол играют.
- Они думают, тут отборочный тур чемпионата мира, а вместо ворот используют наш самолетик. Я бы был не против, но их вратарь - бездарная дырка, и стуки мяча по фюзеляжу нам всем уже надоели хуже острот про хохлов и сало!
Подойдя к «Чебурашке», Корсар уже собрался было сделать футболистам внушение, тем более что мяч опять гулко стукнул о дюраль фюзеляжа, но события опередили его намерение.
Сначала загудел мотор, и тарелка локатора на обращенном вперед хвосте начала медленно вращаться. Футболисты бросили игру и, размахивая руками, о чем-то заспорили наверное, о губительном влиянии радиолокационного излучения. Кто-то из парней явно успокаивал остальных, убеждая не бояться. Но в этот момент открылась задняя дверь самолета, и в проеме показалась фигура в белом радиозащитном комбинезоне и круглом шлеме с затемненным забралом. Это решило все споры.
Футболистов как ветром сдуло. На бетоне остался лишь сиротливо лежащий мяч, который человек в защитном комбинезоне мощным ударом отправил куда-то в кусты, а затем откинул фильтрующее стекло.
- Вот шутники! Дома за такое могли бы и схлопотать, - весело заметил Хомяк, но по его голосу трудно было понять, одобряет он или осуждает увиденное.
Город Нове-Рашка. Войники и четники Распрощавшись с остающимися. Казак и Корсар отправились вслед за мрачным унтером (они уже знали, что сербские сержанты из охраны называются именно так) к коттеджу, где располагалась резиденция Тамашаивича. Начальник охраны встретил летчиков во дворе и без лишних слов перешел к делу:
- С вами поедут два моих другарника… два человека. Славко и Лужице. Оба по-русски говорят, часто ездят за границу, все там знают и вам помогут. Еще я им дал с собой денег, на всякий случай. Коменданту я ничего пока не сказал. Счастливо! - и он дружески хлопнул Корсара по плечу.
Славко, долговязый пижонистый парень в поношенном малиновом пиджаке и узких белых джинсах, молча повернулся и двинул по пыльной тропинке вниз. Вскоре за поворотом показался автомобильчик, очертания которого вызвали у Казака чувство смутного узнавания, а Корсар так просто умилился:
- «Запорожец», что ли! Откуда вы его взяли, Славко?
- Это не «Запорожец». - Оказалось, голос у Славко бойкий, высокий, и говорил его обладатель с сильным акцентом. - Это «црвена застава», наша малолитровка.
- М-да, - протянул Казак. -Десятитонный контейнер на ней не увезти.
- Мы на ней только до грузовика доедем. И там оставим, - пояснил Славко и, помолчав немного, зачем-то добавил: - Это старая машина моего младшего племянника. Он потом ее возьмет.
- Я счастлив… - буркнул Корсар и втиснулся на заднее сиденье, рядом с ним кое-как воткнулся Казак, а Славко уселся рядом с коренастым небритым водителем, и до последнего момента казалось, что ноги его в серых от пыли кроссовках не поместятся в тесном пространстве машины и так и останутся торчать наружу. Наконец водитель - второй серб, носящий странное для русского слуха имя Лужице, - повернул ключ зажигания. Мотор затарахтел, и машина покатилась по щебенке вниз под уклон, добросовестно передавая пассажирам каждую неровность дороги.
Казак, которому порядком надоел вид на долину от полосы, с удовольствием глазел по сторонам, благо было на что - недаром в мирные годы Югославия считалась одной из самых посещаемых туристами стран. Корсар же за несколько дней своих скитаний насмотрелся на горные пейзажи и почти что не заглядывал в окно. Единственный раз он оживился, когда их машинка прокатилась по длинному мосту через ущелье.
- Во, Казак, похоже, я как раз под этим мостом «Антону» хвост оборвал!
Поездка на «заставе» продолжалась около полутора часов, но под конец ее летчикам начало казаться, что время остановилось. Когда на въезде в большой поселок Лужице остановил машину и появилась возможность выбраться наружу, пассажирам заднего сиденья потребовалось, наверное, минут пять, чтобы затекшие и заболевшие от сидения в тесноте ноги начали нормально их слушаться.
Водитель сразу же ушел, а Славко, посмотрев на страдания Казака с Корсаром, доверительно сообщил:

Предыдущая страница 11 Следующая страница


Разорванное небо 12

- Сейчас будет другая машина. Гораздо лучше. И точно: вскоре за домами послышался характерный звук мощного дизеля, и к маленькой «заставе» подкатил огромный грузовик с косою полосой поперек радиаторной решетки, за рулем которого сидел Лужице. То, что новая машина «лучше», было очевидно - широкая и высокая кабина могла без проблем вместить человек восемь. Выкрашенный белым, этот грузовик производил впечатление одновременно мощи и аккуратности.
Тем временем Лужице открыл дверцу и призывно махнул рукой - дескать, залезайте. Второго приглашения не потребовалось, и грузовик мягко тронулся вперед.
- Как едет, а? Одно слово - «вольво»! - счел нужным восхититься Казак, но Лужице, не отрывая взгляда от дороги, его поправил:
- Не «вольво», а «лейланд». Эмблема так, для красоты.
Казак кивнул и тоже уставился вперед.
До Нове-Рашки «лейланд» докатил меньше чем за полчаса. Сначала дорога прошла сквозь горы через пару тоннелей, а потом нырнула в широкую долину, раскинувшуюся до новой цепи голубоватых вершин. Ровные ряды ухоженных садов и квадраты убранных полей придавали ей цветущий и исключительно мирный вид. Но вскоре впечатление это было нарушено.
Дорогу перегораживал полосатый шлагбаум, перед которым с обеих сторон стояли небольшие очереди машин, по десять-двенадцать в каждой. Однако Лужице не стал пристраиваться в хвост, а решительно направил машину прямо к контрольному пункту.
После короткого обмена репликами с пожилым полицейским в фуражке с белым верхом шлагбаум поднялся, пропуская грузовик. Водители других машин провожали его недобрыми взглядами, а благообразного вида седовласый мужчина в новой «ауди» сделал ему вслед неприличный жест.
Увидев это, Славко пояснил:
- Это из-за белого цвета. Он думает, мы из ООН. Их тут не любят.
- Да уж, - кивнул Лужице. - И не надо много говорить по-русски. Люди подумают, вы тоже оттуда, гуманитарные. Их тоже не любят.
- А они-то что такого тут сделали? - поинтересовался Корсар.
- Ничего. В том и причина, - коротко ответил Славко и погрузился в молчание.

* * *

Для того чтобы попасть на аэродром, пришлось проехать чуть ли не через весь город, и русские летчики с интересом присматривались к чужой жизни - ни тот, ни другой ни разу за границей не бывали.
Впрочем, ничего особенного они и не увидели - примерно так же выглядел бы средней зажиточности российский город: яркие рекламные щиты, привлекательно оформленные витрины магазинов, столики торговцев фруктами на тротуарах. В не слишком густом потоке на улицах то и дело мелькали ЗИЛы, «уазики» и «Жигули» разных моделей, хотя последние, возможно, были совсем не волжского производства, а польскими «самоходами», ведущими свою родословную от того же допотопного «фиата». Впрочем, одно отличие от российского города все же бросалось в глаза - это изобилие вооруженных людей в камуфляжной форме, носивших ее с каким-то, казалось, неуместным шиком. На пятнистой ткани сверкали под лучами солнца разнообразные шевроны, значки, ордена, яркие нашивки или просто начищенные до яростного блеска пуговицы. Еще экзотичнее выглядели окладистые черные бороды и отпущенные без малого до плеч нечесаные патлы многих военных. В сочетании с вооружением «до зубов» последние обретали странный свирепо-опереточный вид.
Внимание летчиков привлек открытый родстер, по скупым, но в то же время изысканным линиям кузова которого сразу чувствовалось, что это «мерседес», даже если бы на радиаторе и на колесах у него не было знакомой эмблемы. Развалясь на заднем сиденье, в нем ехал исключительно «живорасписной», по определению Казака, бородач. Из-за пояса у него торчал, в компании с парой кольтов и антикварным револьвером, турецкий ятаган такой внушительной длины, что его богато отделанная рукоятка возвышалась у седока над плечом. «Надо же нацепить столько всего. Ордена, серебряная подложка под погоны, аксельбант до пупа и эмблема на шапке! Не иначе как большая шишка - вон и личная охрана на джипе сзади… Ну и рожи! Такие у нас по рынкам шастают, дань с торгашей собирают, только у нас они без автоматов наперевес и не патлатые, а бритые… Эка пялятся… Слава Богу, проехали».
- Видел тех, в «мерседесе»? - спросил Корсар. - Ну и будки! Не хотел бы, чтоб они нашу базу охраняли.
Славко с заметным раздражением проводил глазами грозный кортеж.
- Это не войники. Это четники, а тот в кабриолете - главный… То есть не совсем главный, но тоже главный.
- А кто это, четники? - поинтересовался Казак.
- Наши… Жириновски! - нашелся Славко. - За великую Сербию, но в бой ходить не любят. Ракия любят, девки любят, митинг любят. На фронт их слать! Но Вазник с их фюрером Вуком Чечелем - очень друзья! Он их сюда слал, чтоб албанцев задавили. Здесь, в Нове-Рашке, полно косовских албанцев. Арнаутские псы, ждут босняков и американцев, шпионируют на них, стреляли наших войников!
- А вот в Болгарии албанцы против штатников воюют, - мимоходом заметил Корсар, вспомнив симпатичных ребят из отряда апостола Велева.
- Здесь тоже есть такие, - охотно согласился Славко. - Но есть и другие… свойлочи. А четники здесь не разбирали, им любой албанец враг. Убивали старика, три сына на фронте; насилили жена, муж на фронте! Теперь в Нове-Рашке совсем мало албанцев за нас. Четники только хуже сделали и еще сделают.
- Да, - согласился Казак, - не зря Тамашаивич эту самую Нове-Рашку не любит.
- Тихо! - вдруг воскликнул Лужице. - Синий патруль! Диявол их принес! Обычно они границу не охраняют.
Действительно, в конце улицы, ведущей из города, около небольшого контрольно-пропускного пункта, пограничную принадлежность которого выдавал лишь проржавевший щит со свеженамалеванной по-английски надписью «Добро пожаловать в Трансбалканию!», дорогу перегораживали два легких французских бронеавтомобиля, выкрашенных под древесную лягушку. Около них лениво покуривали человек пять мускулистых парней с короткими западногерманскими пистолет-пулеметами на груди. Их камуфляжная форма сине-черной расцветки вряд ли могла бы послужить маскировкой на местности, но, видимо, не в этом было основное ее назначение. Поворачивать назад под их взглядами было бы глупо, и Лужице, слегка сбросив газ, продолжал вести грузовик в их сторону Один из солдат (или кто он там) шагнул вперед и сделал повелительный жест.
Лужице повертел головой и коротко бросил:
- Молчите, говорить буду я! - и затормозил, взяв немного вправо, чисто для приличия.
Выбравшись из кабины, он подошел к военному, достал внушительную пачку бумаг и принялся что-то ему втолковывать. Казак, сидевший ближе к окну, поразился: Лужице, который даже по-русски говорил достаточно быстро и свободно, вдруг превратился в тупого, медлительного, косноязычного болвана. Солдат оказался не то румыном, не то венгром и честно пытался понять, что написано в бумагах и что ему несет этот недоумок. Лужице же каждую реплику проверяющего воспринимал как предложение начать все снова и опять пускался в объяснения.
Через пару минут к первому солдату присоединились двое смуглых черногорцев, но дела это не ускорило - теперь Лужице обращался по очереди к каждому из них. Минут десять он втолковывал патрульным, что на дорогу до Нове-Рашки у водителя белого грузовика есть вот эти две бумаги, а на проезд в Македонию будут вот эти - и Лужице уже в который раз развернул свои «простыни», усыпанные печатями и визами.
Тем временем, несмотря на то что движение по улицам города было не таким уж напряженным, сзади собралось десятка полтора машин, грузовых и легковых. Какая-то из них просигналила, и через несколько секунд темпераментные водители вовсю жали на гудки кто во что горазд. В образовавшейся какофонии патрулю трудно было сосредоточиться на документах, в которых явно было что-то не так. Наконец стоявший в стороне сержант в темных очках что-то проорал своим. Лужице, как бы не поняв, переспросил, и сержант попросту отпихнул водителя в сторону кабины. Тогда Лужице степенно и с достоинством туда залез, завел двигатель и медленно тронулся мимо броневиков в сторону выезда из города.
- Военная полиция, - пояснил Лужице. - Самые дотошные и неподкупные ублюдки во всей стране. Вазник набрал вонючих черногорцев, поганых влахов и арнаутских морд, чтобы иметь силу против сербов! Но с ними еще можно найти общий язык… А вот полевая жандармерия Харджича в Сербской Босне не пропускала ни одной машины, кузов ломали, пороли покрышки! Искали контрабанду. Легче всего было с миротворцами из «Унпрофор». Им все равно, что ты везешь, лишь бы на их участке все было о'кей.
Казак поинтересовался, откуда такие глубокие познания, и водитель доверительно рассказал, что до того, как обосноваться в этих местах, он водил грузовики с контрабандой по всей Боснии, и сербской, и мусульманской, и даже заезжал в Хорватию.
На македонской стороне граница была отмечена здоровенным шлагбаумом. И тем не менее он гостеприимно поднялся перед белым грузовиком Лужице, а стражи границы, двое полицейских, дружески ухмыльнулись знакомому водителю, ездившему здесь не в первый и даже не в десятый раз. Однако Лужице почему-то затормозил возле поста и даже свернул на обочину.
- Ты чего? - не понял Казак. - Нас же не проверяют.
- Если Тамашаивич связался с македонцами, здесь должен ждать от них человек, - пояснил за водителя Славко. - Без него на аэродром нам не проехать. Или проехать, но за много деньги! А, порядок! Вот он…
На подножку кабины легко заскочил молодой военный в югославском камуфляже старого образца и без знаков различия.
- Здраво! - как старый приятель пожал он руки Славко и Лужице. - Како си?
- Добро сите, - ответил за двоих Славко. Грузовик рванул с места. Военный устроился на свободном сиденье - и стал обретать знаки различия. Поправил будто бы случайно завернувшийся вовнутрь клапан левого нагрудного кармана - блеснули три узких шеврона, натянул защитное кепи - сверкнула «Солунская звезда». Теперь он выглядел ровней уже не Славко и Лужице, а Казаку и Корсару.
- Добро дошли, господине офицери! - македонец официально вскинул руку к козырьку. - Я сум капитан Штере Чаулев, заместник-комендант на авионно поле Горче-Петров!
- Старший лей… - начал было Казак, козыряя к пестрой бейсболке, но Корсар ощутимо ткнул его в бок и представился по-свойски:
- А мы так, прогуливаемся. Где груз?
- В руснацки авион.
Они проехали через одноэтажный пригород Горче-Петров, далее дорога сходила куда-то под мост транспортной развязки, и Лужице решительно свернул направо, следуя указателю со старой поблекшей рекламой «Югославских авиалиний». Несколько коттеджей по обе стороны дороги были разрушены прямыми попаданиями и громоздились уродливыми грудами обломков.
- Бомбят? Греки? - догадался Казак.
- Бомбили. По-рано, - довольно улыбнулся македонец. - Ваши машини «Тунгуска» - много добро! Свалили два «миража»… Повеч не бомбордират! Когда ке завырнете в Руссия, предайте на ваш Президент сырдечна хвала от македонски народ за бескорыстна помошт в наша борба!
Слова эти были произнесены совершенно искренне, но с такой потешной торжественностью, что Корсар не удержался от едкой иронии:
- Всенепременно! Как буду следующий раз в Кремле, обязательно так и передам нашему… Если не забуду!
Но сербы словно не заметили насмешливого тона летчика. Лужице мрачно и заковыристо выругался, а более словоохотливый Славко зло бросил русским, впервые к ним не оборачиваясь:
- Заодно передай и проклятие от сербский народ!.. У нас говорят: американцы купили у ваших дозволу убить сербов, за это разрешили помогать македонцам! Это нам надо все оружие! Македонцы и без него побьют греков, а наш враг много-много сильнее.
И тут македонца как прорвало. Из сопровождаемой бешеной мимикой пространной тирады Казак понял только то, что македонцу слова Славко не понравились. Корсар же за время своих скитаний по отрогам Пирина научился немного понимать язык местных жителей. И потому «тезисы» замкоменданта Штере Чаулева ему в принципе были ясны.
«Сербы - неблагодарные сволочи. Македонцы отдают им почти половину всех поставок, принимают у себя их беженцев, лечат их раненых - какого же еще им нужно? Сербы никудышные вояки, вот и ищут везде оправдание своим поражениям. И вообще они по локоть в крови легендарных героев Македонии… (тут следовал длинный перечень имен живших Бог знает когда воевод). Македонский народ еще не забыл… Ну и так далее. Поэтому сербам вообще лучше сидеть и помалкивать в тряпочку».
За сим участники словесного конфликта дружно объявили о разрыве отношений и демонстративно отвернулись в разные стороны. Будь Казак чуточку поопытнее в балканских или хотя бы в житейских делах, то понял бы, что брать на себя роль миротворца в межславянской розни - дело неблагодарное и, главное, абсолютно безнадежное. Но все это так не вязалось с его представлениями о «братьях-славянах», что, поерзав с минуту на своем сиденье, он не выдержал:
- Слушайте! У вас что, крыша поехала?! Да как вы не поймете, что ваши разборки на руку общему врагу. Вам бы, православным славянам, объединиться! Чтоб в куче были все - сербы, македонцы, болгары…
Лужице посмотрел на Казака, как на ярмарочного дурачка, презрительно сплюнул и проворчал:
- Всякий честный серб перво сдохнет три раза, чем соединится с торгашами и бандитами.
А македонец приосанился и выдал, как с трибуны:
- Република Македония не био да се уеднит с Сербия и Бугария!
- Вот тебе, Казачина, и ответ на твое славянское единство, - резюмировал Корсар не без ехидства, чувствуя, что сам только начинает разбираться в «балканской кухне».
Тем временем грузовик миновал охраняемый солдатами с карабинами на плечах КПП и выкатил прямо на летное поле аэродрома Горче-Петров.
Аэродром Горче-Петров. «Руснацки авион» Этот аэродром оказался неожиданно большим, его строили, видимо, с дальним прицелом - использовать в качестве военно-транспортной базы, чем он, собственно, сейчас и являлся. Десятка полтора грузовых самолетов разных марок и стран, но все как один в зелено-пятнистой окраске, два КамАЗа с установленными в открытых кузовах спаренными скорострельными пушками и обилие людей в военной и полувоенной одежде придавали аэродрому суровый вид. На этом фоне особенно заметны были выкрашенные в веселый желтый цвет снующие по полю погрузчики.
- Похоже, вон он, наш самолет! - заметил Корсар и махнул рукой куда-то вправо. Казак послушно пригляделся и увидел скромно притулившийся вдалеке АН-12, единственный из всех не покрытый пятнами камуфляжа, а сохранивший свой некогда серебристый, а ныне грязно-серый цвет. Огневая точка на его хвосте была лишена вооружения, а вместо стекол кабину стрелка закрывали некрашеные листы фанеры.
Кроме того, Казак заметил, что одно из колес шасси было то ли спущено, то ли вовсе порвано. На хвосте у АН-12 красовалось сине-белое изображение аиста, а вдоль борта шла надпись «Александр-Авиа».
- Какой-то не такой, - заметил Казак. - И что за «Александр-Авиа»?
- Шарашкина контора из серии «заплати-и-лети», - пояснил Корсар. - Как там у вас, казаков, говорится - что кот, что пес, лишь бы яйца нес? Не тебе с ними расплачиваться.
Между тем Лужице подрулил к зданию аэровокзала, носившему на себе плохо заделанные следы попадания парочки кассетных бомб, и затормозил перед ним. Македонский офицер выбрался из кабины и, демонстративно игнорируя сербов, попросил кого-нибудь из летчиков пройти с ним. Пошел Корсар, как старший, а Казак остался в машине.
Ждать пришлось довольно долго, а когда, наконец, Корсар вернулся, знакомого македонца с ним уже не было, зато его сопровождали два незнакомых человека в светлых летных костюмах. Один из них, скорее всего, был кем-то из местного начальства, а второй представлял «Александр-Авиа».
Все трое без лишних слов втиснулись в кабину и так сдавили бедного Казака, что он сразу вспомнил детство и первую свою поездку в московском метро.

* * *

Оттесненный к самому краю, Лужице кое-как дотянулся до рычага, переключил передачу, и грузовик тронулся в сторону АН-12. В это время местный начальник быстро и раздраженно выговаривал представителю «Александр-Авиа», видимо продолжая начатую еще в здании беседу:
- Послушайте, ну что вам еще? Сейчас разгрузим ваш самолет, и улетайте с Богом!
- Это не ответ, - резко парировал «представитель». - Я твоим людям бумагу написал, что претензий не имею, что задержка по моей вине и все такое. Когда надо будет, тогда и улетим. Стоянку оплачиваем, чего еще?
- Да ничего мне от вас не надо! - взорвался местный. - Делайте что хотите! - и замолчал.
Лужице подогнал грузовик почти к самому самолету. Как только машина остановилась, все поспешили покинуть кабину и выбрались на бетон аэродромной полосы. Под рев очередного взлетающего самолета, улучив момент, Казак спросил Корсара, в чем дело.
- Дело в том, - взволнованно ответил тот, - что получено официальное предупреждение. Македонцы выступают, что не боятся Штатов, а у самих в Скопье батальон американского морпеха расквартирован… Так сказать, для охраны дипломатической миссии в военное время. Ну, кто-то распустил язык, и американцы заявили, что имеют сведения о том, что здесь, на этом аэродроме, разгружается военный груз для сербской армии. Короче, скоро сюда прилетят досматривать. Ничего хорошего, вот и разбегаются здесь все подряд - видишь?
Казак огляделся вокруг: да, действительно, на рулежной дорожке уже выстроилась очередь из самолетов, готовых взлететь.
- А эти орлы, - Корсар кивнул на АН-12, - заявляют, что им все по фигу. Контейнер нам сейчас отдадут и будут стоять, ждать чего-то. А чего ждать - темнят. Ладно, давай пока что присмотрим за погрузкой да с бумагами разберемся.
Однако командир экипажа, розовощекий толстяк, чем-то похожий на Хомяка, на формальности много времени не потратил. Корсар всего лишь подписал накладную. Остальные члены команды грузового самолета проявляли мало интереса и к происходящему вокруг, и к людям, приехавшим за грузом.
Погрузчик вытянул контейнер из фюзеляжа самолета, подцепил его на свои могучие вилы и бережно опустил в кузов грузовика. Машина ощутимо просела под его тяжестью.
Лужице тем временем перебрасывался репликами с парнями из аэродромной команды, а потом, оказавшись рядом с Корсаром и Казаком, кивнул в сторону АН-12.
- Странные они какие-то. Прилетели, двое сразу куда-то в город рванули, а остальные из самолета не вылазят. Будто никого вокруг не видят.
Казак кивнул и подумал про себя, что пора отсюда рвать когти, и чем скорее, тем лучше.

* * *

На закрепление контейнера ушло около десяти минут. Когда все было закончено, Казак облегченно вздохнул и забрался в кабину. Его примеру последовали сначала Корсар, а потом и Славко с Лужице. Последний, прежде чем залезть, сунул руку под переднюю панель и проверил, на месте ли автомат. Удовлетворившись проверкой, он что-то сказал Славко. Корсар, уже начинавший привыкать к местной речи, вдруг обнаружил, что понял почти всю фразу, - Лужице предлагал ехать не через город, а как-то в объезд, чтобы избежать пограничного контроля. Славко молча кивнул: он, как и все остальные в этом «ковчеге», понимал, что на македонском пропускном пункте вполне могут оказаться нежелательные гости. И хотя уже начинало заметно смеркаться, долгий объезд представлялся мудрым решением.
Однако часть пути назад все же пришлось проделать по той же дороге, и Корсар вдруг усмехнулся:
- Смотри-ка, знакомые все лица! Не, ребята, вам придется тормознуть…
Дорога в аэропорт представляла собой подобие хайвея - по отдельной полосе в каждую сторону, разделенных травяным газоном. Каждая из этих полос имела ширину, достаточную для двух легковых машин, но такой грузовик, как «лейланд» 1967 года, замаскированый под «вольво», заполнял собой пространство проезжей части почти что полностью.
В этом месте встречную полосу перегораживал полосатый красно-белый забор, за которым виднелась строительная техника (засыпали очередные воронки), и разделительный газон пересекали многочисленные следы колес машин, объезжающих этот забор по другой полосе. Для тех, кто сам бы не догадался это сделать, висели дорожные знаки. В тот момент, когда грузовик с контейнером подъезжал к забору, с другой стороны к нему подкатил маленький караван - уже виденный «мерседес»-кабриолет с воинственно расфранченным бородачом, еще один такой же «мере», но только с одним водителем, приземистая спортивная «ламборджини», роскошный джип с затемненными стеклами и следом - еще один джип, попроще, с увешанной оружием охраной. Несмотря на то что знаки предписывали пропускать встречных, кабриолет и следующие за ним машины с ходу пересекли газон и двинулись навстречу грузовику. Лужице ударил по тормозам, грузовик резко остановился, чуть ли не клюнув радиатором асфальт, а Казак в кабине больно ударился лбом о стекло.
Со стороны легковых машин тоже раздался визг тормозов, но скорость оказалась слишком большой, и передней из них, кабриолету, не хватило буквально пары метров… С глухим стуком смялся бампер, и в щегольскую решетку с трехлучевой звездой вмялся отбойный брус грузовика, а в лицо водителю и пассажиру выстрелило по белесому воздушному мешку - сработала система безопасности.
- Ну вот, сейчас начнется… - буркнул Корсар и спросил у сидящего рядом Славко: - У вас тут только один автомат?
- У меня еще чешский «скорпион» есть, а что? - Славко, несмотря на откровенность ситуации, похоже, удивился этому вопросу.
Тем временем Лужице неспешно вылез и подошел к кабриолету. Так же неспешно от заднего джипа навстречу ему, разминая кулаки, шли трое здоровенных парней, и у каждого на боку висело по «узи». На их бородатых бандитских рожах явственно отражалась даже не злоба за покалеченное авто босса, а видимое удовольствие от внезапно предоставившейся возможности свернуть виновникам аварии пару челюстей, а то и пострелять вволю по их объемистой фуре.
- Как не уезжал… - заметил Казак, который подобные сцены видал во время учебы в Ростове-на-Дону и которому всегда казалось, что в родном Серафимовиче такие вопросы решались проще: сначала сгоряча пару раз по морде, потом пол-литра на двоих - и битые машины ремонтируются в соседних гаражах, а мужики, учинившие аварию, если и стреляют, то друг у друга ключ или грунтовку. Ну, конечно, и «мерседесов» в его городе было не так уж много.
Через стекло кабины было видно, как Лужице спокойно выслушал то, что говорил (вернее, орал) ему хозяин кабриолета, - а говорил он весьма темпераментно, показывая то на машину, то на охранников и для большей убедительности держа в руке внушительный пистолет. Дождавшись, когда взбешенный главарь четников умолкнет, Лужице обронил всего пару коротких фраз. Эффект показался непосвященным зрителям потрясающим: не дожидаясь команды, все трое телохранителей вдруг разом развернулись и рысцой затрусили обратно к своему джипу Человек в «мерседесе» убрал свою «пушку» с таким проворством, словно ее и не было вовсе. Привстав на сиденье, он принялся что-то объяснять, и по его кардинально изменившимся манерам было видно: он уже не предъявляет претензии, он извиняется. Наконец Лужице высокомерно кивнул; бородач облегченно плюхнулся обратно в кресло, махнул рукой, и все четыре легковые машины дали задний ход, освобождая дорогу - Что ты им такого сказал? - поинтересовался Корсар, когда грузовик проезжал мимо этой группы.
- Сказал, что мы из батальона Тамашаивича. И что в грузовике есть рация, по которой мы с ним связаны, - флегматично ответил Лужице.
- А что, ваш батальон такой страшный?
- Не, не страшный. Только неприятный немножко, если обижают. Кстати, это неправильно, что мы радио с собой не взяли.
Казак кивнул, хотя разговаривали и не с ним, и глянул в зеркало: машины, возглавляемые битым «мерсом», уносились в сторону аэропорта.

* * *

Прошло около получаса, и дорога повернула в проселок. Но Лужице решительно взял вправо, и грузовик, набирая скорость, покатил прочь от Горче-Петрова.
Вечерело. Половина неба с восточной стороны уже начала темнеть, на ней слабо обозначились первые звезды, редкие в такой час машины включили ближний свет фар. Вскоре в лучах заходящего солнца появились четыре характерных силуэта конвертопланов «V-22 Оспрей» - похожих на самолеты, но с короткими и непропорционально большими двигательными гондолами на концах крыльев.
- Летят. Миротворцы, блин, - без особой надобности сообщил Корсар.
- Интересно, это тоже янки или кто-то из НАТО? - поинтересовался Казак, и Славко уверенно ответил:
- Янки. Ни у кого больше нет этих самолетов или вертолетов, - не знаю, как правильно. Летит вроде как самолет, а повернет винты вверх - и вертолет получается.
- У нас этот их конвертоплан «винтокрылом» называют, - пояснил Корсар, а затем, глядя куда-то вбок, вдруг добавил: - А вот это у нас называют раздолбайством!
Со стороны недавно покинутого ими аэропорта летел, тяжело набирая высоту, четырехмоторный самолет, в котором даже с такого расстояния можно было узнать АН-12.
- «Александр-Авиа», чтоб его. Дождался! - воскликнул Казак и спросил, ни к кому специально не обращаясь: - А что с ним теперь сделают?
- Пес его знает, - ответил Лужице, который со своего водительского места ухитрялся и следить за дорогой, и быть в курсе происходящего в небе. - Посадят обратно. Наверное, будут допрашивать. Могут скандал сделать, но нас это уже не тронет.
- Ты уверен? - съехидничал Казак, увидев, как один из конвертопланов отделился от общей группы и направлялся в сторону шоссе, по которому двигался их грузовик.
- Нет, это не к нам, не может быть! - воскликнул Славко, но голос его не казался таким уж уверенным.
A V-22 действительно приближался. Уже из грузовика можно было разглядеть туманные круги огромных винтов, молотящих воздух… и конвертоплан, не замедляя полета, пронесся над шоссе.
- Слава Богу! - пробормотал Корсар, а Казак и Славко перекрестились. V-22 тем временем повернул, и направление его полета теперь перекрещивалось с направлением полета АН-12, который тоже приближался к шоссе, но с другой стороны.
- Хотел бы я знать, о чем они сейчас толкуют по радио, - вслух размышлял Корсар. - Наверное, ни о чем хорошем. Но как он его догоняет, а? «Антон» вроде пустой, пошустрее должен бы быть! А ползет, словно набит под завязку…
Теперь V-22 шел практически в хвосте грузового самолета, однако тот, как бы не замечая преследования, упорно тянул вверх. От носа конвертоплана в его сторону мелькнула хорошо видимая даже с расстояния предупредительная очередь трассирущих снарядов, и через пару мгновений - вторая.
- Да поворачивай же! - невольно выкрикнул Казак, но даже если бы экипаж транспортника его услышал, было бы уже поздно. Под фюзеляжем V-22 мелькнула яркая вспышка запускаемой ракеты, и тут же под крылом АН-12 эта ракета взорвалась. Самолет завалился набок и, дымя, полетел вниз, каждую секунду увеличиваясь в размерах, - казалось, он летит прямо в машину. Лужице отчаянно затормозил и, не дожидась, пока грузовик остановится, выключил двигатель и бросился из кабины. Следом в теплую траву обочины попадали остальные, каждый по-своему молясь про себя, чтобы эта махина с небес упала не сюда…
Было похоже, что пилот еще сохранял какой-то контроль над падающим самолетом - АН-12 падал, но падал более или менее ровно, не срываясь в штопор.
Впрочем, контроля этого ему не хватило, чтобы перед землей погасить скорость и смягчить приземление.
Страшный грохот удара о землю, и тут же еще один - взрыва раздались почти рядом с укрывшимися в кювете людьми. Два или три десятка секунд прошло до того момента, когда первый из них, Казак, рискнул поднять голову.
Первое, что он отметил, - это что их машина с грузом цела. Потом он перевел взгляд на самолет, который, зацепив пригорок рядом с шоссе метрах в трехстах от них, лежал теперь грудой обломков - изуродованные остатки фюзеляжа по инерции пронесло на сотню метров вперед, а столб огня от сгорающего керосина поднимался к небу там, где от него отлетели крылья с двигателями. Впрочем, фюзеляж тоже горел, хотя и не так сильно, и дымились разбросанные по сторонам бесформенные ошметки.
Корсар грубо схватил за шиворот рванувшего было вперед Казака.
- Куда?! Сгоришь, дурень!

Предыдущая страница 12 Следующая страница


13 Алексей Свиридов, Александр Бирюков

- А вдруг там…
- Когда вот так, никаких «вдруг» быть не может! Просто не может, понимаешь?
Корсар продолжал держать молодого летчика, но говорил уже больше доверительно, увещевающе.
- Поверь, я знаю, я работал в трех аварийных комиссиях. В этом самолете после взрыва не осталось никого. Понимаешь это?
- Понимаю.
Казак сник и понуро пошел к грузовику, около которого уже стояли оба серба. Было похоже, что их больше интересует не разбившийся самолет, а сбивший его V-22, вычертивший в небе широкую дугу. Но, видимо, результат осмотра с воздуха устроил экипаж конвертоплана, и, не снижаясь, машина выровнялась, взяв курс вслед за своей группой на Горче-Петровский аэродром.
Грузовик подъехал к месту катастрофы, и оказалось, что шоссе загромождено множеством мелких обломков. Пришлось остановиться и вручную их оттаскивать, поминутно поглядывая в сторону все еще горевшего фюзеляжа. Но Казак знал, что больше всего боится не нового взрыва, а страшных находок среди обломков упавшего самолета, боялся наткнуться на останки людей из экипажа.
Кое-что из обломков вскоре опознал Корсар. Он подозвал товарищей поближе и подцепил носком сапога нечто круглое, полуобгорелое. Потом перевернул это «нечто», и все увидели отштампованную на легкосплавном колесном диске трехлучевую звезду.
- Понятно, - сказал Лужице, а Славко добавил:
- Если покопаться в обломках, наверное, и «ламборджини» найдем, и джипы. Четники-псы их у албанцев в Нове-Рашке забирали или еще где, а ваши, выходит, у них покупали…
Корсар кивнул и обратился к Казаку:
- Вот тебе и «Александр-Авиа». Мародеры… С кем приходится иметь дело! А ведь в России их кто-то нанимал, оплачивал. Грязная все-таки штука война.
- Может и мародеры. Но вот так сбивать…
- А как? Им что, предупредительных не давали? Хотя… Казак, смотри: у американцев якобы были непроверенные сведения, и они шли их проверять, так? Но еще до проверки Нове-Рашковского аэродрома они вдруг открывают огонь на поражение. Что из этого следует?
Внимательно слушавший этот разговор Славко ответил за Казака:
- Выходит, они знали, что этот самолет - именно то, за чем они охотятся. И что они много злы после вашего налета на базу в Болгарии.
- А чем АН-12 сейчас загружен на самом деле, они как раз не знали, - добавил Казак и заключил: - Скверно все это выглядит. Боюсь, что нас скоро найдут.
- Там видно будет, - бросил Корсар. - А пока что давай-ка в машину. И так дома будем только к ночи.
Осторожно проведя грузовик по расчищенному асфальту, Лужице вновь набрал скорость. Вскоре совсем стемнело. Корсар просто обмяк на сиденье и заснул, Славко тоже привалился к его плечу, но Казак, хоть и потерял ориентировку, спать не хотел и наравне с водителем всматривался в ночную тьму. Лишь спустя очень долгое время, когда машина проехала через мост, он наконец стал узнавать дорогу.
До базы добрались далеко за полночь, когда там бодрствовали только посты охраны. Естественно, ни о какой разгрузке речи быть не могло, и машину просто загнали в ангар, где раньше стоял самолет Корсара, а люди разошлись спать: Славко с Лужице - в поселок, а летчики к себе.
Уже на пороге своих апартаментов Казак вдруг обернулся и окликнул Корсара:
- Постой!.. Не говори никому. но, может, мы вообще зря сюда приперлись? Я хочу сказать, в Сербию…
- Ты что, Казачина? - с усталости не понял Корсар.
- Не подумай, что я боюсь, - в голосе Казака звучало нескрываемое отчаяние. - Просто… Ну, мы вроде приехали сюда братьев-славян от Америки защищать…
- Так мы и защищаем.
- Не в том дело… Не идет у меня из головы сегодняшняя перепалка сербов с македонцем. Это что же получается? Мы, значит, за них воевать приехали, сколько ребят наших тут осталось, а они в это время, вместо того чтобы объединиться против общего врага, друг дружке в горло вцепиться готовы! Да пропади они пропадом, больно надо за этих придурков кровь проливать!
От этого монолога спать Корсару сразу расхотелось. Он понял, что Казак переживает сейчас то же самое, что не так давно испытал он сам. «Наверное, - подумал он, - каждому из нас здесь, на Балканах, суждено пройти этап горького разочарования. Его, Корсара, разочарование исчезло без остатка тогда, когда он взлетел на раздолбанном „кукурузнике“ с маленького летного поля между Разлогом и Банско… С поля, на котором македонцы и болгары умирали, чтобы вернуть его, русского, в строй сербской армии».
- Погоди, Казачок, здесь с кандачка решать нельзя! - Корсар дружески положил руку на плечо младшему товарищу. - Пойми ты, простота, нельзя сербов, или болгар, или тех же македонцев мерить нашим русским аршином. У них логика совсем другая, мышление совсем другое, не такое, как у нас. Хотя бы потому, что для них еще какие-то столетней давности воеводы - аргумент, а мы и о дедах-то своих уже забыли… Не похожи они на нас! Да, не любят они друг друга, лаются из-за какой-то горы на границе, шпыняются войнами, которым лет двести… Но ведь в случае общей опасности - умеют же постоять, худо-бедно, один за другого! Знаешь, Казак, это совсем как соседи у нас в деревнях. Дерутся, бывает, по пьяному делу, а как дом у одного загорится или воры лезут - живо помогать прибегут!
Массив Шар-Планина. Вооружение Следующим утром к вскрытию контейнера собрались все летчики - и истребители, и экипаж «чебурашки», а также почти весь технический состав. По такому случаю в этот ангар принесли дополнительные переносные лампы, и Хомяк пошутил, что так светло - хоть кинохронику снимай. В торжественной тишине Корсар открутил плоскогубцами пломбу, распахнул скрипящие створки… И тут же отпрыгнул в сторону: сверху на него повалились пенопластовые блоки, которыми были проложены стенки и двери контейнера.
Поняв, что падающие белые глыбы не представляют опасности. Корсар рассмеялся и вновь полез внутрь. Раздался его приглушенный голос:
- Тут добра навалом! Только где бы документацию найти на все?
- Да вот же, специальный карман на дверце, - подсказал Дед, углядевший за приваренной изнутри к одной из створок металлической пластиной толстый пакет, запечатанный в пленку - Ну-ка пустите…
Он с неожиданной для своего возраста ловкостью подтянулся, выудил содержимое кармана, спустился на землю и нетерпеливо разорвал пластик. Корсар с Хомяком подошли ближе.
- Так-так… - бормотал Дед, разглядывая бумаги. - Ни тебе завода-изготовителя, ни «маде ин». Этакий ящик капитана Немо, вот ведь перестраховщики, мать их. Так, спецификация. И нет ведь, чтоб понятней писать…
- Ну, что там? «Аддер»? Это Р-77, средней дальности, вещь новая и весьма сильная, - перевел Хомяк. - «Арчер» - это Р-73, для ближнего боя. Если последняя модификация, то с ними можно будет неплохо поработать, угол захвата головки девяносто градусов. Что еще? АС-10 «Карен»? Это «воздух-поверхность», по-нашему Х-25.
- А почему она «X»? - поинтересовался Дед, который не очень хорошо знал современное вооружение, а тем более его обозначения.
- «X» - значит хорошая, - пояснил Хомяк. - А вовсе не то, что ты подумал. Ого, к ней набор сменных головок! Значит, можно будет приспосабливать их к конкретным задачам.
- Ну что там, разобрались? - крикнул сверху Корсар. - Тогда давайте займемся разгрузкой. Алло, парни! - обратился он к техникам. - Кто по-русски понимает, переведите остальным: таскать изделия бережно, одной поврежденной ракетой больше - один ударом по врагу меньше. А кроме того, они все денег стоят, каких никто из вас в жизни не видел.
Случайно оказавшийся рядом с Казаком Славко спокойно заметил:
- Ну, положим, я видел.
- И где же это? - на правах знакомого поинтересовался Казак.
- Когда мой дядя свою яхту продавал, ему на вертолет не хватало.
- Так ты, оказывается, богатый наследник! Мог бы дядю уговорить, нам еще один такой контейнер прикупить.
- А зачем его уговаривать? Он и сам все понимает. Из этого груза по меньшей мере две ракеты на его деньги куплены. И сегодня еще одна машина придет с этими… как их… ну, в общем, маленькими такими снарядами, которых сразу много выпускают.
Казак не нашелся, что ответить, и пошел помогать с разгрузкой контейнера.
Разгрузка и распределение вооружения по самолетам заняли полдня - прибыло четыре комплекта ракет, и Корсар с Хомяком часа два потратили только на то, чтобы рассчитать оптимальную подвеску для каждой машины. А когда варианты вооружения каждого из трех самолетов были окончательно утрясены, появился офицер тактики и, явно гордясь собой, сообщил, что ночью пригонят один самолет из резерва, специально для товарища Корсара. Таким образом, все прикидки пошли коту под хвост и пришлось вернуться к стандартной схеме.
Часов в десять вечера, получив кодированную радиограмму, наземная команда собралась у полосы и вскоре уже встречала прилетевшего «сухого». Летчик-серб, которого русские мельком видели еще в Болгарии - он улетал из Любимца одним из первых, - торопился в обратный путь и едва ли не сразу направился в поселок с докладом коменданту. Корсару же, который встречал свою новую боевую машину в ангаре, летчик этот, хлопнув рукой по еще теплой передней кромке крыла, сказал всего одно слово: «Нормално!» Не только Корсар в этот день получал новый самолет. На небольшом аэродроме близ Сараево тихонько пели турбины шести истребителей-бомбардировщиков «Мираж-2000» хорватских ВВС, самолетов, созданных еще в конце семидесятых, но отнюдь не устаревших по своим летным данным, а оборудование всегда можно модернизировать - были бы деньги. На эти шесть «миражей» нашлись и деньги, и шестеро летчиков, из которых трое были боснийцами, один хорватом, а еще двое предпочитали не распространяться о своих национальности и гражданстве. Теперь все шестеро стояли короткой шеренгой перед самолетами и слушали напутственную речь, в которой за высокопарыми фразами скрывался вполне понятный и конкретный смысл: необходимо как можно скорее закончить войну полной победой. Любой ценой.
Летчики вполне осознавали: их посылают в бой, потому что участие «миротворческих» сил НАТО становится слишком откровенно односторонним, и ради спокойствия мировой общественности требовалось создать хоть видимость сугубо внутрибалканского конфликта, в который «миротворцам» пришлось вмешаться лишь для того, чтобы восстановить в регионе жестоко попранные сербами права человека.
Церемония закончилась, и летчики направились к самолетам. Из них лишь двое иностранцев и один босниец знали о том, что им предстоит не только воздушная поддержка наземных частей, но и борьба с новыми русскими самолетами, неизвестно откуда появившимися в небе Трансбалкании и Босны. Впрочем, это их не особенно пугало: тактика воздушного боя была им знакома, причем двое из них обучались у советских инструкторов.
Небо над Зворником. «Совместное маневрирование» - Бригада называется «Утро священной войны», и командует ею подполковник Абаджиевич. Вот он… - Ян Шелангер вынул из папки большое фото худощавого офицера с острыми чертами лица. Человек на снимке явно знал, что его фотографируют, и широко улыбался, но эта улыбка почему-то не делала его лицо приветливым.
- Очень интересно, - заметил Хомяк, сидевший вместе со своими товарищами в «командирне» и внимательно слушавший офицера тактики. - Только зачем нам его портрет? Если я с высоты две тысячи метров и разгляжу эту зубастую улыбку, то вряд ли спущусь поздороваться. Да и попасть непосредственно в него не получится. Цель хоть и контрастная, но площадь маловата, головка не захватит.
- Жаль, - серьезно заметил Тамашаивич, а комендант добавил:
- Действительно, к этому человеку у Сербской Босны особый счет. Но ликвидировать его - задача скорее для десятка решительных парней с автоматами, чем для авиационной эскадрильи.
Видимо, эта фраза, произнесенная по-русски, предназначалась для того, чтобы задеть начальника охраны, и цели своей достигла. Тамашаивич помрачнел и собрался было ответить резкостью, но молчавший до сих пор Малошан вдруг произнес по-сербски фразу, смысл которой был понятен и без перевода: офицерам предлагалось прекратить взаимные трения, хотя бы при русских. Несмотря на то что по званию Малошан был самым младшим из офицеров базы, как сербских, так и русских, почти с первого дня было заметно, что с его мнением здесь считаются. Вот и теперь - после слов подпоручика Тамашаивич сдержался, хотя у него явно было что сказать, и Кадарник тоже не стал развивать тему.
Офицер тактики вернулся к главному - Итак, после взятия Зворника эта бригада на некоторое время прекратила наступление и занялась… как это называлось у вас во время чеченской войны… да! Они заняты сейчас зачисткой местности.
Дед, услышав это, стиснул зубы. Один из людей «Слава-Банка», охранявших ангар в Домодедово, рассказывал ему, что из себя представляла эта «зачистка местности», которую он выполнял на Кавказе. Услышанное им тогда, мягко говоря, симпатии не вызвало, а представив то же самое в исполнении фанатичных мусульман, Дед совсем помрачнел.
Шелангер продолжал:
- По нашим сведениям, у них еще осталось два или три десятка единиц бронетехники, и штаб предлагает нанести по ней бомбоштурмовой удар. Мы считаем эту операцию весьма важной. Если русские возьмутся за это задание, мы предоставим данные по расположению целей.
- А есть какие-то причины, чтобы за это задание не браться? - спросил Корсар.
Не ожидавший такого прямого вопроса Шелангер смутился.
- Вообще-то нет. Только вот до нас дошел непроверенный слух… Даже не слух, а его подобие о том, что бригада Абаджиевича будет хорошо защищена от налетов с воздуха. Неизвестно, что имеется в виду - то ли поддержка все с того же авианосца, то ли какие-то дополнительные зенитные средства, о которых мы не знаем.
- Кот в мешке, а не работа, - подытожил Дед, но тут же добавил:
- А чего, собственно, думать? Фактор неожиданности пока работает на нас. Обеспечение у нас сейчас ого-го какое. Ну что, командир, беремся? А то они там назачищают…
- Да, конечно. Сейчас девять тридцать утра… Я думаю, что к одиннадцати будем готовы. Самолеты заправлены, вооружение подвесить недолго, взаимодействие с «Чебурашкой» отработано. Вопросы, предложения?
Вопросов не последовало, а предложение было одно, от Хомяка:
- Надо бы после посадки АН-71 не забыть тросы убрать. Одной кучи металлолома нам хватит.
- Войнику. Бойцу, который в прошлый раз забыл их убрать, сделано напоминание, - ответил Тамашаивич и вышел.
- Напоминание? Нечего сказать, суровая кара за создание аварийной ситуации! - вполголоса возмутился Хомяк, но оказавшийся рядом Малошан негромко заметил:
- Зря вы так говорите. На фронте Тамашаивич в своем батальоне возродил систему взысканий, которая была в партизанских отрядах времен войны с Гитлером.
- И что это за система?
- О, очень простая. Всего три вида взысканий: замечание, напоминание и расстрел. Не думаю, чтобы после перехода батальона к охранной службе что-то изменилось.
Подготовка к вылету прошла даже быстрее, чем рассчитывал Корсар, и уже к половине одиннадцатого все летчики сидели в кабинах своих самолетов. Сквозь открытые ворота их ангаров было видно, как десяток техников оттаскивает от «Чебурашки» маскировочную сеть. У украинского самолета двигатели уже были запущены, и командир мастерски развернул его в направлении взлета практически на месте.
«Как же он грохочет! - подумал про себя Казак, наблюдая, как АН-71 страгивается с места и начинает разбег. Несмотря на хорошую звукоизоляцию кабины, летчик почувствовал, как у него заложило уши. - Странно, ведь собственные двигатели СУ-37 ничуть не тише. Наверное, все дело в направлении струи - выхлоп-то „чебурашки-ниндзя“ ориентирован практически на меня. Интересно, долго ли сербы надеются сохранить в тайне наше месторасположение? Ведь то, что где-то в этих краях периодически взлетают и садятся реактивные самолеты, уже знает вся округа, кроме разве что совсем глухих. При хорошо работающей агентурной сети нас вполне можно вычислить, и тогда вся маскировка и прочие фокусы окажутся бесполезными…» Он вспомнил, как изо дня в день, сверяясь с расписанием пролета разведывательных спутников, бойцы охраны жгли старые покрышки, чтобы дым создавал дополнительные помехи космической фотосъемке. Вспомнил - и сразу же заставил себя забыть:
«Эти проблемы отложим на потом, а сейчас - в бой!»

* * *

Взлет прошел нормально. Благодаря самолету поддержки теперь не было необходимости сразу же нырять в лабиринт хребтов и долин, опасаясь обнаружения. Установленная на АН-71 аппаратура работала на полную мощь, и в помехах, создаваемых ею, тонули сигналы, отраженные от четырех самолетов группы.
Взлетевший предпоследним, Казак увидел вдали «Чебурашку». Блин антенны на хвосте АН-71 плавно вращался, и Казак представил себе, как радиоволны уносятся вдаль и возвращаются, принося сведения о еще невидимых врагах.
Действительно, информация уже начала поступать в вычислительные комплексы истребителей, а вернее сказать, в единый боевой комплекс группы, потому что бортовые компьютеры всех четырех самолетов были связаны между собой. Что там говорил этот красавец Шелангер насчет неизвестных опасностей? Судя по всему, ничего страшного. Два полевых средне-высотных комплекса в режиме готовности номер два, они не успеют среагировать, когда брюзга и зануда, но, несомненно, опытный боец Хомяк направит на каждый по управляемой ракете. Есть еще несколько ствольных зениток с радиолокационным наведением, расположенных не так уж и удачно - видимо, пресловутый Абаджиевич слишком быстро вырос до подполковника. С зенитками будет разбираться самолично Корсар, и наверняка сделает это с большим удовольствием.
«А мы с Дедом? А нам предстоит пропахать скопления бронированных целей, которые расставлены двумя аккуратными группами, словно для парада. Может, среди них и вправду окажется машина этого самого зубастого подполковника? Интересно, за что к нему у сербов „особый счет“»?
Но мысли летчика были прерваны раздавшимся в наушниках коротким звуком, так называемым «одним ударом колокола», и синтезированный женский голос ласково произнес:
- Воздушная цель захвачена.
Одновременно с этим на экране радара появилась схема боя. Воздушная цель, о которой было сказано, находилась в ста сорока километрах и насчитывала четыре единицы, зафиксированных достоверно, и еще три, по которым данные уточнялись. Уточнение заняло несколько секунд, и наконец компьютер высветил окончательные результаты: шесть чужих самолетов на скорости шестьсот пятьдесят километров в час движутся курсом, перекрещивающимся с курсом группы «сухих».
Туже самую картину, естественно, увидели на своих дисплеях и остальные летчики, и все ждали, как отреагирует на нее Корсар. Он долго себя ждать не заставил.
- Волга, Волга!
- Слышу.
- Отключайся, уходи. Мои - идем прежним курсом, ждем команды.
- Волга понял, ухожу. Удачи!
Корсар в этот момент думал о том, что система распознавания «свой-чужой» должна была сработать и на таком расстоянии. Но до сих пор не сработала. Значит, это чужие. Однако, с другой стороны, никаких данных о наличии у боснийцев боевых самолетов тоже не было. Выходит, это либо американцы, либо… Тот самый неясный фактор?
«Что они, встречают нас или просто летят по своим делам? А хоть бы и по своим! Их больше, и этому мы можем противопоставить только внезапность. Сколько там до них… Сто десять, мы сближаемся со скоростью двадцать километров в минуту. Медленно!» - Внимание, группа, разгоняемся, атакуем с разворота, с превышением по высоте. От меня не отставать!
С этими словами Корсар решительно прибавил обороты двигателям, одновременно давая команду бортовому комплексу автоматически выбрать момент для запуска обеих ракет, как только вероятность поражения цели будет достаточно высока. Теперь его СУ-37 летел со скоростью, чуть большей скорости звука, и когда расстояние до шестерки сократилось до шестидесяти километров, произошло сразу два события. Первое - вражеские самолеты заметили группу «сухих» и стали перестраиваться, и второе - истребитель Корсара вздрогнул, и летчик увидел уносящиеся вдаль тела ракет, оставляющие за собой в небе белый след.

* * *

Эскадрилья «миражей» в полном составе была поднята в воздух без расчета на встречу с воздушным противником. Несмотря на то что каждый самолет был оснащен полагающимся боекомплектом, основной целью полета являлась проверка слетанности, отработка совместного маневрирования и некоторых тактических приемов. Кроме того, специальным распоряжением пилотам предписывалось не подниматься слишком высоко, держаться поближе к земле, чтобы вид «ходящих по головам» боевых самолетов угнетающе действовал на неприятеля и поднимал дух боснийцам.
Встречи с недавно поставленными сербам русскими самолетами никто всерьез не опасался. На инструктаже командиру эскадрильи доходчиво разъяснили: анализ, проведенный после нападения на базу в Благоевграде, показал, что там использовались исключительно древние авиабомбы. А транспортный самолет с современным вооружением, не успев разгрузиться, взлетел из Горче-Петрова и вскоре после взлета потерпел катастрофу, скорее всего из-за неполадок в силовой установке. Так что, если русские наемники решат совершить эффектное самоубийство, - пусть идут в бой, надеясь его выиграть только с помощью пушек.
И теперь, увидев на экране радара отметки четырех самолетов, летящих навстречу, командир эскадрильи «миражей» почувствовал не испуг, а скорее удивление - они все-таки решились на это? И почти тут же по его самолету ударил молот взрывной волны. Замигали сигнальные лампы, хрипло загудела и осеклась сирена, а горизонт опрокинулся набок - «мираж» потерял управление, завертелся в штопоре, и командир эскадрильи, недолго думая, рванул ручку катапульты.
Уже качаясь под куполом раскрывшегося парашюта, он ощутил, как взрывная волна от врезавшегося в землю самолета поддернула парашют вверх. Глянув вниз, он увидел не один, а два огромных костра, от которых рвались в ясное небо желтые языки горящего керосина. Но парашют в небе был только один, и командир понял, что второй уже не появится.
«Ну, пират одноглазый! - восхитился Хомяк, когда две из шести целей исчезли с дисплея - одна неторопливо уйдя вниз, а другая рассыпавшись на множество мелких осколков. - На предельной дальности взял, пять баллов! Однако и нам сейчас будет дело…» Оставшиеся боснийские летчики тем не менее продолжили маневр, разбившись на пары - одна осталась в прежнем режиме, а другая, переведя двигатели на форсаж, набирала высоту, стараясь занять господствующее положение. Но именно это и подвело пару, ведь, стараясь как можно круче забираться вверх, оба «миража» сильно проиграли в скорости, и набрать ее за оставшиеся секунды было невозможно.
Казак первым увидел вдалеке треугольные силуэты, блеснувшие на солнце. Еще несколько секунд, и они сравняются с ним по высоте, а «сухой» еще не занял положение для пуска ракет… Но сработал нашлемный прицел, и уже машинально нажимая кнопку пуска, Казак вспомнил - для этой модификации ракеты угол целеуказания равен шестидесяти градусам, так что пуск этот имеет шансы на успех!
Одновременно с Казаком идущую вверх пару атаковал Дед, который и без навыка работы с нашлемным прицелом сумел занять лучшее положение в воздухе.
Увидев летящие ракеты, пилоты «миражей» бросили свои самолеты в маневр уклонения, но машины, устремленные вверх, среагировали на отклонение рулей совсем не так резко, как это произошло бы в нормальном горизонтальном полете. Даже интегрированная система управления устойчивостью, которая позволяла этим самолетам в критические моменты выделывать фигуры, доступные разве что СУ-27 и последующим самолетам этого семейства, помогла лишь отчасти - задний «мираж» завертелся в воздухе, как клочок бумаги, брошенный в поток ветра, а тот, что был чуть повыше, просто клюнул носом вниз… Но движение это было недостаточно проворным, чтобы уйти от русских ракет ближнего боя Р-73, которые создавались с расчетом на поражение гораздо более резко маневрирующих целей.
Однако эта медлительность самолета ведущего спасла жизнь ведомому - первая ракета Казака взорвалась почти вплотную у сопла двигателя «миража», и там, где только что был изящный дельтавидный силуэт самолета, вдруг возник огненный шар… И шар этот оказался точно между ракетами, запущенными Дедом, и вторым самолетом, на который они шли…
Увидев, как еще два взрыва добавились к уже горящему в небе пламени, Дед вспомнил сказанное когда-то главным инженером эскадрильи: «Ракета дура. Думать за нее должен ты!» «Именно так», - подумал он, двигая ручку управления от себя. Уцелевший «мираж» уже успел выровняться и ушел вниз, стараясь зайти в хвост «сухому» Казака. Но отклоняемые сопла двигателей СУ-37 сделали этот более тяжелый самолет таким же маневренным, как и самолет его противника, и два истребителя совершили почти полный круг, не выиграв друг у друга практически ни метра.
Эта ситуация была неприятной для русского летчика - при уменьшении скорости полета более легкий французский самолет мог оказаться более маневренным, а Дед, отклонившийся далеко в сторону, вряд ли успеет подойти на дистанцию эффективного огня из пушки. Но в это время внизу, там, где крутилась пара Корсар - Хомяк, вспыхнуло пламя, охватившее один из «миражей». У боснийского пилота (который на самом деле был молодым немцем из бывшей ГДР), увидевшего эту картину, сдали нервы, и он из виража перешел в прямолинейный полет, не подумав, что при этом маневре подставит хвост продолжавшему энергичный разворот Казаку И тот не сплоховал, выпустив последнюю оставшуюся ракету вдогон уходящему самолету. Пуск оказался не слишком удачным, и «мираж» после взрыва ракеты мог бы еще держаться в воздухе, но деморализованный пилот поспешил катапультироваться.

* * *

Тем временем Корсар и Хомяк спикировали на нижнюю пару, но пилоты этих самолетов оказались в более выгодном положении и сумели вывести машины из-под возможного удара, снизив вероятность своего поражения настолько, что оба русских летчика не стали запускать ракеты - это было бы все равно что выбросить дорогостоящие боеприпасы. Вместо атаки тяжело нагруженным для удара по наземной цели «сухим» пришлось в свою очередь совершить маневр уклонения, используя для этого возможности своей аэродинамики и почти достигая максимально допустимых перегрузок; передний «мираж» воспользовался удобным случаем, и два «Сайдуиндера» стартовали с его консолей в сторону сербских истребителей. Те, чтобы сбить ракеты с курса, немедленно прибегли к системе противодействия оптико-электронным приборам, и в результате одна ракета вдруг завиляла в воздухе со все более размашистой амплитудой, в долю секунды промчалась мимо СУ-37, управляемого Хомяком, и исчезла из виду. Другая описала дугу и направилась точно в сторону одного из «миражей». Увидевший это Корсар злорадно ухмыльнулся. Но от боснийского истребителя отстрелилось подряд с полдесятка ярко вспыхивавших ловушек, и «Сайдуиндер» взорвался около одной из них.
- Хомяк, Хомяк, я Корсар, следи, я их подманиваю!
- Понял, не дурак…. - даже преобразованный декодирующей аппаратурой голос Хомяка выказывал недовольство. Но Корсар не стал на это обращать внимание - главное, его напарник удаляется сейчас в сторону солнца и, скорее всего, не виден пилотам «миражей», все внимание которых приковано к самолету Корсара. Вот один из них пристраивается чуть впереди, белые струйки инверсии срываются с его элеронов в моменты, когда пилот корректирует траекторию полета…
«Да они играют! Этот как бы подставляется мне, а второй заходит с тыла! Ну-ка, попробуем подыграть… - Корсар включил бортовую РЛС в режим захвата цели, хотя на подвесках и не осталось ракет с радиолокационным наведением. - Ничего, зато интенсивное облучение будет непременно зарегистрировано аппаратурой „миражей“, и ребятки там решат, что пилот „сухого“ попался на удочку и готовится к атаке».
«Как там этот, сзади? Его станция тоже работает на полную мощь, он приближается. Да где же Хомяк?!» СУ-37 Хомяка упал сверху, словно крылья перестали держать его в воздухе, но, оказавшись на одном уровне с «миражем», пристроившимся в хвост Корсару; мгновенно выровнялся, и с крыльевых держателей сорвались две ракеты Р-73. Дистанция была минимальной, меньше полукилометра, и пилот «миража» просто не успел уклониться.
Неизвестно, о чем этот пилот подумал в последнюю свою секунду, какому Богу молился, но катапультироваться он не стал. Оставшиеся мгновения жизни он использовал для того, чтобы выстрелить еще не захватившую как следует цель ракету в сторону самолета Корсара. Два разрыва прозвучали в небе почти одновременно, но одна Р-73, направленная Хомяком, подошла к «миражу» сзади, разворотив и частично оторвав ему хвост, а вторая превратила в крошево кабину и того, кто в ней находился. Запущенная же погибшим пилотом менее маневренная ракета средней дальности прошла мимо «сухого», не успев развернуться, и взорвалась впереди Корсара. Он рванул в сторону, чтобы не попасть под обломки.
«Удалось! - ликовал Корсар, услыхав глухой стук, негромкий, но передавшийся по всей конструкции самолета. - Однако все же немного зацепило. Только вот что? Сигнализация вроде молчит, машина послушна… Значит, ерунда! Хорошо, сколько их осталось? Один! И похоже, последний „мираж“ не горит желанием вступать в бой, пытается скрыться! Ракеты „воздух-воздух“ из всей группы остались только у меня… А, черт!» На экране наконец-то высветилась информация о повреждениях. Сам самолет был в порядке, но одна из Р-73 была повреждена - ее головка вообще не выдавала сигнала, зато вторая показывала на экране «захват цели». Боясь, что шестой самолет уйдет, Корсар выпустил исправную ракету, но вражеский летчик вовремя обнаружил опасность и сумел уйти от удара - «мираж» продолжил полет, оставляя за собой тонкий дымный след.
- Говорит Корсар, у меня неисправна последняя ракета. Работаем по наземной цели, этот пусть идет.
- Не боись, пират, сейчас он дойдет куда положено! - ответил Хомяк, и его истребитель ушел в сторону, вдогонку за «миражем».
Сравняв скорость своего полета со скоростью полета идущего чуть ниже впереди «миража» и уменьшив до пятисот метров дистанцию, русский летчик сверил положение маркера прицела пушки на лобовом стекле и плавным движением нажал на гашетку. Секундная очередь 30-миллиметровой пушки вспорола обшивку боснийского самолета, и вместо тонкого дымного следа за «миражем» вытянулся широкий хвост, в котором было все - и масло, и топливо, и гидрожидкость. Почти тут же из пораженного истребителя вылетел вверх еще один темный предмет, за которым потянулась тоненькая белая ниточка, на глазах превратившаяся в пухлый купол.
Хомяк сделал вираж вокруг повисшего в воздухе пилота. Того, что осталось в снарядном отсеке, вполне бы хватило, чтобы превратить катапультировавшегося летчика с его парашютом в лохмотья плоти и тряпья, уносимые ветром, но Хомяк не стал этого делать. Если б его спросили почему - из-за нежелания по-варварски добивать и так уже побежденного противника или из экономии снарядов, которые вполне могут пригодиться для другой цели, - он бы не ответил. Не потому, что был бы смущен, а потому, что и сам не знал.
Зворник. Бригада «Утро священной войны» под ударом Воздушный бой, происходивший в течение нескольких минут в небе на подступах к Зворнику, не остался незамеченным с земли. Однако, как ни странно, те, кому выпала честь оборонять бригаду от нападения с воздуха, не проявили к нему особого интереса. Сказалось и отсутствие опыта у большинства расчетов, и слепая вера в технику, а самое главное - после молодецкого налета «интрудеров» на беззащитный город никто из личного состава «Утра священной войны» не допускал и мысли, что в небе появится что-нибудь, кроме самолетов дружественной державы. На земле - да, в разрушенных и уцелевших домах города и его пригородах, на садовых участках и в цехах консервного завода - везде могли скрываться и действительно скрывались оставшиеся в живых защитники города, как поодиночке, так и группами. Каждый день с наступлением темноты они покидали свои убежища и с отчаянием обреченных нападали на небольшие группы боснийских солдат. Именно за ними охотились сейчас подразделения бригады, попутно терроризируя не успевшее уйти мирное население. Но угроза с воздуха…. Нет, такого быть не могло.
Когда сержант, командир пехотного взвода, наблюдавший в бинокль за падением на скалы одного из «миражей», послал бойца к стоявшей невдалеке самоходной зенитной установке «Шилка» советского производства, доставшейся бригаде Абаджиевича еще от армии старой Югославии, боец вернулся слишком скоро. На вопрос сержанта почему, боец процитировал адрес, куда его послали доблестные зенитчики.
Подполковник Абаджиевич с самого утра был не в духе, несмотря на то что операция по обеспечению безопасности в захваченном районе развивалась успешно. Вместо похвалы Ахмед Ойих устроил за завтраком чтение лекции по воинскому искусству, доказывающей как дважды два, что уважаемый подполковник ни бельмеса не смыслит в тактике и занимается ерундой, разлагающей войско, вместо того чтобы преследовать откатывающегося противника. И этот бравый мистер Милсон, будто уже позабывший, как дрожали его поджилки под прицелом пистолета, тоже поддакивал арабу! Вот те ребята на штурмовиках, небось, не мучались вопросами - надо не надо, мирное население… Раскатали городишко - и ничего, «мировое сообщество» как воды в рот набрало. Мало ли что наснимают жадные до сенсаций журналисты, тем более русские. Кстати, команда «Меч справедливости», посланная на поиски этого Василия Иванова, до сих пор не доложила об успехе. Обидно будет, если этот шустрый репортер уйдет невредимым, - тогда командира «Меча» надо будет поменять.
Штабной «неоплан» стоял теперь на главной площади Зворника, между развалинами здания городской управы, бывшего горкома социалистической партии, и уцелевшим отелем средней руки, в котором теперь с комфортом разместилось командование бригады. Номеров люкс в этом отеле оказалось всего два; один, естественно, занял сам Абаджиевич, а на другой попробовал претендовать Милсон, но безуспешно. «Здорово Ахмед Ойих сбил с него спесь», - с удовольствием вспоминал подполковник, выходя из подпорченного осколками подъезда по направлению к автобусу «Оступившись в главном, американцу трудно навязать свой авторитет и в мелочах. Хотя, конечно, великодержавные замашки он сохранил».
И подполковник тут же вспомнил, что оба советника, наверное, уже сидят в автобусе, и перспектива вновь увидеть их лица вернула Абаджиевича в скверное расположение духа. Несмотря на то что его ждали текущие дела, он не стал сразу забираться внутрь, решив немного постоять на улице.
Бронетранспортер подполковника стоял наготове около отеля, дальше за ним располагалась пара самоходных зенитных установок. С точки зрения противовоздушной обороны их расположение было, конечно, не слишком удачным, но Абаджиевич разместил их здесь в основном на случай возможного нападения какого-нибудь недобитого отряда сербов - против живой силы автоматические пушки этих зениток Работали просто превосходно.
В небе грохотали реактивные двигатели - шесть дельтовидных самолетов, разделившись на две тройки, выполняли над городом совместные маневры, постепенно удаляясь в сторону гор. Абаджиевич проводил их взглядом и все же направился в автобус. Как он и ожидал, Сидней Милсон сидел наверху за откидным столиком и что-то быстро выстукивал на клавиатуре компьютера. Рядом Ахмед Ойих, нависая над столом, разглядывал карту. Обе девушки-оператора сидели на своих рабочих местах, и тишину автобуса нарушало лишь тихое гудение вентиляторов.
- Радостно видеть вас, Абаджиевич-эфенди, в этих стенах. С вашим появлением штаб бригады «Утро священной войны», несомненно, преисполнится боевого порыва и прекратит наконец это позорное топтание на месте!
Голос араба звучал медово, но мед этот был сдобрен ощутимой порцией яда. Милсон повторил ту же мысль гораздо проще:
- Действительно, подполковник, вы же не собираетесь всю оставшуюся жизнь гордиться оккупацией Зворника? Тем более что наши самолеты преподнесли вам его, как кофе в постель на серебряном подносе.

Предыдущая страница 13 Следующая страница


Разорванное небо 14

- Знаете, Милсон… - грубо ответил подполковник, - как любят говорить ваши полицейские в фильмах - засунь свой грязный язык в свою вонючую задницу. Подумаешь, один раз вызвал штурмовики. Теперь у нас есть собственная авиационная поддержка! И наши доблестные военно-воздушные силы выполнят любое задание! И между нами говоря, Милсон, ваша поддержка теперь мне не так уж и нужна… Понимаете, о чем я?
Словно в подтверждение его слов, в окне автобуса мелькнула тройка «миражей».
- О да, конечно. В руках боснийских и хорватских пилотов новые самолеты будут грозным оружием. Только стоило бы поинтересоваться, где старые? - неожиданно пришел на помощь американцу Ахмед.
- Действительно, где? - поддакнул Милсон.
- О, ВВС наших балканских союзников - это захватывающая история, порой мистическая. Так, например, в девяносто четвертом Хорватская республика закупила четыре самолета СААБ-35, которые, кстати, чем-то похожи на эти новые «миражи», только что порадовавшие глаз уважаемого подполковника. Мне иногда кажется, что над теми самолетами просто витал какой-то злой рок. Один из них разбился в первом же тренировочном вылете, а двое других отрабатывали парный пилотаж, и ведомый «догнал» ведущего. Последний уцелевший СААБ все-таки дождался боя, но и тут его судьба оказалась незавидной. Во время осеннего наступления на Сербскую Краину, в бою над одним из пригородов Книна первым и последним выпущенным «Сайдуиндером» этот СААБ сбил хорватский же МИГ-21, летевший с ним в паре, а на выходе из этой, без преувеличения сказать, результативной атаки, сам был сбит легким штурмовиком сербов «супергалеб», то есть реактивным учебным самолетом с наскоро подвешенным вооружением.
Абаджиевич неожиданно для себя покраснел - этой истории он не знал. Ахмед же закончил свой рассказ:
- Так что на месте уважаемого Абаджиевича-эфенди я бы не стал так сразу отметать помощь наших могучих друзей и возлагать слишком большие надежды на ВВС Боснии. Летчики их, несомненно, герои, но к их героизму не всегда прибавлено умение.
Милсон промолчал, а про себя подумал: «О Боже! И на таких вояк сделаны ставки… Туземные войска никогда ни на что не были годны, это показал еще Вьетнам. Зато с какой легкостью эти люди хватаются за оружие… - американец со жгучим стыдом вспомнил момент своей слабости и вновь вернулся к мысли, которая возникла сразу после налета „интрудеров“: - Через месяц закончится контрактный срок моей командировки, а потом я буду в штабе… и самое лучшее, что ждет Абаджиевича, - это полное лишение нашей помощи, но на войне бывают вещи и похуже. Например, удар штурмовой авиации по ложной цели, мало ли какие разведданные могут к нам попасть!» - Прошу прощения… Осмелюсь доложить! - раздался вдруг голос одной из девушек. - С радиолокационного поста пришла странная информация. Они говорят, что наши самолеты ведут воздушный бой в двух десятках километров отсюда!
Абаджиевич шагнул к стойке с аппаратурой и сам взял микрофон и наушники.
- Эй, кто там на посту? Что за черт?! Какой такой бой, с кем? - рыкнул он.
- Неизвестно, господин подполковник, сильные помехи. Но, судя по характеру маневров, наши самолеты на кого-то наткнулись!
- Мой кулак на твою челюсть наткнется! Они отрабатывают какие-нибудь фигуры, а ты панику поднимаешь. Еще раз такое себе…
- Никак нет, господин подполковник! Но вы можете сами посмотреть, я сейчас включу дубляж на вашу аппаратуру - Ладно, давай, - буркнул Абаджиевич и с подозрением глянул на экран, где появилось нечто странное. В отличие от тех систем, с которыми он привык иметь дело, картина воздушной обстановки, выданная с радиопоста, не была обработана компьютером до примитивной наглядности стратегической игрушки, и подполковник в мельтешащих метках целей и цветных пятнах ничего не понял.
- Милсон… Э, мистер Милсон, подойдите, пожалуйста. Могли бы вы разобраться в том, что показывает ваша аппаратура?
Не слишком торопясь, американец подошел к экрану и посмотрел на него. Он тоже не был профессионалом, но некоторую практику имел и потому через несколько секунд заметил:
- Я бы не стал так орать на этого оператора. Ваши самолеты действительно ведут себя как-то странно, и вообще - сейчас в воздухе больше шести летательных аппаратов… Ложные цели? Но тогда откуда они? Дайте-ка микрофон! Или нет, скажите оператору, чтобы включил режим раздельного фазирования.
Абаджиевич послушно отдал распоряжение оператору и вскоре увидел, как картинка на экране замерцала, стала подергиваться, но зато значительно уменьшилось количество засветок, из них выделилось пять целей, и около каждой появились маленькие цифры - радар наконец-то сумел разобраться в обстановке.
Неслышно подошедший сзади Ахмед, увидев эту картину, воскликнул, на этот раз без всякой приторности в голосе:
- Шакалы! Подполковник, воздушную тревогу, быстро!
- Что? - оторопел Абаджиевич.
- Это сербы, они идут на нас, да не стой ты как баран!!! - Не дожидаясь реакции подполковника, араб повернулся ко второму посту связи. - По всем каналам - объявить воздушное нападение. Зенитным средствам - готовность ноль!
Девушка-оператор схватилась за микрофон, но в это время на площади разорвались первые снаряды, выпущенные с «сухого» Корсара.

* * *

Боснийские пехотинцы, находившиеся поблизости от отеля и от нечего делать наблюдавшие за приближающимся самолетом, заметили, что это какая-то Другая машина - отличить СУ-37 от «миража» способен даже человек, ничего не смыслящий в типах летательных аппаратов, - и подсознательно почуяли недоброе. Когда же под его крыльями вспыхнули огненные хвосты запущенных НУРСов, солдаты резво бросились кто в воронку, кто просто на мостовую, а счастливчики, оказавшиеся рядом с текущим по городу ручьем в бетонном лотке, кинулись прямо в воду. Однако разрывы прозвучали на удивление тихо, и звук их был каким-то странным, похожим скорее на короткое резкое хрюканье огромной свиньи. Ни взметнувшихся в небо фонтанов огня, ни рушащихся стен… Лишь бесформенные даже не осколки - обломки одного из снарядов остались лежать на площади. Выбравшись из ручья, боснийцы показались себе и своим товарищам смешными трусами.
- Это что же за шутки такие у наших летунов? - недоуменно спросил один из них, глядя, как еще два самолета заходят в атаку на город.
Солдаты не знали, что основная поражающая сила этих странных боеприпасов не в ударной волне, не в пламени и не в разлетающихся на сотни метров осколках. В момент, предшествующий подрыву, термогенератор создал в тонкой медной трубке, проходящей через весь снаряд, мощное магнитное поле, а специально настроенный взрывной заряд за миллионную долю секунды сжал эту трубку и довел пиковую мощность поля до нескольких тысяч мегаватт. Конечно, такой электромагнитный импульс несравним с импульсом, происходящим в момент ядерного взрыва, но их воздействие на электронную аппаратуру одинаково - выгорают полупроводниковые переходы в микросхемах, сплавляются обмотки трансформаторов, перегорают предохранители и сбиваются с рабочего режима генераторы. Да мало ли бед может наделать даже кратковременный, но сильный всплеск тока, который этот боеприпас способен навести во всех проводящих материалах в радиусе сотни метров от себя!
Из штабного «неоплана» запуск НУРСов не был виден, а потому никакой паники не случилось. Однако странный тихий взрыв рядом с автобусом привлек к себе внимание, и вскоре обе девушки в форме, сидящие за пультами, в один голос воскликнули:
- Аппаратура отказала! Не работает! Абаджиевич круто обернулся к стойкам и вместо привычного мерцания экранов и перемигивания лампочек увидел только темный металл корпусов, вмиг ослепшее стекло мониторов и тонкую сизую струйку дыма, поднимавшуюся из-под одной панели. Милсон первым понял, что произошло.
- Это атака! - крикнул он и кинулся к выходу. Но дорогу ему перегородил Абаджиевич.
- В чем дело? - грозно спросил он.
- Это атака, - уже тише, но все так же взволнованно пояснил американец. - Магнитные снаряды, после них будет удар боевыми. Надо в укрытие!
- Наш американский друг… - начал Ахмед Ойих, но закончить речь не успел. Подвесные блоки неуправляемых снарядов у шедших следом за Корсаром Казака и Деда были снаряжены уже не магнитными, а обычными, осколочно-фугасными ракетами. Поскольку Хомяк, самолет которого нес снаряды, изначально предназначенные для зениток, в погоне за последним «миражем» ушел слишком далеко, обезвреживать две «Шилки» рядом с отелем пришлось именно этой паре. Два залпа раздались почти одновременно, и городская площадь утонула во взметнувшемся пламени и дыме. В воздух взлетели исковерканные тела солдат, на этот раз не спешивших укрыться, клочья разодранной обшивки бронетехники, каменные осколки зданий и отсеченные металлом ветки многострадальных тополей, росших по периметру площади.
Самолеты, добавив к грохоту взрывов грохот своих двигателей, унеслись прочь, оставив дымящиеся воронки. Одна самоходная установка была накрыта прямым попаданием, взрыв залетевшего в боевое отделение снаряда превратил ее в подобие консервной банки, взорвавшейся в костре у незадачливого туриста. Вторая «Шилка» была как будто цела, но из моторного ее отсека поднимались к небу коптящие языки пламени. Штабной бронетранспортер подполковника Абаджиевича буквально разорвало на несколько крупных и множество мелких кусков. Изуродованные трупы лежали по всей площади, и тут же валялась перевернутая полевая кухня - похлебка из нее неторопливо стекала через туловище мертвого кашевара на асфальт.
Автобусу повезло больше - взрывной волной его только отбросило к стене отеля, и так он и замер в накренившемся состоянии. Бронированные стекла покрылись густой сеткой трещин и даже вогнулись внутрь, но выдержали, а на размалеванных камуфляжем боках появились несколько вмятин и пара пробоин, но осколки, проделавшие их, потеряли на это большую часть энергии и потому серьезных разрушений внутри не произвели. Однако многое из того, чем щедро был набит «неоплан» Абаджиевича, не было как следует закреплено и послетало со своих мест. Съехавший стол разбил экран напротив, и разлетевшееся стеклянное крошево изрезало лицо одной из девушек. Стойка со связной аппаратурой раздробила ногу другой операторше, и девушка от болевого шока потеряла сознание. Ненадолго потерял сознание и Сидней Милсон, на которого навалился сам Абаджиевич, а на них обоих сверху обрушилось все с полок «зоны психологической разгрузки». Смешивавшееся в лужу содержимое разных бутылок постепенно наполняло автобус непередаваемым ароматом. Именно этот аромат и привел американца в чувство, и первое, что он услышал и увидел, - это грубая брань и нелепые движения подполковника, пытавшегося подняться на ноги. Хватаясь за что попало, подошел окровавленный Ахмед Ойих, сильным движением руки он помог Абаджиевичу и повернулся в сторону выхода, будто забыв об американце. Все еще плохо соображавший Милсон кое-как встал на ноги и поплелся вслед за ними, поминутно подскальзываясь на накренившемся полу. Под ногами хрустели осколки, и где-то в глубине салона уже трепетали языки пламени - еще хилые и робкие, но уже заполнявшие автобус запахом горелой синтетики.

* * *

Выбравшись на площадь, Абаджиевич словно очнулся от шока и вновь стал прежним подполковником. Его громкие команды привели в чувство уцелевших солдат, и вскоре часть из них полезла в «неоплан» тушить пожар и вытаскивать раненых, другие занялись уборкой трупов, а еще несколько человек убежало в сторону расположения бронедивизиона - оттуда тоже поднимались столбы дыма и слышались беспорядочные взрывы. Самолеты же, совершившие налет, уже растворились в небесной голубизне. Подполковник догадывался, что основной целью удара была именно боевая техника, и никаких хороших новостей от гонцов не ждал. Было уничтожено восемь американских танков, обе самоходные пусковые установки с расчетами и еще насколько машин повреждено. Из всех зенитных средств сохранилась в целости единственная «Шилка», и то лишь потому, что ее расчет, как оказалось, не включал радиолокационное наведение, а, выпустив две очереди в небо, бросил все и в полном составе залег в оказавшуюся рядом сточную канаву.
Ахмед Ойих, неглубокую царапину на щеке которого уже успели перевязать, мягким голосом предложил вспороть трусам животы и повесить всех за ноги на стволах их же установки, но обычно крутой на расправу Абаджиевич вдруг воспротивился:
- А кто тогда стрелять будет? Это последняя команда, хоть как-то умеющая работать на «Шилке»! Нет, я поступлю по-другому. - и с этими словами Абаджиевич повернулся к очередному капралу, подбежавшему с докладом.
Реквизированный на ближайшей стройке самоходный телескопический кран осторожно поднял заднюю часть автобуса над землей, «неоплан» опасно закачался, опираясь одним колесом о траву, и тяжело перевалился на второе. Внутри его что-то звучно перекатилось. Двигатель крана заурчал громче, и корма автобуса начала медленно опускаться. Стоящий рядом Абаджиевич, удовлетворенно кивнув, обратился к Милсону:
- Ну вот, скоро мои ребята пригонят люд ей, и они быстренько восстановят все, что можно восстановить. Девчонок новых тоже здесь найдем, а вот аппаратуре вашей хваленой, похоже, пришел конец. Так что, мистер Милсон, надо будет затребовать новый комплект. Я составлю список, а вы его, когда связь будет восстановлена, перешлете.
Американец безучастно кивнул, отметив про себя, что, конечно же, Абаджиевич получит и новый комплект, и все, что пожелает.
Тем временем помятый автобус утвердился на всех своих шести колесах, и пожилой крановщик заглушил двигатель. В знак особой признательности за хорошо выполненную работу надзиравший за ним в кабине солдат его отпустил, всего лишь ткнув прикладом в ребра.
Когда дизель умолк, стал слышен другой звук, тарахтящий и негромкий, доносящийся откуда-то сверху. Абаджиевич сначала просто задрал голову, потом схватился за бинокль, его примеру последовали и оба советника.
Высоко в небе маячил силуэт маленького самолетика с длинными, чуть скошенными назад крыльями. Когда он разворачивался, на солнце блеснул круг винта, расположенного за хвостом.
- Это еще что такое?! - возмутился подполковник.
- Беспилотный разведчик, - равнодушно пояснил Милсон.
- Сам вижу! - огрызнулся Абаджиевич. - Но какого он тут делает?! Или ваше командование считает необходимым контролировать мои действия еще и с неба?
- Если эфенди позволит, - вступил в разговор араб, - то, по моим скромным познаниям, этот аппарат называется «колибри», самолеты этого типа сконструированы в фирме «Яковлев» и производятся в Москве.
- Сербы! - заорал подполковник на всю площадь. - Сбить! Сто долларов тому, кто собьет эту штуку!
- Ваша щедрость, подполковник, беспредельна. Рискну предположить, что за сбитый истребитель-бомбардировщик вы бы не пожалели и ста пятидесяти.
Абаджиевич побагровел, но сдержался и произнес, копируя приторные интонации и обороты араба.
- Уважаемый Ахмед, я очень ценю вашу поддержку в трудную минуту. Но иногда вы проявляете излишнюю чувствительность в отношении моих распоряжений. Кстати, рискну вам напомнить, что совсем недавно вы язвительно проходились по поводу неоправданных затрат на бронирование автобуса, которое спасло нам жизнь.
Подполковник выразительно кивнул на выдержавшие удары осколков стекла «неоплана»:
- А, между прочим, деньги на это взялись в том числе и из сэкономленного премиального фонда. Так что… э… как там у вас принято выражаться - загоните верблюда вашего пренебрежения в табун благоразумия.
Теперь настала очередь Ахмеда Ойиха промолчать. А услышавшие приказ солдаты развили бурную деятельность - сначала в небо ударили автоматные очереди, затем за домами загрохотали установленные на танках крупнокалиберные пулеметы. Но «колибри», как заговоренный, продолжал свой полет на высоте примерно двух километров и, как бы надсмехаясь над противником, весело покачивал крыльями.
Но вот стрекот его двигателя заглушил рев танкового - на площадь выкатился Т-64. Его командир высунулся из открытого люка башни по пояс, осматривая местность. Наверное, он что-то увидел и, перегнувшись вниз, скомандовал водителю.
На ходу поворачивая башню, танк подъехал к крутому берегу ручья и, опустив нос, как будто попытался туда нырнуть. Но глубины оказалось недостаточно, и, лишь чуть-чуть замочив переднюю часть корпуса, Т-64 замер почти вертикально, а развернутая назад башня устремила пушку в небо. Гулко прогремел выстрел, рядом с воздушным разведчиком вспухло облако разрыва. Второй выстрел оказался более удачным - видимо, взрывной волной самолетик отшвырнуло в сторону и он закувыркался в воздухе. Хорошо продуманная аэродинамика сделала свое дело, и вскоре «колибри» вновь обрел устойчивость, но что-то все же случилось с системой управления - самолет теперь, опускаясь, крутился на одном месте, то вздирая нос к небу, то снова опуская его вниз. В бинокль было заметно, как время от времени он пытается выправиться, но оператору, сидящему где-то в сотне километров отсюда, ничего не удавалось сделать с поврежденным самолетом, и когда тот опустился настолько, что можно было невооруженным глазом рассмотреть короткие узкие полоски элеронов на его крыльях, неведомый оператор сдался.
На месте «колибри» мелькнула яркая вспышка, во все стороны разлетелись обломки, волоча за собой дымные хвосты. Через секунду донесся и звук взрыва заряда самоликвидации, а еще через несколько по площади простучал короткий дождь обломков, одним из которых серьезно ранило какого-то солдата.
Танк же взревел мотором, выпустив из выхлопной трубы густое чадное облако, выполз обратно, попутно обрушив гусеницами бетонную облицовку ручья, и подъехал прямо к подполковнику. Из люка выскочил молодой смуглый командир с одиноким риббончиком на погонах и отдал честь Абаджиевичу Тот хлопнул парня по плечу и, покопавшись в кармане, вручил ему смятую купюру, сказав при этом:
- Здорово придумано, лейтенант… Нет, старший лейтенант! Как это ты так догадался?
- Не я догадался, господин подполковник. Я в детстве много читал немецких военных мемуаров про Восточный фронт. Немцы так боролись с русскими штурмовиками…
- Немцы? Ну что ж, опыт наших старых врагов пусть теперь послужит великому делу народа Боснии! - торжественно произнес Абаджиевич, и добавил уже обычным, командирским тоном: - Свободен! - после чего обратился к арабу: - Скажите, Ахмед, а что еще вы знаете про этот разведчик? В смысле можно ли на нем какую-нибудь бомбу прислать и далеко ли сидит тот, кто управляет этой машинкой. И главное - она успела что-нибудь передать или нет?
- Я вижу, что ишак осторожности неподвластен плети гордости? А если я посоветую вам отправить овцу вашей глупости на бойню неизбежности?
- Ладно-ладно. Я извиняюсь за свою… пародию. И все же хотел бы услышать ответ на свой вопрос.
- Ну что ж, я могу удовлетворить ваше любопытство. Оператора вы вряд ли теперь поймаете, ибо пост управления может быть расположен, к примеру, в ста восьмидесяти километрах… Это если нет второго такого аппарата, работающего как ретранслятор. А коли есть, управление можно осуществлять хоть из Италии. Бомбу он принесет вряд ли, смысла нет. А вот передать… Если исходить из худшего, то эта хитрая птица способна передавать все, что увидела, практически в тот же момент.
- А увидела она, что налет, при всей его внезапности, не нанес моей бригаде смертельного ущерба, - размышлял вслух подполковник. - Значит, следует ждать повторения? Прекрасно! Мистер Милсон, я попрошу у вас рекомендаций по размещению нашей последней зенитной установки.
- Вы уже спрашивали мои рекомендации, когда только вошли в город. И наплевали на них. Результаты налицо.
- Тогда была другая обстановка, мистер Милсон! - взорвался Абаджиевич. - Вы кто? Советник? Вот и делайте свою работу. Ответственность в любом случае лежит на мне, следую я вашим советам или нет. И если ваши хваленые ЦРУ и военная разведка неспособны прощупать сербов на предмет наличия у них боевых самолетов, то при чем здесь я? Итак, я жду?
- Хорошо. Зенитную установку надо ставить в районе монастыря… Вернее, того, что от него осталось. Там она будет трудноуязвима, у нее появится достаточно хороший сектор обстрела. Первоначальная ориентировка в сторону долины. Кроме того, нужно выслать несколько передовых постов с рациями - если не осталось средств радиообнаружения, пусть следят за воздухом визуально. И когда будет связь, я попробую вызвать «хокай» с авианосца.
- Идет. Только вот что, конкретным расположением установки займетесь вы сами. Сейчас она сюда подъедет… А, вот уже.
Лязгая гусеницами по уже порядком разбитому асфальту, к отелю подъехала «Шилка», и высунувшийся в люк командир расчета доложил о прибытии. Абаджиевич, отправляя к нему Милсона, услышал, как советник-араб пробурчал себе под нос:
- Неисповедимы пути Аллаха. Струсивший в бою солдат, неизвестно почему оставленный командиром без наказания, даже ленится выйти к нему для доклада.
- Он бы вышел, - вступился за зенитчика подполковник. - Но не может. Я приказал приковать весь расчет к машине.
- Цепями?
- К сожалению, цепей не нашлось, приклепывали стальным тросом. Думаю, теперь они будут драться как львы. И с воздушным противником, и с наземным.
Ахмед Ойих с неожиданным уважением посмотрел на командира бригады.
- Абаджиевич-эфенди! - сказал он уже без всякого сарказма. - Я редко хвалю вас, но сейчас вынужден признать: ваше решение оказалось весьма разумным. Я откровенно восхищен вашей новой идеей…
- Какая она, к черту, новая, - сумрачно бросил Абаджиевич, которого, казалось, вовсе не обрадовала похвала араба. - Я еще три года назад приказы однажды перед атакой заварить люки у всех своих пяти танков. Селение, которое сербы превратили в опорный пункт, мы тогда взяли не потеряв ни одной машины, но зато шальным снарядом разбило грузовик с ремонтниками, и пока новый аппарат не достали, мы так и сидели, как помидоры в жестянке.
- Вы… И вы тоже?
- Я бы не посылал в бой своих солдат, если бы не был готов выдержать те же испытания, что и они! - с пафосом воскликнул Абаджиевич, и вдруг разоткровенничался: - К тому же, если бы я не выиграл тот бой, меня бы расстреляли перед строем. Так что я тогда ничем особенно не рисковал, но… видели бы вы, какими глазами смотрели на меня солдаты!
Массив Шар-Планина - Зворник. Второй вылет Сразу после посадки Казак отправился в душ, где уже плескались двое пилотов, а еще через несколько минут к ним присоединился и Корсар, садившийся последним. Настроение у всех было приподнятым - все говорили и смеялись громче обычного, обсуждая детали недавнего боя.
Шутка ли! Завалить всухую, за один вылет шесть современных истребителей - такой результат, конечно, не претендует на запись в Книге рекордов Гиннесса, но и заурядным его назвать тоже никак нельзя. Дед силился вспомнить нечто подобное, но не сумел. Да, конечно, над джунглями Вьетнама сбивали и по шесть, и по десять самолетов в день, но разными эскадрильями, в разных местах… Даже Хомяк, с довольным кряхтеньем потирающий мочалкой объемистый живот, и тот выказывал явные признаки довольства, и даже предложил как следует отметить его сегодня вечером.
Предложение всем понравилось, а Дед так высказался в том смысле, что и вечера-то ждать не надо. Это тоже было принято с энтузиазмом, но неожиданно прямо на выходе из раздевалки Корсара подхватил под локоть Ян Шелангер, и они отправились в «красный уголок».
Зайдя в комнату к Деду, где уже вовсю шли приготовления к празднеству, Корсар с ходу громко произнес:
- Отставить!
Взгляды собравшихся обратились к нему, а Казак так и застыл посреди комнаты со стулом в руках.
- Значит так, праздновать будем вечером, а сейчас нам предстоит кое-что доделать там, в Зворнике. Вот, смотрите!
Корсар выложил на стол несколько больших листов бумаги, похожих на скверные ксерокопии. Однако цветные пометки на них акцентировали внимание на главном, и Дед, глянув туда, даже воскликнул:
- Ага, вот я куда попал!
- Ничего не скажешь, чисто сработано, - согласился Хомяк, разглаживая снимок руками. - Как же это они сняли? Со спутника такого не сделаешь, да и откуда у них спутник… Впрочем, неважно. Так… Так… Ага, а я как раз промазал, вот черт! - воскликнул он, разглядывая скопление техники, куда посылал одну из управляемых ракет. Оказалось, его грозный снаряд достал всего-навсего бронетранспортер, а вовсе не тяжелый танк.
- В воздухе победа полная, - заключил Корсар, - а по наземным целям надо бы провести еще один вылет.
- «Чебурашку» больше поднимать не будем, мало ли что. Ориентироваться придется по этим снимкам и потом уже на месте - не думаю, чтобы они там сразу же устроили передислокацию. Десять минут на приведение себя в порядок, потом проверка готовности самолетов, и вылет через… Словом, как управимся. Подвеска - НУРСы и по паре Р-73. Повстречать американцев в воздухе здесь проще простого…

* * *

Вновь взлетая с короткой замаскированной полосы горной базы, Казак заметил, что уже привык к ней. Привык к этим залитым солнцем склонам, к этому прозрачному воздуху и боевым вылетам на послушной могучей боевой машине - он легонько пошевелил ручкой управления, и самолет плавно качнул в воздухе крыльями с подвешенными ракетными блоками. На дисплее мерцала уже знакомая с недавнего вылета схема местности.
Было видно, что до цели осталось около двадцати километров, иначе говоря, чуть меньше двух минут полета. Пора было переходить на снижение и приготовиться к атаке.
Казак включил автоматический прицел и услышал команду Корсара:
- Хомяк, со мной к площади, Дед с Казаком - монастырь и вокруг него.
«Ага, там около монастыря несколько бронированных целей, судя по тому снимку - танки. Сейчас мы им устроим утро священной войны, а заодно и день с вечером!» - Казак наконец вспомнил название вражеской бригады и, отбросив лишние мысли, уставился через прицел на увеличивающиеся темно-зеленые коробочки возле развалин обители Святого Саввы. Такие безобидные на вид коробочки…
Следом за идущим впереди справа Дедом Казак нажал на гашетку и увидел уносящиеся из-под крыльев своей машины дымные трассы ракет. В тот же миг истошно запищал индикатор радиолокационного облучения, и из самого центра каменного крошева, в которое превратились хозяйственные постройки монастыря, к «сухим» потянулись ярко-оранжевые трассы зенитных снарядов. Проносясь над развалинами. Казак в какое-то мгновение увидел внизу зенитную установку, яркие вспышки выстрелов которой напоминали огонь сварки, и, уже уходя вверх, бросил самолет в размашистую «бочку». Про такое исполнение фигуры - когда самолет не вращается, будто насаженный на невидимую ось, а описывает в небе чуть ли не спираль - инструкторы училища презрительно говорили:
«Это не бочка, а кадушка», - но сейчас оно помогало уйти от 23-миллиметровых снарядов «Шилки».
«Удастся ли? - мелькнула лихорадочная мысль, и тут же, ощутив легкое сотрясение самолета, Казак подумал: - Похоже, нет. Или это просто болтанка?» Сигнал звукового информатора с поэтичным названием «Трель синицы», а на самом деле больше напоминавший пищание динамика ручной видеоигры, подсказал, что это была не болтанка. Одновременно на экране загорелась желтая надпись: «Падение давления в гидросистеме 1» - и тут же сменилась красной: «Отказ гидросистемы 1». Казак прибавил обороты двигателя, продолжая вращение самолета, который стал заметно хуже слушаться пилота.
Краем глаза Казак, продолжая тянуть своего «сухого» вверх, увидел, как Дед заходит на вторую атаку, видимо чтобы подавить зенитку «Ничего-ничего, - беззвучно бормотал он, - на одной системе долетим». Но беда не приходит одна, и одновременно с новой красной надписью на дисплее в наушниках раздался короткий звук сирены и отстраненный голос: «Правый двигатель - падение оборотов… Правый двигатель - отказ». Казак резким движением перекрыл стоп-краном подачу топлива в отказавший двигатель и выровнял полет. За это короткое время он успел забраться достаточно высоко и теперь летел… Куда? Надо убираться домой!
- Корсар, я Казак. У меня отказ двигателя, повреждена гидросистема. Иду домой.
- Понял тебя, топай! - раздался ответ, и Казак начал осторожно разворачивать ставший вдруг тяжелым и неуклюжим самолет.
«Так, что еще? Методика полета на одном двигателе… И без одной гидросистемы… Что там в РЛЭ (рекомедации по летной эксплуатации) сказано? „Руль в ноль, управляй плавно, следи за температурой двигателя…“ Значит, температура… Ото! Не должна она так быстро расти… Черт, в чем дело?» Замигало сигнальное табло, появилась новая красная надпись.
«Стружка в масле… Откуда бы это? Левый движок, получается, тоже зацепило… Э-э, я те дам автоматическое отключение! Тяни, родимый, тяни, я понимаю, нехорошо тебе, температура высокая… Аспиринчику бы в керосин… Какая ерунда в голову лезет! Еще немного…» - но еще немного не получилось. Снова раздался короткий звук сирены, и все тот же хладнокровный голос произнес: «Левый двигатель - пожар». По дисплею пробежало несколько строк, сообщавших о сработавших системах пожаротушения сначала первой, потом второй очереди, а Казак тем временем закрыл второй стоп-кран.
Даже через шлем Казак услышал, как стих двигатель, из всех звуков остался только рвущийся снаружи шум воздушного потока. Теперь СУ-37 наклонно шел к земле, и Казак мог лишь немного удлинить его путь к ней, то давая самолету чуть разогнаться, то поддергивая его вверх. Сообщение о пожаре погасло - автоматика смогла сбить пламя, но, когда Казак попытался в нарушение всех инструкций вновь запустить двигатель, ничего из этого не вышло. В голове неслись мысли:
«Движков нет… Прыгать? Сколько времени я проболтаюсь в воздухе, куда меня унесет ветром? Белый купол очень просто засечь в небе, а в руки к зубастому не хочется! Значит, садиться, машина вроде бы слушается, только вот куда… Дурень, керосин сливай, сгоришь! Внизу. Внизу предгорья, а дальше что? Вот шоссе, прямой участок! Ну, с Богом… Вниз, вниз - вот и скорость у нас есть, это хорошо. Еще правее… Так… Высота… Сколько метров?!! Рано, рано… Теперь пора! Шасси выходят долго… Закрылки… Тормоз? Ручку на себя, выровнялись… Сейчас…»

* * *

Это на аэродромах истребители кажутся маленькими. На широких взлетно-посадочных полосах и рулежных дорожках, рядом с могучими транспортными самолетами они производят впечатление быстрых, хищных, ловких, но все же очень маленьких зверьков. Но когда истребитель оказывается там, где нет других самолетов, - он становится просто гигантом и ему катастрофически не хватает места…
«Сухому» Казака тоже катастрофически не хватало места на участке шоссе, куда молодой пилот сумел подвести и даже почти ровно посадить самолет. К тому же покрытие дороги оказалось слишком слабым для того, чтобы принять на себя удар колес мощной машины, и куски асфальта, один из которых перебил трубку гидросистемы, полетели в стороны. Крылья самолета почти касались деревьев с одной стороны дороги, а с другой - конец крыла сразу же оторвало ударом о бетонный столб.
Казак уже выпустил тормозной парашют и теперь изо всех сил жал на тормоза. Новый удар потряс самолет, и он, заметно накренившись, завертелся вокруг своей оси. Тормозной парашют зацепился за что-то, и его стропы, разорвавшись, остановили вращение и мощным рывком притормозили движение самолета вперед. Казак уже мало что понимал в происходящем - мельтешение, грохот, тряска, снопы искр…
Израненная машина вылетела за поворот, врезалась в сиротливо стоявший на площадке у обочины белый трейлер-рефрижератор и, толкая его перед собой, прокатилась еще с полсотни метров. К страшной какофонии добавился еще треск ломаемых деревьев, но именно они остановили самолет.
Казак секунд пять сидел неподвижно, приходя в себя после вынужденной посадки, и вдруг сообразил, что керосин-то мог и не весь слиться…
Осторожно, чтобы, не дай Бог, не сработала катапульта, он попробовал открыть фонарь, но перекосившаяся оплетка не позволила этого сделать. Еще раз… Фонарь не открывался. Да что такое! Казак почувствовал, что готов кричать и биться головой о прозрачный потолок, и молотить кулаками по фонарю и стенкам кабины…
«Прекратить панику», - строго приказал он себе и, немного подумав, достал свой табельный ПМ и выстрелил в стекло, потом еще, и еще… Кабина наполнилась дымом, но в стекле появилась дырка, от которой зазмеились трещины. Рукояткой «Макарова» летчик начал бить по ним, отрывая повисающие на полимерной прослойке куски стекла. Через минуту он уже смог просунуть в отверстие голову и плечи, а потом, положив пистолет на то. что осталось от приборной доски, двумя руками оторвал еще кусок и выбрался из кабины.
Где-то в окрестностях Зворника. Дороги Первое, что Казак ощутил, покинув самолет, был запах, вернее не один какой-то запах, а целый их коктейль. Остро била в нос ядовитая гидрожидкость, вытекавшая из разорванных трубопроводов, угадывались керосин и масло. Еще пахло свежей смолой от переломанных стволов, и хвоей. Но это все были понятные запахи. А вот откуда несло гнилью, Казак не сразу понял. Оказалось, источником вони был огромный искореженный рефрижератор, очевидно долгое время простоявший на жаре с отключенным охлаждением. Казак не стал уточнять, какие именно продукты испортились, и, зажав нос, спешно отошел подальше, и только остановился, собираясь взглянуть последний раз на своего «сухого», как горячая волна воздуха, накатившая вместе с глухим звуком взрыва, толкнула его в спину и повалила в начинавшую желтеть траву. Он только успел выставить руки. Быстро поднявшись с четверенек, он все же обернулся: на месте самолета разгорался большой костер, в котором вскоре начали рваться так и не использованные снаряды к пушке. От каждого разрыва остов «сухого» вздрагивал как в агонии, и Казак вдруг почувствовал, что на его глаза навернулись слезы. Стесняться было некого, и он вытер глаза жестким и неприятным на ощупь рукавом высотного костюма, затем, спохватившись, принялся его расстегивать и расшнуровывать.
«В огонь бы эту шкуру, а то поймут, что я жив и будут искать. Но лучше уж туда не соваться, от греха подальше, еще какой осколок отлетит. Да и наверняка они решат, что я разбился, - парашюта-то не было. Корсара ловили, но он прыгал, как говорится, на глазах у изумленной публики… И то ему удалось уйти практически без приключений, если, конечно, он все рассказал. Хотя это вряд ли - после тех дней он заметно изменился, надо будет его порасспросить, что ли. Но это потом, а пока важнее, что делать мне здесь и сейчас».
- Черт! Вот дурак-то! - вдруг выругался он вслух, обнаружив, что на радостях по поводу своего чудесного спасения оставил в кабине весь аварийный комплект. И теперь располагал только запасной обоймой к «макарову», старой нагайкой с украшенной серебром рукоятью, доставшейся от прадеда, да кредитной карточкой.
«И что будем делать? - Казак быстро припомнил все, что рассказывали на инструктаже. - Покинуть место приземления, избегая людных мест и дорог. Это запросто - дорога здесь совсем безлюдная. Даже вот рефрижератор бросили».

* * *

Предыдущая страница 14 Следующая страница


15 Алексей Свиридов, Александр Бирюков

Решив не уповать на пустое шоссе - сейчас пустое, через десять минут кто-нибудь появится, - Казак повернулся к нему спиной и пошел вдоль края ельника, по едва заметной колее, поросшей жесткой травой. Эта грунтовая дорога была как бы границей между лесом и широким полем, засеянным кормовыми травами, которые давно уже пора было убирать, но ни одной убранной полосы на поле не было, хотя вдали, где зеленый ковер загибался вверх, на холм, стояли несколько самоходных комбайнов.
Увидев их, Казак приободрился - наверняка не боснийские вояки собираются скашивать эти травы. А с местным населением он уж как-нибудь договорится. Летчик прибавил шагу и даже начал насвистывать какой-то мотивчик, хотя на душе было не шибко весело - вспоминался лихой настрой перед злополучным вылетом. «Вот уж не в бровь, а в глаз - наказан за гордыню. Второй самолет группы разбит, а задание… задание наши, наверное, выполнили, да и мои снаряды, небось, тоже куда надо попали. Но зарубить себе на носу я должен. Мог бы ведь и разбиться, причем запросто!» Он пощупал плечо, на котором наливался сочной краской синяк, полученный во время посадки. Такие же синяки, как выяснилось, были и на ногах, и еще один мешал дышать под ребрами - поначалу уцелевшему летчику было не до них, а вот теперь боль иногда донимала с такой силой, что Казак кривился. Однако он понимал, что еще легко отделался, и подбадривал себя воображаемыми картинами иного исхода.
Место, куда Казак дошел через полчаса, являлось чем-то вроде полевого стана механизаторов: на краю поля стояли большая брезентовая палатка-шатер, четыре кормоуборочных комбайна производства блаженной памяти ГДР и большая бочка, как потом выяснилась, с соляркой. Рядом в землю были вкопаны стол славками, а в лесополосе виднелся аккуратно собранный из стружечных плит туалет-скворечник.
Казак заглянул в палатку: внутри стояли раскладушки с матрасами, к центральному стояку была приколочена вешалка, на которой висело несколько рабочих комбинезонов разной степени замызганности. И ни единой живой души - ни в палатке, ни вокруг, словно люди, собиравшиеся работать здесь, в последний момент передумали и уехали, бросив все. И случилось это, прикинул Казак, оценив обстановку, наверное, месяц назад.
«Мамай, что ли, прошел? Аккуратный такой Мамай, только людей повывел… А вот интересно - тут пожрать чего осталось?» Однако надежды Казака не оправдались: ничего съестного ему хозяева стана не оставили, если не считать пары кусков грязного рафинада, завалявшихся в кармане одной из спецовок. Он переложил было их в свой карман, но затем неожиданно сообразил, что это незачем. «Искать-то будут кого? - рассуждал он вслух. - Правильно. Искать будут летчика. А мы этого летчика сейчас и спрячем!» Он снял с себя остатки летного костюма, оставив из всего комплекта только высокие ботинки, переоделся в бледно-коричневые штаны и такую же куртку, украшенную большим масляным пятном на груди. Для уцелевшего предмета аварийного снаряжения - кредитной карточки - нашлось место во внутреннем кармане. А фамильная нагайка, над которой не раз подшучивали товарищи, покоилась, как обычно, за ботинком, где было сделано специальное для нее крепление - она совершенно не мешала при ходьбе, и Казак привык к ней так, как люди привыкают, например, к обручальному кольцу: есть оно - его не замечают, нет - вроде чего-то не хватает.
У входа в палатку на проволоке было прикреплено зеркало с отбитым краем, и Казак не удержался, чтобы не полюбоваться на результаты своей работы над собой.
«А что, вполне! Только вот светлые волосы да „белогвардейские“ усы мешают. Народ тут как на подбор, все черные и смуглые, ну да ничего, сойдет и так. Все равно я по-ихнему почти не балакаю, лучше не высовываться. И куда мне в этом маскараде теперь топать? Заходили мы на цель с севера, уходил я тоже на север. В принципе, наши должны тоже быть на севере…» Он опять вспомнил инструктаж - коли собьют, всеми правдами и неправдами выходить к сербским частям и назвать пароль, ну да - «Триста двадцать семь», точно. И еще он знал кодовые фразы, которые вроде бы действуют даже на территориях тех из бывших югославских республик, которые сейчас как бы нейтральны, и даже в Албании. Только назвать это все надо командиру не ниже ротного, а до него нужно еще добраться. Однако другого выхода Казак при всем желании придумать не мог и, помня о необходимости как можно быстрее оказаться подальше от места вынужденной посадки, решительно вышел наружу.
За время, что он провел под брезентовыми сводами пустующей палатки, наступил вечер - совсем недавно такое яркое солнце теперь медленно уходило за дальние хребты, становилось заметно темнее.
Казак, прислушиваясь к урчанию в животе, вдруг вспомнил, что уже давно ничего не ел. Последний раз летчикам удалось перекусить утром, и то наспех, а потом, между вылетами, об этом как-то забылось.
«Ну да, конечно, праздновать готовились, а теперь, небось, я мужикам всю обедню испортил. Переживают, наверное, как мы тогда за одноглазого. Интересно, найдется тут еще один АН-2 для очередного сбитого летчика?» Он даже повертел головой, но ничего похожего на заботливо подготовленный самолет не было видно ни поблизости, ни вдали. Только немецкие комбайны сиротливо стояли рядом с бочкой. «А ведь когда-то и я на таком ездил, на школьной практике даже с поля угнал… - грустно подумал Казак, и вдруг сообразил: - А почему бы и сейчас не прокатиться? Чем ногами-то топать. Только бы закрутилась железяка». - И недолго думая полез разбираться с комбайнами. У ближайшего были спущены оба задних колеса, зато второй оказался полностью исправным. Припомнив развлечения школьных времен, Казак откинул панель, нашел пускач, подкачал топлива, решительно дернул - и тот завелся, будто только и ждал русского пилота. Запустить двигатель тоже не составило труда, и комбайн лихо подкатил к бочке с соляркой.
Через полчаса объемистый бак был заполнен доверху, но к тому времени солнце уже окончательно ушло и в стремительно чернеющем небе замерцали звезды. Теперь предстояло выбрать путь. Немного подумав, Казак решил ехать дальше по грунтовой дороге. Он надавил на педаль, и комбайн тронулся.

* * *

Часа два спустя Казак уже не был так уверен в правильности своего решения. Примерно в той стороне, где находилось место приземления, пролетел небольшой вертолет, и потому от греха подальше летчик решил не включать фары. Звезды и ущербная луна, уже давно повисшая в небе, давали достаточно света, чтобы не сбиваться с колеи, но все же движение в полутьме требовало постоянного напряжения и внимания, и вскоре он ощутил, что такая езда его здорово выматывает. Изредка в грунтовую колею вливались другие дороги, такие же малонаезженные, и Казаку с трудом удавалось придерживаться северного направления. Один раз на обочине он заметил аккуратный штабель ящиков и, притормозив, выяснил, что в них лежат крепенькие, мясистые помидоры. Без лишних проволочек Казак затащил один из ящиков в кабину и теперь разгонял накатывающую сонливость, смакуя свою находку «Хорошо бы с сольцой», - думал он, ощущая, как от неаккуратного укуса сок течет у него по подбородку.
В стороне от дороги уже который раз замерцали огни - очередной поселок или деревня. Но Казак решил пока по возможности не расставаться с самоходным агрегатом, стремясь поскорее очутиться как можно дальше от боснийцев и как можно ближе к сербам.
Откуда ему было знать, что на самом деле движется примерно параллельно линии фронта или, как официально это называлось, «линии противостояния вооруженных сил стран антисербской коалиции и сербских вооруженных формирований». Конечно, такой линии фронта, как, например, во времена Второй мировой войны, здесь не существовало - не было непрерывной полосы окопов и постоянно простреливаемой ничейной земли поперек страны от моря до моря. Но это самое «противостояние» происходило там, где у «вооруженных формирований» была возможность хоть как-то оказать сопротивление накатывающимся на их страну бронированным полчищам цивилизованных варваров. По ту сторону войны, которую иногда называли «четвертой балканской» и где под бомбами «защитников прав человека» пылали города и умирали люди, все - и убеленные сединами ветераны, помнящие войну с немцами, и юные добровольцы, едва знавшие о той войне из фильмов и книг, - называли «противостояние» именно фронтом.
Ударная группировка сухопутных войск США и армейские корпуса Хорватии, обратив в руины Белград и овладев равнинными территориями Северной Сербии, теперь упорно вгрызались в горные хребты и шаг за шагом наступали в долине реки Морава. Войска мусульманской Боснии (в составе которых действовали и части боснийских хорватов), огнем и мечом пройдя по Сербской Босне, вели бои практически на границе между прежними союзными социалистическими республиками Сербия и Босния и Герцеговина. Далее, медленно продвигаясь вперед по живописному побережью Адриатики, с тяжелыми боями шли французские и опять же хорватские части, где-то среди боевых порядков которых обозначил свое присутствие и Альпийский корпус Италии. На побережье Черногории они соприкасались флангом с экспедиционными соединениями морской пехоты США, вовлеченными в жестокую битву с защитниками легендарной Черной Горы. На всем протяжении фронта им противостояли истекающая кровью армия Трансбалкании и остатки войск прекратившей свое существование Республики Сербска Босна, что мужественно удерживали перевалы, и в частности Лозницкий проход, ближе всего к которому и находился разрушенный и разграбленный Зворник. Упрямо не желая называть разгоравшуюся на Балканах войну своим именем, ООН продолжала бессмысленно держать здесь свои миротворческие силы, состоявшие из английских, канадских, скандинавских и Бог знает каких еще частей, - русских и украинцев ООН под нажимом НАТО послушно перестала включать в состав своих «голубых касок». Зато для создания видимости подлинно всемирного обеспечения мирного процесса в Боснию были присланы несколько подразделений из Южной Кореи и Республики Мадагаскар.
Отношение различных «миротворцев» в голубых и обычных касках к событиям, как ни странно, тоже было различным. Американцы и французы открыто вступили в войну против сербов, стараясь при этом свести к минимуму свои собственные потери, разумеется за счет увеличения потерь в хорватских и мусульманских частях. Италия, пославшая для участия в боевых действиях своих «храбрых альпини» и истребители-бомбардировщики «торнадо», не говоря уже о предоставлении своих аэродромов для воздушных ударов по Трансбалкании, тем не менее почему-то не спешила разрывать с правительством Вазника дипломатические отношения. Англичане, имевшие самый значительный контингент в войсках ООН и собственные интересы на Балканах, вели себя еще сдержаннее, время от времени делая попытки действительно развести враждующие стороны, правда без особого успеха.
И конечно же, «четвертая балканская война» не обходилась без наемников - «серых гусей», «солдат удачи», «контрактников», «легионеров», «экспертов по специальной технике»… Разными дорогами они приходили на эту войну - кто ради больших (или даже не очень) денег, а кто ради торжества идеи - славянской, западной, мусульманской. Впрочем, была среди вояк-иностранцев и еще одна интересная категория - любители острых ощущений. Таким, в общем-то, наплевать на идеи, денег у них тоже вполне хватает, но удовольствие, какое они получают в настоящей, всамделишной войне, несравнимо с тем, что можно получить, пуляя шариками с краской из пневматического автомата на поле для пайнтбола.
Наручные часы показывали полпервого ночи, когда полевая дорога, взобравшись на очередной пригорок, вдруг неожиданно вышла к хорошему, широкому шоссе. К этому времени Казак был совершенно измотан. За несколько прошедших часов он несколько раз врезался своим «лимузином» в деревья, растущие вдоль дороги, и один раз попал в тупик - грунтовая дорога увела его в лабиринт молодых лесопосадок и там закончилась аккуратно оборудованным навесиком, под которым оказался колодец.
Совсем бесполезной эту находку назвать было нельзя, и несколько пригоршней холодной воды помогли Казаку на некоторое время обрести бодрость, но потом извивы полевых и лесных дорог вновь начали сливаться перед его глазами в сплошное и какое-то нереальное движение из ниоткуда в никуда с единственным надежным ориентиром - Полярной звездой.
Поэтому, когда комбайн вдруг вывалился на шоссе, Казак почти с ненавистью посмотрел на уходящую в сторону грунтовую дорогу и, пробормотав вслух «Какого черта!», решительно повернул на трассу. То ли сказалась хорошая дорога, то ли у организма открылось второе дыхание, но через некоторое время Казак почувствовал, что сонливость и усталость куда-то улетучились, и он даже заметил, что ощущает удовольствие от езды. Действительно, когда пропала необходимость каждую секунду напряженно угадывать повороты или ухабы, оказалось, что и света хватает, и едет тарахтящий комбайн достаточно мягко, и разогнать его можно до леденящей душу скорости в двадцать пять километров в час - белеющая в темноте лента бетона при таком темпе езды казалась прямой, словно проведенной по линейке, и даже крутые, в общем-то, повороты преодолевались летчиком без особого труда.
Согласно указателю до ближайшего населенного пункта под красивым названием Злата Лебань было восемнадцать километров, но огни, замаячившие впереди, подсказали Казаку, что встреча с людьми предстоит гораздо раньше. Он притормозил и, не заглушая двигателя, забрался на крышу комбайна. Примерно в километре от него находилось небольшое скопление скупо освещенных зданий, одно из которых поднималось пирамидой этажей на пять вверх, а остальные, поменьше, его окружали. У подножия пирамиды мигала почти неразличимая издали красная полоска неоновой надписи, и Казак решил, что это, скорее всего, мотель со всяческими бензоколонками, шиномонтажем и прочим сервисом. «Но сервис этот, - усмехнулся он, - явно не про меня. К тому же мало ли кто там сейчас обосновался, в этом мотеле. Придется опять в обход по проселку».
Он залез обратно в кабину, тронул комбайн с места и свернул вправо - аккуратно посыпанная щебенкой колея уходила вдоль склона вниз, теряясь среди могучих елей. Уже привыкший к беззаботной езде по шоссе, Казак не слишком внимательно следил за дорогой, и когда она круто повернула, не успел среагировать. Комбайн съехал с дороги и запрыгал вниз под уклон. Незадачливый водитель вовсю нажал на тормоз, но тяжелая сельскохозяйственная машина хотя и перестала разгоняться, но и останавливаться не желала. Казак вдруг поймал себя на том, что готовится принять позу для катапультирования, а рука тянется к несуществующей красной ручке. «Дурень!» - обругал он себя, пинком ноги распахнул дверцу и выпрыгнул в темноту, рассчитывая приземлиться на четвереньки. Это ему вполне удалось, и, поднимаясь на ноги, он услышал как удаляющееся тарахтение двигателя и громыхание железа оборвались громким ударом, потом что-то заскрежетало, и двигатель окончательно заглох. Казак замер, подсознательно ожидая взрыва, но обошлось без спецэффектов.
«Ну, парень, ты талант! - похвалил он себя. - Сначала самолет, теперь комбайн. Может, для комплекта еще и катер какой угробить? Правда, до моря далековато…» Казак осмотрелся. В рассеянном свете звезд можно было различить только злополучный поворот и ближайшие несколько деревьев. Слух, притупившийся после нескольких часов, проведенных под шум двигателя, постепенно начал обретать былую остроту, и вскоре стало различимо доносящееся снизу тихое журчание. То и дело хватаясь за растущие на склоне кусты, летчик спустился на несколько метров вниз и обнаружил, что комбайн уперся носом в каменистое дно мелкого ручейка. Стекла кабины повылетели, толстый барабан косилки смялся, передние колеса неестественно вывернулись, капот вздыбился - словом, слабая надежда Казака на продолжение поездки мгновенно улетучилась. Он бросил последний взгляд на изуродованную машину и полез обратно вверх.
Поселок Михровик. Кусочек сказки Утро застало Казака закопавшимся в большую и мягкую кучу сена. Уходя от так некстати попавшегося на дороге ручья, он вышел к поляне, на которой, видимо, когда-то стоял аккуратный стог, превратившийся теперь в бесформенную груду сухой травы. Увидев ее, Казак решил, что это место для ночевки ничем не хуже любого другого и уж, во всяком случае, предпочтительнее мшистой подстилки в лесу. Тем более что необходимость отдохнуть была к тому моменту совершенно очевидна - какой толк тупо и спотыкаясь идти вперед, чтобы к моменту встречи с друзьями или врагами оказаться вконец обессиленным. Недолго думая, летчик зарылся поглубже в сено и, уже засыпая, вспомнил, что в стогах любят гнездиться змеи. Однако подозрительного шуршания слышно не было, и он, зная по собственному опыту, что змея постарается скорее скрыться от человека, нежели на него нападать, заснул спокойным и глубоким сном, а проснулся оттого, что за шиворот пропахшего маслом и соляркой комбинезона затекла холодная струйка.
Первое мгновение Казак не понял, где он и почему. Однако события прошедшего дня быстро восстановились в его памяти, и летчик подавил желание немедленно вскочить и выяснить, кто устроил ему утреннее омовение.
Все так же неподвижно лежа, он прислушался - но никаких признаков присутствия рядом живого существа не обнаружил. Слышен был только слабый, неторопливый шорох - и за шиворот затекла еще одна порция воды.
- С добрым утром, - мрачно сказал он вслух и выбрался под мелкий и противный дождь, который наверняка шел уже давно, судя по заметно потяжелевшему и отсыревшему сену.
«Только дождя мне и не хватало, - вздохнул он. - А холодный какой! Будто вчера и не было жары. Да, как ни крути, осень начинается. И что же мне теперь делать? Пожалуй, вариант один - топать вперед. Людное место встретится - решим по обстановке».
- С Богом! - громко произнес Казак и, приободренный звуком собственного голоса, решительно продолжил свой маршрут. Однако дорога вновь оказалась тупиковой, только теперь она вывела не к колодцу, а к легкому дощатому забору с выбитыми воротам;:, единственная уцелевшая створка которых, висевшая на одной петле, была украшена изрешеченной пулями жестяной табличкой с эмблемой Республики Сербска Босна. За воротами чернели две обгоревшие одноэтажные бетонные коробки, а рядом с ними, вытянувшись вдоль забора, лежала помятая металлическая конструкция, в которой нетрудно было угадать поваленную вышку трансляционной антенны.
Гулко ступая по щебенке, Казак зашел на территорию бывшей радиосганции и остановился перед приоткрытой дверью одного из обгоревших домов, надеясь найти в нем хоть какое-то укрытие от усиливавшегося дождя, но когда он эту дверь открыл, внутри его ждало разочарование - деревянные перекрытия крыши, прогорев, обрушились внутрь, головешки смешались с покореженным металлом оборудования. Летчик уныло шагнул назад и неизвестно зачем аккуратно прикрыл за собой дверь. Под подошвой что-то звякнуло - в щебенке оказались несколько кучек гильз, уже начавших темнеть. Они лежали так, словно стрелявшие стояли ровным рядком, и, подняв глаза, Казак заметил на некогда белой бетонной стене несколько выбоин, прямо на уровне глаз, и какие-то темные пятна, которые легко можно было принять за ржавчину.
Когда он понял, что означают эти выщербленные кусочки стены и гильзы, то первым его побуждением было поскорее уйти, покинуть это место, но потом он взял себя в руки и еще раз внимательно осмотрел все вокруг, уже по-новому понимая увиденное и молясь в душе за тех, кто жил здесь и работал и погиб от рук захватчиков.
Дальше, за вторым разрушенным домом, в лес уходила линия электропередачи, три толстых провода на деревянных столбах, и под ними туда же вела узкая тропинка. «Если тропинка, - рассуждал Казак, - значит, куда-то, куда можно дойти пешком. Если провода - значит, к населенному месту, к простым людям, славянам. А уж с ними я всегда найду общий язык», - и он направился туда, где рядом с небольшой трансформаторной будкой стоял первый столб линии и начиналась тропинка.
Она оказалась хорошо натоптанной, и даже струи дождя, с удручающим однообразием льющиеся с неба, размочили лишь самый верхний ее слой. Земля же вокруг будки, лишенная защитного травяного покрова, превратилась в липкое, вязкое месиво, которое каждый раз издавало сочное чмоканье, неохотно отпуская поднимавшуюся для очередного шага ногу Казака. Выйдя на дорожку, он потратил несколько минут на то, чтобы с помощью щепочек счистить с ботинок двухсантиметровый слой грязи, и лишь затем двинулся вперед.
Узкая просека под столбы с проводами шла сначала вдоль склона, затем круто спускалась вниз, дальше она пересекала ручей - поперек него кто-то заботливо положил пару бревен и еще прибил рядом одну жердь, - а дальше начинался уже подъем вверх. Когда летчик забрался на самый гребень, то впереди увидел большой живописный поселок, к которому и вели столбы с проводами, а дорожка, петляя по открытому пространству между большими серыми валунами, терялась среди домов.
Опасным поселок не казался - несмотря на то что Казак минут двадцать терпеливо вглядывался в открывшуюся панораму, никаких признаков присутствия каких-нибудь войск, ни вражеских, ни дружественных, он там не обнаружил. Да и вообще, за все это время по единственной доступной обозрению заасфальтированной улице прошло три человека, да и те не столько прошли, сколько перебежали из одного дома в другой. Дома в поселке были разной постройки и разноцветные, все как на подбор красивые - с увитыми плющом стенами, с цветными стеклами в стрельчатых окнах. Высокие крыши, стилизованные под старину фонари на столбах перед воротами - все создавало впечатление, что поселок этот ненастоящий, построенный специально для съемок какого-нибудь телесериала из жизни плачущих богатых.
Пока он так наблюдал, тепло, накопленное за время ходьбы, окончательно улетучилось и продрогшее тело охватила мелкая, противная дрожь. Есть ли смысл еще ждать? Казак решил, что нет, и зашагал по тропинке к ближайшему коттеджу, окруженному аккуратно подстриженным газоном и цветочными клумбами.

* * *

Первой его приближение заметила собака - здоровенная лохматая псина, выскочившая из будки и с хриплым лаем бросившаяся в сторону незваного гостя. Скользящая на блоке по проволоке цепь дошла до упора и натянулась, но псина продолжала рваться, демонстрируя решимость разорвать чужака на мелкие кусочки. Казак не обратил на нее особого внимания - чем-чем, а собачьим брехом его смутить было трудно - и, перемахнув декоративный заборчик, продолжил свой путь, направляясь по цементной дорожке к двери дома. За занавесками угадывалось какое-то движение, и, когда летчик был уже в паре метров от крыльца, дверь распахнулась и на пороге возник хозяин дома.
В том, что это был именно хозяин, а не случайный человек и не прислуга, Казак не сомневался, оценив то, как он был одет. Лицо у хозяина было сытое и гладкое, под стать фигуре, а недовольный голос, каким он к нему обратился, - низким и хрипловатым.
Выигрывая время, Казак нарочно пробубнил себе под нос что-то невнятное и подошел к двери почти вплотную. Хозяин повторил свой вопрос, и теперь Казак сумел разобрать несколько знакомых слов - ну, разумеется, хозяин хотел узнать, что от пего нужно.
- Вы серб? - вместо ответа спросил летчик, стараясь говорить с тем же акцентом, с каким до сих пор с ним самим здесь разговаривали по-русски.
Хозяин помедлил, затем с непонятным выражением лица кивнул. На какой-то миг Казак заколебался, но все же решил сказать правду, не надеясь на свои актерские способности.
- Я русский. Доброволец. Помогите мне добраться до сербской армии, - произнес он медленно и раздельно, полагая, что, даже если хозяин дома не знает русского, смысл слов он поймет.
На лице человека в дверях поначалу отразилось недоверие, которое вдруг сменилось самой радушной улыбкой. Он произнес длинную фразу, а потом отступил на шаг и картинно повел рукой. Двух толкований этого жеста быть не могло, и Казак вошел в дом, остановившись на линолеуме в прихожей. Вокруг его ботинок сразу же начала образовываться лужа, и хозяин, увидев это, вновь заговорил, но уже гораздо громче, обращаясь куда-то в глубь дома. Послышались шаги, забранная матовым стеклом дверь раскрылась, и в прихожую вошла молодая девушка, темноволосая и темноглазая. Увидев Казака, она в нерешительности остановилась, но хозяин быстро что-то ей сказал, и она исчезла, появившись снова меньше чем через минуту с большим махровым халатом в руках. Улыбнувшись Казаку, она произнесла, выговаривая русские слова немного странно, но вполне понятно:
- Оденьтесь в это, а мокрую одежду оставьте прямо тут. Я уберу.
- Спасибо. И спасибо вашему… - Казак запнулся, не зная, как назвать хозяина дома. Отец, что ли?
- Господин Коче Папович, я у него работаю, - поняла девушка его затруднение. - Он бизнесмен, это его дом. Михрових - поселок для простого деревенского отдыха.
Казак вспомнил ухоженные газоны, асфальтовые дорожки и усмехнулся про себя - действительно, отдых здесь простой и деревенский.
Господин Коче задал вопрос, и девушка перевела:
- А вас как зовут?
«Ну да, так я тебе и сказал!» - подумал Казак и, боясь показаться невежливым, поспешил ответить, искренне надеясь, что его поймут правильно:
- Иванов Василь Иваныч - подойдет?
Однако бизнесмен, видимо, не вполне уловил интонацию ответа и кивнул, сияя все той же радушной улыбкой.
На протяжении следующего часа Казаку казалось, что все это ему снится и он будто усталый путник из русской народной сказки, который попал в лесную избушку, где его всячески привечают - и в баньке моют, и кормят досыта, и поят допьяна. Девушка, которую звали Еленой, провела его на второй этаж в ванную комнату, где под струями горячего душа он ощутил, как порядком продрогшее тело постепенно оттаивает и вместе с холодом из него уходит усталость этих двух дней. Спортивный костюм, в который его приодели, оказался не слишком подходящим для могучей фигуры Казака, но это все же было несравненно лучше, чем промокший комбинезон. После душа господин Папович самолично встретил его в столовой, где гость был накормлен таким сытным обедом, что чуть было не заснул прямо за столом, но хозяин попытался его расспросить о том, что произошло с русским героем до того, как он оказался в поселке, и Казаку пришлось выкручиваться, потому что врать гостеприимному господину ему не хотелось, а запрет на разглашение сведений о себе у летчиков был записан даже в контракте. Немного подумав, он просто сказал:
- На самом деле важно не то, как я сюда попал, а как мне отсюда выбираться - похоже, с этой территории войска Сербской Босны ушли уже давно?
- Да, ушли, - подтвердила Елена, которая тоже сидела рядом за столом больше в качестве переводчика - Казак обратил внимание, что, кроме одной чашки чая с маленьким кусочком бисквита, она так ничего себе и не взяла. Опережая хозяина, девушка поведала: - У господина Паповича есть хороший джип, его только сегодня пригнали из ремонта….
Но в этот момент хозяин дома резко ее прервал, что-то быстро проговорив недовольным голосом. Елена, пару раз попытавшись оправдаться, вскоре замолкла и дослушивала выговор, опустив голову. В речи бизнесмена несколько раз промелькнули слова «джип», «русский» и «почему». «Неужто ему жалко дать мне машину? Человек-то вроде и небедный! За него, толстопузого, между прочим, воюю…» Казак откашлялся и рискнул вмешаться:
- Прошу прощения, но если дело в деньгах, то я заплачу!
В подтверждение своих слов летчик вытащил кредитную карточку и передал ее хозяину. Тот взял ее, привычным движением повертел перед глазами, разглядывая голограмму, и снова заговорил, но уже заметно дружелюбнее:
- Да-да, не спорю, мне действительно будет жалко машины, но дело совсем не в этом. Просто прямо сейчас вам отправляться в путь опасно. Здесь, слава Богу, зона ответственности британских войск ООН, и потому у нас нет ни босняков, ни американцев… А патрули миротворческих сил на дорогах сейчас очень бдительны. Вам, Василий Иванович, надо подождать часов хотя бы до четырех дня. У них будет смена караула - тогда они обычно не так внимательны, - и вы сможете отправиться на Злату Лебань, оттуда доберетесь в Сербию через нейтральную Албанию. А ехать на Зворник через босняков даже и думать нечего. Иностранца вам, может, и удастся обмануть, а вот югослава - никак, какой бы национальности он ни был.
Казак вздохнул. Наверное, этот человек знает, что говорит, ведь здесь, между Сербской Босной и Трансбалканией, жизнь как на вулкане, в окружении целого легиона различных воинств.
- А пока я бы предложил вам отдохнуть пару часов. Елена проведет вас в гостевую спальню, если, конечно, вы не хотите еще поесть. Может, вы слишком возбуждены и желаете снотворного?

* * *

От снотворного Казак отказался, и вскоре уже стоял посреди небольшой уютной комнатки с широкой кроватью. Скинув одежду, он с наслаждением повалился прямо поверх одеяла и закрыл глаза, казалось, всего лишь на секунду, но когда открыл их вновь, серенькое небо за окном стало заметно темнее, а на электрических часах, стоящих на столике, светилось время - 16.22.
«Надо же, - изумился он, - проспать почти три часа!» Торопливо накинув спортивный костюм, Казак покинул спальню, прошел коридором, покрытым мягким ковром, и в следующей комнате нашел Коче Паповича, что-то говорившего в телефонную трубку приглушенным голосом. Увидев гостя, тот осекся, оборвал разговор и, повернувшись к нему лицом, произнес по-сербски фразу, из которой Казак понял, что все нормально и план их удастся провернуть в лучшем виде.
Кивнув в знак того, что понял, летчик вернулся обратно в спальню и, прикрыв за собой дверь, уселся на кровать - больше сидеть в гостевой спальне было не на чем. Видимо, хозяин действительно сделал какие-то распоряжения, потому что спустя некоторое время раздался легкий стук в дверь и вошла Елена с подносом в руках. На подносе стояли кофейник, две маленькие чашки и три такие же маленькие бутылочки. Одета девушка была уже не в джинсы и свитер, как раньше, а в светлую юбку до колен, оттеняющую смуглые стройные ноги, и блузку с глубоким вырезом на груди. Когда она нагнулась, чтобы поставить поднос на столик, случайный (до какой-то степени) взгляд Казака скользнул сквозь этот вырез по чуть вытянутым округлым грудям, двигающимся под блузкой совершенно свободно. Девушка явно не жаловала кое-какие предметы женского туалета. Он вдруг вспомнил, как одна из знакомых девушек, еще там, в Морозовской, называла лифчик не иначе как орудием пытки, и подумал, что отсутствие оного тоже может быть орудием пытки, но уже для мужчины. И лицо Елены немного изменилось… Ну да, догадался Казак, она же подкрасилась! Ровно настолько, чтобы и без того привлекательное лицо стало казаться чуть ли не эталоном красоты.
- Добрый вечер! Господин Папович предлагает вам, если вы, конечно, не против, попробовать к кофе ликеры из его коллекции. Отказываться не советую - вряд ли где вам еще предоставится такая возможность, тем более в России.
Казак прочитал названия. «Врата мосту» - понятно, «Ройтарс жуту» - это что? Всадники страха? «Три-пол драгон»… Да какая, собственно, разница!
- Спасибо, и господину Паповичу, и вам, Елена. А почему две чашки?
- Потому что… - девушка очаровательно улыбнулась. - Потому что, насколько я знаю, у русских пить в одиночку считается признаком некультурного человека. Вы же не такой?
Ловким движением она откупорила одну из бутылочек и сначала разлила в чашки тягучую темно-желтую жидкость, а потом уже добавила кофе и присела рядом. Напиток получился потрясающий - хотя Казак никогда не был гурманом и в общем-то за всю свою жизнь мало что пробовал, кроме водки и пива, но и он оценил изысканный вкус.
- Вам нравится? - с легким придыханием спросила девушка, и молодой летчик погрузился в удивительно сладкую смесь ароматов кофе, ликера и ее духов. Сердце застучало быстрее, но заговорил он почти спокойно:
- Да что мы все на «вы». Может, на брудершафт выпьем?
- Хорошо! - с еле заметным вызовом произнесла она и сделала еще по одной порции кофе, уже с другим ликером.
Они перевили руки, и Казак с нарастающим волнением ощутил ласковую мягкость ее груди, касающегося его локтя, а когда кофе был выпит одним глотком, юноша и девушка соединили губы, и это не был «брудершафт». Казак почувствовал, как Елена отвечает его нарастающей страсти, и вот уже обе чашки и пустая бутылка скатились с кровати на пол, а руки летчика сжимали в объятиях молодое женское тело, скользя сначала по одежде, а потом и под ней. Елена послушно изгибалась, ее пальцы мягко касались сначала его рук, потом плеч и груди, попутно расстегивая молнию, опускаясь все ниже и ниже, и Казак, вовсе не новичок в любовных делах, понял, что девушка в любви тоже достаточно опытна, смела и изобретательна.
Обнаженная грудь Елены скользнула соском по его лицу, юбка упала на пол, накрыв собой свалившуюся посуду, и Казак, жадно припав к телу девушки, перестал думать о чем бы то ни было - ему вполне хватало ощущений.

* * *

- Ты сильный… - тихо произнесла Елена, опираясь на локоть одной руки, а другой осторожно теребя волосы на груди Казака.
Когда совсем стемнело, на электрических часах автоматически зажглась неяркая синяя лампочка, и в ее свете лицо девушки казалось почти нереальным, призрачным.
- Ты тоже, - нежно ответил он и потянулся губами к ее груди, но, чуть оторвавшись от простыни, в притворном бессилии повалился обратно. Оба тихонько засмеялись.
- Ты самая лучшая женщина на свете, - прошептал Казак, но Елена шутливо щелкнула его по губам:
- Так говорят все мужчины всем женщинам. Не может быть каждая самой лучшей.
Казак промолчал, искренне надеясь, что в сгустившихся сумерках она не заметит, как он покраснел. Он и в самом деле впервые сказал эту фразу в шестнадцать лет и с тех пор говорил ее много раз. Однако девушка имела в виду другое.
- Но каждая хочет это слышать. Так что пусть говорят, и ты тоже - скажи еще раз!
- Ты самая лучшая женщина на свете, - покорно повторил Казак и в ответ услышал:
- А ты самый лучший мужчина. И поверь, я не всем так говорю.
- А что, «не всех» было много?
- Не так уж и мало, - без смущения призналась Елена. - Я же не всегда была работницей у этого толстяка. Училась, жила в Белграде, а там парней хороших достаточно.
- А этот толстяк? Ну, Коче Папович? Он тоже хороший парень? - Казак вдруг ощутил внезапную ревность.
- Он - нет. Он мне… Не хорош, но не противен, и на том спасибо. Сама бы я на него внимания не обратила, но с работой сейчас туго, а он меня взял. Ломаться буду - уволит, возьмет другую. Да и не так уж часто он мной пользуется - у Паповича в Лебани и жена есть, и секретарша с ногами длинней моих раза в два. И, если честно, не такой уж он гигант, сам понимаешь в чем.
- Слушай, а твой работодатель, он ничего тебе не сделает за то, что ты сейчас тут со мной? Ведь прошло уже часа два!
- Так он сам сказал, чтобы… Ой! - и девушка детским жестом зажала рукой рот.
Казак резко поднялся на локте, с силой оторвал ладонь Елены от ее лица и медленно проговорил:
- Он сам сказал, чтобы - что?
- Он сказал… - глаза Елены вдруг часто-часто заморгали. - Он сказал, что ты хочешь уйти… Что это опасно, а он убедить тебя не может… Что тебя надо как-то задержать. Что у меня это лучше получится… - и девушка вдруг всхлипнула.
Казак не торопясь поднялся с кровати и, повернувшись к ней спиной, стал одеваться.
- Ну что ж, у тебя получилось, - бросил он вполоборота. - Спасибо за хорошо выполненную работу. Я попрошу хозяина, чтобы выписал тебе премию за мой счет.
Елена тоже встала на ноги, в слабом синем свете ночника все изгибы ее фигуры казались резче и выразительней, и невольно Казак снова залюбовался этой прекрасной женщиной. Если бы она сейчас всхлипнула или даже просто промолчала, он бы шагнул к ней, обнял, но девушка ответила ему резко, почти враждебно:
- А если так - за подобные услуги у нас полагается не меньше пятисот динаров старыми. А учитывая, что я самая лучшая на свете, можешь и до тысячи накинуть. Дай мне мою одежду!
Казак вновь отвернулся и не поворачивался до тех пор, пока за его спиной не хлопнула дверь. Под руку попалась последняя бутылочка с коллекционным ликером, и он чуть подумал, свернул засургученную пробку и отправил тягучее содержимое в рот. Даже в таком отвратном расположении духа, как сейчас, он все-таки отметил, что этот ликер ничуть не уступает двум первым. Даже без кофе.
«Ладно, - попытался привести свои чувства в порядок Казак. - Будем считать это маленьким приключением. Ничего особенного, и девчонка здесь ни при чем. Пожалуй, даже извиниться стоит, если еще раз увижу ее без Паповича», - и летчик почувствовал, что в глубине души очень желает этой встречи. Но от раздумий его отвлек гул автомобильного двигателя, донесшийся с улицы.
По задвинутым занавескам скользнули лучи фар подъехавшей машины. Судя по всему, она остановилась перед домом. Клацнул замок дверцы, послышались гортанные голоса, и Казак из любопытства тихонько отодвинул занавеску и выглянул на улицу. «Может, это за мной обещанный Паповичем транспорт?» Дождь продолжался, но уже не такой сильный, как днем, а мелкий, моросящий. В наступивших сумерках фонарь перед домом обозначился туманным радужным сиянием, и в скупом пятне излучаемого им света Казак увидел камуфляжной окраски джип «лендровер», в открытой двери которого сидел, свесив ноги на землю, водитель с автоматом. Еще пятеро человек в военной форме уверенным шагом направлялись к дому.
«Похоже, это и вправду за мной! Только, боюсь, не с той стороны… Ну Коче, ну Ленка, ну суки!!! Жив буду - не забуду!» Однако тешить себя мыслями о грядущем отмщении времени уже не оставалось, и Казак переключил все внимание на гораздо более важную проблему - поскорей скрыться из этого дома… Хотя бы из этой спальни, чтоб ей провалиться! Дверь сразу отпадает, значит - окно? Он дернул за шнур ночника. Раздался хруст - похоже, вилка выдернулась вместе с розеткой, - и неяркий уютный свет погас. Теперь комнату освещал лишь слабый свет с улицы.
Не желая привлекать внимание водителя джипа звоном стекла. Казак потратил несколько секунд, чтобы разобраться в устройстве оконного шпингалета, внешне очень изящного, но совершенно идиотского по конструкции, и уже под приближающиеся шаги в коридоре распахнул окно. Вспрыгивая на подоконник, он слышал, как сзади могучий удар ноги высаживает дверь и почти одновременно раздался гортанный приказ «Стоят!», почти перекрываемый отчаянным женским криком «Не-ет!».
Не оборачиваясь, летчик выпрыгнул на мокрую траву - вслед ему тут же прогрохотала очередь, но стрелок взял слишком высоко - пули выбили щепки с верхнего переплета оконной рамы. Казак поскользнулся, но сразу поднялся на ноги и бросился бежать туда, откуда пришел несколько часов назад, к лесу, бросаясь попеременно то в одну, то в другую сторону, чтобы сбить прицел стрелкам. Однако новых очередей не последовало, сзади был слышен лишь хриплый лай, и, мельком оглянувшись, беглец увидел в квадрате света, падающего из окна, объемистую фигуру Коче Паповича, едва удерживающего поводок.
«Ах, сволочь!» - воскликнул про себя Казак и выхватил из-за высокого ботинка нагайку. Теперь ее увесистая рукоять легла в ладонь, и сплетенный сотню лет назад из сыромятных ремешков хвост с вклепанными свинцовыми дробинами в стальной оковке на конце упруго расправился.
Коче наконец-то освободил своего пса, и тот радостно кинулся вперед. Одновременно с этим со стороны дома раздались две автоматные очереди. Били по ногам - несколько трассирующих пуль прочертили огненные линии у самых коленей Казака, и спасло его только то, что он за мгновение до этого в очередной раз бросился в сторону.
Вот и ограда - да здравствует мода на невысокие ограждения! Казак с налета перемахнул метровый заборчик, каблуки его ботинок скользнули по раскисшей земле, и, падая, он съехал в придорожную канавку, по дну которой по случаю дождя весело бежал бурливый ручеек. Оттолкнувшись рукой от наклонного берега, Казак вновь поднялся на ноги и увидел будто замедленный кадр из фильма: неправдоподобно огромное мохнатое тело собаки медленно и плавно перелетает через заборчик, с оскаленной пасти стекает вязкая слюна, длинная шерсть на задранном хвосте победно развевается…
Пес обрушился в ручеек, подняв фонтан грязных брызг, - и время вновь обрело свой обычный темп. Казак хлестнул собаку нагайкой по черепу, но размаха не хватило, и удар лишь слегка ее оглушил, заставив на мгновение замешкаться с броском. За это мгновение летчик успел выставить руки перед собой, и когда лохматое чудовище кинулось на него, он принял его на подставленную ручку нагайки и сумел удержать - клыки собаки впустую щелкнули в сантиметре от его горла. Не давая псу возможности повторить атаку, Казак всем телом навалился на него, подмяв под себя, но когти передних лап разодрали синтетическую ткань спортивного костюма и проделали глубокие царапины на груди беглеца. Извернувшись, пес вырвался из-под человека, но при этом поднял на ноги и своего врага, который оказался в лучшем положении, потому что ноги пса разъезжались по грязи и ему не сразу удалось изготовиться к новому броску. Небольшой передышки хватило Казаку, чтобы как следует размахнуться - и переплетение кожи, утяжеленное свинцом и сталью, ударило собаку в темя - туда же, куда били волков такими нагайками прадеды Казака, считавшие охоту с ружьем барской причудой.
Мохнатый зверь зашатался, Казак ударил еще, и еще, и еще! Третий удар стал для собаки роковым - летчик почувствовал, что хватит, и опустил свое оружие, глядя, как пес оседает на дергающихся в судороге ногах. Но радости победитель почему-то не испытывал, ему жаль было этого зверя, честно исполнившего свой собачий долг.
Вдруг вокруг стало светлее. Казак поднял глаза и обнаружил, что пятнистый «лендровер» подкатил сюда и водитель направил фару-искатель прямо ему в глаза. Отведя взгляд, летчик глянул вверх и увидел, что на заборчике уже сидят, свесив ноги, двое автоматчиков, а третий осторожно спускается на землю, стараясь не съехать вниз по следам ботинок Казака.
- Стоят! Пошел! - скомандовал один из сидящих на ограде.
- Так что, стоять или пошел? - зло спросил летчик, не двигаясь с места. В конце концов, если его собираются убить, пусть это сделают здесь.
- Пошел на джип! - уточнил сидящий.
- Пошел ты сам знаешь куда? - почти весело произнес Казак. - Или давай сюда, поговорим.
Он искренне надеялся, что никому из боснийцев, или кто бы это ни был, не захочется лезть за ним вниз и вытаскивать его, сопротивляющегося, и дело все кончится короткой очередью. Все равно лучше, чем их плен. Казак был наслышан, что делают эти ребята с пленными.
Возникла долгая пауза. Действительно, вытаскивать упрямого русского из грязи никому не хотелось, но и стрелять никто не спешил. Возбуждение, вызванное у Казака борьбой с собакой, начало спадать, и он вновь ощутил, что вода, заливающая его ботинки выше щиколоток, холодна, что противная морось продолжает сеяться с темно-серого неба, что из царапины на груди сочится кровь. Боснийцы перекинулись несколькими фразами, один из них выстрелил короткой очередью в стенку канавы, но Казак даже не пошевелился. Тогда пятнистые вояки вновь заговорили между собой, несколько раз повторив слова «живот», «доллар» и «подполковник». Наконец старший из них, с унтер-офицерскими нашивками на погонах, что-то резко приказал, и остальные трое с явной неохотой начали спускаться по скользким берегам ручейка.
- Ну хоть что-то… - вслух произнес Казак и поудобнее пристроил нагайку в правой руке. Вид убитого этой нагайкой пса явно не придавал врагам уверенности в себе, и они приближались медленно и осторожно.
- Ну что же вы, ребятки, стеснительные такие? - издевался летчик, повернувшись к ним лицом и демонстративно покачивая свинчаткой.
- Или втроем боитесь одного не скрутить? Но пока Казак так себя подбадривал, сзади неслышно подошел водитель джипа и, прыгнув в ров, нанес ему прикладом удар по голове. Летчик пошатнулся, упал лицом в ручей, и пятнистым бойцам пришлось срочно его подхватить под мышки - не для того они лезли в эту грязь, чтобы дать захлебнуться этому парню. Он был им нужен живой.

Предыдущая страница 15 Следующая страница


Разорванное небо 16

Зворник. Слишком много Ивановых Казак очнулся оттого, что откуда-то с черного беспросветного неба на него обрушился холодный водопад. Он замотал головой, попытался стереть руками воду с лица, но что-то мешало вытащить руки из-за спины. Новый водопад, и, несколько раз моргнув, он обрел способность видеть.
Оказывается, вода лилась не с неба, а из новенького цинкового ведра, которое держал в руках молодой, но уже заросший щетиной солдат с закинутым за спину стволом вниз «Калашниковым». Рядом стояла бочка с водой, и солдат зачерпнул было новую порцию, но, услышав от подопечного что-то вроде «хватит», вылил воду обратно в бочку Казак повертел головой, пытаясь сообразить, где он находится. Скорее всего, решил он, это какой-то город, небольшой - судя по тому, что ни одного дома выше двух этажей видно не было. Город выглядел очень сильно пострадавшим от военных действий. Фары нескольких грузовых машин освещали улицу вдоль, и на улице этой целых домов не наблюдалось - каждый из них либо хранил следы пожара, либо был изуродован осколками, а одна из построек просто представляла теперь собой груду развалин. Выкрашенная в красный цвет бочка, из которой брали воду для Казака, стояла рядом с наиболее сохранившимся зданием, повреждения которого сводились только к выбитым стеклам. У входа в здание летчик увидел большой трехосный автобус с затемненными стеклами в паутине трещин и с несколькими здоровенными вмятинами на бортах. Общий вид машины наводил на мысль, что рядом с ней недавно разорвалась бомба. Тем не менее внутри автобуса мягко стучал дизель и из открытой двери тянулись провода к двум прожекторам, дополнительно освещавшим улицу - солдаты постоянно то туда, то сюда водили их лучами.
Казак сидел со связанными за спиной руками на земле около «лендровера», а один из бойцов держал его на мушке автомата. Увидев, что пленный пришел в себя, сержант поднял его за шиворот на ноги и, почти ласково тыкая кулаком в шею, погнал вперед. Боец с автоматом шел немного сзади.
Когда они завернули за стоявший у дома автобус, первое, что увидел Казак, была улыбка на узком скуластом лице высокого офицера. Его зубы блеснули в луче прожектора, и летчик понял, что уже видел эту улыбку.
«У нас к нему особый счет… - всплыли в памяти слова Тамашаивича. -Да, вот и пригодился портрет, - подумал летчик. - Теперь уж зубастый порадуется, хотя что я? Застрелиться при попытке к бегству никогда не поздно. - И тут же промелькнуло злорадное: - А автобус-то как покорежили! Не иначе, наша работа. Надо было только на пару метров точнее».
Тем временем доставивший летчика сержант отдал подполковнику честь, что-то ему сказал и обернулся к Казаку.
- Русский? - спросил он.
- Русский, - ответил летчик.
- Иванов?
- Ну, Иванов.
- Василиванович? - босниец произнес имя и отчество бессмертного героя анекдотов как некую южнославянскую фамилию, но Казак понял и просто кивнул головой.
Сержант повернулся к подполковнику и снова что-то ему объяснял, причем интонация его голоса выражала нечто вроде «ну, что я говорил?».
Подполковник обернулся к стоящему рядом с ним маленькому отряду из трех солдат и лейтенанта, вооруженных автоматами или скорее автоматическими винтовками. Форма этих военных была совсем другого покроя и вида, даже расцветка камуфляжных пятен казалась выдержанной в иной палитре, к тому же форма была неестественно чистой. Конструкция оружия военных тоже свидетельствовала об их здесь чужеродности. Однако подполковник обратился вовсе не к ним, а к небрежно опершемуся на стенку автобуса худому горбоносому человеку в офицерской форме без знаков различия. Если бы Казак мог понимать их разговор, то услышал бы кое-что для него интересное.

* * *

- Ахмед, еще раз спросите, пожалуйста, этих господ, кого они мне сейчас привезли?
Ахмед Ойих повторил вопрос на хорошем французском и перевел ответ:
- Они продолжают оставаться при своем мнении, Абаджиевич-эфенди. Утверждают, что привезли нам именно Василия Иванова, он сам им так сказал и даже показал документы.
- И потом, почуяв недоброе, вырвал документы у них из рук и кинул в реку. Словом, ничего нового. Пусть тогда скажут, кто вот этот человек? - и подполковник кивнул на еле стоявшего Казака. Несмотря на то что царапины от когтей пса были, в общем-то, не опасны, окровавленный костюм и бурые пятна на груди летчика производили такое впечатление, будто этому человеку осталось жить не больше десяти минут.
Французы поняли вопрос без перевода, и лейтенант, бритый наголо широкоплечий малый с нахальным взглядом и развязной жестикуляцией, ответил:
- Этот человек - бедный серб, которого ваши четники каким-то образом убедили выдать себя за того, кого им нужно. Делается элементарно - объясняешь парню, что он все равно сдохнет, а коли не станет изображать из себя этого чертова Иванова, то порежут и всю его семью. Если вам, подполковник, подобные истории годятся, только скажите, и завтра мы вам десяток таких притащим. Пятеро из них и под дулом автомата будут называть себя Павко Вазником, а остальные - генералом де Голлем.
Выслушав эту тираду, заговорил боснийский сержант. Заговорил он спокойно, но даже при искусственном электрическом освещении было заметно, как он побагровел.
- Господин подполковник… Этот гяур оскорбляет «Меч справедливости»?
Абаджиевич сержанту не ответил, но посмотрел тяжелым взглядом сначала на француза, потом на Казака. Уж кто-кто, а подполковник знал, что его парни из спецкоманды способны и не на такое, даже не ради награды, обещанной за поимку корреспондента, а просто чтобы отвести от себя гнев подполковника. Однако все они должны отдавать себе отчет, что если подлог вскроется… Сержант Маркоч служил под началом Абаджиевича достаточно долго, чтобы быть свидетелем нескольких расправ с такими охотниками за премиальными. Араб догадался, о чем подумал командир бригады, и вкрадчиво произнес:
- По моему скромному разумению, одному Иванову можно устроить показательную казнь, а другим заняться в камере. Премию же за поимку разделим между лягушатниками и вашими ребятами.
- Разделить? Это будет для наших оскорблением. - Страшно измотанный за последние двое суток, едва не угодивший под бомбу во время второго налета и получивший от командования жестокий нагоняй за потери, подполковник сорвался на крик: - Какого черта мне не верить своим героям?! Почему я должен думать, что они способны на подлог?! Зачем мне демонстрировать, будто я считаю этих игрушечных солдатиков из европейских войск честнее моих бойцов?!! - Абаджиевич выхватил свой автоматический кольт и заорал на французов: - А ну, вон из моей части! Три секунды! - и ткнул стволом почти в лицо лейтенанту.
На свою беду лейтенант родился и вырос в Бельвиле, пролетарском районе Парижа, и привычки, приобретенные на тамошних улицах, прочно вошли в его плоть и кровь. С ходу, не раздумывая, лейтенант отбил руку с пистолетом в сторону и ударил подполковника прямо в челюсть, и лишь когда голова Абаджиевича мотнулась назад, до француза дошло, что он натворил и к чему это может привести.
Лейтенант попытался направить на боснийцев автомат, но тут раздались выстрелы. Стреляли, казалось, все: сержант из «Меча справедливости», конвоир Казака и даже молодой солдат, недавно поливавший летчика водой. Тело лейтенанта отбросило назад - под лохмотьями камуфляжа оказался бронежилет, но какой жилет спасет от выстрела в упор патрона образца сорок третьего года?
У Ахмеда Ойиха в руках тоже оказался пистолет-пулемет «мини-узи», который он в мгновение ока выудил откуда-то из-за пазухи. Араб тоже стрелял, но не в лейтенанта, а во французских солдат, которые умирали, даже не успев понять, что произошло. Грохот выстрелов вдруг оборвался, и подполковник медленно подошел к лежащим телам. Один из солдат был еще жив, он силился подняться и что-то сказать, но Абаджиевич вскинул руку с пистолетом. Два выстрела прогремели одновременно - Ахмед тоже посчитал нужным добить раненого. Уловив недовольный взгляд подполковника, араб пожал плечами.
- Прошу прощения у Абаджиевича-эфенди, но из всех неверных, после американцев, я больше всего не люблю французов.
- Но вы же учились в Париже? - хмыкнул подполковник.
- Вот с тех времен и не люблю.
- Что случилось? Что за стрельба? - раздался новый голос, и в открытой двери автобуса появился Сидней Милсон с наушниками на голове и свисающим от них до пояса проводком со штекером. В руке американца был малогабаритный «Ингрем».
- Действительно, в чем дело? - Абаджиевич как бы удивленно глянул на сержанта, сжимавшего в руках автомат, из ствола которого все еще поднимался легкий дымок.
Тот не колебался ни секунды и, встав смирно, доложил на чудовищном языке, в котором Милсон лишь благодаря опыту общения с сомалийским генералитетом опознал английский и сумел для себя перевести:
- Сэр! Эти четверо оделись под миротворческие силы, и это сербские террористы.
- Но мне казалось, я слышал французскую речь?!
- Уши уважаемого американского советника не обманули его. Эти грязные свиньи настолько хорошо сумели подделаться под воинов героических миротворческих сил, что и говорили по-французски, и обзавелись всеми необходимыми документами.
Милсон кинул взгляд на угадывающийся в темноте силуэт бронеавтомобиля с опознавательными знаками международных сил поддержания мира и хотел еще что-то сказать, но передумал. «В конце концов, - размышлял он, - даже если мои подозрения верны и эти горячие славяне за что-то прикончили патруль лягушатников, большой беды нет. Скорее наоборот. Хорошо, что мусульман раздражают наши европейские соратники по НАТО, уж больно те здесь активничают».

* * *

Для Казака все эти события представлялись неким спектаклем абсурда. Сначала все смотрели на него, потом зубастый подполковник начал кричать, потом расстрел четырех иностранцев, и под конец - совершенно бредовая беседа по-английски, в которой летчик понял почти каждое слово, сказанное сержантом. «А я и не подозревал, что так хорошо знаю английский! - удивился Казак. - Хотя, наверное, наоборот, тот парень знал его просто еще хуже меня. Но что это за кутерьма вокруг моего имени?» Несколько солдат унесли трупы. Подполковник отдавал какие-то распоряжения, на время, похоже, забыв про пленного, но тут из темноты появились трое рядовых в замызганной форме. Под дулами автоматов они вели сильно избитого мужчину средних лет в оборванной одежде и с безумными глазами. Один из солдат попытался последние несколько метров до подполковника пройти строевым шагом, затем, не опуская автомата, отдал честь и, дождавшись разрешения обратиться, многословно отрапортовал. В рапорте его то и дело мелькало «Василий Иванов» и «русский». Избитый, когда к нему обратились, тоже назвал себя Ивановым и замолк. Абаджиевич выслушал доклад конвоира без особого интереса, потом посмотрел на мужчину, на солдат и подозвал сержанта. После короткого обмена репликами сержант и двое его бойцов разоружили рядовых и увели. До избитого никому дела не было, и он потихоньку, шаг за шагом отступал назад, но вскоре не выдержал и рванул вдоль по улице, похожий на тень в луче фар грузовика. Кто-то смеху ради пустил ему вслед очередь, бегущий человек кинулся в сторону и растворился в темноте.
Несмотря на всю серьезность положения, Казак усмехнулся. Похоже, зубастый зачем-то объявил розыск некоего русского по имени Василий Иванов, и теперь его подчиненные тащили к его двору всех Ивановых без разбору. И летчик среди них был кандидатурой явно не последней.
Тем временем Абаджиевич тоже вспомнил о русском. Он распорядился, и один из конвоиров, толкнув Казака дулом под ребра, повел его в здание, где другой солдат, погремев ключами, открыл железную дверь, за которой царила темнота. Казака впихнули в помещение, привязали связанные руки к железной трубе, и дверь, лязгнув, захлопнулась, а потом загрохотали ключи. Казак попытался присесть на холодный пол, но в такой позе руки выворачивались, как на дыбе, и он снова встал. Из другого угла помещения раздался короткий стон.
Летчик замер - действительно, оттуда слышалось неровное дыхание. Потом незнакомец зашевелился и что-то спросил. Казак догадался о смысле вопроса и ответил:
- Русский. Василий Иванов звать.
- Иди ты! Анекдот хочешь? - донеслось вдруг до летчика из темноты.
- Чего? - не понял Казак. Уж очень не соответствовала эта идея ситуации.
Но человек в темноте, не дожидаясь согласия, уже рассказывал:
- Лежат двое в кровати, вдруг стук в дверь. Женщина кричит: «Муж пришел». Мужик с постели, понятно, в окно. Летит и думает: «Погоди-погоди, а кто ж тогда я?» Казак промолчал, и незнакомец пояснил:
- Вот и я сейчас подумал - а кто ж тогда я?
- Ты что, тоже русский, Иванов?
- Угадал с третьего раза. Корреспондент российского телевидения Василий Иванов, к вашим услугам. А ты кто?
- Да так, случайно попал, - ответил Казак. Он уже вспомнил этого человека - не раз видел его репортажи и всегда поражался его мужеству и умению оказаться в самых горячих местах. Но выложить правду о себе даже ему летчик не решился - пусть корреспондент будет нем как рыба, но в этой камере их могли элементарно подслушивать.
- Тогда милости просим. Могу обрадовать - положение хреновое. Эти ребята каким-то образом выяснили, что я предупредил группировку в Зворнике о налете американцев, и сербы сумели выйти из-под удара. Гражданских вывели за околицу, а бойцы попрятались. В результате босняки, рассчитывавшие, что войдут в мертвый город, напоролись на несколько сюрпризов.
- Но ведь ты корреспондент! У тебя должна быть какая-то защита?
Василий пошевелился и снова коротко простонал, не раскрывая рта. Похоже было, что боль не отпускала его ни на секунду, просто разговор с соотечественником немного его отвлек.
- Какая-то защита есть, да что толку? Вышел - думал, к ооновцам, а оказалось, что французский патруль, Иностранный легион. Слышал про такой? Они меня хвать - и сюда. Говорят, Абаджиевич за меня награду назначил, как за два сбитых самолета, а этим солдатикам лишние бабки не помеха. К тому же у французов какой интерес? Им надо, чтобы мусульманско-хорватская федерация взяла верх. А там, в федерации, у них все схвачено. Я, правда, документы выкинул, думал, отопрусь, но, похоже, не получится.
Казак в ответ описал разыгравшуюся на его глазах сцену, и корреспондент откомментировал:
- Наверное, деньги не поделили. Так теперь у них уже два Ивановых? Честно говоря, я не думаю, что одного они отпустят.
- Да я, в общем, тоже. Что делать будем?
- Ну, в принципе ты меня можешь задушить, - серьезно сказал Иванов. - Мне совсем не хочется, чтобы из меня заживо делали отбивную с кровью, фаршированную красным перцем. Попадались мне веселые картинки… Но тогда тебе придется выкручиваться самостоятельно.
Казак поежился. Совсем недавно подобные мысли приходили и в его голову, но сейчас, когда этот человек вот так просто готов был расстаться с жизнью… Причем с его, Казака, помощью. Дикость какая-то.
- Извини, друг, не смогу. У меня руки связаны, к тому же прикручены к железяке.
- Хитрые сволочи! Ладно, чего-нибудь сообразим. Не знаю, как ты, тезка, а я для себя решил.
- Там видно будет, - отозвался Казак и, чтобы сменить тему, сказал: - А знаешь, я твои репортажи часто смотрел. Классная работа, особенно когда ты снимал налет «ягуаров». Достоверность потрясающая. Может, поэтому я здесь и оказался.
- Теперь, небось, душевно благодарен… Спасибо, конечно, на добром слове. Только, к сожалению, - вздохнул корреспондент, - мои репортажи даже у нас в России нужны только для политических игр, а уж на Западе - разве что нервы пощекотать. Им там вообще все равно - на зомби резиновых смотреть или на женщин, пополам разорванных «Градом». За это и платят. А вовсе не за достоверность, как ты сказал. Не за настоящую правду.
Иванов замолчал. Несмотря на кромешную тьму, Казак не сомневался, что корреспондент тоже привязан, и наверняка так же неудобно.
- Знаешь, - через минуту снова заговорил корреспондент, - когда я в армии служил, у нас в части ансамбль был, «Пластилин». Они там микрофоны к стойкам пластилином лепили. Году в восемьдесят седьмом. Там еще земляк мой из Череповца, Валерка Концевой играл… Так вот, у ребят была песня как раз на эту тему. Жалко, помню сейчас только пару куплетов:
Вам нравится стрельба, а известно ли вам:
До нее три часа на ИЛ-62?
Но щелкает ручка - замена программ!
Герой с кинокамерой, ты шел через смерть, Боялся ли ты, что мы будем смотреть Не твой репортаж, а эстрадный концерт?..
Василий вздохнул.
- Тогда я не понимал, о чем это. А попал сюда - и вспомнилась эта песня. Как знали ребята…
Казак натянул ремень, которым его руки были привязаны к трубе, подергал и ощутил, что труба вроде бы шатается. Было бы посветлее, разглядел бы, как там она наверху крепится… Однако просто стоять и ждать, когда за ним придут, Казаку не хотелось, и он принялся методично расшатывать железку, не загадывая, что он будет делать потом, когда труба поддастся. Для начала надо хотя бы частично освободиться.

* * *

Тем временем подполковник Абаджиевич со стаканом в руке в одиночестве сидел на втором этаже автобуса. Бар кое-как восстановили, но теперь на его полках красовались бутылки, натащенные адъютантом из немногих еще не полностью разграбленных радостными победителями магазинов города. Сливовый самогон, разивший сивухой, напоминал Абаджиевичу о днях молодости, когда такое пойло было самым доступным и популярным алкоголем в Сараевском пехотном, потому что его гнали повара прямо в столовой, в одном из паровых котлов.
Мысли подполковника были заняты предстоящим днем - из штаба пришел приказ продвигаться дальше, несмотря на чувствительную убыль в технике, причиной которой были эти проклятые самолеты. «Попадись мне хоть один из тех летчиков, он бы составил достойную компанию обоим корреспондентам… То есть одному из них. Впрочем, наверное, сладкоречивый араб прав, второго Иванова тоже надо убрать, но все-таки - кто из них настоящий? Да и того, что привели пехотинцы, не мешало бы отправить туда же, на всякий случай. А с козлами, якобы его поймавшими, церемониться нечего - поставить в первую линию удара, и все дела».
Абаджиевич отхлебнул пару глотков и, закусив ломтиком ананаса из банки, поставил стакан на столик. «Надо бы сходить вниз, - размышлял он, - узнать новости у американца - он уже второй час сидит за аварийным приемником, принимает разведданные с авианосца. Вот они, издержки прогрессивных технологий! Конечно, приятно сидеть за цветным экраном, моделируя свои действия, видеть вероятную реакцию противника, и раз за разом прокручивать операцию. Но стоит выйти из строя хотя бы части аппаратуры, как все эти компьютерные системы становятся бессильны. И теперь, чтобы иметь представление об оперативной обстановке, Милсон мучился, вручную корректируя частоту, чтобы файлы пришли хотя бы с небольшим количеством ошибок. И пусть сидит. Там, в море, американцы тоже, небось, потратили не меньше времени, чтобы раздобыть и оформить для нас эти сводки».
Подполковник вспомнил советские передатчики и приемники, на которых в молодости учился работать. Вот это были аппараты! Каждый блок защищен металлическим кожухом, тумблеры размером с палец, колесо настройки у передатчика - двумя руками вертеть надо. Правда, размеры у них были соответственные и вес исчислялся центнерами, а то и тоннами. Зато вряд ли такому монстру смог бы нанести вред импульс электромагнитного снаряда. А американцы - тьфу, решили, что раз ядерное оружие Балканам не грозит, то и аппаратуру можно поставлять незащищенную. Так что Милсону придется попотеть за промашки державы. Помогать ему особо некому - девчонки-операторши вышли из строя.
Да, без девчонок будет скучновато - в этой дыре добровольцев на замену не дождешься, а тащить в постель девицу под дулом автомата… Абаджиевич хорошо помнил, как год назад вошел в палатку к начальнику штаба, не явившегося к утреннему совещанию, и увидел на походной койке майора с торчащим из уха шомполом. Деваху, которую бойцы комендантского взвода перед тем притащили по заказу начштаба, нашли уже позднее - она засела с украденным автоматом за скалой и в упор расстреляла четверых солдат, а под конец разнесла голову и себе. Подполковнику так и не довелось выяснить, действительно ли она была красива, как хвалился перед этой ночью майор.

* * *

Командир бригады поставил недопитый стакан на стойку, потом снова его взял, залпом допил оставшееся и неторопливо направился вниз. Американец все еще сидел с портативным компьютером у приемника, на экране с неуловимой частотой менялись цифры, однако что они означают, подполковник не знал, да и не хотел знать. О результатах ему доложат. Ночной воздух после прошедшего днем дождя был свеж и прохладен, и вместо того чтобы вернуться в машину и уснуть, Абаджиевич решил прогуляться до ближайшего прожектора и проверить, не спят ли солдаты. Солдаты не спали, и он подумал было прихватить какого-нибудь офицера, чтобы обойти с ним остальные посты, но в это время к ставшему уже привычным урчанию дизель-генератора прибавился далекий звук автомобильного мотора. Вот машина притормозила, видимо задержанная часовыми, но вскоре вновь тронулась с места, а у кого-то сзади, в группе спецназовцев, загнусавила рация.
Прожектор повернулся в сторону приближающейся машины, и в его луче обозначились округлые формы «мерседеса» М-класса. Ослепленный водитель сбавил скорость, джип медленно подкатил почти к самому автобусу, и Абаджиевич увидел, что на обеих его подножках стоит по бойцу с оружием наготове. А за рулем… За рулем джипа сидела очаровательная брюнетка! Это так отвечало недавним его размышлениям, что подполковник обрадовался и насторожился одновременно.
- Господин подполковник, имею честь доложить! - обратился к Абаджиевичу подошедший сержант Маркоч, который ездил за Ивановым. - Это тот серб, Коче Папович, прислал свою домашнюю девушку, ему что-то от вас надо, звонил часа три назад, не стали вам докладывать - вдруг не доедет.
- Да? Это действительно его домашняя девушка? Или подстава?
Маркоч сделал несколько шагов вперед и уставился на красотку, вышедшую из машины и нерешительно стоявшую у дверцы. Одета она была в те же юбку и блузку, только добавились легкие туфли на высоком каблуке.
- Действительно. Зовут Елена. Я уже докладывал - она помешала нам застрелить русского, когда тот пытался бежать.
- И зачем ты это сделала? - спросил подполковник, обращаясь уже непосредственно к девушке. Она смущенно улыбнулась.
- Я… Я просто очень испугалась. При мне еще никогда никого не убивали.
- Сержант, ее обыскали, машину проверили?
- С поста передали, что да. Но если господин подполковник прикажет, я сам с удовольствием обыщу ее еще пару раз!
- Много болтаешь! - оборвал сержанта подполковник.
- И что же хочет наш рассудительный и верный друг господин Папович?
Абаджиевич с неудовольствием обернулся - ну конечно, как же без него! Задавший вопрос Ахмед Ойих словно возник из пустоты и теперь пристально смотрел на девушку. Это не был обычный мужской раздевающий взгляд, а скорее бесстрастный анализ рентгеновской установки.
- Господин Папович, - заговорила наконец Елена, - желал бы получить документ, подтверждающий его бескорыстную помощь войскам Республики Босния и Герцеговина, и еще одну бумагу - письменный приказ командира бригады «Утро священной войны» не причинять ущерба имуществу фирмы «Папович и компания».
Передразнивая подчеркнуто официальный тон девушки, Абаджиевич ответил:
- А господину Паповичу не кажется, что он слишком многого хочет за свою «бескорыстную» помощь?
- Наверное, кажется, - согласилась Елена и многозначительно добавила: - Поэтому он и послал меня. В надежде, что смогу вас убедить пойти ему навстречу. - Она слегка изогнула талию и, закончив говорить, не сомкнула губы, а оставила их чуть приоткрытыми, искоса поглядывая на подполковника, - Абаджиевич-эфенди, - вполголоса заметил араб, - когда женщина встает в позу, более подходящую для низкопробного рекламного плаката, нежели для серьезной беседы, я бы этой женщине не доверял. И вам, уважаемый, настоятельно не советую.
- Хоть тут не надо советов! - так же тихо огрызнулся подполковник. - Дело ясное: этот червяк хочет получить за свое предательство максимум благ и прислал мне в подарок шлюху на машине. Машина, наверное, тоже для меня.
Последние слова были произнесены погромче, и девушка, не меняя позы, кивнула:
- О да, если вам нравится этот автомобиль, он вполне может остаться здесь.
- Ну вот, видите! - воскликнул Абаджиевич. - Так что успокойтесь и не завидуйте. После и вам перепадет.
- Благодарю вас, уважаемый. Я высоко ценю ваш порыв, но не чувствую нужды им воспользоваться и сейчас, пожалуй, откланяюсь. Только потом пеняйте на себя!
Ахмед резко повернулся на каблуках и ушел в сторону здания - араб всегда старался при случае устроиться на ночлег не в автобусе, а где-нибудь под надежной крышей. «Вот уж не опечалюсь, - подумал Абаджиевич, глядя ему вслед. - Теперь бы еще американца спровадить, чтобы не сопел под руку…» - Ну что же, - обратился он к девушке, - надежды вашего шефа не лишены оснований. Думаю, нам стоит обсудить этот вопрос поподробнее. Прошу вас!
Девушка церемонно кивнула и, галантно пропущенная вперед подполковником, прошла к машине. Абаджиевич на секунду задержался и коротко бросил охране:
- Кто влезет без команды - убью!

* * *

В автобусе царил полумрак - подполковник специально не стал зажигать полное освещение, а ограничился двумя маленькими лампочками. На вопрос подполковника, долго ли ему еще ждать, Милсон кивнул на экранчик, где длинная черная полоска означала уже принятую часть файла, а коротенькая серая - ту, что еще осталось принять, и сказал, что еще минут десять. Оглянувшись на девушку, которая с интересом разглядывала обстановку штабной машины, американец понимающе ухмыльнулся и добавил, что постарается не мешать деловой встрече.
Абаджиевич провел девушку наверх и предложил для начала выпить, на что Елена согласилась, и подполковник выбрал литровую бутылку скороспелого шампанского. Легко звякнули широкие бокалы, и Абаджиевич одним длинным глотком выпил свой до дна.
- Хочешь еще? - спросил подполковник, девушка кивнула, и после второго бокала сама налила по третьему. Глаза ее блестели даже в тусклом свете ночников, а движения стали развязными.
«Напиться хочет, дурочка. Боится, что я с ней плохо обойдусь… - умилялся про себя Абаджиевич, чувствуя, что и сам становится непривычно чувствительным и даже сентиментальным. Рука его уже лежала на плече девушки, а вторая держала ее ладонь… - Ладно, раз в год можно себе позволить такую роскошь - не торопясь и со вкусом!» Он вдруг заметил, что девушка что-то говорит:
- …А когда ваш четник начал стрелять, я так испугалась! У них у всех такие страшные автоматы, каждый, наверное, человек по сто убил! А вы, подполковник, такой милый, такой ласковый, но лицо у вас жестокое. Вы ведь тоже стреляли во многих людей? Это было приятно?
- Да, стрелял, - Абаджиевич чувствовал, что Елена им восхищается, и продолжил: - Даже сегодня мне пришлось убить троих за оскорбление моих солдат! Я их убил из вот этой штуки! - он вытащил из кобуры кольт и продемонстрировал его девушке.
- Ой, какой большой! И страшный! И тяжелый, наверное… Я бы его не удержала… Или удержу?!
- Ну попробуй! - и подполковник небрежным жестом вручил девушке пистолет.
Ее тонкая рука действительно не удержала почти килограммовое оружие, и Елена, лишь освободив вторую из ладони подполковника, наконец-то сумела приподнять кольт.
Абаджиевич засмеялся, но в эту секунду девушка вскочила на ноги и метнулась к стене. Только что дрожавшая под тяжестью пистолета рука теперь держала оружие ровно и уверенно, а вторая, передернув затвор, оперлась о стенку.
- А теперь тихо… - голос ее звучал на удивление твердо, а глаза вновь сверкнули, но уже вовсе не от радостного возбуждения.
- Чего? - подполковник в первый момент не понял, в чем дело, а потом до него наконец дошло: он же сам отдал свое оружие в руки сербской суке, и теперь она держит его, подполковника Абаджиевича, на прицеле! Но почему? Ведь сержант ее опознал, и бизнесмен звонил… Или сержант тоже предатель? Нет, не может быть! Уже кто-кто, а Маркоч повязан с ним кровью! Елена прервала его размышления:
- Сейчас ты медленно пойдешь вниз, отберешь оружие у радиста, и дальше он делает то, что я скажу. И не вздумай дернуться!

Предыдущая страница 16 Следующая страница


17 Алексей Свиридов, Александр Бирюков

- Хм, красавица, ты, наверное, сошла с ума, - проговорил подполковник, стараясь подавить нарастающий в груди гнев, в котором, как сам он прекрасно знал, был способен на самые безрассудные поступки. - Тебя убьют, как только ты выстрелишь, и не просто убьют. Положи пистолет, и я обещаю, все будет хорошо.
- Мне не так уж и нужно в тебя стрелять. Мне нужно, чтобы ты сделал то, что я скажу Вот если дернешься, тогда все.
- Думаешь, что, если я останусь жив, твоему господину Паповичу поздоровится?
- Плевать мне на господина Паповича! Руки за голову, и вперед!
Абаджиевич заложил руки за голову, повернулся к лестнице и медленно пошел. Он рассчитывал, что или девушка споткнется, или он как-то сумеет ее толкнуть, чтобы первый выстрел ушел в сторону, а больше одного она и не сделает. Да и Милсон там внизу тоже не будет просто так сидеть!
Но расчет на случай не оправдался, а американец, поглощенный работой, не обратил внимания на выходящую парочку, и лишь спустя несколько секунд поднял голову, услыхав тихий, сдавленный голос подполковника:
- Мистер Милсон, я на мушке. Медленно встаньте и выньте оружие, если оно у вас есть.
Американец коротким взглядом оценил обстановку. Под его правой рукой очень удобно лежал тяжелый блок питания с неисправного приемника. Одно движение - и этот увесистый кирпич ударит по руке террористки, а пуля с гарантией пройдет мимо. Но тут он разглядел, что за пистолет держит девушка, и его осенило: вот она, лучшая расплата! Нет, он, Сидней Милсон, не пошевелит и пальцем ради спасения этого туземца, и сознание того, что он мог ему помочь, но не стал, только добавит удовольствия от созерцания поверженного Абаджиевича, сложившего руки за головой. Пусть он испытает такое же унижение, а потом - кто их, сербов, знает, - может, эта сумасшедшая его и прикончит.
Милсон медленно поднялся и развел руки, демонстрируя, что безоружен.
- По-сербски понимаешь? - сурово спросила его девушка и, увидев в его глазах недоумение, продолжила на ломаном английском: - Сейчас ты делаешь волну миротворческого батальона в Злату Лебань. Там англичане. Делай!
Милсон вздохнул, с сожалением глянув на экран - непринятыми оставались какие-то два процента файла, - и сел перестраивать передатчик и приемник. Прошло минут десять, пару раз Абаджиевич пытался продолжить увещевания, но Елена их обрывала. Наконец Милсону ответили, и тот сообщил, что передача ведется из Зворника, из штаба бригады «Утро священной войны». На вопрос, что нужно, он попросил подождать и вопросительно глянул на девушку.
- Говори: у нас в бригаде… - начала Елена, и Милсон покорно повторял за ней, - сейчас находится… российский подданный, корреспондент… которого мы хотим передать… международным силам… согласно соглашению в Берне. Это должно быть сделано немедленно… Сообщите срок.
На том конце радиолинии замолчали, но вскоре английский радист ответил, что сообщение ушло по команде. Хваленая английская педантичность не подвела - уже через несколько минут Милсон переводил Елене, что в Зворник вылетает вертолет, назвал англичанам ориентиры и заверил, что стрелять по вертолету не будут. Заканчивая связь, принимающий предупредил, что в случае враждебных действий будет открыт огонь.
«Черт, дьявол, шайтан! - клял все на свете Абаджиевич. - Почему не французы, почему не американцы! Только англичане могут среди ночи рвануть неизвестно куда только ради того, чтобы соблюсти какой-то там пункт дурацкого соглашения!» Тем временем девушка продолжала отдавать распоряжения:
- Радист, встань рядом с подполковником. Дай ему маленькую рацию. Теперь ты. Скажешь про вертолет. Чтобы встретили спокойно! Молодец… Руки давай обратно за голову. Стоим молча, ждем.
Несмотря на то что по прямой от Зворника до Лебани не более ста пятидесяти километров, ждать вертолета пришлось больше трех часов. За это время Елена сжалилась и разрешила своим пленникам сесть, но все их попытки заговорить пресекала решительно и сразу, и оба они понимали, что нервы девушки на пределе и она в любую секунду может сорваться.
Эти часы показались всем троим вечностью, и когда где-то в вышине раздалось нарастающее мелодичное урчание, подполковник почувствовал даже какое-то облегчение.
- Так, радист, ложись на пол, так, чтобы я тебя видела. Подполковник, открой дверь и встань в дверях, я буду сзади. Прикажи привести сюда Иванова!
Грохот вертолетного двигателя между тем нарастал и, достигнув совершенно нестерпимого уровня, стих, оставив лишь короткие резкие посвисты вращающихся вхолостую лопастей - две небольшие транспортные машины «Бристоль-101» сели прямо на улицу, и от одной из них к автобусу направились трое военных в незнакомой участникам инцидента форме.
Абаджиевич, подчинившийся девушке, уже стоял в дверях автобуса и ждал, когда его приказ будет выполнен. Подошедшие с недоверием спросили:
- Где этот корреспондент?
- Вот он, ведут… - с отвращением бросил подполковник, глядя на то, как из подъезда здания даже не вели, а выволакивали под руки того из Ивановых, которого привезли французы, и услышал сзади взбешенный голос девушки:
- Ты что, издеваешься? Я сказала, Иванова давай! «Мог бы догадаться!» - выругал себя подполковник и распорядился:
- Второго давайте, а этого назад!
Но корреспондент, увидевший форму миротворцев, решил, что терять ему нечего, и хриплым голосом крикнул:
- Я российский подданный, корреспондент российского телевидения, я требую защиты!
Англичанин не понял:
- А кто тогда будет «второй»?
Иванов не растерялся и быстро отчеканил ответ:
- Мой оператор. Но у нас отобрали документы. Британец достал записную книжку и что-то в ней пометил, потом произнес:
- Так, все правильно. Есть корреспондент, есть оператор… По нашим данным, еще переводчик должен быть.
- Да, есть переводчик! - крикнула девушка и тихо приказала: - Подполковник, топай вперед! - и сама вышла следом за ним, не скрывая, что держит его на прицеле.
- О, здесь что-то не так! - заметил один из прилетевших.
- Все так, - заверила Елена. - Думаете, иначе они бы нас отпустили?
Третий миротворец, державший наготове автоматическую винтовку, вдруг крикнул:
- Freeze! - и навел оружие на сержанта Маркоча, который, скрывшись в тени автобуса, уже готовился метким выстрелом выбить пистолет из рук Елены. - Кто будет стрелить, тот будет плохо!
Абаджиевич крикнул:
- Маркоч! Брось!
Тем временем из дома вывели Казака. Когда его отцепляли от трубы - там, в комнате, - он подумал, что его ведут на расправу, как и корреспондента, которого забрали за минуту до этого. И потому решил, как только они выйдут из дома, ударить конвоира и попытаться бежать. Но резкий свет прожекторов и вертолетных фар ослепил Казака, а когда зрение восстановилось, он увидел Елену, державшую на мушке зубастого подполковника, и летчик решил с побегом повременить.
- Все! - радостно сказал англичанин с записной книжкой и поставил на ее листке очередную отметку. Чувствовалось, что, несмотря на внешнее спокойствие, ему не очень приятно было находиться среди боснийских военных, да еще рядом с их командиром, которого держит на мушке красивая фанатичка.
- На погрузку! - скомандовал он и двинулся к вертолету. За ним, стараясь не отстать, шел Казак, поддерживавший Иванова, завершала процессию, идя вполоборота, Елена - она все еще не спускала с подполковника пистолета.
Подполковник поднял глаза и увидел, как в раскрытой двери быстро мелькнула женская рука и вслед за этим что-то грохнулось на асфальт. Это был его любимый кольт.
Злата Лебань. У каждого своя дорога - Вот уж не думал я, когда с документами химичил, чем все обернется! - произнес Василий Иванов, осторожно опускаясь на застеленную нарядным покрывалом кровать в четырехместном номере гостиницы «ЗлатаЛебань». Несмотря на то что в расположении миротворцев корреспонденту оказали медицинскую помощь, передвигаться ему стоило большого труда, и даже когда он лежал, избитое тело продолжало болеть.
Природная английская любовь к порядку и уважение к бюрократическим процедурам сыграли немалую роль в том, что вся троица из Зворника уже к середине следующего дня оказалась на свободе. Никто даже не заподозрил, что и оператор, и переводчик существуют лишь в отчетных бумагах и ведомостях на зарплату, вполне официально подписанных в сербском представительстве РТР двумя начальниками. Среди британских офицеров мысль о том, что начальство могло на какие-то вещи просто смотреть сквозь пальцы, даже не возникала.
Поэтому и с Казаком, и с Еленой обращались как с журналистами, плененными в нарушение Бернской договоренности и все-таки сумевшими вызвать помощь. Пока был послан запрос и получено подтверждение, их накормили, Василия передали врачам, а Казаку предложили помыться в передвижной солдатской бане и даже выдали новый спортивный костюм взамен изодранного и окровавленного «адидаса». С девушкой обращались попроще - все же местная жительница, но в общем доброжелательно. Когда вертолет опустился на землю, она расплакалась и была близка к истерике, так что первым делом медики занялись ею, скормив чуть ли не пригоршню успокоительных таблеток. Но закончилось все благополучно: из Пуковаца, новой временной столицы Трансбалкании, кружными путями пришел факс, где перечислялись четыре сотрудника передвижной съемочной группы, подтверждалось (еще бы!) соответствие фотографий троих из них и выражалась надежда, что водитель тоже в скором времени будет разыскан и, если он в плену, освобожден. Елена сумела организовать номер в гостинице, заплатив за него из своего кармана - карточка Казака осталась в доме Паповича, а карманы Василия французы очистили еще до того, как сдали его Абаджиевичу. И теперь, устроившись в сравнительной безопасности, недавние пленники наконец-то могли поговорить свободно.
- Елена, объясни все же, как такое получилось? - задал наконец Казак давно мучивший его вопрос.
Девушка, которая еще не отошла после транквилизаторов, говорила медленно, сонно, с трудом подбирая русские слова, и тон ее голоса совершенно не вязался с тем, что она рассказывала.
- Ну. получилось. Я не знала, что Коче тебя решил проторговать. Думала, просто не хочет, чтобы ты ушел раньше времени. А когда их войники приехали и тебя забрали… Я злая стала, я и так-то злилась после разговора с тобой, а тут совсем с ума сошла. Коче по голове ударила, связала, ножом подколола, он сначала не хотел, а потом позвонил-таки Абаджиевичу. Я его джип забрала и приехала. Только не думала, что ты окажешься не один… - Елена сладко зевнула, опустила голову на подушку и проговорила что-то по-сербски, уже засыпая. Василий глянул на нее сочувственно.
- Эко сморило девчонку. Не мудрено - целая ночь в таком напряжении! Я б сейчас тоже заснул… Боюсь, не получится. Этот доктор сказал, что ничего серьезного мне отбить не успели, и на том спасибо. Ладно, слышь, тезка…
- Да?
- Не мое, конечно, дело, но ведь ты не собираешься тут долго торчать?
- Это уж точно.
- Так вот, за мной должна прийти машина, я бы подбросил тебя хоть до Пуковаца, если, конечно, тебе надо в Трансбалканию.
- Спасибо, Василий. На самом деле мне нужно добраться до какой-нибудь сербской части, а там уже моя забота. Только у меня к тебе просьба - девушку эту тут не бросай. Боюсь, у того зубастого подполковника руки длинные, может и здесь ее достать, а уж если ей придется в свои края возвращаться…
- О чем разговор! Тебе-то самому не жалко ее покидать?
- Трудно сказать, - честно признался Казак. - Она за меня жизнью рисковала, а перед тем в кровать затащила по приказу хозяина - сама потом проговорилась. Мне как-то не нравится, когда по приказу. Хотя девчонка хороша, не спорю. Не знаю я, Василий. Но все равно, с собой ее тащить нельзя. Я же не просто вояка-волонтер, тут все серьезней. Да, может, и не нужен я ей вовсе? Конечно, вся эта история… Рассказать кому - не поверят…
Казак замолчал и откинулся на покрывало, решив чуть-чуть полежать, а уж потом расправить постель по-нормальному, но через несколько секунд уже спал как убитый.
Однако машину за «съемочной группой» так и не прислали. Вечером того же дня немного оклемавшийся Василий без всякой задней мысли попробовал сходить к англичанам и еще раз связаться со своим начальством, но получил вежливый от ворот поворот. Понимать это следовало так: «Мы, миротворцы, свои обязанности выполнили, а что касается дальнейшей благотворительности, так это уже, извините, не к нам».
Зато персонал почты, куда он зашел уже перед самым закрытием, оказался гораздо радушнее, и немолодая дама за коммутатором устроила Василию звонок за счет абонента, специально для этого задержавшись и забрав ключи у уходящего начальника. Покинув почту, Василий был уже не так доволен жизнью: ехать в район, хотя и спокойный, но все же близкий к местам активных боевых действий, охотников не нашлось, и вместо транспорта ему были посланы экспресс-переводом официально положенная сумма командировочных и предложение добираться своим ходом через Албанию и Македонию.
- Уж послали так послали! - ворчал себе под нос корреспондент, сидя за столиком в номере и пересчитывая толстую стопку пятидинаровых бумажек. Казак все еще спал, а недавно проснувшаяся Елена сушила гостиничным феном волосы. - Еленка, ты ведь местная, скажи - отсюда с этими деньгами можно до столицы добраться?
- До столицы нет. А просто подальше отсюда - вполне. Дай я позвоню!
Она взяла трубку и долго говорила сначала с дежурным, потом еще с кем-то в городе, причем разговор шел так быстро, что даже вполне сносно говоривший по-сербски Иванов мало что понял. Впрочем, положив трубку, девушка тут же растолковала:
- Как ни странно, здесь до сих пор ходят поезда! Если мы поторопимся, то успеем на сегодняшний ночной… Надо его разбудить! - она кивнула на Казака, а потом, понизив голос, спросила: - Скажите, Василий, вам-то он хоть сказал, как его по-настоящему зовут?
- Нет, не сказал. Мне кажется, он не просто доброволец, а имеет отношение к каким-то секретным операциям, и вряд ли стоит об этом говорить. А теперь давай ему устроим побудку! - и корреспондент без всякого стеснения выдернул подушку из-под головы Казака, суматошно крича: - Хватай мешки, вокзал отходит! Кто не успел, тот опоздал! - и вместе с Еленой не удержался от смеха, глядя на совершенно обалдевшего Казака.

* * *

До сих Казаку представлялось, что любой поезд непременно должен быть длинным, стремительным, с вместительными вагонами. Но то, что он увидел у единственного перрона Златалебанского вокзала - узкоколейный тепловоз с тремя расписанными рекламой вагонами, каждый из которых размером примерно с микроавтобус, разве что чуть длиннее, - противоречило этому представлению. Вокзал тоже был под стать составу - нарядная, но очень маленькая будка с навесом. Но зато рядом с этой будкой стоял примерно таких же размеров бронетранспортер, выкрашенный в белый цвет, и четверо англичан во главе с офицером в свете фонарей дотошно проверяли документы у пассажиров. В принципе это было понятно - несмотря на легкомысленный вид, поезд этот считался международным, хотя, само собой, «нежелательный элемент» мог сесть в него где угодно. Но британцы отвечали исключительно за свой участок, и остальное их не волновало.
Пассажиров было не слишком много, так что один из вагончиков почти целиком достался «съемочной группе» - кроме них на жестком диванчике в углу сидела только пожилая женщина в черном платке, черном платье и с черной же овчаркой, которая для порядка порычала на попутчиков, оскалив клыки, а затем, не видя поощрения своего усердия, улеглась у ног хозяйки. Вдоль коротенького состава не торопясь прошел розовощекий мальчишка с газетами, Елена через окно купила у него их несколько, и почти тут же впереди застучал дизель и раздался гудок локомотива, скорее похожий на звук сирены пожарной машины.
Под потолком зажегся ряд желтоватых лампочек, поезд дернулся, разогнался от силы до тридцати километров в час, и на этом машинист прекратил дальнейшие попытки набрать скорость - впрочем, и на такой вагон так подпрыгивал на стыках и так сильно кренился при поворотах, что поначалу Казак всерьез опасался катастрофы. В окончательно сгустившейся за окном темноте проплывали огоньки поселков, темные крутые склоны, и время от времени стук колес и явственно различимое тарахтение локомотива многократно усиливались - это дорога шла через тоннель. Останавливался поезд чуть ли не у каждого столба, и Елена заметила, что ехать им придется всю ночь. Казак чуть не выругался и, бросив попытки что-либо рассмотреть в окне, стянул у Иванова одну из газет и взялся за «чтение», если можно так назвать выискивание в непонятном тексте понятных слов.
На первой странице их оказалось не так уж мало, а когда Казак развернул газету, то сразу забыл обо всем: чуть ли не треть второй полосы занимала фотография СУ-37 в момент выхода из атаки наземной цели. Вместо опознавательного знака на хвосте самолета красовался номер 132, и Казак вспомнил, что перед каждым вылетом наземная команда меняла номера самолетов, и всякий раз приходилось запоминать номер заново. В последнем злополучном вылете у него был номер 709… А вот 132-го еще не было ни у кого из группы - значит, либо это другая команда, либо наши сделали еще один вылет!
- Вась! Можешь перевести, что тут написано? Щурясь в неровном свете лампочки, Иванов начал пересказывать написанное под фотографией:
- Ну. Тут ничего конкретного. Группа из трех самолетов российского производства вновь совершила налет на Зворник, который последнее время стал объектом ожесточенных воздушных операций… Агентство Рейтер считает, что потери мусульманской стороной сильно занижены… Из боснийского штаба армии сообщают, что дополнительно к трем самолетам, сбитым недавно, сбит еще один…
- Дополнительно к скольким сбитым?! - переспросил Казак изменившимся голосом.
- Тут написано - к трем.
- А сколько машин участвовало в последнем налете?
- Тоже три, а что? - удивился Иванов.
- Да нет, ничего, только больно уж врать горазды. С такими сводками они за пару дней всех посбивают…
«Тезка» вдруг замялся, а корреспондент, если и обратил на это внимание, то виду не подал. Как ни в чем не бывало он перебрал остальные газеты и нашел еще одну статью.
- А вот перепечатка из лондонской «Тайме»… Быстро управились. Или у них договор об обмене материалами? - У Казака эти профессиональные тонкости интереса не вызвали, и Иванов переводил дальше: - Пишут, что, по конфиденциальным сведениям, на этих самолетах воюют российские граждане и что американское командование в ближайшее время сделает официальный запрос Москве относительно участия российских военных в боевых действиях. Если российское правительство не подтвердит этого факта, то русские летчики будут сочтены наемниками и с ними будут обращаться согласно международному законодательству.
- Да уж, конечно, не подтвердит, - заметил Казак, - а законами пугать ребят без толку - знали ведь, на что шли.
- Факт, - согласился Василий. - Вообще-то я занимался этой темой, думал репортаж сделать. Когда американцы высадились в Болгарии, у них из-под носа ушло шестнадцать боевых самолетов. Из них, насколько я знаю - по достоверным, между прочим, данным, а не по победным реляциям боснийцев, - один сбит над Благоевградом, два или три - над Сербской Босной, и еще три «сухих» были задействованы в системе ПВО Белграда, пока там было чего оборонять… Правда, я там русских летчиков не видел…
«Так тебе их и показали!» - заметил про себя Казак, внимательно слушавший корреспондента - до сих пор он мало что знал про действия других групп.
- Но белградских самолетов оказалось слишком мало, чтобы обеспечить защиту города от ударов с воздуха, - сам знаешь, американцы с «Кирсарджа» под видом ликвидации «штаба террористических групп» устроили там чуть ли не Хиросиму. Да и болгарская воздушная группировка время даром не теряла, хотя после налета на Благоевград нахальства у них поубавилось.
Василий замолчал, собираясь с мыслями, а Казак тем временем осмотрелся - народу в вагончике по-прежнему было мало, Елена спала, неудобно уткнувшись головой в спинку переднего сиденья, бабулька в черном тоже спала, лишь ее собака время от времени открывала один глаз и настороженно разглядывала разговаривающих.
- Ну вот, к чему я это… Ах да, получается, осталось еще как минимум семь, а то и восемь самолетов, которые не сбиты и не подчинены Вазнику напрямую. И о местах их базирования никто не знает - ни боснийцы, ни сербы, и даже американская разведка вкупе с союзниками не в силах пока что их разыскать. А когда я сам попробовал это выяснить, один здешний друг мне намекнул, что, мол, при всем ко мне уважении и все такое… Короче, любопытство мое может кончиться печально. Но то, что самолеты эти есть, и действуют - вот, пожалуйста, живой пример.
Казак кивнул и тихо произнес:
- Послушай, Василий, просто поверь мне на слово, без расспросов: наши ребята на этих самолетах - не наемники. Просто знай об этом, и если что… Если что случится, официально их и в самом деле никто не признает, пойдут в ход эти самые международные законы, но ты все равно помни, что я тебе сказал. И Елене при случае объясни…
Поезд в очередной раз качнулся, заскрежетали тормоза, свет лампочки померк, и ртутные уличные фонари за окном залили узкий проход между сиденьями мертвенно-бледным светом. Собака, до сих пор мирно лежавшая на полу, вдруг вскочила и хрипло залаяла, снаружи в ответ ей раздался такой же лай, и вскоре двери с обеих сторон вагончика распахнулись, впустив двоих военных в пятнистой форме и с короткими «Калашниковыми».
- Албания, граница, - догадался Иванов. - Сейчас проверят документы и двинемся дальше. Ты чего побледнел? Что-то не так? Хотя да, тут они все на одно лицо.
Но Казак побледнел вовсе не потому, что с патрулем было «что-то не так». Просто он вдруг принял решение не ехать до конечной станции, а сойти прямо здесь. В конце концов, какая разница! Разве что не придется прощаться с Еленой.
Демонстративно подняв руки, он встал и направился навстречу бойцу, а тот, в свою очередь, мгновенно вскинул автомат и передернул затвор. Используя свой небогатый словарный запас, Казак сумел сложить фразу «Хочу идти к командиру роты!» - и боец, оставив проверку своему напарнику, кивнул и вывел Казака на коротенький низкий перрон под присмотром троих военных с овчаркой, только теперь серой. Выходя из вагона, летчик оглянулся, и последнее, что он увидел, были глаза Елены, молча смотревшей ему вслед.
Побережье. Аэродром Колашин Командира роты, а вернее коменданта поста, не стали будить среди ночи ради непонятного человека, требующего личной беседы, ни на какие вопросы не отвечающего и без документов - сопроводительная на всех троих осталась у Иванова, и Казак искренне ему посочувствовал, представив, как тот будет объясняться сначала с властями, а потом со своим руководством. Летчика провели по ночным улицам в местную комендатуру, деликатно, но тщательно обыскали и заперли в подвал с решетками на окошках, где стояло несколько грубо сколоченных топчанов с обшитыми клеенкой поролоновыми матрасами. На одном из них кто-то спал, судя по запаху - смертельно пьяный. Казак выбрал себе место подальше от него и лег, уверенный в том, что не сможет заснуть, тем более что днем отдохнул. Действительно, некоторое время он лежал уставившись в темный потолок, однако незаметно сон все же подкрался, и когда Казака растолкал конвойный, летчик с удивлением увидел, что сквозь решетки в подвал пробивается веселый солнечный лучик.
- Ты хотел видеть командира - сейчас будет тебе командир, - что-то в этом роде буркнул солдат.
Казак напряг свои более чем скромные познания в сербском и попросился сначала в уборную. Конвоир - совсем молодой парнишка - тут же нахмурился, видя в такой просьбе классический предлог для побега, но потом сообразил, что его узнику бежать незачем - сам к ним пришел.
Комендатура оказалась двухэтажной, и комендант размещался на втором этаже. Солдат провел Казака по узкой лестнице, через маленький зал, где маялись трое гражданских, в приемную, в которой на месте секретарши сидел молодой сержант и тыкал карандашом в клавиши древней механической пишущей машинки.
Конвоир бесцеремонно толкнул дверь и ввел летчика в просторную комнату, где под вывешенной на стене картой Албании сидел солидный пожилой человек с морщинистым лицом и проседью в волосах. На погонах у него блестели три маленькие звездочки.
- Ну? - недовольно произнес он, и Казаку вдруг показалось, что комендант сейчас заговорит по-русски. Но по-русски он, конечно же, не заговорил, а просто вопросительно уставился на приведенного.
- Код триста двадцать семь.
Эту фразу Казак произнес раздельно и четко, после чего замолчал, не зная, что делать или говорить дальше. Несмотря на то что код этот был в свое время выдан ему как специальный вариант для Албании, он не очень-то на него рассчитывал. Албания, всегда считавшаяся задворками Европы, до сих пор ухитрялась сохранять нейтралитет в балканских делах. И вряд ли ради какого-то русского летчика ее руководство пойдет на то, чтобы этот нейтралитет нарушить.
Казак не знал, что Албания за последнее время оказалась в положении, напоминающем положение Швейцарии в годы Второй мировой войны. Территорию, удобную для переброски грузов, эвакуации раненых, обмена пленных, использовали все воюющие стороны. После хаоса весны девяносто седьмого года наследники коммунистов так и не вернулись к власти в Тиране. Фактически эта небольшая страна осталась без какого-то единого управления, а те люди, которые сумели прийти к власти на местах, оказались достаточно ловкими для того, чтобы ловить рыбку в этой мутной воде. Так что на самом деле нейтралитет Албании был скорее фигурой речи, нежели объективной реальностью.
И когда в помещении комендатуры прозвучал код, сработала система, которую задолго до вступления Трансбалкании в войну создавали здесь службы Вазника - создавали втайне, подозревая, что примерно тем же заняты в Албании люди Керимбеговича.
Комендант куда-то позвонил - видимо, получал инструкции - и, повернувшись к Казаку, произнес длинную фразу. Летчик понял не все, но главное уловил - за ним должны приехать и отвезти в какой-то Колашин.
«Что ж, значит, Колашин. Где это?» - Казак поднял глаза и довольно быстро нашел этот городок на карте. Почти рядом с Черногорией, практически граница. К тому же рядом с морем, курорт, небось… Вроде бы недалеко.
Машина оказалась потрепанным грузовичком - «юэцзинь», как назвал его водитель, которого комендант долго инструктировал тут же, под картой страны. Машина очень напоминала древний ГАЗ-51, хотя и сделана была, очевидно, в Китае. Водитель не был настроен на разговоры, и Казак от него услышал только то, что в Колашине есть авиабаза и дальше его повезут самолетом.
«Интересно, на каком?» - подумал Казак и решил пока не загадывать.

* * *

Аэродром Колашин, расположенный в неглубокой котловине, прекрасно просматривался с окружающих гор.
«Ни фига себе база! - удивился Казак. - Разве что через перископ подводной лодки за ней не понаблюдаешь. Вся как на ладони!» Широкая асфальтированная взлетная полоса при ближайшем рассмотрении оказалась вся в воронках, больших и маленьких, а вдобавок в двух местах поперек нее были прокопаны широкие канавы - видимо, для того, чтобы продемонстрировать непригодность аэродрома для полетов и не навлекать на округу новые беды. Припомнив телерепортажи времен «бунта обманутых вкладчиков», Казак не удивился такому состоянию аэродрома.
Машина коменданта проехала мимо заброшенных ангаров, мимо сиротливо стоявшего невдалеке АН-24 без обоих двигателей и направилась дальше, в сторону белых скал, красиво подсвеченных заходящим солнцем, - только сейчас Казак осознал, что день близится к концу, а в животе у него с утра ничего не было.
До скал добирались довольно долго, но уже издали были видны могучие ворота, не декорированные под камень, как на их аэродроме, а чуть ли не нарочно выставленные напоказ. Впрочем, к этим воротам вели и вполне наезженные автомобильные дороги; на покрытых потеками ржавчины створках масляной краской было выведено несколько раз одно непонятное слово с разными при нем цифрами, и Казак для себя решил, что это пронумерованные складские помещения. Около них лежали груды деревянных поддонов, а сбоку, возле свалки, стоял электрокар и еще один такой же притулился ко второму складу Человек в синем комбинезоне менял ему колесо.
Прямо к складам Казака не повезли, машина свернула, и он, все еще глядя в сторону изуродованной полосы, подумал: «Если истребители и вправду здесь, то хотел бы я посмотреть, как они отсюда взлетят. Впрочем, здесь, пожалуй, и не сядешь».
Сделав это заключение, Казак почему-то облегченно вздохнул, будто ему самому пришлось бы отсюда взлетать. Тем временем навстречу машине вышел офицер-албанец и подвел его к небольшому строению у ворот. В помещении, куда попал русский летчик, несмотря на то что на улице было еще вполне светло, горели несколько ламп, лучи которых оказались направлены на вошедшего.
Казак машинально заслонился от света рукой, а когда ее опустил, то буквально наткнулся на стволы нескольких автоматов. «Предали, суки! - промелькнуло у него в голове, и через секунду: - А может, нет?» Ему наверняка предстояла процедура идентификации, ничего хорошего от которой ждать не приходилось.
Казак постарался припомнить все кодовые фразы и отзывы, что летчиков его группы заставляли выучивать назубок под неусыпным контролем подпоручика Малошана, устраивавшего им чуть ли не экзамен перед каждым вылетом… Без особого, впрочем, успеха.
Но вышло все проще. Один из автоматчиков вдруг опустил свое оружие и, громко произнеся по-сербски «Да, это он», заключил Казака в крепкие объятия.
Тот опешил, но потом узнал в сербе пилота, знакомого еще по недолгому пребыванию в Любимце, он же пригонял резервный истребитель для Корсара. Казак даже вспомнил его странное имя - Момчило, которое в первый раз воспринял как «Мочила».

* * *

- Я понимаю твое удивление, - сказал Казаку капитан ВВС Республики Трансбалкания Момчило Германович, когда вел летчика по второму складу. Вместо штабелей упаковок товаров или материалов, которые ожидал увидеть летчик, под сводами склада в мертвенном свете ламп тускло поблескивала камуфляжная окраска самолетов - два СУ-27К стояли бок о бок с поднятыми вверх консолями крыла.
- Так и было задумано. Кому придет в голову, что здесь, в официально нейтральной стране, на всем известной базе, давным-давно превращенной в склад торговой фирмы, можно спрятать самолеты? Тем более что посадка здесь невозможна уже около двух лет - именно столько времени полосу не приводили в порядок. Правда, с месяц назад сюда все же наведалось звено «миражей», понаделали еще дырок.
- Но меня вроде собирались вывезти на самолете? Серб улыбнулся.
- Ты не знаешь Мэда Сью. Это особый разговор. Если бы я сам не видел, что он вытворяет, то и по сей день считал бы рассказы о нем легендой. Сам завтра убедишься. А истребители мы сюда переправили после того, как один из ваших летчиков - его, кажется, Дедом зовут - прочитал здесь лекцию на тему вьетнамской войны. Там, говорил он, практиковалась переброска истребителей транспортными вертолетами. Истребители с тех пор заметно потяжелели, но ведь и вертолеты теперь другие.
Казак быстро прикинул - пустой СУ-27 весит около шестнадцати тонн, а у МИ-26 грузоподъемность до двух десятков, но это если в грузовой кабине. А на подвеске? А ведь подвеску можно и доработать. Да, вполне реальная операция, и как это ему сразу в голову не пришло? Надо было повнимательнее слушать Деда, он ведь и раньше говорил о чем-то подобном.
- Взлет будет осуществляться со стартовыми ускорителями с прямого участка автодороги.
- Не хватит! - уверенно сказал Казак, вспомнив окрестности.
- Хватит. Придется только непосредственно перед вылетом взорвать там несколько строений, и полоса будет что надо. Кроме того, наши инженеры приспособили для этих самолетов ускорители от ваших реактивных бомбардировщиков. Даже половинный комплект даст тягу больше, чем штатные истребительные.

Предыдущая страница 17 Следующая страница


Разорванное небо 18

- Это от каких же бомбардировщиков?! И как вы их добыли? - удивился Казак.
Капитан виновато развел руками, давая понять, что отвечать на этот вопрос не собирается. Действительно, русскому летчику совершенно незачем знать, что ускорители для устаревших сверхзвуковых бомбардировщиков ТУ-22, принадлежавших Ливии, были попросту украдены со складов Каддафи и перевезены через море на рыбацкой шхуне.
Уже заканчивая разговор и направляясь к выходу, Германович сказал:
- Итак, ты улетишь завтра утром, и мы выйдем на задание тогда же. Рисково, конечно, но ты должен попасть в свое звено как можно скорее.
- Не понял?
- Вы действуете сейчас наиболее эффективно. По нашим данным, моментальная потеря «миражей» подорвала доверие зарубежных спонсоров к боснийским воякам, они отказали им в кредите на очередную партию самолетов.
- Здорово! - воскликнул Казак. Укоряя себя за эйфорию по поводу той победы, имевшую следствием потерю бдительности, он как-то не думал о других ее результатах.
- Здорово, - согласился серб. - Но не совсем. Теперь мусульман в большей степени будет поддерживать европейская, а главное - американская авиация. А с ними бороться сложнее, нежели с боснийскими и хорватскими летунами.
Пройдя до конца коридора, они вошли в другое помещение, меньших размеров, куда, как овцы в загон, были согнаны полтора десятка погрузчиков. Но внимание Казака привлекли не они, а стоявшие у стены на металлических подпорках четыре десятиметровые ракеты, вдоль длинных цилиндрических тел которых между маленькими крыльями и стабилизаторами шли к хвосту тонкие трубы каналов воздухозаборников прямоточного гиперзвукового двигателя.
«Ого! Это еще что такое? Если здесь стоят корабельные варианты „сушек“, то это может быть только „Москит“. Четырехтонная сверхзвуковая ракета, способная с одного удара утопить эсминец, а две такие могут с гарантией пустить на дно транспортник в двадцать тысяч тонн водоизмещением! Вот, значит, о каком задании идет речь…» Германович перехватил ошеломленный взгляд Казака и кивнул:
- Ты все правильно понял.
- Да, - коротко ответил Казак и после паузы тихо спросил: - А вы… надеетесь вернуться назад?
Момчило Германович усмехнулся и ответил просто, без рисовки:
- Надеемся. Но… как бы это сказать… не очень рассчитываем. Неужели ты думаешь, что мы идем в эту атаку только потому, что не представляем ее сложности? Все мы всё знаем, а дополковник наш, тот прямо так и сказал: заправки хватит в один конец.
Казак промолчал, пытаясь понять этого человека, который вот так спокойно говорил о предстоящем ему самоубийственном полете. Но капитан понял его молчание по-другому.
- Ты дополковника в мясники не записывай, он тоже летит с нами.
- Да нет, что ты. Просто… Просто не знаю, смог бы я так.
- Не думай об этом. Мы никогда не пошлем русов «в один конец». Нет доверия, что они смогут… Слишком любят жить.
Казак почувствовал себя неловко и не нашел слов для ответа.

* * *

На следующее утро, когда первые лучи солнца позолотили вершины гор, окружающих котловину. Казак стоял около ворот склада, где обычно останавливались большегрузные фуры.
Никакой маскировки не предусматривалось, да и зачем? Среагировать на вдруг откуда ни возьмись появившиеся самолеты враг вряд ли успеет, а второй раз использовать базу никто не собирался.
Ночью сербские пилоты, идущие в бой, совершили ритуал принесения клятвы. Казак знал об этом, но сербы вежливо, но настойчиво попросили русского летчика при сем не присутствовать. Он лишь проводил их до того места, где вырубленная в скале лестница уходила к залитой серебристо-призрачным светом луны старой часовне на перевале. Четыре безмолвные фигуры, поднимающиеся вверх…
Он не видел трепетного пламени свечей перед скорбными ликами икон и не слышал торжественных слов клятвы:
«Я, солдат Великой Сербии и Господа Бога, клянусь перед святым престолом своего Создателя на животворящем кресте его, что мести не отложу, спасения своему телу искать не стану, с курса не сверну и кабины своей не покину, пока с Божьей помощью не покараю врага моего народа. Свидетели мне - Бог мой, народ мой, мои павшие товарищи, Святой Савва Сербский и Святой Никола. С Богом, Сербия или смерть!» Казак постарался запомнить все имена пилотов: командир звена - дополковник Светозар Дошло, капитан Момчило Германович, поручик Перице Дражич и подпоручик Мирослав Йованович, совсем еще молодой, даже моложе самого Казака, невысокий и щуплый парень. И этот мальчишка тоже летит сегодня в бой, и он тоже поклялся не возвращаться, не выполнив задания, и значит, у него уже нет возраста в житейском понимании этого слова.
Несмотря на бессонную ночь. Казак не ощущал ни сонливости, ни усталости, словно сам готовился к подвигу. Он понимал, что шансов вернуться ни у кого из них практически нет, но от всего сердца желал, чтобы это чудо произошло. И почему-то больше всего ему хотелось, чтобы вернулся Мирослав - ну, ради какой-то высшей справедливости!
Первый СУ-27К с подвешенным «Москитом» уже вырулил на стартовую прямую. Казак вспомнил, как, возвращаясь на базу, в предрассветной полутьме увидел на дороге, которой предстояло стать взлетной полосой, безмолвно предвигающиеся тени жителей окрестных сел, мужчин, женщин и даже детей. Они медленно шли по маршруту будущего взлета и убирали с обочин крупные и мелкие камни. Сзади них ехала запряженная парой ослов небольшая битумоварка, и еще несколько человек заливали клейкой черной массой россыпи щебенки там, где убрать ее было совсем невозможно. И даже ослы шли удивительно тихо и послушно. Дым битумоварки смешивался с утренним туманом, и вся картина казалась до содрогания нереальной.
Зато теперь можно было не опасаться того, что мощные двигатели взлетающих самолетов засосут в воздухозаборники каменный мусор, способный повредить лопатки турбин. Конечно, с каждым очередным стартом покрытие будет разрушаться, и обломки все же появятся. Но с этим ничего уже было не поделать.
Окрестности вдруг заполнились грохотом, который даже привычному уху летчика показался нестерпимым. Там, где только что стоял СУ дополковника Дошло, взметнулось вверх облако черной пыли, из которого через секунду вырвался стремительный силуэт машины с длинным хвостом яркого красно-желтого пламени. Казак вспомнил, как кто-то сравнил картину взлетающего на ускорителях самолета с изгнанием из ада провинившегося демона - действительно, более точное сравнение придумать трудно.
Адриатическое море. Удар «москитов» Соединение кораблей шестого флота США, уже долгое время находящееся в Адриатическом море, было многочисленным. Кроме авианосцев «Теодор Рузвельт» и «Кирсардж» в группу входил универсальный десантный корабль «Оушн», крейсер «Банкер Хилл», семь фрегатов и несколько судов обеспечения. Полагающейся авианосному соединению по штату атомной подводной лодки не было - командование сочло возможным сэкономить на этой боевой единице по той причине, что вероятность угрозы соединению с моря была весьма мала. Военно-морские силы Трансбалкании были почти полностью уничтожены еще в первые сутки войны, когда с безумной отвагой попытались защитить свои родные берега, атаковав десантную армаду США. Правда, в надежных скальных укрытиях, которые никак не могли обнаружить прочесывающие побережье морские пехотинцы, несколько сербских сверхмалых субмарин еще скрывались в расчете на чудесный шанс для своих торпед, но и их уничтожение для морской авиации и кораблей ПЛО было делом ближайших дней.
Что касается воздушного нападения… Да, адмирал Макриди допускал - неуловимые сербские СУ могут начать атаку на корабли соединения. Начать, но не завершить! Средства противовоздушной обороны крейсера и фрегатов были достаточно сильны, чтобы с гарантией уничтожить и вражеские самолеты, и запущенные ими ракеты еще на дальних подступах к ядру эскадры - авианосцу и десантным кораблям. Но с возможностью такого нападения приходилось считаться, и, по согласованию с командованием флота, в соединении уже давно была запланирована тренировка расчетов средств ПВО с участием самолетов авианосца.
Однако командование соединения не слишком торопилось исполнять приказы штаба и под различными предлогами тянуло с проведением этой тренировки, чем вконец разозлило Макриди. Он подал наверх предложение устроить эту тренировку ранним утром, для большей приближенности к боевым условиям, и совместить ее с учениями кораблей. Получив одобрение своей инициативы, Макриди не без удовольствия заставил подняться среди ночи сначала весь командный состав кораблей соединения, а затем и офицеров среднего звена, младших офицеров, летчиков четверки машин, которым выпало изображать нападающие самолеты, и дальше вниз по служебной лестнице, вплоть до желтокожего трюмного механика, которого тоже разбудили вместе со всеми и заставили занять положенное ему место при стойке с огнетушителями.
Трюмный механик, нью-йоркский китаец Чин Ло, который попал во флот чисто случайно и плавал уже пятый год на крейсере «Банкер Хилл» все в одной и той же скромной должности, был единственным, кто в эту ночь не посылал куда подальше начальство с его играми. Невозмутимость «китаезы» когда-то раздражала его товарищей, но постепенно матросы перестали подначивать Чин Ло и даже, можно сказать, его полюбили - как любят диковинный кактус в горшочке.
Вот и сейчас, спокойно стоя рядом с прикрепленными к стене пузатыми ярко-красными пластиковыми баллонами, он безучастно взирал на обозленные лица матросов, бегущих занимать боевые посты. Через положенное время суета улеглась, и потянулось ожидание.
Спустя несколько минут мимо механика по коридору неторопливо прошел, весело насвистывая, молодой лейтенант, которому крупно повезло - его пересменка пришлась как раз на время объявления тревоги, и получилось, что не относящийся ни к бодрствующей, ни к отдыхающей смене офицеров лейтенант мог спокойно топать в свою каюту.
- Привет, Чин! Небось хихикаешь про себя, глядя, как мы тут мечемся? Окажись сейчас на моем месте мой дед, он бы, увидев тебя, схватился за пистолет - решил бы, что корабль захватили. Он у меня воевал на Тихом океане… Не обижаешься?
- Нет, сэр. Но я не японец, я китаец.
- Да ладно, какая разница. А хоть бы ты был и японец - «джапсы» тоже тогда наших надрали неслабо, особенно поначалу. Как-то привел я деда на эту нашу посудину, когда еще кадетом был. Встретили его как героя-ветерана, чуть ли не с оркестром, разрешили по отсекам полазить, показали все. Он, как полагается, поблагодарил, восхитился… А потом, уже на берегу, сказал мне так: «Знаешь, парень, если бы мне пришлось тогда идти к Окинаве на этом корабле, я бы позаботился написать подробное завещание». Я удивился - ведь ему показали всю эту чертову автоматику, ракетные комплексы, радары, лазеры, - и он пояснил: «Когда на тебя валится сразу сорок самолетов, то не спасет никакой лазер. Одна торпеда, одна бомба - и ваша алюминиевая банка из-под „кока-колы“ выгорит и пойдет ко дну быстрее, чем любой паршивый миноносец времен Второй мировой войны». Я рассказал об этом нашему командиру курса, и он назвал деда старым дураком - не за то, что он посчитал дерьмом нашу коробку, а за то, что сказал об этом мне. Кадету полагается считать, что он попал на лучший в мире корабль, и тонуть в случае чего тоже с этой мыслью. Так что, Чин, будь спокоен - если нам все же вмажут, то закончится все весело и быстро.
- Спасибо, сэр. Я всегда спокоен.
- Ха! Я и забыл. Ну давай, стой дальше! - и, взмахнув рукой, лейтенант отправился своей дорогой.
Чин Ло еще раз вежливо улыбнулся вслед уходящему молодому офицеру, и вновь его лицо приняло бесстрастное выражение. В его семье свято соблюдались национальные традиции, и привычка скрывать свои эмоции за внешней невозмутимостью была одной из них. Поэтому мысли, которые вызвала у него короткая лекция лейтенанта, тоже никак не отразились на его плоском желтом лице.
Парни, сидевшие на боевых постах, были куда менее сдержанны. Оператор блока шестиствольных скорострельных установок «Вулкан», здоровенный рыжий ирландец, громогласно ругался, оглушая своего напарника:
- Эти дерьмовые «хорнеты» сейчас будут делать новый заход, теперь на бреющем. Ох, я бы полполучки не пожалел тому, кто подложил бы каждому из них под задницу морского ежа.
- Брось, Чарли, - меланхолично ответил напарник, ритмично двигая челюстью. -Думаешь, тем парням за штурвалами охота подниматься среди ночи? Вот адмиралу я бы и сам запустил пару этих шершней под лампасы.
- Эти не влезут… Да выплюнь ты свою жвачку, Смит! Второй час жуешь!
- Отстань. Смотри лучше на экран, сейчас пойдут ракеты.
Действительно, «ИДЖИС» - интрегрированная система боевой информации крейсера - оценила режим работы самолетных радаров и предупредила экипаж о пуске противокорабельных ракет. Смит перевел взгляд на индикатор состояния подопечных систем, а Чарли быстро проконтролировал работу своей части комплекса.
- Ерунда, все в порядке! - бросил он. - Два раза отстрелялись, и на третий тоже все будет о'кей, проткни его насквозь!
И действительно все прошло о'кей. На истребители были наведены ракеты, и по анализу параметров наведения расчетам зенитно-ракетных установок была засчитана девяностопроцентная победа - само собой, реального пуска не проводилось, а полет ракет просчитал вычислительный комплекс. А вот «Вулканам» пришлось пострелять по реальной цели - с «хорнетов» в последнем заходе были выпущены два имитатора, которые, изображая из себя грозные противокорабельные ракеты, неслись на высоте двух десятков метров над морем со скоростью почти равной скорости звука. Несмотря на то что стоимость имитаторов была довольно высока, адмирал Макриди настоял, чтобы оборонительное оружие ближнего действия было проверено по реальной цели.
Злые, не выспавшиеся американские моряки продемонстрировали, что и в таком состоянии они способны выполнять свою работу. «Ракеты», нацеленные в «Хилла» (на авианосец их наводить все же не рискнули - мало ли какие возможны случайности), на подлете к крейсеру были встречены шквалом огня, который обрушили на них автоматически наводящиеся по данным радара «Вулканы». Оба имитатора мгновенно превратились в мелкие обломки, рассыпавшиеся в полукилометре от крейсера. Грохот выстрелов тут же затих, и лишь еще несколько секунд шуршали и позвякивали скатывавшиеся по желобкам в море гильзы.
- Господин адмирал, третий заход выполнен. Самолеты условно поражены, ракеты-цели сбиты реальным огнем.
Макриди, стоявший на палубе «Оушна», коротко кивнул. Честно говоря, он ожидал худшего результата и был готов учинить разнос подчиненным. Поэтому теперь ощущал некоторую неловкость за устроенную не ко времени проверку. Понятно, в этом он мог признаться только самому себе. Размышления адмирала прервал подбежавший к нему офицер.
- Сэр! «Хокай» засек со стороны берега четыре самолета. Идут курсом на нас.
- Тревога?
- Да, сэр, уже объявлена.
- Что ж, пойдем посмотрим. Интересно, кто это? - сказал адмирал, направляясь к центральному посту управления. Несмотря на свое морское звание, он, координатор наземной операции, был совершенно лишним там, где осуществлялось управление кораблями, но ему хотелось удовлетворить свой интерес, даже если морякам это не понравится. В конце концов, они подчинены здесь именно ему.
Чарли и Смит уже шли подлинному коридору, ведущему к жилым помещениям, когда динамики корабельной трансляции вновь ожили.
- Что за проклятье! - заорал Чарли, перекрывая сигнал тревоги и, развернувшись, бросился обратно в сторону боевого поста.
Оказавшись вновь перед панелью управления, он обрушился на чуть запоздавшего Смита:
- Какого черта они опять устраивают тревогу?! Или этому сухопутному ублюдку в адмиральских погонах все мало?! Да выплюни, наконец, жвачку, я тебе сказал!
- Это новая, - успокоил напарника Смит. - А что до адмирала - на него и ори, я-то при чем? Смотри лучше!
Чарли привычным движением включил режим боевого ожидания и, пока на экране системы ничего не появилось, быстро прогнал тест. Пушечные установки в своих полусферических башнях на палубе с легким жужжанием резко поводили стволами вправо-влево и сверху вниз, крутанулись вхолостую блоки стволов, дернулась вперед и назад многозвенчатая снарядная лента. В соответствии с этим на маленьком экране у Чарли загоралось: «Привод надводки - ОК. Стволы - ОК. Подача снарядов - ОК. Прохождение сигнала - ОК» и немного погодя: «Полная готовность - ОК».
- Ну, и что теперь? - раздраженно произнес Чарли. - Эй вы там! Давайте свою дерьмовую атаку, а то я спать хочу!

* * *

Четверка СУ-27 приближалась к кораблям авианосной группы. Для того чтобы разогнать самолет с подвешенной под него ракетой диаметром без малого полтора метра до скорости, хотя бы ненамного превышающей скорость звука, летчикам пришлось включить форсажный режим двигателей. Конечно, длительное применение форсажа ведет к уменьшению ресурса, а то и вовсе к отказам, но сейчас летчики меньше всего думали о будущем. Главной их целью были корабли, несшие в своих плавучих погребах по сотне смертей на каждого воюющего серба.
На радарах «сухих» появились американские истребители, но почему-то, вместо того чтобы ринуться наперерез врагу, они развернулись и направились в сторону авианосца.
Откуда было знать сербским летчикам, что эти самолеты, только что изображавшие воздушную атаку, поднялись в воздух без вооружения и керосина в их баках осталось лишь на то, чтобы приземлиться обратно на свой плавучий аэродром. А поскольку взаимное расположение катапультной взлетной и посадочной полос авианосца исключало одновременный выпуск в воздух и принятие самолетов, то в ближайшие несколько минут новые истребители не могли подняться в небо.
Четверка видела только одно: в воздухе сейчас у них врагов нет, но они есть впереди, в каких-то полутора сотнях километров.
Через десять секунд после того, как самолет радиолокационного дозора «хокай» захватил четыре воздушные цели, они были им идентифицированы как «чужие», и координаты целей начали передаваться непосредственно в корабельные системы ПВО.
На крейсере «Банкер Хилл» вновь взвыла сирена, и металлический голос в динамиках несколько раз повторил: «Внимание, это НЕ учебная тревога, внимание, это НЕ учебная тревога».
«ИДЖИС», обработав информацию о воздушных целях, изготовила к стрельбе восемь ракет «Стандарт» в вертикальных пусковых контейнерах, и двадцать секунд спустя прошла команда на старт, но ракеты остались неподвижными - в суматохе новой тревоги кто-то из операторов забыл переключить комплекс в боевой режим, и теперь вместо реального выстрела система начала просчитывать вероятность условного поражения условной цели.
Конечно, эта ошибка была сразу замечена и исправлена, но в течение потребовавшихся на это нескольких секунд дистанция между крейсером и атакующими самолетами продолжала сокращаться.
Вновь занявший свое место Чин Ло ощутил, как вздрогнул корпус корабля, и услышал приглушенный грохот стартовавших ракет. Про себя он отметил, что раз начались реальные пуски, значит, тревога действительно не учебная. Он вспомнил разговор с лейтенантом и с тем же невозмутимым выражением лица сделал несколько шагов вперед, быстро оглянулся - вокруг пусто, все на местах - и отдраил водонепроницаемую заслонку на технической шахте, ведущей, как он знал, почти к самому подножию мачты. Внутри шахты были скобы, и китаец быстро проверил, сможет ли он лезть по этой шахте в спасательном жилете. Для рослого янки такое было бы затруднительно, но щуплому Чину места хватало вполне. Уверившись в этом, он вернулся к огнетушителям и замер в ожидании.
Сообщение о том, что в их сторону запущены ракеты с крейсера, сербские пилоты получили несколько позже, чем рассчитывали, изучив систему ПВО соединения. Таким образом, сейчас в их сторону шли только четыре ракеты с фрегата, стоявшего в передовом охранении. И еще несколько секунд выигрыша им подарили «хорнеты»: пока принимали приказ произвести посадку на «Рузвельте», а не на «Кирсардже» и пока с «Кирсарджа» готовились подняться перехватчики «томкэты», сербским пилотам удалось выиграть около десяти километров дистанции. Дополковник Светозар Дошло выкрикнул в эфир условную фразу, и два самолета отделились от группы, уходя в сторону, а два продолжали лететь к крейсеру. Головки самонаведения «Москитов» всех четырех уже захватили цели, и можно было производить запуск.
Капитан Момчило Германович на мгновение отключился от реальности. «Господи, помоги!» - прошептал он и отправил ракету в полет первым. Но в этот момент прямо перед его самолетом что-то вспыхнуло, и это было последнее, что он успел различить в пылающем мире… Один из «Стандартов», запущенных с фрегата, попал в цель.
Дополковник, сумевший уклониться от ракеты, видел, как на месте только что летевшего рядом с ним самолета и едва отделившегося от него «Москита» возникло огненное облако. «Ракета!.. - лихорадочно соображал он, - цела ли ракета?..» О своем заместителе командир уже не думал. Не потому, что был черствым человеком - просто он слишком хорошо знал, что это - конец! Разваливаясь на куски, самолет капитана Германовича рухнул вниз; дальше вперед продолжали по инерции лететь лишь горящие обломки; характерного следа стартовавшей ракеты не было. Светозар Дошло выкрикнул проклятье и нажал на кнопку пуска. Выдержав паузу в двадцать секунд, следом за ним то же самое сделали и остальные двое летчиков.
Тяга твердотопливных ускорителей буквально вырвала «Москиты» из-под «сухих», а когда ускоритель выгорел, в дело вступили прямоточные воздушно-реактивные двигатели, разогнавшие ракеты до скорости в две с половиной тысячи километров в час. Система управления вывела каждую на высоту в три метра над поверхностью воды и стала подавать на рули команды, как бы бессистемно изменявшие направление полета «Москитов» - так настоящий москит уворачивается от ударов человека.
Когда прошло сообщение, что нападение - реальное, а не очередная выдумка начальства, рыжий Чарли сразу посерьезнел, а Смит, которому он уже сколько раз велел выплюнуть жвачку, теперь его послушался.
На дальности в пятьдесят километров система наведения захватила приближающиеся ракеты и…
- Что-то быстро они идут… Но захват есть… - рассуждал вслух Чарли.
Ракетам осталось лететь меньше минуты. Чарли, не выдержав нервного напряжения, переключил режим - теперь пушки откроют огонь еще до того, как цель окажется в зоне огня. Вот она все ближе, ближе…
Корпус легонько завибрировал, и по его металлу на пост передался грохот выстрелов. Но резко изменявшая направление полета цель не исчезала с экрана, словно заговоренная.
- Не успеем! - крикнул Смит, и в ту же секунду страшной силы взрыв потряс «Банкер Хилл» до основания.
Система «Вулкан» предназначена сметать в море все, что приближается к кораблю, как это было сделано с имитаторами четверть часа назад. Но за «Москитом» «Вулканы» уследить не смогли…
Эта пушечная установка создавалась довольно давно, и приводы наводки, те самые, которые Чарли посчитал «ОК», не успевали перемещать стволы вслед за быстро маневрирующей целью. То, что антенны с фазированной решеткой системы «ИДЖИС» выдавали данные о ее положении с точностью до сантиметра, оказалось бесполезным. Реагировать было уже некогда.
«Москит» ударил крейсер чуть выше ватерлинии, точно под главной надстройкой. Пробив за счет своей кинетической энергии тонкую обшивку борта и еще несколько переборок, боевая часть ракеты взорвалась практически в святая святых корабля - на центральном боевом посту, уничтожив всех, кто на нем находился, и разорвав ударной волной часть силовой конструкции корабля. Второй взрыв прогремел в десяти метрах от первой пробоины, разрушив еще несколько квадратных метров борта. Листы обшивки разошлись, и внутрь корабля хлынула вода. Автоматические водонепроницаемые переборки изолировали и нос, и корму, но это лишь ненадолго продлило агонию крейсера. Дед американского лейтенанта оказался прав: разорванный набор не выдержал резко потяжелевшего центра корабля, а алюминиевые конструкции надстройки не смогли обеспечить дополнительную жесткость корпусу. Через считанные минуты «Банкер Хилл» разломился пополам, и обе его половины пошли на дно, оставив на поверхности обломки, пятна масла и мазута. Несколько самонадувающихся спасательных плотов постепенно заполнялись теми немногими моряками, что успели прыгнуть за борт или были сброшены туда взрывом. К одному из плотов неторопливо греб Чин Ло в своем оранжевом спасательном жилете, и лицо его было по-прежнему бесстрастно.
Пара СУ-27 широким виражом обошла фрегат и продолжила полет в сторону главного ядра группы. Последняя ракета, только что шедшая курсом на уже пораженный крейсер, резко изменила направление полета. На специальных экранах «Оушна» был ясно виден этот маневр, и так же ясно понятен был замысел атакующей группы - после поражения «Хилла» в системе обороны авианосца образовалась брешь, в которую и собирались пройти оставшиеся два самолета, а вернее три - уцелевший СУ из первой двойки не повернул назад, как ожидалось, а прибавил скорость и через несколько секунд возглавил идущее на прорыв звено.
Наконец-то взлетевшие с «Кирсарджа» перехватчики «томкэты», еще не успев набрать высоту, запустили по атакующим самолетам сразу восемь ракет средней дальности, надеясь, что в сочетании с новым залпом «Стандартов» их разрывы создадут для врагов непроходимую стену огня. Однако пилоты «сухих» одновременно отстрелили серию ловушек, а сами снизились до предельно малой высоты. «Стандарты», у которых нижняя граница высотности перехватываемых целей равна пятнадцати метрам, потеряли захваченные было цели, а навстречу AMRAAMам с крыльевых пилонов СУ сошли ракеты ближнего боя Р-73.
На командном посту «Оушна» царило спокойное, деловое напряжение. Короткие команды, доклады, тихие звуки сигнализации у операторов - все было почти точно так же, как на совсем еще недавно проходивших учениях. Только на учениях у офицеров не стекали из-под фуражек струйки пота… И во время учений на посту не могло раздаться потрясенное «О Господи!», когда пришло сообщение о гибели «Банкер Хилла»!
Макриди огромным усилием воли запретил себе вмешиваться в слаженную работу команды. Моряки и сами справлялись неплохо - на авианосце наконец-то подняли последний «томкэт» и теперь спешно готовили к вылету дежурное звено второй очереди, через минуту оно будет в воздухе, а пока что к трем самолетам уже тянулись следы нескольких ракет, и, по всей видимости, сербским самолетам при всем их старании сбить столько ракет, конечно же, не удастся.
Но что это? Адмирал даже склонился вперед, не заметив, что навалился на плечо оператора: передний самолет, судя по всему, отключил генераторы помех и прекратил маневры, перейдя в прямолинейный полет. Выждав несколько секунд, серб начал плавно сворачивать с курса и…
- Черт, да выдайте им цель вручную! - не удержался адмирал, но было уже поздно. За ясно обозначившим себя в радиолокационном поле самолетом ушло чуть ли не две трети выпущенных ракет, и то, что самолет этот был обречен, не облегчало положения американцев, потому что оставшиеся два продолжали свой полет на предельно малой высоте. С «Оушна» стартовало еще четыре ракеты, запрограммированные так, чтобы их траектории пересеклись с направлением полета двух «сухих».
«Ну, эти-то их точно завалят», - подумал Макриди, но вскоре понял, что ошибся, потому как два самолета резко изменили курс и теперь шли прямо на вертолетоносец. Их целью был его собственный корабль, на котором размещался штаб операции.
«Оушн» снова вздрогнул - командир ПВО корабля отдал приказ выпустить последние восемь ракет.

* * *

После того как самолет дополковника Дошло увел за собой целую стаю ракет ПВО и растворился в небе огненным смерчем, поручик Перице Дражич остался в воздухе старшим. Он ясно видел главную цель на экране радара. Его ведомый, молодой подпоручик Мирослав Йованович, шел сзади с небольшим уступом, и две их РЛС своей синхронной работой позволяли отфильтровывать ложные сигналы, которыми в изобилии заполнила эфир система радиоэлектронной борьбы корабля. Кроме того, над водой рядом с ними появились несколько фантомных целей - выстреленные с корабля ловушки создали в воздухе облака металлостеклопластиковых волокон, отражающих радиоволны почти так же, как сам корабль, но точное положение реальной цели уже был передано в систему управления ракеты.
Дражич перестал обращать внимание на неумолкающий сигнализатор атаки, машинально бросая самолет из стороны в сторону. В принципе, последний «Москит» уже вышел на новую цель, но даже его совершенная система самонаведения в любую секунду могла сбиться, направив ракету в сторону ловушки: американская техника - достойный противник любому средству нападения. Поэтому Дражич не стал уходить с курса, а, включив РЛС в режим подсветки цели, продолжал полет, поднявшись до высоты в сотню метров.
Те же самые операции проделал и подпоручик Йованович, в обязанности которого входило всегда быть готовым заменить своего ведущего в любой момент, и момент этот наступил очень скоро. Прямо по курсу двух самолетов взорвались «Сайдуиндеры», выпущенные с F-14, подошедших на расстояние пуска ракет ближнего боя, а сзади полыхнули несколько «Стандартов».
Эффективность наведения на встречных курсах оказалась не слишком высокой, и потому ни тот ни другой самолет не развалился в воздухе. СУ поручика Перице Дражича с двумя заглохшими двигателями сохранил скорость, достаточную, чтобы продержаться в воздухе еще несколько секунд. Этих секунд хватило бы, чтобы катапультироваться, но поручик даже не пошевелил рукой, не дотронулся до спасительной ручки. Ведь он дал клятву, а теперь лишь по своей самонадеянности лишил себя возможности ее исполнить. Что ж, сам виноват. Отлого падая к морю, истребитель поручика перевернулся через крыло. В разбитом триплексе кабины совсем близко блеснула вода…
Если его СУ не взорвется, а разломится при падении, у него еще будет шанс… Ничтожно маленький, один на тысячу, на миллион!.. Судорожно содрав гермошлем, Дражич с надеждой запрокинул голову вверх. В лазурном небе над Адриатикой еще находился один сербский самолет! Это был самолет подпоручика Йовановича. Он летел вперед, оставляя за собой широкий дымный след.
- Разворот ракеты в сторону корабля! - напряженный голос словно током пронзил всех на командном посту. Макриди вздрогнул и почувствовал, что задыхается в этом помещении. На него никто не обращал внимания, и он потратил почти минуту на то, чтобы выбраться на воздух, к стальной панели мостика второго уровня - через ее узкую щель виднелось яркое и спокойное утреннее море, над которым расплывались в воздухе дымные следы запущенных недавно ракет. Минута… Ракета пролетает примерно сто километров за две с половиной минуты. И хотя адмирал понимал, что подвергает себя опасности, он все-таки не уходил, надеясь увидеть, как эта ракета разлетится на куски под выстрелами автоматических пушек.
- Господин адмирал… Господин адмирал… Немедленно спуститесь вниз!
«Господи, это еще кто? А, тот парень, который так жалел жителей Зворника…»
- Что такое, лейтенант?
- Здесь опасно, немедленно спуститесь!
- Ладно, иду. - И в эту минуту словно взбесившиеся отбойные молотки загрохотали пушки. Замерев, адмирал и лейтенант увидели, как метнулись трассы снарядов, как длинная узкая тень неуловимо мелькнула над водой, и оба почувствовали, как содрогнулась под ногами палуба и корабль ощутимо накренился от удара. Адмирал внутренне сжался, удивляясь, как это он успевает еще думать и реагировать за невообразимо короткое время между попаданием и подрывом ракеты, но внезапно понял, что взрыва не было! И наверное, уже не будет - видимо, снаряды пушек или еще раньше осколки «Стандартов» и AMRAAMов, повредили-таки боевую часть ракеты. Вместо взрыва на корабле раздался сигнал пожарной тревоги, и лейтенант, выглянув, испуганно произнес:
- Кормовой ангар! А это что?!
Адмирал проследил за направлением взгляда лейтенанта и увидел силуэт двухкилевого самолета, летевшего прямо на них.
Подпоручик Йованович даже не смотрел на аварийное табло. Несмотря на то что летал он не так уж и давно, он и без подсказок чувствовал, что его самолет подбит и держится в воздухе последние минуты. Ему было страшно. Здесь и сейчас никто его не видел, и Мирослав мог больше не скрывать своего страха смерти. Страх этот был ему ненавистен, но всю войну неотступно следовал за ним вторым «я», и все сложнее было загонять его вовнутрь… Боже, как медленно ползет время! Почему последние секунды стали вдруг часами? Мирко про себя знал, что он никогда не был храбрецом, как сотни тысяч его соотечественников, вовлеченных в страшную битву за жизнь… Его сверстники еще в школе дрались по малейшему поводу и вовсе без повода, бравировали небрежением к боли и опасности, становились героями ночных улиц, наказанием для родителей и постоянными клиентами полиции… Мирко не был на них похож, он рос тихим и робким пареньком, всецело поглощенным единственной безудержной страстью - авиационной техникой. Он мечтал создавать самолеты, из него вышел бы, наверное, знаменитый авиаконструктор… Но когда враги смыкают кольцо, нужны летчики-истребители, а не инженеры! Он не хотел лететь на это опасное задание, хотя никогда никому об этом не рассказывал. Он не годится в герои, его должны были сбить первым! Героем мог стать, например, самый храбрый из них Момчило Германович или самый опытный Светозар Дошло… Но теперь, когда последний самолет группы исчез под водой, он понял, что остался один. Их священная клятва должна быть исполнена им или не исполнена вообще. «Что ж, тогда вперед, Мирко Йованович! Никто и никогда не узнает, что именно ты направил свой самолет следом за своей же ракетой в ту самую заклятую цель! И никто никогда не узнает, что тебе было страшно умирать…» Мирко, не обращая внимания на тревожную сигнализацию, вывел двигатели на чрезвычайный режим, в котором они разгоняли поврежденный самолет до скорости, немыслимой на такой высоте.
Впереди виднелся силуэт длинного корабля с громоздкой надстройкой, от которого к «сухому» тянулись трассы скорострельных пушек. Когда одна из этих трасс пересекла кабину, подпоручик обмяк в кресле, а на приборную панель легла россыпь ярко-красных брызг. Ничто уже не могло изменить курса, на котором чудовищно разбухал в размерах «Оушн», и в ожидании страшного удара подпоручик Мирослав Йованович закрыл глаза, смирившись с неизбежным.
Молодому офицеру, глядевшему на приближающийся самолет, вдруг показалось, что он смотрит замедленные кадры черно-белой кинохроники, - в критические минуты бывает, что сознание начинает воспринимать мгновенные события неторопливо и обстоятельно, именно это и произошло с лейтенантом. Он видел, как все вырастает и вырастает силуэт самолета, как почти в упор бьют по нему автоматические пушки, срывая дымящиеся куски дюраля с крыльев, как медленно открывает рот адмирал, наверное, чтобы отдать какой-то очень важный приказ…
Но в этот момент то, что еще недавно было самолетом СУ-27, стало теперь мощным тараном, начиненным зажигательной смесью и ударило в надстройку корабля всеми своими двадцатью тоннами, помноженными на семьсот метров в секунду.
От этого удара корабль вновь накренился, гораздо сильнее, чем раньше, и люди, гасившие разгоравшийся пожар в ангаре, повалились друг на друга, роняя огнетушители и брандспойты, а два горящих десантных катера на воздушной подушке отшвырнуло на соседние, и локализованный было пожар сразу же распространился вширь.
Но в настоящий ад превратилась надстройка корабля - теперь это была искореженная и смятая мешанина из стали, алюминия, огня и человеческих тел. В небо вздымались языки пламени, из рваных трубопроводов извергались пар и вода, короткие замыкания в электрических кабелях били фонтанами искр, и обезглавленный труп около одного из них бессмысленно и страшно дергался.
Уцелевшие матросы и морские пехотинцы оцепенели от ужаса, не зная, за что хвататься и что предпринимать, как вдруг из-за висящей на одной петле дверцы появился человек в некогда белой офицерской рубашке, которую сплошь покрывали пятна копоти, сажи и крови. Он тащил под мышки изуродованный труп и, когда матросы бросились к офицеру, облегченно перевалил им свою ношу и без всякой надобности сообщил:
- Адмирал Макриди. Положите его как-нибудь отдельно. Для отправки в Штаты, - и лейтенант, не обращая больше ни на что внимания, сел на палубу и обхватил голову руками.
Аэродром Колашин. Коммерческий рейс Когда грохот взлетевших истребителей затих и уши Казака восстановили способность слышать, он обратил внимание на тарахтящий звук, который живо напомнил ему училище и самый первый его самолет - учебный ЯК-52. Прошло несколько минут, и через край котловины перемахнул и стал спускаться самолет, очертания которого были Казаку знакомы, и не только по фотографиям и рисункам в книгах. Поняв, что не ошибается, русский летчик удивленно присвистнул - неужели такие самолеты все еще летают! Ведь к изуродованной полосе аэродрома приближался настоящий «Дуглас DC-3», он же С-47 «Дакота», он же ЛИ-2 - легендарный транспортный самолет, созданный в 1939 году и на десятилетие ставший в мире основным перевозчиком людей и грузов. «Дугласы» и их советский вариантЛИ-2 были самыми распространенными транспортниками во время Второй мировой войны, да и после нее продолжали летать до начала семидесятых, но теперь встретить в воздухе такой самолет было едва ли проще, чем летающую тарелку.
Тем не менее этот «Дуглас» был вполне реальным. Его пилот, словно не видя того, что полоса непригодна для посадки, снижался. Казак с ужасом смотрел, как этот сумасшедший с ходу притирает свою машину прямо к воронке, и лишь секунду спустя осознал, что колеса самолета коснулись асфальта буквально в метре за ней.
«Кажется, этого летчика зовут Мэд Сью? Похоже, не зря!» - мельком подумал Казак, глядя, как «дуглас», замедляясь, катит вперед, к очередной яме. В последний момент Сью резко прибавил газ одному из двигателей и одновременно прижал тормоз. Самолет занесло хвостом влево, вторая воронка осталась позади, но навстречу надвигалась канава. Пилот теперь дал газ обоим двигателям и рванул штурвал на себя. «Дуглас» взмыл на полметра вверх, но потерял на этом остатки скорости и вновь тяжело рухнул на три точки…
Но уже после канавы. Оставшиеся метры полосы самолет катился с выключенными двигателями, устало поскрипывая, и в этих звуках Казаку явственно слышался вздох облегчения старого трудяги, вынужденного вытворять такие финты. Тормоза скрипнули в последний раз, и «Дуглас» остановился.
При ближайшем рассмотрении стало ясно, что самолет этот собран из деталей, принадлежавших по крайней мере трем таким же далеко не новым аппаратам. Хозяин «Дугласа» не позаботился перекрасить в одинаковый цвет новые листы обшивки, поставленные в качестве заплат, поэтому самолет получился как бы камуфлированным, только пятна разных оттенков зеленого имели правильную прямоугольную форму. А вот капот левого мотора оказался вовсе некрашеным и сиял природным желто-салатовым цветом нового дюраля. Крыло сзади этого мотора совершенно не было закопченным. Зато на правом крыле сажа из выхлопных газов отложилась таким мощным слоем, что создавалось впечатление, будто экипаж живет по принципу «до двух вершков не грязь, а дальше само отвалится». Единственным признаком того, что самолет не совсем уж бесхозный, были аккуратно выведенные чуть ниже сдвижной форточки пилотской кабины символы в виде миниатюрных опознавательных знаков авиации разных стран. Казак насчитал два таких американских, один французский, три красные звезды, а остальные четыре разных знака были ему незнакомы. Брякнула откидная дверца, и из нее вниз спустилась лесенка. Потом из дверцы появилась нога в стоптанном американском солдатском ботинке времен чуть ли не Второй мировой войны, нога пощупала воздух, пытаясь найти ступеньку, но не успела - тот, кому она принадлежала, потерял равновесие и вывалился из самолета.
- Хэллоу, Сью! Как ты, о'кей? - обратился к пилоту спутник Казака, и русский летчик понял, что это и есть пилот, который повезет его дальше. Мэд Сью, возрастом сравнимый разве что с Дедом, производил впечатление безнадежно состарившегося не то хиппи, не то ветерана вьетнамской войны. Длинные седые волосы, собранные в неаккуратный хвост, росли лишь на узкой полосе от ушей к затылку, остальная же часть головы была лысой и блестящей. Костюм его заслуживал особого описания и представлял собой нечто совершенно необычное даже для Балкан, где этим вообще трудно было кого-нибудь удивить. Состоял он прежде всего из выцветшей до белизны куртки армии США с оторванными рукавами, но не камуфлированной, а однотонной и невероятно архаичного покроя. Сей предмет военного антиквариата без всякой системы покрывали всевозможные шевроны и нашивки разной степени поношенности. И хотя значение некоторых из них теперь мог объяснить разве что сам хозяин, было видно, что все они символизируют важные этапы его жизненного пути. На спине куртки разноцветными нитками был весьма профессионально вышит, видимо совсем недавно, «личный герб» владельца, представлявший собой сведенную с распространенного плаката фигуру знаменитой мисс мира болгарки Анны Ликовой, почему-то черного цвета. Буйное воображение художника пририсовало ей сзади два демонических алых крыла.
«Ангел ада - теперь на Балканах!» - гласила готическая надпись, золотом обрамлявшая голову красавицы. Кроме экзотической куртки, на Мэде Сью болтались протертые на коленях до дыр джинсы и майка красного цвета с гордым профилем комманданте Че Гевары и еще девизом: «Кто пьет лучшее пиво „Товарищ Че“ - тот один против всех!» Когда Сью поднялся, выяснилось, что лицо у него красное, щеки покрыты жесткой на вид седой щетиной, а на руке красуются массивные золотые часы. Отряхнувшись - больше машинально, чем желая избавиться от грязи, - Сью энергично шагнул к Андрею, пожал ему руку, а потом потянул носом и хрипло сказал по-русски:
- Ну все, мы приехать. Больше сюда не летать. Три раза так посадка, четыре - не повезти.

Предыдущая страница 18 Следующая страница


19 Алексей Свиридов, Александр Бирюков

«Он садился здесь три раза… О Господи! - подумал Казак и вдруг сообразил, что этот бодрый старикан говорит по-русски. - С чего бы это? И откуда он обо мне знает?» Однако вскоре все быстро прояснил сам Сью:
- Я тебя везти к славный парни, русский батальон, твои братья, они так и сказали! - «так» и «и» у Сью совершенно неожиданно слились в одесское «таки». - Они там тебя отметить, а пока тебя отметить я! - Сью достал из кармана плоскую фляжку, сделал пару хороших глотков и передал ее Казаку. Тот послушно глотнул и чуть не закашлялся - содержимое фляжки оказалось похожим на паршивый самогон, который они с ребятами покупали, когда не хватало денег на нормальную водку Сью по-своему истолковал выражение лица Казака и забрал фляжку обратно.
- Один русский понял кайф на виски! А парни с батальон говорят, дерьмо.
Казак тоже с удовольствием обозвал бы это виски дерьмом, но сдержался и, попрощавшись с албанцем, полез в самолет.
Кто-то сидящий в кабине запустил двигатели, и Сью, забравшись в «Дуглас» вслед за Казаком, втянул лесенку, захлопнул дверь и направился к пилотским местам. Русский летчик осмотрелся и попробовал найти какое-нибудь место поспокойней, где бы от вибрации не так дребезжали болтающиеся детали.
Сделать это Казак не успел - двигателям дали полный газ, самолет развернулся, и…
Что было потом, русский летчик не смог бы вспомнить, даже если б захотел, - престарелый самолет запрыгал по полосе как лягушка, с размаху ударяясь колесами и хвостовым костылем о выщербленный бетон полосы; в иллюминаторах, большей частью лишенных стекол, мелькали то скалы, то небо, и когда «Дуглас» окончательно оторвался от земли, Казак поблагодарил небеса за свое спасение.
Полет вскоре вроде бы наладился. Время от времени Сью с явным удовольствием кидал «Дуглас» в воздушные ямы и так же с удовольствием его из них вытягивал, а по ребристому полу со звоном катались какие-то железяки. Присмотревшись, Казак понял, что это гильзы от крупнокалиберного пулемета, а подняв взгляд, увидел и сам пулемет, установленный в плексигласовом куполе на потолке. Купол был явно самодельный, но сделанный умело, и можно сказать, с любовью. Еще один пулемет крепился рядом с дверью, а перегородка, некогда отделявшая от пассажирского салона туалет, была сломана, и в унитазе стволом вниз торчала универсальная кассета для автоматического отстрела инфракрасных ловушек. Однако на автоматику здесь, похоже, не шибко надеялись - из кабины к кассете была протянута длинная веревка, привязанная к рычагу принудительного сброса.
Хлопнула дверка пилотской кабины, и Казак увидел второго члена экипажа «Дугласа» - сухощавого и низкорослого азиата.
«Китаец, наверное? Да нет, китайцы более улыбчивы. Или японец? Да какая разница!» - думал он, пока азиат осторожно обходил его, направляясь к двери.
- Эй, чувак! - раздался голос за спиной Казака. Он обернулся и увидел, что Сью тоже вышел в «салон». Дверь осталась открытой, и, поняв, что в кабине никого нет, русский летчик удивился - оказывается, при всей раздолбанности этого летательного аппарата, здесь имеется автопилот! - Садись место там! - Сью ткнул рукой туда, где под прозрачным колпаком виднелось что-то вроде велосипедного сиденья с педалями внизу.
- Чанг стрелять, и ты стрелять. Чанг не стрелять, и ты не стрелять. О'кей?
- Да, о'кей. А в кого стрелять? - поинтересовался Казак, на что Сью тут же щегольнул своими познаниями в русских ругательствах и пояснил:
- Все равно не попадать, прицел согнутый.
Казак собрался было спросить что-то еще, но в это время «Дуглас» качнуло порывом ветра, и он, скользнув на крыло, устремился к земле. Сью заковыристо выматерился, шустро бросился в кабину и так резко выровнял самолет, что ни Казак, ни китаец-японец Чанг не удержались на ногах и скатились в хвост.
«Да какой тут к черту автопилот! - в панике подумал Казак. - Этот псих просто бросил штурвал! Отче наш…» Кое-как взобравшись на сиденье у пулемета, он прочитал про себя молитву всю до конца, искренне надеясь, что она поможет. Потому что кроме как на Бога, который, как известно, хранит сумасшедших, надеяться в этом полете, похоже, было не на что.

* * *

Видимо, персональный ангел-хранитель Мэда Сью за время своей работы с таким подопечным приобрел немалый опыт и сноровку, потому что в ситуации, сложившейся через полчаса, ангел-хранитель обычной квалификации, скорее всего, умыл бы руки.
Щелей в прозрачном куполе было на удивление мало, и, согретый солнечными лучами, превращающими блистер в маленькую теплицу, Казак начал уже клевать носом, пристроившись щекой к прикладу, когда «Дуглас» швырнуло в сторону и внизу, прямо под ногами Казака, отчетливо бухнула отстрелившаяся ловушка. Казак вскинул голову, больно ударился об плексиглас и силился разобраться в причине переполоха. Ею оказался небольшой двухместный реактивный самолет «галеб» югославского производства.
Чужак проскочил сбоку от «Дугласа», отошел на небольшую дистанцию, начал разворачиваться, и к нему протянулись дымные трассы от пулемета, установленного у двери. Казак совершенно не представлял себе, над чьей территорией они сейчас летят - внизу вновь были горы, - но твердо помнил команду: «Чанг стрелять, и ты стрелять». Он снял пулемет с предохранителя, покрутил педали, разворачивая башню, и выпустил для пробы очередь в сторону «галеба». Вражеская машина прошла несколько выше, и Казак отчетливо различил два пушечных контейнера под крыльями и подвесной бак под брюхом.
Сью бросил «Дуглас» в крутое пикирование, на что транспортный самолет не был рассчитан, и вывел его настолько близко от земли, что, казалось, еще чуть-чуть, и верхушки сосен царапнут по брюху. Летчик «галеба» не решился проделать такой же маневр и ушел вверх, потеряв возможность выпустить прицельную очередь. Теперь Мэд Сью вел свою машину, как бы обтекая склоны гор, а чужой пилот пытался пристроиться ему в хвост, но не успевал за маневрами цели, да к тому же то Чанг, то Казак при каждом удобном случае выпускали в его сторону очереди крупнокалиберных пуль. С «галеба» тоже было сделано несколько выстрелов, но пока что ни одного попадания не было.
Однако маневры маневрами, но более легкий и скоростной реактивный штурмовик каждый раз имел возможность вслед за очередным финтом Сью вновь занять выгодное положение для следующей атаки. И даже когда после удачной очереди Чанга под фюзеляжем «галеба» появилось быстро разгорающееся пламя, обрадоваться этому Казак не успел - ком огня отделился от брюха самолета и полетел вниз, а легкий штурмовик как ни в чем не бывало вновь пристроился «дугласу» в хвост.
Сью снизился еще и перестал прижимать свою машину к крутым склонам гор, поведя ее бреющим полетом над широкой извилистой речкой. Пилот «галеба», обрадованный этим, тоже снизился и шел сзади, повторяя маневры «Дугласа». Казак выпустил в него короткую очередь и, вновь надавив на спусковой крючок, ощутил тихое и бесполезное клацание. Если у Чанга и остались патроны, то он все равно не мог вести огонь назад. Казак понял, что самолет теперь беззащитен.
«Вот, пожалуй, и все… С одной очереди он нас не завалит, а с двух вполне. Высота небольшая, шасси у „Дугласа“ даже в убранном положении наполовину выступают из ниш… Может, и не разобьемся!» Он глянул вперед и поверх фюзеляжа увидел, как навстречу «дугласу» со скоростью в две с половиной сотни километров в час надвигается бетонный мост, по обеим сторонам которого возвышаются бетонные осветительные мачты. Их было немного, но они стояли в ряд как частокол.
- Да что ж он делает!!! - заорал Казак, видя, что Мэд Сью и не думает брать штурвал на себя. Больше ничего сказать и даже подумать Казак не успел - перед самыми мачтами Сью резко накренил самолет, и так, под углом в девяносто градусов, «Дуглас» пролетел между осветительными мачтами, до смерти напугав подъезжающего к мосту велосипедиста. Еще через секунду того же велосипедиста швырнуло на обочину тугой волной горячего воздуха: пилот «галеба» не сообразил повторить маневр Сью или не сумел этого сделать, и реактивный самолет врезался крылом в один из столбов и исчез в облаке взрыва, из которого во все стороны разлетались дымящиеся обломки. А «Дуглас» с торжествующим рокотом набирал высоту, уходя все дальше и дальше в небо.
Только тогда Казак заметил, что лоб его покрылся крупными каплями холодного пота, да и тело под тканью костюма стало мокрым. Он смахнул испарину рукавом и полез вниз, решив, что раз патроны кончились, то и делать в блистере больше нечего. В фюзеляже все так же катались по полу гильзы, правда их теперь было заметно больше, а маленький Чанг сидел на корточках напротив открытой двери и меланхолично затягивался спрятанной в кулак папиросой, смолистый запах от которой был весьма ощутим, несмотря на гуляющие по фюзеляжу сквозняки. Казак пожал плечами и пошел в кабину. Чего бы еще ни предстояло ему испытать в этом полете, он хотел встретить это испытание в пилотском кресле.
Мэд Сью держался одной рукой за штурвал, а другой размахивал в такт победной песне на языке, про который можно было с уверенностью сказать лишь то, что это был не английский. Увидев вошедшего пассажира, он прекратил орать и спросил на смешной смеси русского и английского:
- Эй, парень! Ты видеть знак на тот фак'н плэйн?
Казак покачал головой.
- Ах, и ты не видеть. А как я теперь будет его рисовать? Я любить америкэн плэйнс, я видеть их знак сразу Казак осторожно сел в кресло рядом со Сью, взял в руки штурвал и немного им пошевелил - самолет отозвался легким покачиванием.
- Давай-давай! - обрадовался хозяин «дугласа» и, бросив свою «полбаранку», полез за пазуху вытаскивать флягу. Казак пить наотрез отказался, и Сью зарядил себе в глотку двойную дозу, и за себя и за пассажира, а потом с удовольствием откинулся на спину, не проявляя намерения снова взять управление. Увидев недоумение в глазах Казака, он пояснил:
- Я тебе показать куда. Этот самолет управлять очень просто. Не мешай ему лететь, а остальное он сделать сам.
Сью вытянул ноги, задев одной из них педаль руля поворота. «Дуглас» ощутимо качнуло, но Казак удержал равновесие. Пилот все еще делился тонкостями управления престарелым транспортником, потом пустился в воспоминания, и из его рассказа Казаку постепенно стало ясно, что Бог действительно хранит сумасшедших.

* * *

RB-29, разведывательный вариант «сверхкрепости», на которой лейтенант ВВС США Сьюлл Даунбридж летал вторым пилотом, в 1958 году был сбит над Охотским морем, примерно там, где десятилетия спустя истребители ПВО СССР сопровождали злополучный «Боинг-747». Выловленный из воды сторожевиком, Сьюлл около года провел в различных тюрьмах, где за право его «разрабатывать» боролись между собой МВД, КГБ и военная контрразведка. В конце концов, во время очередной передачи «материала» из рук в руки начальник какого-то конвоя потерял документы, а поскольку этот начальник был чекистом старой закалки, то предпочел не исправлять ошибку, а сразу же застрелиться. Сьюлл оказался в обычной уголовной пересылке. Мужика, называющего себя американцем и бормочущего на непонятном языке, совершенно непохожем на их школьный английский, вертухаи сочли «косящим под дурачка» и переправили в хабаровскую психушку тюремного режима.
Прогрессивные методы советской медицины уже тогда позволяли быстро сделать буйного шизофреника из любого нормального человека. В случае со Сьюллом этот процесс до последней стадии не дошел - начало шестидесятых, борьба с антипартийной группой, новые разоблачения преступлений культа личности, и в чью-то дурную начальственную голову пришла идея выпустить пациентов клиники как осужденных по ложным обвинениям.
Уже успевший несколько подвинуться рассудком и сам это прекрасно сознававший, Сью оказался на свободе и не придумал ничего лучшего, как направиться пешком через ближайшую границу - ею оказалась китайская. Во время одной из заварушек, когда одетые в шапки-ушанки хунвейбины с цитатниками в руках в очередной раз демонстрировали решимость умереть в борьбе с ревизионизмом, Сью перешел границу. Прежде чем хунвейбины забили бы его палками как «черного бандита и врага председателя Мао», он, двигаясь как в тумане, наткнулся на приграничный аэродром, где стоял готовый к полету ЛИ-2.
Сработали инстинкты летчика, и Сью поднял самолет в воздух, где немного пришел в себя и, ориентируясь по звездам и наитию, перелетел в Южную Корею, причем, преследуя его, столкнулись два китайских ЛА-9 - пилоты наперебой стремились занять позицию для стрельбы по легкой мишени.
В Корее он не стал обращаться в американское посольство. В Союзе, через пару месяцев после того, как его самолет исчез в советских территориальных водах, один из следователей доходчиво ему объяснил, показав соответствующие документы, что США официально отказались признать самолет своим и обменять уцелевших летчиков на одного из засыпавшихся в Америке русских агентов. Поэтому Сью, выдав себя за исполнителя специальной операции против коммунистов, заставил корейцев залить в угнанный самолет полные баки, наскоро закрасил красные звезды и перебрался в Гонконг.
С этого началась карьера Мэда Сью, свободного летчика по найму, бравшегося за любые задания и в любой обстановке. А если заданий не было, он их выдумывал себе сам, не слишком терзаясь выбором, к кому и где примкнуть. Сью возил вьетконговцев в тыл сайгонским войскам, а потом вывозил сайгонских деятелей буквально из-под гусениц северовьетнамских Т-54. В перерывах между боями Сью летал с грузом опия из Бирмы в Камбоджу и из Камбоджи в Лаос. Во время кровопролитных боев в Анголе он доставлял головорезам УНИТА патроны, а в обратные рейсы прихватывал диверсионные группы кубинцев, воюющих на стороне режима Агостинью Нето. В конце концов Ангола ему надоела, и Сью перебрался в Аргентину, где был страшно оскорблен, когда ему не дали возможности поучаствовать в Фолклендской эпопее.
Ставшего живой легендой Сью пытались завербовать кокаиновые картели, транспортирующие воздухом наркотики из Мексики в Штаты, но узнав, что после трех рейсов придется утопить ЛИ-2 в заливе, Сью послал мафиози в задницу. Предательства Сью наркодельцы не боялись, и убирать летчика необходимости не было, но за оскорбление его нежно любимый самолет сожгли прямо на аэродроме. Уж лучше бы они убили его самого - Сью угнал картелевский же «дуглас» вместе с пилотом-вьетнамцем, в свое время вывезенным им из Сайгона и бесконечно преданным спасителю. В течение месяца Мэд Сью гонялся над Мексиканским заливом за «цесснами» и «пайперами» картеля, безжалостно утопив несколько партий груза ценой в десятки миллионов долларов. Следствием этого явилась кровавая разборка, прокатившаяся по всей Флориде, в результате которой группа, обидевшаяся на Мэда Сью и ставшая теперь финансово несостоятельной, была вытесенена из бизнеса другой, с Сью не ссорившейся и претензий к нему не имевшей.
Впрочем, немного поостыв, он понял, что переборщил, и почел за лучшее перебазироваться куда-нибудь подальше от Америки, в тихое и спокойное место. Выбор пал на Ливан, где начинался очередной этап арабо-израильской войны.
Так, постепенно, кочуя из одной страны в другую, Мэд Сью добрался до бывшей Югославии, где ошивался последние два года, летая там, где не летает никто, появляясь там, где его ждут меньше всего. И теперь некий сербский чин подрядил Сью доставить Казака на «точку восемь».
- А что за точка восемь? - поинтересовался Казак.
- Это место, где сейчас русский батальон, оттуда тебя повезут на точка пять, секретная немецкая база в горах. Там три русских самолета, и еще один недавно сбили, это горы Шар-Планина, близко к Призрену.
Казак неожиданно заметил, что сидит с открытым ртом. Вот так запросто этот длинноволосый старикан в обтрепанных шмотках рассказывал ему, первому встречному, о самых охраняемых секретах! Взяв себя в руки, русский летчик как можно спокойнее осведомился:
- Неужели правда?
- А что ты так удивляться? Или сам не знаешь, откуда твоя эскадрилья летал?
- Ты и про меня знаешь?! Что же сразу не сказал?
- Я думать, тебе это не будет приятно.
- А как ты обо всем этом…
- О, это есть сложный вопрос. Ты же видеть: я совсем это… как… дурка… дурак, во! А дурак по-иначе видит вокруг, понимает по-иначе. Что-то видел, что-то слышал, что-то придумал. А потом получается - придумал, а есть настоящее. Что Мэд Сью скажет кому - не думай. Я и про вас и про них много понимаю, но кому сказать не буду, это не есть интересно. О, вон и аэродром, твои друзья. Давай дальше я лететь…
Сью взялся за штурвал, нежно и бережно, будто плечо девушки погладил вытертые до алюминиевого блеска «рога» и плавно перевел «Дуглас» в снижение. Синева моря, окаймленная по ближнему краю зубцами скал, наклонилась, и самолет начал заходить на посадку.
«Точка восемь». Батальон Нора Расположение русского батальона с воздуха выглядело весьма солидно. Два вертолета МИ-24, несколько самоходных орудий, прикрытых маскировочными сетями, пяток БМП-3, и отдельно, на пригорке, «Тунгуска» - зенитная самоходная установка, способная вести огонь по цели и из пушек, и ракетами. Рядом с техникой выстроились палатки, и от них примерно в ту же сторону, куда летел «Дуглас», пылила небольшая машина.
Аэродром, на который вряд ли когда садилось что-нибудь крупнее АН-2, представлял собой просто ровное поле, на окраине которого возвышался шест с мотающейся полосатой «колбасой» ветроуказателя.
- Хей, парень, двинь вон там… как это по-русски… хреновину! - Казак послушно перекинул рычаг, послышалось шипение воздуха, и на приборной доске загорелась только одна зеленая лампочка, вторая почему-то осталась темной.
Сью стукнул кулаком по доске, но действия это не возымело.
- Перегорел, своличь, - откомментировал он ситуацию и решительно направил «Дуглас» вниз. Самолет послушно снизился, и лишь когда удар колес о землю оказался не двойным, а одинарным, летчик вновь дал газ двигателям, удерживая машину на одном колесе, пока она снова не набрала скорость и не оторвалась от земли курсом прямо на шест…
Раздался громкий треск, самолет дернуло, но вторая лампочка зажглась, и Сью повторил посадку, теперь без приключений. Когда Казак вылез из «Дугласа», он глянул на шасси - с сочленения одной из ног свисала полосатая тряпка.
Тем временем автомобиль, который был виден еще с воздуха, приближался к аэродрому и вскоре лихо затормозил перед самолетом. Это был открытый «уазик», из тех, что официально называют «командирскими», а в просторечии «козлами». «Уазик» был оснащен колесами, снятыми с какого-то большого джипа. Из машины выпрыгнул здоровенный белобрысый парень, внешность которого вполне соответствовала балканской моде последних сезонов: камуфляжная куртка с закатанными рукавами, черный берет набекрень и автомат Калашникова. Однако облик его не был лишен и своеобразия - на тыльной стороне руки, которой он придерживал оружие, красовалась странная татуировка в виде двуглавого орла с пятиконечной звездой вместо короны. Ниже орла было выведено «НОРА», и Казаку это сразу же напомнило Ростов и приблатненных мальчиков с разнообразными причудливыми наколками. Однако такой Казак не знал.
Верзила, радостно улыбаясь, хлопнул Казака по плечу, как раз по свежему синяку.
- Ну, парень, будем знакомы. Меня Андрюхой зовут, а ты, значит, секретный-безымянный? Ничего, ты на моего друга Димона похож, вот и будешь Димоном. Щас со мной поедем! - и Андрюха вместе с рукопожатием дернул Казака за руку в сторону машины, сорвав его с места легко, словно семилетнего ребенка.
Сью энергично шагнул к Андрею и тоже поприветствовал его рукопожатием, а потом выразительно потянул носом и хрипло сказал:
- О. Разве нет водка, что вы пьете это разведенное дерьмо?
- Кончилась водка, еще с неделю назад, - сокрушенно покачал головой Андрей. - А тут ты русского везешь. Как не отметить?
- Отметить? О ее, сейчас отметить! - и Сью с ловкостью иллюзиониста вытащил из-за пазухи свою флягу и сделал хороший глоток. - Теперь ты, давай-давай! - обратился он к своему пассажиру.
Казак, еще не пришедший в себя после посадки, машинально взял флягу, однако Андрей пришел ему на выручку:
- Да бросал бы ты свое виски, Сью! Вот уж точно - дерьмо. Ну-ка, Димон, давай-ка нашей «массандрочки»! - и Андрей, как бы соперничая в ловкости со Сью, извлек откуда-то бутылку с этикеткой «VERA» и прозрачным содержимым. Казак тихо усмехнулся - если он что-то смыслит в жизни, то вряд ли там минеральная вода.
Андрей хлебнул и с демонстративным удовольствием занюхал рукавом, одновременно передав бутылку Казаку. Тот не заставил себя долго уговаривать.
Пойло оказалось не менее жгучим, чем виски Сью, но по крайней мере не вызывало ассоциаций с самогоном.
- Знаешь, что такое «Массандра»? Противообледенительный спирт из вертолетов. У нас тут обледенений не бывает, так что пользуем помаленьку! - пояснил Андрей и спрятал бутылку обратно.

* * *

Не дожидаясь, пока «Дуглас» улетит, Андрей усадил Казака в машину.
- За тобой должны сегодня человечка прислать, а пока не прислали, ты наш!
Он завел двигатель и практически одновременно рванул машину с места. «Уазик» запрыгал по разбитой асфальтовой дороге, вскоре оставив аэродром в стороне.
По сравнению с привычными Казаку югославскими пейзажами эта местность была гораздо ровнее - то есть, конечно, не совершенно плоской, но и не гористой. Дорога вела через невысокий лесок, потом по насыпи над спущенным водохранилищем, и наконец впереди замаячило уже виденное с воздуха скопище палаток. Около «Тунгуски» теперь стоял транспортно-заряжающий КамАЗ, суетились люди.
Когда «суперуазик» проезжал мимо, до Казака донеслись срывающиеся на крики голоса - люди извлекали из контейнера заклинившую ракету, - и только тогда он понял, что действительно попал к соотечественникам. Андрей не замедлил подтвердить его выводы:
- Отдельный иностранный батальон Народно-Освободительной Русской Армии. НОРА - слышал о такой? Тут мы и стоим, запомни на всякий случай - коли шпион, пригодится! - И он захохотал над своей шуткой, хотя Казаку она смешной совсем не показалась.
- Недолго нам тут осталось, скоро опять в бой, чтоб не забыли, зачем приехали. Я прав, нет?
Летчик кивнул, и водитель радостно продолжал:
- Мы тут другарям здорово подмогли, теперь вот отдыхаем, да сколько ж можно, отдыхать-то? Тем более что у сербов дела совсем табак.
Андрей с такой силой нажал на тормоз, что машина едва не перекувырнулась через капот, а Казак не вылетел на дорогу только потому, что уже давно держался за металлические дуги, установленные на месте снятой крыши. Может, огромные колеса и прибавили «козлику» проходимости, но плавности движения от него теперь ждать не приходилось и свое прозвище поездки машина оправдала сполна.
- Секундочку, - сказал Андрей, выпрыгнув на землю, и скрылся среди одинаковых брезентовых палаток. Казак же получил возможность немного осмотреться.
Вокруг текла обычная жизнь полевого лагеря, но около самих палаток людей было немного, зато технику солдаты прямо-таки облепили. От лагеря уходили разбитые гусеницами дороги, виднелось несколько воронок, и чуть подальше, блестя на солнце алюминием, валялось несколько «чемоданов» - контейнеров для кассетных бомб.
«Так-так, - подумал Казак. - Похоже, что „Тунгуска“ не зря тут стоит!» - и принялся рассматривать лагерь. На дверях палаток были выписаны цифры, а к матерчатым стенам скотчем приклеены плакаты. Набор плакатов показался летчику странным - тут были и «Родина-мать зовет», и «Николай II - последний русский святой», и фигура могучего арийца в черной рубашке с мечом в руках и стилизованной свастикой на нагрудном кармане.
- Что, нравится? - Казак и не заметил, как вновь подошел Андрей и вместе с ним - средних лет офицер в казачьей форме и с целым набором орденов. Казак присмотрелся к ним и нахмурился: некоторые из этих наград были явно самодельными, и по крайней мере один крест вообще не имел никаких исторических прототипов. К тому же сочетание формы и погон этого человека было совершенно произвольным - уж кто-кто, а Казак в этом разбирался. Однако теперь он решил оставить свои догадки при себе: в чужой монастырь со своим уставом не ходят, а кроме того, этот «недоесаул», как окрестил его сразу про себя летчик, был ничем не хуже тех, оставшихся дома опереточных казаков, заседающих в Государственной Думе и не стесняющихся выступать по телевидению.
Офицер широким жестом пригласил Казака следовать за ним, и они прошли почти через весь лагерь к самому дальнему шатру, стоявшему рядом с вертолетами. Под полотняной крышей оказался стол, на столе стояла большая алюминиевая кастрюля, как потом оказалось, с квашеной капустой и три двухлитровые пластиковые бутыли с прозрачным содержимым и разноцветными этикетками - наверняка все та же «массандра». Вслед за ними вошло еще несколько человек, кто в столь же нелепой казачьей форме, а кто в камуфляже и без знаков различия, но все как на подбор - высокие и широкоплечие. Стало шумно, но голос другаря Андрея по-прежнему перекрывал все остальные разговоры.
- Вот и взводные собрались, орлы наши! Давай, Димон, садись, выпьем и закусим! - громогласно предложил Андрей. - Литра по два, конечно, закатим, но как свиньи нажираться сегодня не будем, ха-ха-ха! Господин штабс-хорунжий не даст.
«О Господи…» - вздохнул про себя Казак, услышав этот чин.
- Ну-ка, вздрогнули…
До сих пор Казаку удавалось говорить очень мало, но теперь у него в руке оказался стакан с разведенной жидкостью, от которой несло какой-то химией. Он вздохнул и сказал то, что показалось ему наиболее подходящим к случаю:
- За славу российского оружия!
Над столом вдруг повисло неловкое молчание, и в этом молчании «недоесаул» внушительно подправил:
- Русского оружия! - и тотчас стаканы с «массандрой» синхронно взлетели вверх, и их содержимое исчезло в глотках собравшихся. Почти сразу же прошло еще несколько тостов - за гостя, за всех присутствующих, за тех, кто в окопах, за великое дело, и Казак почувствовал, что хотя до обещанных двух литров еще не дошло, но сам он уже вполне хорош. Компания, впрочем, тоже заметно потеплела, и сидевший рядом с ним Андрей сбивчиво объяснял, почему так нехорошо получилось с первым тостом.
- Ты ж пойми, Димон, Русь и Россия разные вещи. Русь, она наша, русская, всегда такой была и будет, а в России кого только нет. Фамилии-то, бывает, не выговоришь! Русских совсем затерли. Пора с этим разобраться.
Он налил себе еще полстакана, залпом выпил и задышал прямо в лицо Казаку:
- Думаешь, мы здесь просто так воюем? Не-е-е, не просто так. Наши ребята - все как на подбор, крови не боятся, через огонь прошли и еще пройдут. Это тебе не хлюпики с дискотек, которым затылки бреют и ставят в строй. У них только полы в казармах мыть хорошо получается, да и то пинать надо. А наши ребята - профессионалы, каждый десяти твоих «российцев» стоит. Наведем здесь порядок. Да и на Руси у нас хорошо бы зажить как при великом князе Владимире, без всяких там президентов и парламентов. А что? У каждого князя своя дружина! Чуть что не так - к ногтю. Не хочешь жить по-нашему - не живи вовсе. А уж инородцев-то наладим восвояси за милую душу. Из меня, между прочим, хороший князь получится! Пить будешь? А чего так? Ну смотри. На Руси без этого, известное дело, не веселье. Ты сам-то как, русский человек? По роже видно, наш! И раз в этих драных краях оказался, тоже, значит, наш. Ты, Димон, молодец. За деньгами приехал или как?
- Да уж скорее «или как», - заплетающимся языком признался Казак и чуть было не пустился в подробные рассказы о том, кто он и что он, но вдруг перед его уже порядком помутневшим взором встали два лица: небритый, невыспавшийся Тамашаивич и Елена, смотрящая ему вслед в почти игрушечном вагоне узкоколейного поезда. И он понял, что если сейчас нарушит свой обет молчания - пусть даже этот мечтающий о своем удельном княжестве парень сохранит тайну - все равно это будет равносильно предательству. И Казак, стараясь говорить как можно ровнее, произнес:
- Код - триста двадцать семь, а больше, друг, не могу, извини. Извини, пожалуйста…
- Нет, это ты меня извини, что я спрашивал… Я же тебя сразу понял, ты хороший человек, лишнего не скажешь. Ну-ка вот, еще водочки… Во, орел-парень, уважаешь! Люблю таких…
Выпили, и «другарь Андрей» достал сигареты - в палатке уже многие курили, в дыму можно было подвесить если не топор, то штык-нож точно. Казак попытался прислушаться к другим разговорам, но это было невозможно: вновь в уши лез затянувшийся монолог собутыльника. Андрей перечислял ошибки властей начиная с Горбачева и особенно напирал на то, что слишком мягко и нерешительно использовались войска в многочисленных горячих точках, даже тогда, когда эти горячие точки создавались искусственно.
Казак слушал его, и им постепенно овладевало странное чувство - многое из того, о чем сейчас говорил этот здоровенный парень, приходило в голову и ему самому. Более того, не раз и не два он спорил с товарищами по полку, отстаивая право России быть сильной и могучей державой со своей особой, независимой внутренней политикой. Но сейчас его почему-то не вдохновляли с увлечением расписываемые Андреем картины триумфального шествия молодцев из НОРА по городам и весям бывшей великой советской державы. Не хотел бы он оказаться «несогласным» после победы Русского Дела…
И несмотря на то что «Массандра» уже вовсю шумела в голове, Казак чувствовал себя как-то странно - ему нравились эти смелые, боевые ребята, он с удовольствием бы примкнул к ним, и чем черт не шутит - после освобождения Руси тоже мог бы стать… Да хоть бы и князем в Морозовской! И в то же время он понимал всю бредовость рассуждении собутыльника, отдающих жаждой крови, но разве кровь - такая уж редкость в этом мире? В словах Андрея ощущалось преклонение перед силой и желание приобщиться к этой силе, лишенной всяких сдерживающих моментов, всякой морали, всякого уважения к человеческой жизни. Эта сила притягивала как магнит, и Казак представил себя переустраивающим в рядах НОРА жизнь в России. Они, наиболее агрессивные и жестокие, окажутся у власти и смогут этой властью пользоваться по своему усмотрению. Но вдруг в его затуманенном мозгу словно кто-то другой, более мудрый, произнес: «Не по-христиански это. Не по-божески» - и ему стало стыдно.
Казак вдруг спохватился, что чуть было не повторил это вслух. Вот уж чего делать явно не следовало, так это устраивать с этими ребятами диспуты… Он искоса глянул в раскрасневшееся лицо Андрея и решил дальше не думать на эту тему - и так понятно, чем тут кончаются споры. К счастью для Казака, сидевший чуть поодаль «недоесаул» отвлек на себя внимание каким-то длинным и запутанным анекдотом, который был, похоже, неким знаком компании - и все как по команде разразилась громким хохотом еще до того, как рассказчик добрался до конца. Воспользовавшись моментом, Казак обратился к Андрею:
- Послушай… Выйдем на воздух, а то я, знаешь, двое суток не жрамши толком… Нехорошо мне.
В глазах «другаря» последовательно мелькнули понимание, сочувствие к ослабевшему товарищу и одновременно с этим - плохо скрываемая гордость, что сам он способен выпить да хоть еще столько же. Подхватив Казака под локоть, он вывел его за палатку и ни с того ни с сего подпрыгнул, ухватился за трубу турника, крутанул подъем переворотом и сверху крикнул:
- Только ты это… Здесь харча метать не вздумай, вон дальше яма! - и соскочил, неизвестно чему смеясь и раскрасневшись еще больше.
Казак действительно был близок к тому, чтобы «метнуть харча», но все-таки удержался и просто постарался продышаться.

* * *

Вернуться обратно в палатку Казак не успел - со стороны технического парка взвыла сирена, и хорошо видимая «Тунгуска», от которой только отъехала транспортно-заряжающая машина, развернула башню. Несмотря на то что выпито было немало, собравшиеся в палатке уже через несколько секунд начали, матерясь, разбегаться по своим взводам, и вскоре рядом с Казаком остался лишь Андрей.
Сирена выть прекратила, и несколько минут прошло в томительном ожидании.
- Отбой тревоги! - раздался вдруг металлический голос - оказывается, кроме сирены тут были еще и громкоговорители. - Для дебилов повторяю:
проезду не препятствовать. Не дай Бог кто выстрелит, ублюдки! Сотник Васильев с подопечным - до штаба.
Андрей медленно кивнул:
- Так, наш батяня у микрофона. А нам с тобой до штаба - транспорт, значит, пришел. Потопали, Димон. Ага, вона, ползет колымага! Эх, братан, не завидую я тебе, могли бы что получше прислать!
Действительно, колымагой оказался хорошо знакомый ЗИЛ, с которого сняли пусковой агрегат.
За рулем ЗИЛа восседал старый знакомый, Лужице, а разговаривать с «батяней» ходил не кто иной, как Малошан. Вернувшись из штаба, обычно сдержанный подпоручик радостно обнял Казака, а потом, немного отстранившись, заметил:
- Встреча по-русски? Может, ехать не сейчас, подождем, а?
- Да нет, что ты! Я же летчик! Меня хоть так, хоть вверх ногами переверни! - запротестовал Казак, но вдруг смешался, увидев пристальный взгляд подпоручика.
- Да нет… это я только тут сейчас… ну, про летчика.
Малошан ничего не ответил, и Казак, собрав остатки здравого смысла, умолк. Машина тронулась, и хотя трясло грузовик порядочно, прохладный свежий воздух сделал свое дело, и вскоре летчик почувствовал себя почти трезвым и смог более или менее нормально поддерживать разговор.
- А эти русские, они тут давно воюют? - обратился он к Малошану.

Предыдущая страница 19 Следующая страница


Разорванное небо 20

- Воюют-то давно, - подпоручик уже снова стал самим собой, и странно было даже вспомнить, что этот корректный и сдержанный человек мог кинуться на кого-то с объятиями. - Правда, в основном, с водкой и нашими женщинами. На фронте от них редко бывает толк. Войти с флагом в уже отбитый другими частями город, особенно на глазах у корреспондентов, - вот это у них получается гораздо лучше. Они много говорят о каких-то идеях, но на самом деле твои русские друзья - скорее громилы, чем воины. Когда они стояли в Босне, местные жители говорили, что лучше бы их село заняли босняки, чем терпеть оборону русских! Харжич еще до возобновления боевых действий пытался разоружить их отряд. Они не дались, ушли в Македонию, якобы воевать с греками. Ваши гнали туда много оружия и боевого снаряжения, вот они и разрослись там до батальона. А когда и македонцев они достали, их перекупил Вазник, наверное, чтобы иметь дополнительные части для борьбы с внутренними беспорядками. Так что теперь и у Трансбалкании появилась «русская проблема»!
- Чего? - переспросил ошеломленный Казак, которому парни из НОРА показались все сплошь героями.
- Того, - вступил в разговор Лужице. - Я в Босне эта часть знал, рядом был. У них тот год потери было пятьдесят процент на бою и пятьдесят по расстрел на преступление.
Казак не нашел что сказать и замолчал. «Не по-христиански это. Не по-божески», - вспомнил он недавние свои размышления.
США. «Спланируйте операцию…» Срочное совещание, созванное в Белом доме через два часа после атаки на корабли шестого флота, пришлось на полночь по вашингтонскому времени. Собравшиеся уже получили информацию о событиях в Адриатическом море и были готовы к мрачному настроению президента. Но таких слов и выражений, какими он охарактеризовал сложившуюся ситуацию и ответственных за это лиц, от него еще не слышал никто - в ход пошли даже несколько испанских ругательств, что наверняка подняло бы шансы президента на следующих выборах у избирателей-латинос, если бы они могли об этом узнать. Однако сейчас главу государства волновали вовсе не грядущие выборы, а самые что ни на есть близкие неприятности.
- Ублюдки! Угробить крейсер и превратить десантный корабль в плавучий склад металлолома! За такое конгресс может назначить расследование, а в ходе его найдутся десятка два крикунов, которые потребуют импичмента. И вполне могут его протащить! Наши сердобольные американцы очень не любят, когда гибнут люди!
- Но, сэр, - осмелился заметить один из военных. - Это все-таки боевая операция…
- Ну да, я не знал. Спасибо за напоминание, сэр! Да, это боевая операция. Но стоит об этом заикнуться, как мне сразу напомнят о «Буре в пустыне» - дескать, тоже боевая операция. Может быть, вы посоветуете мне признать, что данные о наших потерях в Ираке занижены? Свалить все на славянский фанатизм? Или на то, что у меня в команде сплошные идиоты? Иногда мне хочется на все тут плюнуть и уйти в помощники к тому же Вазнику. Сожалею, но я пока еще здесь. Итак, что вы можете предложить, господа?
- Сэр, если вы дадите санкцию на зажим прессы в Штатах, наше ведомство сможет обеспечить блокирование информации о катастрофе в мировых масс-медиа, - произнес заместитель директора ЦРУ.
- Насколько эффективно? - недоверчиво поинтересовался президент.
- Примерно на девяносто процентов. Однако воздействие оставшихся десяти тоже можно снизить. Мероприятия подобного рода недавно отрабатывались и показали высокую эффективность.
- А возможно приглушить шум в Штатах?
- Возможно, - подсказал помощник президента по вопросам внутренней информационной политики. - У нас сейчас сильные позиции почти по всем информационным каналам, а тем, кто сравнительно независим, можно подсунуть дезу. Мы, конечно, не ЦРУ, но последний скандал с сенатором Мортоном показал, что мы способны на многое.
- Хм-м-м… Что ж. Так на какой срок вы сможете зажать шум?
И помощник, и заместитель директора замялись. Известная еще со времен войны с Гитлером фраза о том, что можно морочить голову все время немногим и некоторое время всем, но всем и все время - невозможно, не потеряла актуальности и в наши дни.
- Максимум на две недели, сэр. Потом придется признать несчастный случай в море во время учений или что-нибудь подобное. Разработку версии мы уже ведем.
- Допустим. А что собираетесь предпринять с самой операцией? Учтите, срок, который я вам отпустил, подходит к концу, и на меня уже начинают давить. А вы все не можете справиться с этими балканскими парнями! Кто меня уверял, что превосходство в воздухе будет за нами? А теперь эти боснийские свиньи боятся голову поднять, потому что русские прямо при них походя свалили шесть «миражей»!
- Признаю, с этими русскими самолетами мы допустили оплошность, - впервые за весь вечер заговорил директор ЦРУ. - Я уже докладывал, что их поставки проведены через криминализированную коммерческую структуру, наблюдение за которой затруднено, и российское правительство сумело остаться здесь с чистыми руками. Однако сейчас мы готовим новый шаг по ликвидации фактора «СУ».
- И какой же? Вы нашли их укрытие?
- Укрытие скоро будет локализовано. Но я не об этом. Два дня назад в руки наших людей попала кредитная карточка, из тех, что выдаются русским наемникам. Используя наши связи и влияние в финансовых кругах, мы через нее вышли на фонд, из которого ведется оплата волонтеров, и имеем возможность эту оплату прекратить. Короче, подготовка к акции завершена, и это будет выполнено завтра… Вернее, уже сегодня.
- Ну и вместо русских будут летать сербы! - бросил президент.
- У сербов летать уже некому. Долгие военные действия выбили у них практически всех мало-мальски квалифицированных военных летчиков. А любителей вряд ли стоит опасаться.
- Хорошо! - тон президента изменился, и теперь перед собравшимися был уже не вышедший из себя пожилой человек, изнуренный заботами о стране, а холодный, расчетливый политик. - Значит, ваши действия: администрация блокирует внутреннюю информацию по Адриатике, то же самое ЦРУ делает с зарубежной прессой. Военным всеми силами необходимо отыскать и уничтожить русские самолеты, независимо от того, прекратится оплата наемников или нет. Я разрешаю привлекать для этого любые силы, и больше полагайтесь на себя, а не на туземцев. Но - слушайте меня внимательно! Мы и так уже вышли по срокам из графика. Если через две недели Трансбалкания не будет полностью под нашим контролем, я отменю операцию и вам самим придется все расхлебывать перед конгрессом, а я пальцем не пошевельну, чтобы вытащить вас из дерьма! Надеюсь, я выразился ясно? Да, и, кстати, спланируйте акцию возмездия. Что-нибудь эффектное и в то же время гуманное… или выглядящее гуманным.
Никто не ответил - видимо, всем все было ясно. То, что президент способен свалить неудачи на исполнителей и выйти сухим из воды, было известно всем собравшимся - этот талант он продемонстрировал еще будучи сенатором, когда попался на закулисных махинациях перед выборами. И теперь каждый из высокопоставленных чинов не сомневался, что их шеф уже готовит почву к тому, чтобы в случае провала операции их сдать, причем сдать так, чтобы не запачкаться самому. Оставалось одно - с еще большим рвением взяться за дело и довести «Горца» до победного конца в заданный срок.
Вена. Банк теряет вкладчика Реклама, призывающая потенциальных клиентов пользоваться той или иной системой кредитных карточек, весьма разнообразна - и на пятиметровых плакатах с грудастыми девицами, и в солидных журналах демонстрируются и расписываются их удобство, защищенность от потери или хищения, налоговые льготы, системы скидок, и все это правда. Но никакая статья, никакая реклама не укажет на еще одно свойство пластиковых денег - все уходы и приходы на счет отслеживаются с точностью до цента по суммам и до минуты по времени.
И поэтому, когда в ловкие и нечистые руки попадает чья-то кредитная карточка, то всегда, располагая временем, техникой и деньгами, можно установить, кто, когда, за что и кому платил. У людей, к которым попала «юникард» Казака через господина Паповича, всего этого было в достатке, а кроме того, за их спиной была самая могучая в мире разведывательная организация. Когда пути, коими на безымянный счет предъявителя карточки попадали доллары, были отслежены, в действие включились агенты в сфере банковского дела.
Эти агенты не прятали глаз под темными очками, не носили длинных плащей, скрывающих автоматы, и в случае чего вряд ли хоть один из них смог бы устоять против пьяного хулигана на темной улице. Но, сидя за мониторами компьютеров, они превращались в безжалостных взломщиков охранных систем, в информационных воров и электронных шантажистов. И только после них к делу подключались обычные с виду парни, под просторной курткой которых вполне мог поместиться небольшой гранатомет, а в кармане вместо плейера лежала миниатюрная рация.
День, накануне которого шеф ЦРУ обещал президенту перекрыть каналы финансирования наемников, в Вене ничем особенным не отличался от остальных. Трагедия в Адриатическом море почему-то не заинтересовала ни одно европейское агентство новостей, и никаких сенсаций газеты и утренние телевыпуски не содержали.
Благополучный европейский город жил своей размеренной жизнью. В десять утра открылись отделения банков, в час дня некоторые из них закрылись на обед и в два открылись снова. Служащим центральных офисов финансовых компаний было труднее - обеденный перерыв наступал для каждого из них по отдельному графику, соблюдение которого считалось обязательным. Управляющий сектором нестрахуемых вкладов «Альпийского универсального банка», несмотря на свой достаточно высокий чин, тоже считал своим долгом выполнять общий распорядок и, покинув здание банка в 12.45, возвратился на рабочее место в 13.30, выкроив таким образом пятнадцать минут на то, чтобы спокойно посидеть и обдумать намеченные на остаток дня дела. В 13.42 он выглянул в окно и увидел медленно заруливший на стоянку («Клиентам банка - бесплатно!») дорогой, но не бросающийся в глаза особой роскошью автомобиль модели «Лексус», или, как с иронией называл такие машины председатель правления, - «мерседес» от «Тойоты».
«Ему легко иронизировать, сам-то ведь ездит исключительно на „бентли“, - подумал, глядя на „лексус“, управляющий сектором. - Но ничего. Скоро и мои дела пойдут на лад. Пусть тогда надо мной поиронизирует. Я буду не против».
Основания для подобных планов у управляющего были вполне серьезные. За последние полгода его сектор провел несколько очень крупных и выгодных для банка операций, в основном благодаря тому, что сын управляющего познакомился на лыжном курорте в Инсбруке с некоей девушкой из России, которая оказалась не более и не менее, как дочерью хозяина «Слава-Банка». Отправляясь погостить в Москву, сын сумел выговорить приглашение и для отца, и, хотя у молодых людей ничего серьезного не вышло (девушке подвернулся модный эстрадный певец), старшее поколение семей познакомилось достаточно близко, и через некоторое время «Слава-Банк» провел через сектор нестрахуемых вкладов суммы, сравнимые с оборотом всех остальных подразделений «Альпийского универсального». Кроме того, с помощью русских же отдел заполучил еще одного клиента, уже в течение двух месяцев переводившего не настолько крупные, но все же заметные суммы. Правда, этот клиент, к сожалению, никогда не вызывал симпатии у управляющего - и внешне, и по повадкам он слишком напоминал террориста из кинобоевика, но какой банк откажет клиенту на таком основании?
Поводом для беспокойства мог бы стать разве что очень специфичный, хотя и в рамках закона характер операций. Создавалось впечатление, что больше всего клиента заботит не прибыль от помещенных средств, которую он почти всю великодушно оставлял банку, а всевозможные уловки, позволяющие засекретить источник и место назначения денег. Кроме того, несколько пунктов в договоре практически исключали участие в управлении вкладом третьих лиц, даже законных наследников. И именно этот клиент ездил на «лексусе», и именно его черная шевелюра сейчас мелькнула около машины.
«В конце концов, по закону мы обязаны предоставить властям информацию по их запросу, но не обязаны им сообщать о каждом необычном клиенте. Финансовая сфера очень деликатна, конкуренция сильна, и мы должны держаться за вкладчиков. К тому же благодаря ему к концу года я, пожалуй, смогу себе позволить такую же машину.» Клиент степенно шел к подъезду банка, но вдруг без всякой видимой причины прыгнул за ближайший автомобиль и распластался на асфальте, а по тому месту, где он только что прошел, стеганула очередь, и еще одна прошлась по затемненным стеклам автомобиля, который скрыл от стрелка цель. Клиент тем временем уже бежал через улицу к другой машине, синему «опелю», который всегда приезжал за десять минут до него и уезжал то через час, то одновременно с «лексусом». Из «опеля» навстречу клиенту выскочили двое с автоматами и открыли огонь куда-то в сторону банковской стоянки. Управляющий сектором сообразил, что шальная пуля может долететь и до его окна, - а в отличие от окон первых трех этажей банка, его стекла пуленепробиваемыми не были.
Он спешно отступил в глубь комнаты и, неудобно скорчившись, лег на пол. С улицы донеслось еще несколько очередей, потом грохнул взрыв, и снова все стихло, лишь где-то за углом завывали сирены спешащей к месту происшествия полиции. Управляющий встал и подошел к окну.
Около пылающего «опеля» лежали тела двух автоматчиков, а в нескольких метрах от них распростерся в темной луже крови и сам клиент. Управляющий прищурился - может, он еще жив? Но крови было очень много, и управляющий понял, что председателю правления вряд ли еще придется над ним шутить по поводу «мерседеса» от «Тойоты».
Массив Шар-Планина. Изменения в составе На базе Казака встретили радостно, но сам он был в каком-то странном состоянии, что не укрылось от его товарищей, и Дед вполголоса заметил Корсару:
- Парень-то все отмалчивается. Сам не свой.
- Ну, я его понять могу. Давай-ка не будем его пока теребить, - сказал Корсар.
На том и порешили. Задуманное празднество с участием сербских офицеров тихо отменили, с расспросами о приключениях после вынужденной посадки не приставали, сам же Казак больше рассказывал о налете, о том, как его сбили, как удалось посадить теряющий управление истребитель. Говорил он об этом очень подробно, надеясь с помощью товарищей понять, что он сделал не так, дабы избежать подобных ошибок в дальнейшем.
Обсуждение затянулось, но, когда Казак после ужина спросил, не намечены ли на сегодняшний день другие дела. Корсар ответил:
- А какие дела? Мы истратили весь боезапас, который привезли, последний раз летали опять с дерьмом - НУРСы да бомбы эти ископаемые. Правда, и цель была не из шибко колючих, только это и спасло. Вчера Шелангер приходил, говорил, нашу группу будут на ПВО привлекать, так Хомяк, знаешь, куда его послал?
Казак оглянулся на безмятежно развалившегося в кресле Хомяка. Тот поднялся и подошел к столу.
- Кстати, Малошан еще не вернулся? - поинтересовался он.
- Да вроде нет. Как меня привез, так сразу опять умотал, а что? - вопросом на вопрос ответил Казак.
- Он вчера обещал, что деньги привезет за прошлую неделю. Вместе с премией за сбитые!
- Неплохо! - согласился до сих пор молчавший Дед.
- А ты что, решил наличными получать?
- Ну А то ведь надуют… Не наши, конечно, другари, хотя, между нами, комендант тот еще жучара. Найдется кто-нибудь в цепочке, липовую бумажку подкинет, а на большой земле - бац, и у разбитого корыта. У нас один майор вот так задарма полетал в какой-то черномазии. Полгода отработал, вернулся, а в банке ему - большие глаза. Так что я получаю на руки живые полосатые баксы, и тем доволен.
- А не боишься, что сопрут?
- У меня-то? Пускай попробуют! - ощетинился Хомяк и, глянув на его лицо, Казак подумал, что лично он попробовать бы не рискнул.
До следующего вечера не случилось никаких событий. Хотя дождя не было, но погода стояла пасмурная и уже не такая теплая - осень все увереннее вступала в свои права. Чтобы как-то занять летчиков, Корсар распорядился устроить «профилактику материальной части». Она началась с визуального осмотра самолетов - искали повреждения, которые могли остаться незамеченными. Конечно, местные техники работали добросовестно, но «свой глазок - смотрок», как выразился Дед, и даже Хомяк не стал против этого возражать. Вечером приехал подпоручик Малошан, и его обычно невозмутимое лицо выглядело на этот раз обеспокоенным до крайности.
Попросив бригаду собраться в «красном уголке», он вскоре пришел туда в сопровождении Шелангера, который тоже за считанные полчаса, прошедшие с приезда подпоручика, утратил свой беззаботно-франтоватый вид. Взглянув на сербских офицеров, Корсар тихо шепнул Деду:
- Похоже, у них на фронте неприятности. И серьезные, судя по тому, что даже этот щеголь имеет бледный вид.
Но Малошан расслышал эту фразу и заговорил, как бы отвечая на нее:
- Да, товарищи, у нас действительно неприятности. Причем не только на фронте, но и прямо здесь.
Малошан замолчал, а Шелангер набрал воздуха и произнес фразу, которая была, судя по всему, заранее им отрепетирована, но от этого приятней не казалась.
- По объективным причинам мы не имеем возможности выплачивать вам оговоренное в контракте вознаграждение. Такое состояние дел продлится не менее двух недель.
- С чего это так вдруг? - поинтересовался Дед. - Или какой-то умник подсчитал, сколько дней мы сидели без дела, и решил ударить рублем за то, что в три дня не выиграли войну?
- Нет, - ровно ответил Малошан, и по его лицу было видно, чего ему стоит спокойствие. - Просто в результате… в результате некоторых акций наши средства заблокированы. Люди, которые занимались финансами, не предусмотрели такого поворота событий, - слово «событий» Малошан произнес с неподдельной горечью. - И теперь для восстановления финансирования придется выполнить довольно сложную последовательность операций. А, черт! - вдруг выругался подпоручик и оставил официальный тон, заговорив горячо и зло: - На самом деле, если честно, на наши деньги в банках Европы начато наступление. И очень серьезное, а у нас нет ни опыта, ни средств этому противостоять. И я даже не знаю, сумеем ли мы их отстоять! Им мало бомб и снарядов, они хотят задушить нас еще и долларовой петлей!
- Ну вот, а я только сегодня об этом говорил. Оказывается, не зря! - заметил Хомяк с нехорошей улыбкой.
Малошан, устыдившись своей вспышки, вновь перешел на официальный тон, как бы не заметив реплики Хомяка:
- Естественно, что в подобной ситуации командование не имеет права настаивать на дальнейшем выполнении контракта. Суммы, причитающиеся вам за уже выполненную работу, в настоящее время изыскиваются. О своем решении убедительно прошу сообщить в комендатуру капитану Шелангеру через час.
Оба офицера резко повернулись и вышли, оставив притихших летчиков.
- Ну что? - нарушил тягостное молчание Корсар. - Какие будут предложения?
- Хм… «А ответ ужасно прост. И ответ - единственный!» - отозвался Хомяк строчкой из песни Высоцкого. - Манатки в обе руки - и вон отсюда. Мне этот бардак во как! - он чиркнул сжатыми пальцами под подбородком.
- Для твоих манаток двух рук не хватит, - заметил Дед почти добродушно.
- Это уже мои проблемы… А что ты на меня так смотришь?
- Да так, на прощание. Чтоб вспоминать потом - был такой хороший мужик Хомяк, хозяйственный, работящий.
- А-а-а. Теперь понятно, откуда ветер дует. Героический летчик остается поддерживать братьев-славян, а подлый трус и стяжатель пакует вещи. Очень поучительная сцена, прямо для кино.
Дед все еще казался добродушным, но Корсар, который общался с ним больше других, почувствовал, что этот степенный человек вот-вот сорвется, и, быстро вскочив, встал между спорящими, заорав так, как на него в свое время орали сержанты:
- А ну ша! Рты позакрывали оба, ну! - и воспользовавшись секундным замешательством, продолжил как ни в чем не бывало: - Ну вот, уже лучше. Значит, так: каждый свое решение принимает лично. Я, хоть и командир группы, силком никого ни гнать, ни держать не стану! Я остаюсь, сами знаете почему! - он демонстративно поправил повязку. - Но кто что решит - его дело. Обойдемся без разбирательств, кто герой, кто нет. Всем понятно?
- Понятно… - неохотно пробурчал Дед и опустился на стул. - Но я тоже останусь.
- И я… - голос Казака дрогнул. Летчику вдруг захотелось рассказать о том парнишке, Мирославе Йовановиче, о разрушенном Зворнике и о многом увиденном за эти дни… Но все слова куда-то пропали, да и не смог бы он объяснить все словами.
- Так, стало быть, трусом быть мне, - медленно проговорил Хомяк.
- Никто вас трусом не назовет, товарищ… майор? - Корсар решил плюнуть на все порядки, чтобы человек почувствовал - здесь уважают его звание.
- Подполковник я, - так же в нарушение инструкций ответил Хомяк.
- В боевых операциях вы были лучшим из нас. И то, что вы решили в этой ситуации отказаться от дальнейших полетов, дело исключительно ваше. А сейчас - спасибо. - Корсар с настоящей благодарностью, без всякой фальши пожал Хомяку руку, и то же самое, хотя с менее горячим чувством, сделал Казак. Дед буркнул «извиняюсь», но руки уезжающему не подал и сразу же ушел в свою комнату, сославшись на головную боль.
Хомяк улетел на следующее утро вместе с «чебурашкой-ниндзя». Что и как обсуждали в экипаже АН-71 украинские летчики, осталось неизвестным, и лишь потом Шелангер по секрету сказал, что они сами не хотели улетать, но из Киева пришел приказ прекратить участие в боевых действиях, причем этот приказ никак не был связан с прекращением оплаты, а, скорее всего, кто-то где-то нажал на соответствующую кнопку.
Прощание было кратким, а, вернее, его вовсе не было. Просто самолет вытащили на полосу, и через несколько минут его силуэт растворился в низких облаках. Судя по тому, как угрюмо аэродромная обслуга выполняла подготовку «Чебурашки» к вылету, для них не было секретом, что эта машина покидает базу навсегда. И тем более теплым было их отношение к оставшимся, и когда из деревни доставили завтрак, то вместе с завтраком им привезли роскошный букет полевых цветов, который был немедленно водружен в вазу на столе.

* * *

Шелангеру, заглянувшему к летчикам после завтрака, Корсар не дал заговорить - судя по выражению лица офицера тактики, он собирался произнести благодарственную речь, выслушивать которую командиру группы сейчас хотелось меньше всего, да и остальным летчикам, пожалуй, тоже - и с ходу обратился к нему сам:
- Как хорошо, что вы пришли. У меня к вам вопрос, все тот же, насчет снабжения боеприпасами. Мы все, конечно, тут герои-удальцы и все такое, но летать без нормальных ракет не будем.
Как Корсар и ожидал, Шелангер смутился и что-то замямлил насчет того, что ничего не знает, но пострается выяснить, и вскоре удалился.
- Вот и славно, - оценил маневр Корсара Дед, - а то сейчас начал бы расшаркиваться - ни к чему все это. А пока делать нечего, командир, скомандуй Казаку - пусть потихоньку осваивает бывший хомяковский самолет.
Корсар согласился, и Казак отправился в ангар, не очень-то понимая, зачем это поднадобилось. Свои особенности есть, конечно, у каждого самолета, но ведь на земле их не выявишь! В воздухе - да, там может быть всякое.
Более прозаическое объяснение этого приказа заключалось в том, что Дед просто хотел остаться с Корсаром наедине. Казаку это в голову не пришло, но именно так и было. Не то чтобы Дед не доверял Казаку, просто указания Льва Сергеевича следовало выполнять буквально - пренебрегавшие данным правилом редко от этого что-то выигрывали, зато неприятностей всегда получали «по самые не балуйся». Когда наконец дверь за Казаком захлопнулась, Дед наклонился к Корсару и тихо произнес:
- Слышь, пират, есть вариант процесс ускорить. Ты, как командир группы, вот что сделаешь…
План действий, изложенный Дедом, был явно задуман задолго до того, как возникли неувязки с боеснабжением, однако для претворения его в жизнь требовалось около двух суток ожидания.
Эти два дня оказались томительными для всех - и для летчиков, и для бойцов охраны, и для офицеров «командирни». Казак вдруг проявил удивительный интерес к радионовостям и телевыпускам, причем смотрел буквально все, что только ловила тарелка антенны в поселке - умельцы из резервистов наконец-то провели кабель до базы, и теперь телевизор в «красном уголке» показывал не только два местных и один европейский канал, но и около двух десятков других программ, включая даже иранскую - впрочем, Тегеран обычно ограничивался исламскими проповедями и работал не больше двух часов в день.
Однако той новости, какую ждал Казак, не сообщала ни одна телекомпания и ни одна радиостанция. Лишь турецкая служба новостей в одном из выпусков показала снятые с воздуха кадры с прочесывающими волны многочисленными кораблями и кружащими в воздухе вертолетами, и Малошан перевел летчикам (этот человек, как оказалось, знал кроме русского еще четыре языка), что американский флот проводит широкомасштабную спасательную операцию в Адриатическом море, но уже в следующем выпуске упоминалось не о спасательной операции, а об учениях спасательной службы, а потом и вовсе говорить о ней прекратили. Корсар тоже смотрел новости вместе с Казаком и тоже был удивлен, но от комментариев вслух воздержался.
Такими же невразумительными были и сообщения, касающиеся положения в Трансбалкании. Си-эн-эн показала погрузку бронетехники для отправки на Балканы и в то же время сообщила о стабилизации линии фронта и снижении активности боевых действий. Американский президент на одной из пресс-конференций заявил, что «сербская проблема будет решена в ближайшее время, даже если придется пойти на серьезные жертвы», но впервые за последнее время упомянул о возможности мирного решения конфликта и о том, что готов к переговорам с Вазником и Харжичем.
Сведения, что приходили через Шелангера, тоже были достаточно противоречивыми. Наступление хорватов и боснийцев приостановилось, но об очередном соглашении о прекращении огня речи пока на шло. Авиация хорватов и, главное, американские самолеты, действующие с аэродромов в Северной Италии и Болгарии и с авианосцев, время от времени атаковали позиции сербских войск, но эти атаки совершались небольшими группами, по три-четыре машины, и не наносили слишком большого урона. Зато заметно участились полеты разведчиков и высадки диверсионных групп.
Все это вместе взятое создавало впечатление затишья перед бурей, выносить которое порой бывает труднее, чем саму бурю. И сербы, и русские стали раздражительными, и если у бойцов из охраны было хоть какое-то дело, то безработные летчики просто не знали, куда себя девать. Поэтому, когда Дед получил условный сигнал о том, что его план наконец вступил в завершающую фазу, он так обрадовался, что бегом проделал весь путь до дома, где жил Тамашаивич, - с ним надо было согласовать некоторые детали.
Перевал Икчево. «Романтики с большой дороги» Могучий седельный тягач «Рено-Магнум ME» с бельгийскими номерами тянул по дороге, ответвляющейся от трассы «Салоники», в узкую горловину албанских гор полуприцеп с длинным контейнером, на боку которого красовался большой и нагло улыбающийся кот в короне. Водитель и хозяин тягача Михель Аллеман был недоволен - заказчик хоть и платил по полному тарифу, но вел себя как-то странно. Коллеги рассказывали, что этот молодой парень с белорусским паспортом, торчавший в Афинах уже с месяц, регулярно договаривался с транспортом и так же регулярно расторгал сделки, без особых переживаний выплачивая неустойку. Создавалось впечатление, что этот контейнер с комплектами запчастей для двигателей автомобилей «Лада-Балтик» хозяева специально придерживают до получения особого сигнала.
- Опять русские хотят задурить кому-то голову со своими чертовыми жестянками, - ворчали дальнобойщики в своем излюбленном баре около припортовой стоянки. - Сначала покупаешь новую машину по цене подержанной, а потом тратишь сэкономленные деньги на ремонт. А хитрецы вроде этого парня с контейнером ждут выгодного момента, чтобы содрать за запчасти побольше.
Михель тогда лишь пожал плечами - его семнадцатилетний племянник купил себе недавно недорогую пузатенькую машинку «Лада-2110», и вроде бы не имел с нею проблем - разве что сосед-острослов мгновенно приклеил к этому автомобилю прозвище «беременная антилопа». На следующий день после разговора в баре Аллеман сам нашел странного парня и подписал с ним контракт, рассчитывая, что недельку отдохнет и после двинется в путь - компенсации за простой должно было хватить на паром до Италии, ибо только таким путем Михель намеревался выбраться из Греции на простор европейских трасс. Вариант с Македонией, по территории которой пролегала удобнейшая автомагистраль «Салоники», не проходил из-за греческих дивизий, третий месяц безуспешно оспаривавших у македонских ополченцев господство на берегах Вардара, а ехать через Албанию или Болгарию Михель не желал - в Болгарии стреляют, несмотря на американское военное присутствие, а может, и благодаря ему, а у нейтральной Албании какие-то непонятные, напряженные отношения с Грецией.
И надо же такому случиться, что именно Михелю привалила нежданная «радость» - странный парень получил телеграмму, потратил полтора дня на оформление документов, и наутро трейлер отправился в Румынию, причем маршрут указал не терпящим возражений тоном сам экспедитор. Водитель пытался было настоять на своем варианте, но в ответ получил цитату из контракта, где говорилось, что заказчик имеет право выбора маршрута.
Михель от удивления - до сих пор заказчики ему доверяли - даже не нашел что возразить и теперь тащился по извилистой узкой дороге, на которой как следует разогнаться не было никакой возможности. В чем-то, конечно, экспедитор был прав: проделать часть пути по пока что нейтральной Албании и выйти на макендонские дороги с ее территории было безопаснее, но ведь и время поездки растягивалось чуть ли не вдвое!
И теперь, обычно добродушный бородач в легкомысленной кепочке с немецкой надписью «Любительские гонки грузовиков в Аппельхаймере» мрачно следил за дорогой и тихо злился.
Экспедитора это совершенно не волновало. Благодушно насвистывая какой-то мотивчик, парень достал из внутреннего кармана джинсовой куртки маленькую коробочку, с виду обычный пейджер, и принялся просматривать сообщения, нажимая на кнопку прокрутки. Аллеман внимательно следил за дорогой и поэтому не мог видеть, что строчки сменяют одна другую отнюдь не в такт нажатиям кнопки. И уж, конечно, он не мог знать, что этот «пейджер» на самом деле является пультом дистанционного управления терминалом спутниковой системы «Гонец», скрытым в контейнере, и что сообщение о местонахождении трейлера меньше чем через минуту пришло к адресату.

* * *

«Рено» легко одолел подъем, взобравшись на небольшой перевал невдалеке от селения Икчево, и Аллеман приготовился к спуску. Тягач легко катился под гору, дорога делала плавный поворот… И неожиданно за поворотом открылся стоявший поперек проезжей части грузовик.
Аллеман одновременно нажал на тормоз и на сигнал - оглушительный вой серебристых «дудок» на крыше «рено» должен бы, казалось, одной силой своего звука смести препятствие с дороги. Но грузовик продолжал стоять, и водителю ничего не оставалось, как давить на тормоз в надежде, что антиблокировочная система не даст автопоезду весом в несколько десятков тонн соскочить с дорожного полотна и врезаться в скалы и что его тормозной путь окажется меньше, чем расстояние до препятствия.
Тормоза и вправду сработали отлично, и когда огромный трейлер остановился окончательно, до грузовика оставалось еще метров десять.
- Ну что, хозяин, приехали? - раздосадованно бросил Михель. - Надо было все-таки по «Салоникам» ехать.
- И что теперь?
- А теперь вон, на склон посмотри - видишь, двое парней с автоматами. И вон машина подъезжает, на переговоры. Ты не очень там выпендривайся, дешевле обойдется - я по восточным трассам не первый год катаюсь, знаю что к чему.
Экспедитор вздохнул и стал ждать, пока к трейлеру подъедет громко тарахтящий микроавтобус «фольксваген», а когда тот приблизился - неохотно полез наружу Михель остался в кабине, не очень беспокоясь о том, сколько запросят с заказчика пятнистые молодцы с автоматами, повыскакивавшие из «фольксвагена».
Через звукоизоляцию кабины водителю не было слышно, о чем говорили около микроавтобуса, но, видимо, разговор шел на повышенных тонах, и в конце концов один из бандитов, пожилой бородатый мужик, жестом приказал экспедитору лечь на землю у обочины, а еще двое направились к кабине.
- В чем проблема? - благодушно поинтересовался у них Михель и получил в ответ грубое:
- Выходи! Ложись туда!
«У этой свиньи нет с собой денег! - возмутился про себя Михель. - А еще маршруты диктует! Морду бить за такое надо!!» - но вслух вежливо спросил:
- Господа, а с какой суммой проблема?
- Нам не нужна сумма. Нам нужен твой грузовик, - растянул губы в недоброй улыбке один из автоматчиков.
Михель похолодел, поняв, что попал в руки не к обычным дорожным рэкетирам, а к хладнокровным убийцам. Но не идти же безропотно под пулю только потому, что этот сосунок вздумал быть умнее его?! Водитель секунду помедлил, потом улыбнулся в ответ:
- Хорошо-хорошо. Только надо трейлер на упоры поставить, чтоб не покатился, у меня стояночный тормоз плохо работает, видишь - ногой держу!
Бандит с сомнением глянул на новехонький тягач, но поверил. Михель нажал несколько клавиш на длинной консоли, мотор заурчал сильнее, из-под длинной «телеги» потянулись к земле опоры. Вот они дошли до земли, но насосы продолжали работать, и мощные поршни начали приподнимать вверх полуприцеп с контейнером. Всем своим видом излучая деловитое спокойствие, дальнобойщик следил за этим процессом, когда «телега» приподнялась настолько, что разошлась седельная сцепка. Также спокойно и деловито Михель снял руку с консоли и как бы случайно положил ее на рычаг коробки передач…
Мотор тут же взревел, и тягач рывком выскочил из-под полуприцепа, обрывая электрические кабели и гидрошланги. Не обращая на это внимания, дальнобойщик направил свою машину прямо туда, где между грузовиком-баррикадой и каменным склоном было около полутора метров просвета.
Бампер «рено» с грохотом ударил в препятствие, и грузовик отлетел в сторону, словно пластмассовая игрушка. Аллеман разгонял свою машину, одновременно бросая ее из стороны в сторону, чтобы не попасть под обстрел, и в несколько секунд обманутая засада скрылась за новым поворотом. Двигатель надсадно ревел, и, переключая рывками передачи, Михель думал:
«Пускай попробуют теперь догнать меня на своей коробке из-под сардин! Кишка тонка! Да и не будут они этого делать, у них вон остался и контейнер, и дурак этот, пусть теперь отдувается».
А у засады экспедитор, поднявшись с земли, замахал руками на бородатого бандита:
- Дед! Скажи ты им!
Действительно, азартные сербы упоенно били из своих «Калашниковых» вслед уходящему тягачу.
- Да пусть их! - ответил Дед. - Лишних дырок привезти для правдоподобия-не помешает. Но как он рванул, а? Здоров мужик!
- Так он еще и на гонках ездит, - объяснил экспедитор, отряхиваясь. - Но с чего он так? Решил, кончать нас будут?
- Откуда я знаю? Наверное. Теперь по его милости ищи другой тягач, - ворчал Дед, разглядывая накренившийся контейнер.

Предыдущая страница 20 Следующая страница


21 Алексей Свиридов, Александр Бирюков

Массив Шар-Планина. Новая тактика Инсценировка ограбления трейлера, или операция «Романтики с большой дороги», как окрестил ее Дед, закончилась достаточно благополучно. Новый тягач найти, правда, не удалось, но люди Тамашаивича в короткий срок добыли несколько обычных грузовиков и до наступления темноты вывезли весь груз, а контейнер на прощание подорвали специально привезенной с собой немецкой стокилограммовой бомбой, ведь надо было куда-то девать и эти боеприпасы.
Появление новой партии вооружения «неизвестно откуда» - кроме Корсара, начальника охраны и надежных людей, выделенных для этого. Дед больше никого в операцию «Романтики» не посвятил - привело, как ни странно, к разладу среди сербских офицеров. Зайдя тем же вечером по какому-то делу в «командирню», Корсар оказался невольным свидетелем настоящего скандала, который устроил Тамашаивичу комендант, видимо оскорбленный недоверием. Малошан пытался успокоить обоих, но тут и Шелангер принял позу оскорбленного достоинства, правда, в отличие от коменданта, был молчалив и на командира русских летчиков даже не взглянул. Возвращаясь на базу. Корсар думал о том, что теперь, может статься, офицер тактики с обиды начнет манкировать своими обязанностями и придется самим объявлять вылеты явочным порядком.
Однако на следующее утро комендант Кадарник пришел к летчикам мрачный и подавленный, причем дело было явно не во вчерашних обидах. Несмотря на ранний час, от него пахло спиртным, и, присев на свободный стул, он подпер голову руками и тихо проговорил, сильнее, чем обычно, запинаясь в русских словах:
- На радио сказали - сегодня ночью неизвестные самолеты бомбили Прашевац. Там сейчас ремонтерные базы, летишце… аэродром. И там мои родители. Я не хотел сказать, что… Наоборот, я хотел сказать… А! - и, махнув рукой, комендант вышел прочь.
- Вот уж не думал, что он способен переживать! - удивился Казак.
- Запереживаешь тут, - буркнул Дед. - Наверное, сказать он хотел что-то вроде «защитите моих стариков», а как? «Чебурашку» у нас забрали, а наземное оповещение тут ни к черту Эй, Казак, что скажешь?
- А что скажу? Можно попробовать взлетать по очереди и висеть, работая бортовым локатором. Если двигатели не гонять слишком сильно и подвесками не увлекаться, часа по три можно дежурить. С топливом здесь вроде как все нормально.
- Хм… А не боишься, что раскроешь базу?
- Волков бояться… - язвительно начал Дед, но перешел на серьезный тон: - То, что нас до сих пор не засекли, объясняется просто: летаем мы редко, хотя вроде бы и метко. А кроме того, везет, наверное.
- Не думаю, что нас сразу засекут! - горячился Казак. - У меня тут записана парочка маршрутов, когда можно нырять в радиолокационную тень гор в разных местах и потом уже идти к полосе. Но Дед прав. Найти нас - это вопрос времени. А сидеть, ожидая, когда с неба что-то упадет… Я лично не собираюсь!
- Чего-чего? - поинтересовался Корсар, но Казак спокойно говорить уже не мог, его как прорвало.
- Того! Контракты наши кончились! Каждый сам себе хозяин, и нечего на других давить!
Корсар удивленно и насмешливо прервал его:
- Ну здрасте, приехали. То Дед на Хомяка чуть не с кулаками лезет, то ты теперь… Не хватало еще мне истерики тут выслушивать. Никто на тебя не давит, только не забывай, что вместе мы - сила. А поодиночке нас пощелкают, как… Словом, пощелкают. Ну как, успокоился?
- Успокоился, - Казак виновато опустил голову и услышал голос Деда:
- А идея у парнишки дельная. Если с умом взяться, можно и без «чебурашки» обойтись.
- Ну, в общем-то, да. Попробуем, - подытожил Корсар. - Только бы в штабе не помешали.
Опасения Корсара, к счастью, не оправдались: офицер тактики, как всегда, пунктуально явился на планерку, хотя и держался с летчиками холоднее обычного. Он рассказал, что во время налета на Прашевац были разрушены последние две современные РЛС и теперь рассчитывать на поддержку с земли не приходится. Командование предполагает наладить наземное визуальное оповещение, но когда это будет сделано, информации не дает и предлагает летчикам пока что действовать по своей инициативе. В довершение своего рассказа Шелангер не удержался и ввернул:
- Раз уж русские товарищи имеют свои, секретные от нас каналы снабжения, может, у них и другие службы здесь уже развернуты, а мы им только мешаем?
«Шел бы ты лесом!» - чуть было не сорвался Корсар, но решил не портить отношений дальше и, как бы не заметив подколки, спокойно поведал присутствующим о плане действий. Серб не нашел, к чему придраться, и отправился отдавать приказания техникам.

* * *

Первый вылет на дежурство достался Казаку, и, сидя в кабине «сухого», пока его вывозили из подземного ангара, он еще раз прокручивал в голове план полета: пройти по ущелью, выйти из него вертикально вверх, забраться на десять тысяч и там не торопясь ходить, осматривая окрестности, а в случае обнаружения противника - вызвать подмогу. Вроде бы все просто! Только бы погода окончательно не испортилась…
Похоже было, что теплые солнечные дни кончились. Теперь по небу ползли серые клочкастые тучи, которые то просто задевали за вершины гор, то скрывали их под собой чуть ли не наполовину. Теоретически навигационный комплекс самолета должен был обеспечивать посадку при видимости до пятидесяти метров, и эти посадки отрабатывались, но не в таких стесненных условиях. Казак с некоторым беспокойством представил себе, как серая хмарь накрывает полосу и он ведет истребитель на посадку, руководствуясь только приборами… На тренажере он уже попробовал, но ни практике повторять эту операцию почему-то не хотелось. «Ладно, будь что будет. Вперед!» - и Казак, выведя двигатели на взлетный режим, снял самолет с тормозов.
Через несколько секунд грохочущий СУ-37 вонзился в облака. Долго, очень долго Казак ничего не видел вокруг себя, кроме ровной серой мути, и лишь на высоте шесть километров в глаза ударило солнце и небесная синева засияла своей первозданной чистотой. Казак невольно улыбнулся, и почти сразу же на дисплее появилась схема воздушной обстановки: несколько далеких целей и две близкие, до которых было не больше сотни километров.
Продолжая подъем, летчик развернул самолет в их сторону и внимательно всмотрелся: только что неторопливо шедшие строем со скоростью в пятьсот километров в час два больших самолета сейчас расходились - один, медленно разгоняясь, шел на юго-восток в сторону Адриатического моря, а другой разворачивался прямо на Казака, тоже постепенно набирая скорость.
Заботясь об увеличении продолжительности полета, дежурный самолет решили вооружать по минимуму - одна ракета увеличенной дальности Р-77 на подфюзеляжном пилоне и две Р-73 ближнего боя на крыльевых. Цель уже находилась в зоне досягаемости Р-77, но Казак медлил. Бортовой компьютер обработал данные локатора, и на индикаторе развернулось отдельное окошко, в котором появилось схематическое изображение цели.
Казак прокашлялся и сообщил Корсару на землю:
- На локаторе цель - большой четырехмоторный реактивный самолет. Курс двести сорок, удаление сорок пять.
- А не гражданский?
- Не знаю, на моем ответчике пусто. Сбить, пропустить?
- Подожди… Ты его глазами увидеть можешь?
- Нет пока…
- Не хватало нам еще пассажирский завалить. Подойди на дистанцию визуального контакта.
- Выполняю.
Казак накренил истребитель и снизил скорость.
- Корсар, я его вижу. Низкоплан, движки на пилонах. Мигалка работает, бортовые огни горят.
- Тип определишь?
- Нет, далеко… Он вниз идет, в облака! Убегает, значит, бью!
- Погоди, я ему дам вызов на частоте 121. «Аварийная частота, 121,5 мегагерца. Может, и сработает!» - подумал Казак, не упуская из виду цель.
Силуэт впереди продолжал снижаться - то ли экипаж большого самолета заметил преследование, то ли маршрут так спланировали заранее. «Сухой» уже давно был готов к атаке, но Казак лишь подошел к цели на расстояние в три километра и выдерживал дистанцию, сначала визуально, а потом, когда самолет скрылся в облаках, продолжал следить за ним по радару Буквально перед исчезновением самолета русский летчик успел его рассмотреть - длинный и сравнительно тонкий фюзеляж, узкие крылья, под ними четыре вытянутых бочонка двигателей… «А если это пассажирский лайнер? - ударило ему в голову. - Вот уж вовек не простится!» - Я Казак, на аварийный он не отвечает! Вдруг в наушниках послышался голос Деда:
- Эй, парень, включи прицел пушки в режим с постоянной частотой!
- Зачем? - изумился Казак.
- Поставит помеху - бей, не поставит - отпускай.
- Понял, спасибо!
«И как я сам не допер?! Если это военная машина, он должен заметить излучение, а на пассажирском такой системы не предусмотрено!» Казак разблокировал канал наведения по стволу и переключил прицел в открытый режим, который имел несколько большую точность наведения. И почти тут же на экране радара появилась новая картинка - преследуемый самолет включил генераторы помех. Казак облегченно вздохнул и с каким-то новым для себя чувством мстительной радости нажал на кнопку пуска, отправив к цели две уже приготовленные ракеты. Сразу взяв в сторону и выше, он не увидел - не мог увидеть, как первая ракета попала в крыло чужому самолету, а вторая разорвалась под его хвостом. Но, поднявшись над кромкой облаков, Казак заметил, как под ней вспыхнуло ярко-желтое пламя, и именно этот взрыв поставил все на свои места.
- Корсар, я понял, это был заправщик! Он рванул как бочка с бензином!
- Молодец! Поздравляю. Давай вниз, тебе на смену Дед готовится.
- У меня топлива еще на два часа!
- И одна подвеска. Сливай керосин и садись.
- Подожди. Другая цель, которую тот заправлял, все еще у меня видна.
- Проверь ее!
- Сейчас… Елки-палки, она сама светит!
- Чего?
- В диапазоне «фаза - фаза два» цель проявляет активность. Дистанция сто пятьдесят. Но моя «сигарета» ее видит.
- Тогда работай и вниз!
Казак поднялся повыше и, мысленно перекрестившись, запустил последнюю оставшуюся у него Р-77, новейшую российскую ракету средней дальности, вернее, ее дальнобойную модификацию.

* * *

Экипаж АВАКСа стратегического авиационного командования, переброшенный недавно из Франкфурта на Балканы, выполнял свой второй полет. Ему была поставлена задача: выявить места базирования сербских самолетов, а по возможности навести на них истребители с авианосца, хотя эту часть задачи начальник смены посчитал нереальной - слишком многое должно было сложиться в пользу морских летчиков.
В фюзеляже АВАКСа, там, где у его прародителя, гражданского самолета «боинг», стоят ряды кресел, царил полумрак; Выстроенные вдоль борта тринадцать рабочих мест операторов освещались в основном тем светом, который падал на них с экранов. Каждый из операторов видел только часть картины, а еще два человека следили за мощным компьютером, сводящим все данные воедино и выдающим общую картину воздушной обстановки на главный пост и одновременно - наземным службам.
РЛС, способная обнаружить стандартную цель на расстоянии более трехсот километров, засекла взлет самолета Казака практически сразу, как только его истребитель поднялся над горами. Мерно вращавшаяся над фюзеляжем АВАКСа восьмиметровая антенна бесстрастно передала на экраны операторов трагедию заправщика, и командир лишь крепко сжал зубы, зная, что, несмотря на оперативно переданную на авианосец информацию, у палубных самолетов уйдет слишком много времени на то, чтобы сюда добраться.
«Ничего, этот самолет уже дал нам одну засечку, место своего взлета. Конечно, он применил какие-то уловки, наверное, некоторое время шел за горами. Но на всякую уловку-22 есть уловка-23! Когда он будет садиться обратно, мы его отследим точнее!» - подумал начальник смены и отдал распоряжение:
- Занять эшелон тридцать шесть тысяч, если удастся - больше. Посты три, четыре, шесть, держать цель восемь-ноль! Остальные - обзор по штатной схеме.
- О'кей, сэр. Держу его крепче, чем девчонку за задницу!
- Давай-давай, остряк. Все равно трахать его будешь не ты, а парни с длинной палубы.
- Сэр! Инфракрасный детектор засек что-то похожее на пуск ракеты со стороны восемь-ноль!
- Что значит «похожее»?
- Очень далеко, сэр, это могла быть и помеха.
- Кто-нибудь ракету видит?
- Нет! Излучения головки тоже нет. «Наверное, помеха, - решил командир. - Ракета такой дальности должна иметь активную радиолокационную головку, и ее излучение мы бы зафиксировали. Но на экранах-то цели нет! Хотя на всякий случай…» Он прокашлялся и приказал:
- Надеть парашюты! Проверить готовность к аварийному покиданию!
Через пару минут послышались доклады о выполнении приказа:
- Пост два готов…
- Пост четыре готов…
- Пост шесть… О, черт! Пост шесть, вижу ракету! Дистанция двадцать… Девятнадцать…
Начальник смены уже и сам видел появившуюся на экране отметку летевшей в сторону АВАКСа малоразмерной сверхзвуковой цели.
- Я замораживаю каналы! - спокойно объявил он. Тотчас погасли экраны у операторов, тарелка антенны остановила свое вращение - вся аппаратура АВАКСа, лишенная питания, прекратила свою работу. Конечно, такие резкие выключения очень вредны для чувствительной электронной аппаратуры, но теперь у самолета появился шанс, что ракета, лишенная ориентира - излучения его радаров, потеряет цель или по крайней мере, если она снабжена блоком запоминания координат, будет лететь туда, где должен был бы оказаться АВАКС.
Это бы вполне могло подействовать, но Р-77 - принципиально новая ракета, в которой, кроме системы наведения на радиоизлучающую цель, на конечном участке траектории включается и инфракрасная головка, ведущая ракету прямиком к двигателям, которые отключать никто не собирался. Впрочем, и отключенные они тоже были бы достаточно заметной целью - никакой металл не успел бы остыть за то короткое время, что осталось до взрыва.
АВАКС вздыбился, будто получил удар невидимым кулаком под брюхо. Оба двигателя мгновенно остановились, иссеченные осколками, а хлещущий из перебитых трубопроводов керосин загорелся, оставляя в небе жирный хвост дыма. Через несколько секунд сразу из нескольких люков самолета, словно горошины из прохудившегося мешка, посыпались человеческие фигурки, и над каждой почти сразу распускался купол парашюта. Начальник смены покинул самолет одним из первых - в конце концов, он не был капитаном этого корабля и спасаться в последнюю очередь обязанным себя не считал.
Раскачиваясь под белым куполом, он благодарил Бога за то, что пилоты АВАКСа не успели выполнить его распоряжения о наборе высоты, и теперь, опускаясь с четырнадцати тысяч, он мог почти нормально дышать. О том, куда опустится он и остальные члены экипажа и что их ждет там, начальник смены не думал - не потому, что был очень смелым и уверенным в своих силах. Просто, когда АВАКС отправляли на Балканы, никто не взял на себя труд рассказать о том, как поступают в этих краях со сбитыми вражескими летчиками. А если б летчикам и операторам об этом рассказали, то вполне возможно, что они предпочли бы остаться в горящем самолете.
Небо над хребтом Проклетие. Невидимки После удачи Казака Корсар решил два-три дня выждать, зная, что потеря дорогостоящего самолета дальнего обнаружения неминуемо вызовет ответные меры. Благо, оперативная обстановка позволяла не летать - какое-то странное затишье царило и в воздухе, и на наземных «участках боевого соприкосновения». Скальная база замерла и затаилась, хотя вынужденное безделье воспринималось как никогда тяжело. Летчики до головной боли сидели за тренажером, изучая малейшие складки гор и особенности местности, хотя им не то что надоело - осточертело «летать» среди компьютерных гор. В эти же дни начал заметно таять персонал базы, поубавилось бойцов охранного батальона. На следующий после вылета Казака вечер к русским зашел попрощаться вечно смурной Славко - впрочем, была и более серьезная причина его посещения.
- Я хочет… сказать одну вещь, которую не надо говорить, что сказал я. Командиры думают, вам это знать не надо, а я думаю - надо. Эта ночь мне приказали уехать вместе с моя машина в Каливну.
- Машину твоего папы я видел. А своя у тебя какая? - беззаботно спросил Казак.
- Моя - это которая на гусеницах, с ракетами. «Стрела». Я хотел «Тунгуска» взять, но денег не хватило мало. Там, на фронта, сейчас собирают силу и отсюда тоже заберут. Сначала не всех, а потом и всех возьмут. Только техников оставят.
- Та-а-а-к, - протянул Дед. - Похоже, что это начало. В смысле - начало конца.
Настроение в этот и последующие дни было под стать погоде. Тоже осеннее. С ночи небо затягивало неопрятной клочковатой хмарью. Вяло крутясь и перемешиваясь, она ползла над головами людей, цепляясь за самые высокие вершины. При взгляде на нее появлялось труднопреодолимое желание влезть в кабину, подняться в воздух и, поставив машину на хвост, показать земле раскаленные жерла сопел, обдать ее громом и, почти не помогая себе крыльями, на одной форсажной, превышающей его вес тяге свечой пронзить всю эту неопрятную пакость. Пронзить и вырваться к солнцу…
Но, по правде говоря, дело было не только в погоде. Корсара тревожили предчувствия, догадки, тревожило затишье. Что-то готовилось, назревало, что-то должно было произойти. Что-то непосредственно касающееся их.
Куда только подевался его обычный оптимизм? Когда его сбили, когда шастал по горам голодный, не унывал, почему же сейчас? Почему. В каменной норе можно укрыться от непогоды, но не от ощущения чего-то надвигающегося… Дед, конечно, слишком пессимистичен, но, похоже, размышлял Корсар, он прав.
«Дело не в том, сколь силен враг. Очень силен, и что с того? Крови мы им попортили, приятно вспомнить. И еще. Бог даст, попортим». Что-то в молодом летчике надломилось, что-то мешало ему жить, какая-то обреченность. Но дело было не в нем самом. Его тревожила судьба маленького гордого народа. Он понял, наконец, что сербы готовятся умереть. Умереть, но уже не победить. «А мы? Мы что, чужие на этой войне? Чужие ли?» Корсар сделал над собой усилие и попытался проанализировать в деталях сложившуюся ситуацию, мысленно представить себе всю картину. Итак, у них задействованы четыре группы. Три русские, одна сербская. Шестнадцать человек. Было шестнадцать. Четверо погибли (хорошо еще. Казак объявился), один пропал без вести, трое вместе с Хомяком умотали домой. И, между прочим, летчики что надо, из лучших.
Впрочем, этого следовало ожидать. Хомяк, так тот и не скрывал, что, если оплату задержат - только его и видели. И понять его можно. Семья, дети… Да и формально он прав: контракт есть контракт, условия должны выполняться. Может, последовать его примеру? Крысы бегут с корабля? Нет, так тоже нельзя. Придется пораскинуть мозгами и решить, что делать сейчас с тем, что в наличии. То есть с ополовиненным личным составом и с подавляющим превосходством противника.
Перечень неблагоприятных обстоятельств грозил растянуться до бесконечности, но Корсар знал, что пока ему есть на чем здесь летать, пока он в состоянии садиться в кресло пилота, ничто не заставит его паковать чемоданы. Он сделает все возможное и невозможное. Как сербы из четвертой эскадрильи. И подготовка у них была так себе, и обеспечения никакого - всего-то один раз смогли в воздух подняться, - а вон чего учудили. Шелангер прямо светился, когда рассказывал. Да что Шелангер, весь сербский персонал на базе два дня только об этом и говорил. Кабы еще эти четверо живы остались… Отличные, верно, были ребята. Сумели распорядиться той сдачей, что оказалась у них на руках. Главным козырем в ней стали их собственные жизни…
Уже не первый раз Корсар размышлял об этой четверке и их отчаянном рейде. Чем дальше, тем больше его смущала неестественная тишина в мировой прессе вокруг этого события. После жертвенной атаки сербского звена они с Казаком не упускали случая уткнуться в экран. Спутниковая антенна на крыше давала богатый выбор каналов, но даже всемогущая Си-эн-эн как в рот воды набрала. Одни турки как-то невнятно и вскользь высказались о сербских атаках флота «коалиции», и все. Никаких тебе воплей, никаких соболезнований и истерик! Каким же должно быть давление, чтобы замолчать ТАКОЕ! Кто способен заткнуть рот «свободной» прессе и какова его цель? Что за «акции возмездия» готовятся сейчас в этой тишине? Самое обидное, что и дома молчат. Не хотят лишний раз привлекать внимания к своему участию в том, из-за чего американцам впору объявлять национальный траур? Но про сбитый-то АВАКС должны были сказать, черт побери!
Корсар помассировал виски и тяжело задумался. Во время ужина Дед с Казаком попробовали с ним заговорить, но, быстро убедившись, что тот их попросту не слышит, переглянулись и оставили его в покое. А Корсар, съев все и не заметив вкуса, вернулся к себе и нервно заходил по комнате. К этому времени его раздумья приняли конкретный характер, а тактическое воображение настолько разыгралось, что сидеть в бездействии он больше не мог. Неожиданно он остановился, резко выдохнул и встряхнулся, словно приходя в себя. Он должен был что-нибудь предпринять. Прямо сейчас.
Хорошо все же быть командиром. Сам себе приказал - сам выполнил. Корсар вышел в едва освещенный коридор. Под ноги ему легла полоса падающего света из комнаты Деда. Увидев в приоткрытую дверь командира. Дед сбросил ноги со спинки кровати, сел и даже затушил сигарету.
- Куда собрался? - громко осведомился он.
- На охоту, - буркнул Корсар через плечо и ускорил шаг.
Дед еще немного посидел, в недоумении покачивая головой и бормоча что-то себе под нос, а потом запалил очередную сигарету и снова улегся. Дверь он оставил открытой - для вентиляции.
Он все еще размышлял над загадочным поведением боевого товарища, когда откуда-то снаружи до него донесся смутный гул. И только тогда Дед понял, какую «охоту» имел в виду их командир…

* * *

Едва взлетев. Корсар тут же заложил пологий вираж. Глядя на экран, где светилась в темноте кабины карта местности, он продолжал раздумывать, все еще делая выбор, который вообще-то не имел особого значения. Главное было просто лететь в стремительно чернеющем небе куда вздумается, чувствуя упругость воздуха и зная, что в любой миг земля и небо могут по его прихоти закружиться в сумасшедшем танце.
Беспокойство понемногу его отпускало. Стремительный полет давал пьянящее ощущение свободы, в которой было все - и цель, и смысл.
Корсар выровнял самолет и ввел в бортовой компьютер номер маршрута. «Сухой» слегка нырнул вниз и на скорости вошел в лабиринт ущелий, забирая на северо-запад, к албанской границе. Короткие перегрузки при резких маневрах самолета едва не вырывали пилота из крепкой хватки привязных ремней, его бросало то к блистеру, то к стенке кабины, но мысли текли размеренно и даже отстранение…
Да, это нехорошее молчание. Оно не может длиться долго. Когда вся эта кодла получила по зубам гораздо сильнее, чем рассчитывала, те, кто заказывал музыку, должны были испытать гнев и растерянность. Нетрудно представить, чем сейчас они занимаются в штабах и резиденциях. Им нужна массированная воздушно-наземная операция, которая раз и навсегда поставит противника на колени, плюс фирменное американское блюдо - устранение его неугодного лидера. Конечно, в практическом плане убийство несчастного Вазника ни черта им не даст, зато лицо сохранить позволит. Из тактических соображений покушение на трансбалканского главу должно бы предварять войсковой удар. Как тот стародавний налет на Триполи, когда они чуть-чуть не накрыли Каддафи. И лишь позиция СССР тогда сорвала задуманное вторжение в Ливию.
Но когда же произойдет теперешняя акция? По всей логике вещей чего-нибудь этакое должно было случиться еще вчера. Корсару вдруг показалось, что он разгадал ход дальнейших событий. Отчаявшееся сербское командование поднимет их навстречу груженной смертью многосотенной армаде, и им не придется, как в кино, рассчитывать на немыслимые трюки и сверхчеловеческое везение.
Албанская граница огибала хребет Проклетие и спускалась к побережью, над которым раскинулся радарный зонтик корабельной группировки, и СУ-37 взял севернее, к центру страны. У Корсара не было какого-нибудь конкретного плана - только смутное ожидание чего-то, что должно вот-вот произойти. Он просто хотел осмотреться и, снова перейдя на ручное управление, стал разгонять машину перед набором высоты. Сейчас «сухой» не был отягощен гроздьями контейнеров, бомб и ракет. На пилонах висели только четыре ракеты ближнего боя и две Р-77. Негусто, но зато истребитель был легок, обтекаем и потому особенно послушно полез вверх, прорывая низкий облачный потолок, непроглядная муть обняла машину со всех сторон. Еще чуть-чуть, и показались звезды. С вертикальной скоростью почти в четверть километра в секунду «сухой» устремился навстречу Луне.
«Какая все-таки маленькая страна, - подумал Корсар. - Что такое четыреста километров в любую сторону для самолета, дальность полета которого даже без подвесных топливных баков четыре тысячи, а скорость около двух с половиной? Но небо не имеет границ. Здесь оно такое же высокое, как везде».
Корсар перевел истребитель в набор высоты по спирали. Яркая полная Луна не спеша уходила куда-то за спину и снова выныривала уже с другой стороны, заставляя щуриться. Самолет упорно, с молчащей рацией и отключенным радаром, шел вверх, а лицо его пилота под кислородной маской широко улыбалось. «Сейчас посмотрим», - шептал он, глядя, как на экране индикатора зажигаются синие обозначения вражеских локаторов. Густой сыпью они ясно наметили линию фронта. По ту сторону - ни проблеска. Если и есть что у сербов, - все затаилось в надежде на последний шанс. Только в глубине страны, не сразу обнаружил Корсар, изредка загорался и тут же гас красный огонек. Ага, вот и АВАКС. Надо же, как далеко, чуть ли не у самой Италии. Боятся, сволочи! Здорово их Казак тогда подловил! Как говорится, пустячок, а приятно, хотя, конечно, сто тридцать миллионов долларов пустячком назвать трудно…
Истребитель прошел отметку девять тысяч метров, но продолжал подъем и сейчас был прекрасно виден любому, кто не поленился бы взглянуть на экран локатора с соответствующей дальностью обнаружения. Корсару казалось, что он и в самом деле чувствует чьи-то липкие, ощупывающие прикосновения. Ощущение было таким ярким, что он чуть не покрылся гусиной кожей.
«Давайте-давайте, - произнес Андрей сквозь зубы. - Возьмите меня, суки! Если сможете».
На экране моргали синие пятнышки многих локаторов, в такт им пищал сигнализатор радиолокационного облучения. Корсар высчитывал в уме время реакции противника. Он забрался уже за пятнадцать тысяч, и выходило, что вот-вот начнется настоящее дерганье тигра за хвост. Корсар тихо засмеялся, он чувствовал себя на подъеме. Это было то, что надо. Он, напевая: «Мне сверху видно все, ты так и знай!» - перешел в полет по горизонтали, включил радар и увидел все, что происходило в воздухе в радиусе четырехсот пятидесяти километров. Теперь необходимо было оценить степень угрозы.
Ближе всего, километрах в ста восьмидесяти, выявилась групповая цель. Низколетящая скоростная тройка. Только что поднялись и идут вдоль фронта. Идут, словно думают повернуть, как только доберутся до «коридора безопасности», где вероятность встречи, пусть даже с запуганным сербским ПВО, минимальна. О, точно, интуиция не подвела, меняют курс. Очень может быть, их специально подняли на его перехват, или же это дежурное звено, которое перенацелили на «наглого серба». «Отличненько, - ликовал Корсар, - без разницы. Идите сюда, ребятки, поиграем. Готов спорить, такой дичи вам еще не попадалось!»

* * *

Корсар опустил нос истребителя и тихонько присвистнул. А это еще что такое? Вроде только что ничего ближе той тройки не было. Но вот две новые цели. Ползут в каких-то сорока пяти километрах к югу вдоль реки Ибар примерно на Косовска-Митравицу Оставляют сбоку албанскую границу. Скорость еле-еле восемьсот километров в час, высота около двух тысяч, и отметки почему-то странно мерцают. Что за черт? Андрей почувствовал, что опасная игра его захватывает. Он вырубил радар, увеличил тягу до максимальной и перешел в пологое пикирование под углом двадцать пять градусов к горизонту, рассчитывая перехватить таинственную парочку на сходящихся курсах. Лету до нее было каких-то полторы минуты. Если верить радару, цели находились в паре километров. Неясно, поняли ли они, что их облучают. Маневрировали, но как-то вяло. Чуть поменяли курс, начали легкое снижение, скорость немного увеличилась. Корсар шел на перехват, ориентируясь на заданное меткой направление, и напряженно вглядывался вперед. Где же они? Что за невидимки? На запрос «свой-чужой» не отвечают, локатор их ловит с трудом. Помехи, что ли, ставят?
И в этот миг он их увидел, увидел сам, без помощи оптики и электроники. Ярко светила луна. Внизу, рукой подать, как-то призрачно лохматилась сплошная облачная равнина, и над ней в этом серебристом полуреальном свете совершенно беззвучно скользили два черных треугольно-зубчатых силуэта, срезая клубящиеся серые шпили и ныряя время от времени в плотные слои облаков. Самолеты были на удивление плоскими, похожими на диковинные великанские бумеранги.
Корсар замер. Он не заметил, что задал нашлемным прицелом точную наводку, и теперь вокруг прицельной метки появился значок готовности ракет к пуску. Кажется, он даже забыл дышать, боясь спугнуть видение. Внутри у него все дрожало. Удача! Какая удача! Вот оно! Он дернулся, словно от легкого удара током. Вперед! Один взгляд на приборную панель - и под аккомпанемент звуковых сигналов, сопровождающих захват цели, он с излишним усилием вдавил кнопку пуска. Дальнейшее на ближайшие несколько секунд от него уже не зависело.
Пусковая кнопка была нажата только раз, и хвостатый огненный шар ушел вперед без пары. Ракета, развивающая скорость в четыре скорости звука, могла перехватить даже идущий в лоб «Сайдуиндер» - противнику было не уйти. Корсар заворожено наблюдал, как стремительно уменьшается, приближаясь к цели, бело-желтая звезда. Только сейчас до него по-настоящему дошло, как велики вражеские машины. «Такую, поди, одной ракетой и не завалишь!» Тем временем дистанция до противника еще немного сократилась, и автоматика сменила приоритетный тип оружия на ракеты ближнего боя. Корсар еще раз нажал на кнопку пуска, истребитель снова вздрогнул, и вслед за правым поддвигательным опустел и внутренний левый подкрыльевой пилон.
Бомбардировщики В-2 шли уступом, и в этот миг над ближним из них сверкнуло пламя. Бесконтактный лазерный взрыватель подорвал боевую часть ракеты над самым центром «летающего крыла», точно выдержав оптимальное расстояние до цели. Брошенное вперед взрывом, расширяющееся кольцо из тяжелых стержней вгрызлось в черную радиопоглощающую обшивку прямо за кабиной, перерубая все на своем пути.
В-2 содрогнулся от удара, качнулся, как-то неуверенно попытался выровняться, его быстродействующие процессоры принялись лихорадочно выстраивать новые управляющие связи в обход разрушенных волоконно-оптических каналов, но этого было уже недостаточно. Ориентируясь на вспышку, вторая ракета влетела в середину только что полученной бомбардировщиком тяжелой раны. Сработал контактный взрыватель, и ударная волна со скоростью несколько километров в секунду ворвалась в кабину, вскрыв ее, словно консервную банку.
Корсар с восторгом наблюдал, как брызнули во все стороны тысячи обломков и поверженный В-2 вдруг резко задрал нос, вставая на дыбы, потом опрокинулся на крыло, дважды плавно перевернулся и, продолжая кувыркаться, как гигантский гонимый ураганом лист, канул в облачное покрывало.
«В яблочко! - Корсару захотелось смеяться и кричать о своей удаче всему свету. - Танцуем танго!» Лихо присвистнув от избытка чувств, он вздернул истребитель, переложил его с боку на бок и бросил вниз следом за оставшимся бомбардировщиком. Второй В-2 скользил в сторону, но шансов спастись у него было столько же, сколько у Андрея сделаться чемпионом мира по бобслею. Наверное, сейчас очень страшно было тем, кто сидел за штурвалами крадущегося в ночи «невидимки», груженного тоннами «умной» смерти. Но жалеть этих профессиональных убийц не стоило. Тем более что они еще пытались сопротивляться. Навстречу Корсару сверкнул ярчайший сварочный блеск.
Он слышал о таких штучках. Этому оборонительному лазеру кишка тонка оттяпать у самолета крыло или хвост, но вполне по силам сжечь чувствительные элементы оптических головок самонаведения или сетчатку глаз вражеского пилота. Глаз… Вдруг ему отчетливо вспомнилось, как хлестнула тогда по лицу багровая тьма, и его немного запоздало пробило ознобом. Ах, гады! Корсар переключился на стрельбу из пушки и легко качнул свой СУ-37 из стороны в сторону, осторожно заглядывая через борта кабины. Мелькнули острые кончики крыльев бомбардировщика, выдавая его местонахождение. Он был очень близко, этот огрызающийся В-2, в каких-то ста пятидесяти метрах, и продолжал приближаться.
Пора! Корсар одним рывком положил истребитель на бок, одновременно опуская нос. Справа, рукой подать, встала матово-черная бугристая плоскость, ограниченная резкими прямыми линиями. Корсар прицелился взглядом, истребитель под ним чуть шевельнулся, коротко задрожал, будто от нетерпения, и погас злой глаз. «Вот так-то!» - процедил сквозь зубы Корсар и снова утопил гашетку в рукоять. Опять задрожавшую кабину тронуло справа сзади оранжевым отблеском дульного пламени, опять мелькнула трассирующая струя очереди, и бомбардировщик словно рвануло наискось гигантской когтистой лапой.
«Это мое небо!» - шептал летчик и бил В-2 длинными 30-миллиметровыми очередями. Промахнуться было невозможно. Трассеры впивались в темную тушу, искристо сверкали маленькие взрывы, летели в стороны какие-то ошметки, и он чувствовал, что делает то, что должен делать. Наверное, в этот миг он был по-настоящему счастлив.

Предыдущая страница 21 Следующая страница


Разорванное небо 22

Бомбардировщик еще летел, вытягивая за собой густой угольный шлейф, но на самом деле он был мертв. Уже после второй очереди из него метнулись вверх на косых огненных струях два продолговатых предмета - это катапультировался перетрусивший экипаж. Без него «невидимка» действительно стал «призраком». Корсар дал последнюю злую очередь по его двигателям и повернул, зацепив взглядом, уже вдалеке, бледные зонтики парашютов. Их разнесло метров на пятьдесят, и он не отказал себе в удовольствии с шумом и грохотом промчаться «на ноже» между ними. А пусть знают! Но тратить снаряды он больше не собирался.

* * *

Пора было подумать о другом. Корсар снова включил радар. О, как славно! До трех «бандитов», как любят говорить янки, все еще километров сто пятьдесят. Ничего удивительного. Он ведь и сам не стоял на месте. С моря летели еще две пары. Двести сорок километров. Это уж точно «томкэты». Плевать, им еще через Албанию идти, обходить вряд ли будут. Сморкались они на международные нормы. Эх, мало все-таки пространства для маневра. Но это ничего, зато в воздухе сегодня на удивление вольготно. Что такое восемь самолетов, считая его самого и не считая АВАКСа, если только американцы нагнали сюда, по разведданным, одной тактической авиации до четырех авиакрыльев? Это ж какая армада! Но теперь он догадывался, почему нынче так пусто. Что ж, в тихом омуте черти водятся.
Черти не черти, а «призраки» точно были. Вот они какие, «черные операции». Не иначе американцы мягко придержали своих летунов вкупе с союзничками, чтобы не будоражить в эту ночь сербов, и тишком, молчком… Не вышло! Корсар улыбнулся. Интересно, куда же они летели? Неужели ему только что посчастливилось спасти бедолагу Вазника, и теперь натовцы откажутся от предполагаемой наступательной операции? Вот был бы номер. Шутка ли - решил исход войны. Пиши мемуары. Смешно.
Впрочем, настроение у него ничуть не испортилось. Корсар направил свою машину навстречу вражеской тройке в прекрасном, так сказать, расположении духа. Даже если его собьют (хотя это еще будем посмотреть!), свое дело он сделал.
Можно себе представить, как, наверное, дивятся их пилоты сербу-самоубийце. Корсар сближался с противником с суммарной скоростью две в половиной тысячи километров в час, спокойно разглядывая звезды и размышляя о том, что неплохо бы чего-нибудь перекусить. «Торопитесь? - подумал он, глядя на синие значки на экране. - Правильно, раньше сядешь - раньше выйдешь».
Когда расстояние сократилось до девяноста километров, последняя его Р-77 покинула левый поддвигательный пилон и резво умчалась вперед, словно нетерпеливая гончая, обгоняющая охотника. Андрей внимательно следил за экраном, ожидая ответного залпа. Восемьдесят километров… семьдесят… Ну, ну. Давайте же! Ага, услышали. Вот они родимые! Это ж надо - каждый по одной пустил. Пижоны. Не иначе итальянцы какие-нибудь. Небось, еще и пари заключили, кто из них ткнет его мордой в землю. Обломитесь, ребятки!
Тихонько посмеиваясь, Корсар заложил лихую полупетлю, переворот Иммельмана. Перегрузка почти выдавила у него из легких весь воздух, но не смогла стереть с губ улыбки. Фигуру высшего пилотажа завершила «полубочка», и оказалось, что он разгоняется точнехонько в противоположном направлении. Корсар видел, как тройка попыталась совершить маневр уклонения, но его ракета, шутя парируя эти попытки, настигла головной самолет, и его отметка пропала с экрана. Еще через полминуты летчик с не меньшим удовольствием увидел, как в пятнадцати километрах сзади гаснут отметки выработавших топливо, но так его и не догнавших ракет противника. Вот вам и пари!
В ленивом, размашистом боевом развороте он набрал еще с километр высоты, чтобы быть примерно на одном уровне со своими соперниками, и снова направился им навстречу. Те перестроились в пару «ведущий-ведомый» и должны были уже понять, что его надо принимать всерьез. Теперь начнется настоящее дело. Теперь ему надо как можно быстрее ввязаться в ближний бой. Противник, наученный горьким опытом, не спешил нанести новый удар, и это было русскому летчику на руку. Расстояние между ними быстро сокращалось. Можно было уже выключать локатор, но пусть думают, что у него еще есть радиолокационные ракеты, пусть понервничают. Встречная ракетная атака требует хороших нервов.
Терпения у врага хватило до отметки в двадцать километров. Корсар присвистнул. Пошли ва-банк. К нему приближались четыре ракеты! Он тут же включил помехи и задрал нос самолета в небо. «Колокол»… ему нужен образцовый «колокол»!
Когда СУ-37 неподвижно завис в верхней точке траектории. Корсар отчетливо представил, как сейчас загораются на приборных панелях истребителей противника табло «Срыв захвата цели». Интересно, на каком языке? «Сухой» еще падал на хвост, а он уже увидел, что маневр удался. Три ракеты разбрелись, как говорится, кто в лес, кто по дрова, и только одна еще поворачивала на него, и у нее был шанс. Корсар, не раздумывая, бросил машину к земле, надеясь затеряться на фоне отраженного от нее сигнала.
Облачная равнина под ним уже не была сплошной, она начинала рваться на куски, и он нырнул в один из этих разрывов. Противно запищал сигнал предупреждения - инфракрасный датчик обнаружил атакующую ракету. «Отстрел планирующей ложной цели», - мелодично доложил речевой синтезатор в то время, как Андрей перевел полет в режим автоматического следования рельефу местности. Следующей ступенью активной обороны, исполняемой без участия пилота, была бы попытка сбить вражескую ракету своей, но та пошла за ложной целью, и компьютер убрал ее с экрана. Однако рано было расслабляться. Истребители противника садились ему на хвост, стараясь занять выгодное положение для атаки.
Корсар напряженно смотрел на индикатор горизонтальной обстановки с подробным цветным изображением рельефа местности. Разбежались, умельцы! Сейчас я вам устрою последний дюйм… Какие-то едва различимые темные громады пронеслись так близко, что он вздрогнул и покрылся мгновенной испариной. Но безумный риск себя оправдал - «Сайдуиндеры» потеряли цель. Теперь моя очередь!
Когда замешкавшиеся преследователи выскочили над краем долины, они не подозревали, что их ждет. Две из трех оставшихся ракет ближнего боя были подвешены под СУ-37 «задом наперед», реализуя уникальную схему обратного пуска, составлявшую единый комплекс с локатором заднего обзора.
Раздраженные увертливостью жертвы, «охотнички» были полны решимости ее додавить. Двигаясь с превышением скорости, они собирались загнать ее в сектор захвата головок самонаведения, но навстречу им в упор неожиданно ударили две огненные стрелы. В панике преследователи кинулись в разные стороны. Один резко ушел вверх с разворотом и превратился в огненный шар. Второй, наоборот, бросился вперед и вниз, как бросается на дорогу, внезапно решившись, очумелый пешеход, надеясь проскочить под носом у автомобиля. Черта с два бы у него получилось выскользнуть из поля зрения оптического сенсора ракеты, но второму пилоту повезло - его напарник как бы принял на себя обе смерти. Не зная об этом, уцелевший мчался, словно обезумев, а когда вспомнил, кто во всем виноват и кого надо уничтожить, было уже поздно.
Большую вспышку сзади Корсар заметил как раз тогда, когда начал выполнять «кобру». При взгляде со стороны эта знаменитая фигура пилотажа завораживает. Только что стремительный как молния истребитель вдруг почти ложится на спину. И вся линия его полета становится похожей на гибкий росчерк змеиного тела, заканчивающийся, словно капюшоном кобры, плоским распахом туго прессующих перед собой воздух крыльев. Удивительный маневр. Но делать его ночью, в окружении гор… Корсар решился на такое воздушное хулиганство не от хорошей жизни. У него оставалась единственная ракета ближнего боя и девяносто шесть снарядов. Ракету он хотел выстрелить назад через голову, чтобы максимально увеличить вероятность поражения преследователей.
Но когда над ним впритирку прошла угрюмо-угловатая тень, сверкнув жаркими пастями сопел, маневр приобрел другой, тоже вполне понятный смысл. «Кобра» совершила бросок. Получилось, что, затормозив так резко, как это доступно только российским самолетам, Корсар пропустил «охотника» вперед, сразу поменявшись с ним ролями. Как только «кобра» «сложила капюшон», он вогнал Р-73 точно в сопло «Торнадо», словно это была не управляемая ракета, а НУРС. Взрыв, крутой разворот, чтобы уйти от осколков, - и Корсар, набирая высоту, оглянулся через плечо. Внизу полыхали два костра, окруженные россыпью огней поменьше, и низко-низко серебрились два маленьких парашюта. Если он не ошибся и это действительно были тактические двухместные истребители, состоящие на вооружении ВВС Италии, то один из экипажей выпрыгнуть не успел. Что поделаешь, a la guerre, comme a la guerre, дело обоюдное. Их сюда не на макароны звали.
«Томкэты» были еще далеко, они все же пошли в обход границы. Спешат, стараются. «Опоздали, ребята!» - произнес Корсар и ввел в автопилот маршрут возвращения. «А ведь рассказывать буду, не поверят», - подумал он, расслабленно откидываясь на спинку катапультного кресла, наклоненную назад под углом тридцать градусов, и закрывая глаза. Он не знал, что «черная операция» продолжалась и в воздухе находилось еще две пары В-2, что они уже приступили к нанесению удара по местам, где мог находиться «враг Америки номер один» - президент Трансбалкании Павко Вазник. Судьба распорядилась так, что Вазник в эту ночь оказался вовсе не в тех местах, а в маленьком городке со смешным названием Пуковац и что как раз туда и не долетела третья пара.
Северный фронт. «Осенний гром» Камуфлированный извилистыми разводами закрытый «лендровер» командующего Северным фронтом генерал-лейтенанта Бялецкого медленно забирался на перевал Илендена, будоража ночь завывающим, как оголодавший шакал, поношенным двигателем.
Сам генерал сидел на месте водителя в солдатской шинели, накинутой поверх кителя. Он умышленно не зажигал фары. И не только потому, что, наверное, уже сотню раз ездил этой дорогой с тех пор, как фронт в здешних горах худо-бедно стабилизировали, и мог бы, пожалуй, провести машину даже с закрытыми глазами. Просто самолеты «крестоносцев демократии» в последнее время повадились гоняться даже за одиночными автомобилями.
Генерал оглянулся. На заднем сиденье ехал его младший адъютант. Подпоручику Дражичу было семнадцать лет, и он всю дорогу не мог оторвать взгляда от непривычно пустовавшего рядом с ним места, на котором сиротливо лежали потертый офицерский планшет и кисет, сшитый из мягкой кожи. «Не хватает только короткой черешневой трубки», - подумал генерал. Трубки, которой старший офицер связи майор Тарлежевич лет десять коптил свои усы и которую разбило той же снайперской пулей, что разнесла ему голову. Автомат майора Бялецкий отдал потом одному из ополченцев, с радостью заменившему на него свой древний магазинный «манлихер».
Увидев, что генерал смотрит на него, адъютант попытался приосаниться, но сделать это убедительно не смог.
- Что, Драже, жалеешь старину Тавро? - спросил Бялецкий.
Кажется, поручик хотел что-то ответить, но горло у него перехватило, и он только шмыгнул носом.
- Ничего… - обыденно произнес генерал. Ему не впервой приходилось говорить такие слова. - Это была геройская и скорая смерть. Дай Бог и нам такую же.
Адъютант молча кивнул, пряча глаза. Генерал помнил его еще маленьким, орущим, в рюшечках свертком, который вроде совсем недавно жена его старинного друга Збройко вынесла показать гостям.
Преуспевающий табачный магнат Збройко Дражич чуть-чуть не успел вывезти своего единственного сына в Вену. Последовавший за призывной повесткой белградской комендатуры патруль военной полиции опередил его всего на несколько минут.
Генерал не смог отказать другу, просившему за сына со слезами на глазах. Он сделал даже больше. Чтобы штабные вконец не испортили парня, приучив к безделью и всякому беспутству, Бялецкий взял его к себе младшим адъютантом в надежде, что через годик из мальчишки выйдет мужчина.
Впереди, там, где узкий каменистый проселок забирался на очередной перевал, замаячили какие-то смутные темные силуэты. Генерал снял с руля правую руку и не спеша проверил, удобно ли лежит на соседнем сиденье его любимое оружие - компактный германский пистолет-пулемет «хеклер-кох». Сзади тихо клацнуло - адъютант, заметивший движение командира, торопливо снял свою «заставу» с предохранителя.
Им было чего остерегаться. Вражеские диверсанты, всякие «зеленые береты», «эйч-коммандо», «рейнджеры» и Бог знает кто еще чувствовали себя в ближнем тылу фронта почти как дома. Проще простого было нарваться хоть на армейскую глубинную разведку противника, хоть на обычную банду мародеров.
Когда из-за хронического недокомплекта личного состава сил едва хватает, чтобы еле-еле удерживать позиции, в тылу образуется опасный вакуум, в котором шляется кто попало, подтачивая фронт и грозя очень скоро превратить его в фикцию.
- Это наши - кавалерия, - сказал генерал и с облегчением отложил «хеклер-кох».
- Но… дядя Стипе, - неуверенно возразил юный поручик, - у босняков тоже есть кавалерия. - Он пошевелился, и вороненый ствол его автомата вылез у генерала над ухом.
Бялецкий недовольно отодвинул автомат ладонью.
- Если бы это были босняки, то мы бы с тобой, парень, уже не беседовали. На этом участке фронта нет ни одного босняка. Только американцы и немного хорватов. А у них нет конницы. И вот еще что, - добавил он, - сейчас ладно, но смотри не назови меня «дядей» в штабе.
Генерал мягко сбросил газ и остановил машину. Вокруг вспыхнули маленькие электрические солнца. Один из верховых, перегнувшись с седла, зашарил в салоне прыгучим лучом. Поручик, заслонившись ладонью, выглянул наружу. Громадные черные кони, в глазах которых отражался яркий свет, показались ему сказочными порождениями ночи.
- А, это вы, господин генерал, - молоденький офицер, по тулье щегольского каскета которого пробегала узкая полосочка золотого галуна, узнал водителя, и все направленные на «лендровер» автоматические винтовки вернулись в прежнее положение - прикладами к передней луке седла.
- Докладывайте, - бросил Бялецкий.
- Слушаюсь, - офицер спешился и подошел к открытому со стороны водителя окну. - Третьи сутки в патруле, господин генерал. Американцев нам никак не засечь. Наши пеленгаторы не помогают. У них весь радиообмен идет через спутник. Сжимают информацию в пакет и выстреливают за полсекунды. А от боя уклоняются. Вот, поймали сегодня шесть дезертиров. Группкой шли, говорят, из одного села. Так что за поворотом есть удобное развесистое дерево. Как раз выдержит.
- Отставить. Был приказ возвращать всех дезертиров обратно на позиции.
- Но…
- Отставить, поручик! Мне известно, как ваши в Боснии украшали дорогу от Игманадо Пале гирляндами беглых ополченцев. Но здесь не Босния. А у нас и без того мало людей. Приказываю вернуть дезертиров в части!
- Есть вернуть, - откликнулся без всякого энтузиазма молодой кавалерист. Он выглядел расстроенным, словно ребенок, у которого отняли любимую игрушку. - Но если бы вы спросили моего совета, господин генерал…
- Я спрошу вашего совета, когда он мне понадобится. А пока что - продолжайте патрулирование.
Офицер вскочил в седло, и всадники, погасив фонари, бесшумно растворились во тьме. Генерал вспомнил, что эти бойцы бывшей армии бывшей Сербской Босны в разведке и на патрулировании надевают на копыта лошадям специальные резиновые башмаки, чтобы неслышно подкрадываться к врагу.
Последними двое верховых прогнали кучку понурых пеших солдат.
- Что, ублюдки, страшно за родину умирать? - долетел до генерала насмешливый голос одного из конвоиров.
- С какой это радости мне, черногорцу, помирать за вас, боснийцев? - дерзко ответил дезертир.
«Бегут солдаты… - с горечью подумал генерал, - повальное дезертирство становится бичом фронта, хотя и началось недавно. Видимо, скорое поражение стало очевидным даже в окопах».
Для того чтобы хоть как-то заворачивать назад густеющий поток уходящих с позиций бойцов, Бялецкий был вынужден снять с передовой свои последние мобильные части. Два потрепанных горно-кавалерийских дивизиона, доставшихся ему в наследство от разгромленной армии Сербской Босны. Но даже этим опытным охотникам удается перехватить едва ли одного из пяти. Чувствовалось, что конец уже близок. И хотя четыре поредевшие пехотные бригады, последняя гвардия Северного фронта, еще отчаянно сопротивлялись, сдерживая на перевалах наступление шестого армейского корпуса США с союзниками, в последнее время генерал стал осознавать нехорошую, страшную своей неотвратимостью реальность - вне зависимости от того, что он делал для спасения фронта, ситуация медленно, но неумолимо ухудшалась.
Он начал подозревать, что даже предприми он, генерал-лейтенант Стипе Бялецкий, нечто невозможное, вывернись хоть наизнанку или, наоборот, вовсе откажись от всяких попыток руководить войсками - это ровным счетом ничего не изменит. Все так же день за днем, час за часом ком поражений, бед и неразрешимых проблем будет упрямо расти в какой-то дьявольской прогрессии, пока не превратится в лавину катастрофы.
Он был более не властен над обстановкой и знал, как это называется. Фронт поплыл - вот как. Генерал завел двигатель и тронулся с места.
А маршевые батальоны, которые еще умудрялись время от времени прибывать, чтобы ненадолго заткнуть очередную дыру в обороне, теряли в пути под бомбежками от трети до половины своего личного состава, потому как в них в основном мальчишки допризывного возрастала старики и каждый четвертый солдат - женщина. Генерал был убежден, что женщина-солдат - это нонсенс, но, согласно старой, титовской, но все еще действующей конституции, мобилизации в военное время подлежали все незамужние женщины от восемнадцати до тридцати пяти лет. Вот и выглядит с грехом пополам набранный призыв то ли смешно, то ли жалко, то ли героически…

* * *

На самом перевале, там, где дорога начинала незаметно менять уклон, стоял спешно оборудованный блокпост.
Два кольцевых бруствера, сложенных из огромных валунов, перегораживали путь, оставляя лишь тесный проезд, в который едва-едва вписался бы грузовой автомобиль.
Генерал притормозил, не глуша мотора. К машине не торопясь подошел немолодой однорукий мужчина в поношенном камуфляжном обмундировании и офицерской фуражке защитного цвета. Оружия у него заметно не было, на поясе болтался только зажженный электрический фонарик. Поднимая его, чтобы осветить салон, он ненароком мазнул лучом по себе, и генерал разглядел погоны дополковника. За спиной у офицера, рядом с одним из брустверов маячила мешковатая фигура явного резервиста с карабином на плече. Похоже, это был весь гарнизон оседлавшего стратегический перевал укрепления. Генерал почувствовал горькую досаду. Подождав, пока офицер узнает его и вытянется в приветствии, Бялецкий, указав на резервиста, спросил с невольно прорвавшимся раздражением:
- Дополковник! Это что, весь ваш гарнизон?
- Здравия желаю, господин генерал-лейтенант! Осмелюсь доложить, я - фельдфебель.
- Что?! - Бялецкому показалось, что он ослышался.
- Осмелюсь доложить, диверсантов на живца ловим.
Генерал с сомнением посмотрел да этого, безусловно, кадрового вояку.
- С одним бойцом и без оружия?
- Мне оружие и не нужно, господин генерал! Я и есть тот самый живец. Как американцы или еще кто в нашей форме прикатят да увидят, что на посту один часовой и старший офицер-инвалид, они сразу меня живым захотят взять! А тут уж наши красавицы не промажут.
Широкий луч фонарика скользнул в сторону и осветил чуть поодаль от обочины какую-то непонятную кучу Куча зашевелилась, край ее приподнялся, показав торчащий из-за камней ствол крупнокалиберного станкового браунинга, и, путаясь в маскировочной сети, объявился расчет. Загорелая женщина лет тридцати с крупными руками крестьянки и худенькая белокурая девушка в очках, больше похожая на студентку или машинистку. Еще одна девушка встала со снайперской винтовкой из-за камней неподалеку. При виде генерала они дружно, но неловко и неумело взяли под козырек.
- Желаю удачи, - вздохнул Бялецкий и выжал сцепление.
- Вы бы не ездили без охраны, господин генерал! Опасно… - крикнул вслед фельдфебель-дополковник.
Охрана… В начале войны в непосредственном распоряжении командующего фронтом находился отдельный батальон армейского спецназа, о котором у генерала сохранились самые теплые воспоминания. В его обязанности, кроме всего прочего, входили охрана штаба и сопровождение командующего и его офицеров во всех передвижениях. Тринадцать дней назад генерал бросил этот свой личный резерв в бой, и теперь охрану КП Северного фронта несла комендантская рота, которая, правда, с какой-то неимоверной быстротой разрослась как на дрожжах благодаря весьма деятельным и не совсем бескорыстным усилиям штабных до масштабов сводного батальона охраны и обслуживания.
Причем главным образом за счет оравы трусоватых пижонов, не пожалевших кругленькой суммы в долларах - кому сейчас нужны динары! - чтобы откосить от передовой и по-прежнему чувствовать себя крутыми. Относительно боевых качеств этих вояк у генерала не было никаких сомнений. Однорукий фельдфебель стоил пятерых таких «охранничков», в худшей дилетантской манере увешанных с ног до головы оружием и боевым снаряжением. Таскать с собой в поездках эту неуклюжую, расфуфыренную братию было не только бесполезно, но и небезопасно. Все равно что зажечь на крыше огромный транспарант из бенгальских огней: «Вот едет командующий фронтом! Приходите и берите кому надо!»

* * *

В штаб добрались уже под утро. Он располагался в специально предназначенном как раз для КП крупного войскового соединения бункере, вырубленном в скальных породах еще при маршале Тито в расчете на неминуемую ядерную войну то ли с американским империализмом, толи со сталинским ревизионизмом, то ли с ними обоими вместе. В том, что война будет, маршал не сомневался и потому изрыл бункерами всю бывшую Югославию. Теперь это пригодилось.
Вход в штаб весьма походил на рубку подводной лодки, каким-то чудом вынырнувшей из гранита в позиционное положение в самом сердце гор Средней Сербии. Недавно эту рубку поймал в телевизионный прицел истребитель-бомбардировщик ВВС США «хорнет». Поймал и впечатал в нее тяжелый управляемый «Мейверик», видимо даже не разобравшись, что это такое, а так, на всякий случай. Персонал штаба избежал потерь благодаря специальной планировке подземных помещений. Извилистые переходы легко погасили мощную ударную волну, но старый вход был безнадежно искорежен, и в бункер теперь приходилось спускаться, цепляясь оружием, по скрипучей деревянной лестнице через рваную дыру в земле.
Каждый раз при этом генерал ругался и требовал чего-нибудь сделать, но все оставалось по-прежнему. И сейчас все повторилось. Наконец Бялецкий шагнул на последнюю ступеньку и огляделся. Тускло светили редкие лампочки - по его приказу экономили ресурс здешней генераторной станции, - толстые овалы стальных дверей рогатились рычагами запоров. Было прохладно и тихо.
Генерал кивнул часовому и длинными уходящими вниз коридорами прошел к себе.
Не успел он расположиться за своим уставленным неработающими телефонами столом, как дежурный офицер, от которого изрядно попахивало спиртным, сообщил ему о посетителях.
- Пусть войдут, - устало кивнул Бялецкий. Двое кряжистых, похожих друг на друга, как родственники, поляков с бело-красными шевронами Армии Крайовой на камуфляже, чеканно отбивая шаг, приблизились к столу и молодецки вскинули сложенные двуперстием ладони к лихо заломленным черным беретам.
- Командир батальона «Белый орел» капитан Вильк! - представился старший.
- Начальник штаба батальона «Белый орел» капитан Вест! - эхом отозвался младший, имевший, в отличие от своего гладко выбритого командира, пшеничные усики.
- А, «Белый орел», - хмуро поглядел на них генерал. - Есть такая водка, американская. Очень дрянная, для восточных, так сказать, народов…
Младший поляк порывисто шагнул вперед и сверкнул горящими глазами потомственного шляхтича. Генерал почему-то тут же представил его в петушиной форме польского улана времен наполеоновских войн.
- Пан генерал! Солдатская честь не позволяет мне терпеть такие слова!
Старший мягко остановил своего пылкого зама.
- Пан генерал, - сказал он в отличие от него негромко, не меняя выражения лица и глаз. - Над названием нашего отряда, конечно, можно посмеяться. Только у наших противников такого желания обычно не возникает.
Бялецкий потер виски и, встав из-за стола, пожал поляку руку.
- Ладно, не обращайте внимания, капитан. Мы все тут очень устали, ситуация хуже некуда, и даже когда хочешь сказать что-то веселое, веселье получается под стать ей. А польский гонор оставьте, я сам на четверть поляк, даже фамилия польская. Ладно, шутки в сторону. Я знаю, как ваш батальон дрался в Боснии и как здесь, в Сербии. Значит, вы все-таки добрались сюда с Центрального… Сколько у вас людей?
- Девяносто три. Поляков - семьдесят, - специально подчеркнул капитан.
«Да уж, батальон», - подумал генерал.
- Где вы расположились?
- Пять километров к северо-западу отсюда. В карстовых пещерах.
- Хорошо. Побудьте там еще завтрашний световой день. Лучше не рисковать зря - авиация. А к ночи я пришлю проводников. Пройдете через горы на позиции и подопрете на фронте наш батальон спецназа. А то он тоже вроде вашего, человек сто осталось. Противотанковые средства у вас есть?
- Так точно! - поспешил доложил уже успокоившийся младший офицер. - Четыре «Фагота» и две возимые «сотки». Есть еще одна ракетная установка и несколько «Стрел».
- Бронетехники не осталось, - мрачно добавил капитан Вильк.
- У меня самого тоже не осталось, - в тон ему сказал генерал, но тут же немного оживился. - Панове или как вас там, не отужинаете ли вы вместе с моим штабом?
- Нет, благодарю, пан генерал, - вежливо отказался старший поляк. - Мы предпочитаем иметь с утра свежую голову.
А младший неожиданно недобро процедил сквозь зубы:
- Я слышал, завтра прибудет русско-болгарский батальон. Пригласите лучше их на выпивку! Хотя сомневаюсь, что болгары сядут за один стол с сербами. Русские, конечно, не откажутся выпить, но тогда, боюсь, вам ничего не останется. Пойдем, Сташек!
«А с русскими я и сам не сяду», - подумал про себя генерал, глядя, как норовистые поляки покидают его кабинет. Злое отношение к России, которая сначала попыталась сказать свое «веское слово» в балканской политике еще во времена Радована Караджича и которую так просто и быстро заставили замолчать, у генерала сложилось давно. А несколько неприятных случаев на фронте с русскими добровольцами заставили генерала перенести отношение к стране на всех ее представителей. Генерал осознавал, конечно, что несправедлив - те же болгары или поляки тоже не были ангелами, - но острую антипатию продолжал испытывать именно к русским.
Поляки, против ожидания, аккуратно прикрыли за собой дверь, и Бялецкий подумал, не послать ли ему дежурного офицера проводить их до выхода, но не послал. Он вспомнил своего начштаба. Ну, не совсем начштаба, советник не имел официальной должности, но давно уже делал работу за двоих. Интересно, о чем он хотел поговорить с глазу на глаз? Что ж, поляки отказались, надо будет позвать Раджу, заодно и выяснится, в чем дело.
Генерал поставил посуду на неустойчиво покоящуюся на трубчатых ножках столешницу, сел, разлил по сто грамм, залпом выпил сам, затем, покрутив пустой стакан в пальцах, положил его на бок, бесцельно покатал по столу и покосился на собеседника. Смуглое, с тонкой черной полоской усиков лицо под неизменной оливковой чалмой было бесстрастно.
- Ты хотел со мной поговорить. Раджа. Говори, здесь нас никто не услышит и не побеспокоит, - сказал Бялецкий по-русски. Оба они с самого начала общались на этом языке. Индиец не знал сербского, а генерал, естественно, не понимал хинди, но неплохо помнил русский еще со времен учебы в СССР.
- Хочу тебя попросить, Стипе, - индиец взял свой стакан. Они с генералом давно были на ты. - Не называй меня Раджой, как эти, - он кивнул головой в сторону двери, за которой слышались отдаленный бутылочный звяк и громкие голоса офицеров штаба.
- А как? - удивился Бялецкий. - До сих пор ты отзывался.
- Больше не буду, - советник был на удивление серьезен. - Зови меня Тамил. Просто Тамил.
- Это все, что ты хотел сказать?
- Нет, - обронил индиец и снова надолго замолчал.
Какое-то время Бялецкий терпеливо ждал, он привык к манере общения «чертова йога», как он называл про себя советника в минуты раздражения. Но водка и почти бессонная ночь делали свое дело. Генерал почувствовал, что засыпает, и ему захотелось побыстрее закончить разговор, уйти к себе и хоть немного отдохнуть.
- А я знаю, о чем ты хотел говорить, Тамил. И раз уж решил молчать, могу озвучить это за тебя. Мы в дерьме! Хочешь подробнее? Пожалуйста. - Бялецкий словно продолжал старый, привычный разговор, хотя так откровенно о положении на фронте он вслух не говорил еще ни с кем. - Оборона плывет, мы цепляемся из последних сил. Их механизированная и седьмая легкая пехотная двумя смешанными бригадными группами вгрызаются в нее все глубже. Их авиация давит нас с воздуха. Особенно вертолеты. Вертолеты штурмуют позиции, вертолеты высаживают в стыки узлов обороны и на командные высоты тактические десанты. У них до хрена вертолетов… У них до хрена всего! А у нас до хрена только проблем, - генерал старательно выматерился. - Еще неделя-другая, и все! Начнется агония. А они еще готовят сокрушительный удар на полную глубину. Могли бы просто оставить все как есть… Ты это хотел сказать?
Индиец медленно, как воду, выцедил свой стакан и аккуратно, демонстрируя сохранившуюся, несмотря на солидное количество выпитого, четкость движений, поставил его на стол.
- Стервятники! - тихо и невыразительно произнес он. Но за этой невыразительностью пряталась такая ненависть, что генерал ощутил холодную струйку озноба, скользнувшую по спине. Генерал и раньше знал, что Раджа… то есть Тамил, ненавидит американцев, но заговорил он об этом впервые. Бялецкий подумал, что, наверное, сейчас получит ответ на давно интересовавший его вопрос, почему индиец забрался так далеко от дома и делает то, что делает. Делает не за страх, а за совесть. Генерал разлил по новой. - Я не люблю мусульман, - похоже, советника действительно пробило на откровенность, - худшая разновидность фанатиков. Здешние ничуть не лучше тех, с которыми я воевал на границе с Пакистаном или в Джамму и Кашмире. Мой родной брат ушел в «Тигры освобождения Тамил-илама». Это стоило мне карьеры. Я простил его. Я простил тех, что выжил меня из армии, в которой была вся моя жизнь. Но янки…
Генерал внимательно слушал, не прерывая долгих пауз собеседника.
- Они полны спеси. Я учился в Вест-Пойнте и запомнил каждый день этой учебы. Ты бы видел, Стипе, лица их штабных генералов, которых я разгромил на штабных учениях… Я - воин. И отец мой был воином, и дед, и прадед. Я не пойду торговать на базар или перекладывать бумажки в офис. Я был горд, что служил моей стране. Я и сейчас хочу, чтобы Индия была великой державой. И русские - я помню, как ты к ним относишься, но это правда - не мешали нам в этом, а помогали. Янки - мешали… До них были англичане. Но они еще и учили нас. Они многое оставили после себя. А янки, те только берут. Мы - бывшая колония. Вас хотят сделать колонией нынешней. «Золотой миллиард» белых строил и строит свое благополучие на наших костях. У себя они устраивают демократию, а в «независимых» сырьевых придатках разрешают рабство и концлагеря. Янки… Народ без родины. Даже ее они украли у других. Культура, основанная каторжниками и прохвостами. И, клянусь, потомки сохранили их замашки, несмотря на все свои компьютеры. Весь мир - «сфера их жизненных интересов». И всем они ставят оценки за послушание, готовность отдать на откуп свою землю - чтобы ее отравили, природу - чтобы ее разграбили, жизни людей… - Индиец вцепился в стакан, словно в спасательный круг. - У меня мог быть сын, - глухо сказал он. - Ты знаешь, что в Бхопале первыми умирали дети? Умирали во сне. А мой сын, - у Тамила задергалась щека, - он не успел родиться. Ему было только пять месяцев в утробе матери, а она умирала у меня на руках два дня. Сорок девять часов она пыталась дышать сожженными легкими. А янки из «Юнион карбайд» твердили, что это не их страна, не их завод и они здесь ни при чем. Потом все-таки выплатили компенсацию. На каждого отравленного и искалеченного пришлось по восемнадцать долларов… Я ничего не забыл. - Индиец снова замолчал и вдруг посмотрел на генерала удивительно трезвым взглядом. - Я действительно хотел с тобой поговорить, Стипе. Нет, не надо, больше не наливай. Просто послушай, что скажет навязанный тебе Вазником иностранный дармоед.
- Я не назову дармоедом того, кто лично подбил «Абраме», - усмехнулся Бялецкий.
- А-а, - отмахнулся собеседник. - Ты же знаешь, что сербский солдат просто не мог отказать в просьбе заграничному советнику. Если бы он не уступил свое место наводчика, то отлично справился бы и без меня. Так вот, ты все правильно сказал. Наше дело дрянь. Но кое-что сделать можно. Это не будет чудом. Войны нам не выиграть.
Бялецкий был благодарен советнику за это «нам».
- Их слишком много, - продолжал тот, - но мы можем постараться, чтобы их стало поменьше. Потерь они не любят. Кроме того, попробуем справиться с вертолетами, чтобы не так досаждали, и тогда сможем продержаться еще недели три-четыре, а там видно будет.
Генерал посерьезнел, убрал со стола бутылку и настороженно оглянулся на дверь. Индиец тем временем развернул карту с условными обозначениями. Наклонившись над ней, оба они, не сговариваясь, зацепились взглядом за две толстые синие стрелы, вдавливающиеся в редкое красное кружево сербской обороны - те самые смешанные американские бригады, что, подобно волнам, гонящим пену, гнали перед собой хорватские части первого эшелона.
Генерал скользнул взглядом выше, к синему флажку штаба американской дивизии, потом к синему кружку со значком вертолета в середине - базе армейской авиации поддержки первого эшелона, - к кружкам бригад резервной воздушно-штурмовой дивизии второго эшелона и еще выше к флажку другой формы - штабу корпуса.
- Смотри, - сказал Тамил, показывая концом офицерского стека, с которым не расставался. - Вот их вертолеты. Сводная группа. Помнишь, ты пытался достать ее своим спецназом? Слишком предсказуемый шаг. Пять контуров охраны твоим диверсантам было не пройти, хоть среди них и были русские спецы… Те самые, которые запросили с Вазника кучу денег, но именно столько стоила их квалификация. Дома-то они остались без работы…
Индиец невесело улыбнулся, глядя на вскинувшегося генерала.
- Да-да, мне об этом известно. Ты думаешь, почему я хотел говорить один на один? По-моему, у тебя не штаб, а рассадник болтунов. Я знаю, кто-то из группы контроля успел передать, что они засыпались на четвертом контуре охраны и что, похоже, их ждали. Один-единственный предатель стоил тебе лучшего подразделения. Теперь об этом можно забыть. У нас была только одна попытка. Сейчас там, надо думать, на два контура больше, лазерная защита и роботы с тепловизорами, летающие и на колесах.
Тамил вздохнул.
- Но даже если бы затея и удалась… Русские, которых ты так не любишь, снабжают нас информацией с разведспутников. Вот здесь находится воздушно-штурмовая дивизия. Эта штука куда хуже. Любимый инструмент оперативного звена командования янки. Опробован в Ираке. Вертолетов будет побольше. А к ним экипажи получше, да и отборного десанта батальонов девять. Если все это и можно достать, то только с воздуха. Вертолеты - хрупкая штука. Неудачная диверсия обозначила вектор наших усилий, и янки не ждут от нас чего-нибудь другого. К тому же первый эшелон у них прикрыт лучше, чем второй.
Бялецкий пристально посмотрел на советника, осознавая суть его предложения. Тот медленно кивнул.
- Да, ты правильно понял. Я предлагаю воздушный удар. Ва-банк, всеми силами. Второго шанса у нас не будет. По штабам, местам базирования, складам техники и боеприпасов. Большинству наших самолетов не удастся сделать второго вылета, но все равно так мы добьемся куда большего эффекта, чем если бы штурмовали отдельными звеньями прорвавшие нашу жидкую оборону хорватские и мусульманские бригады. Не о них надо думать. В тех бригадах, после того как янки пускают их вперед, чтобы раскрыть схему нашей обороны, наберется едва пол-американского батальона.

Предыдущая страница 22 Следующая страница


23 Алексей Свиридов, Александр Бирюков

Честно скажу, я предвидел такое развитие событий и начал планировать операцию не вчера. Я понемногу корректировал в расчете на нее заявки на оружие, которое русские поставляют нам через Македонию. Они подкинули нам кое-что из того, что не прочь испытать в реальных условиях. Сейчас мне нужно твое согласие, Стипе, потом мы обсудим все подробнее. А еще было бы неплохо, если бы ты поговорил лично с Вазником и попытался уломать его хотя бы на половину личного резерва ПВО… На те девять истребителей, которые бесполезно пылятся в пещерах. Нам понадобится все, что у нас осталось. Вообще все. Ну, что скажешь?
- Почти никто из них не вернется, - глядя в глаза индийцу, сказал генерал.
Тамил удивленно поднял брови.
- Ты жалеешь русских?
- Там будут и наши летчики, и болгары… Холера ясна, кто только у нас не летает! Вазник жаловался, что на одного своего летчика у нас приходится по два легионера. Албанцы, белорусы, даже француз один есть, непонятно только, откуда он взялся. Француза - жалко.
- Ничего, на русских машинах всегда стоят неплохие катапульты, - жестко произнес Тамил. - Нам нужны свои триста спартанцев.
- Мы останемся без авиации.
- Через неделю она нам уже не понадобится. Вы, славяне, любите красивые слова, так я скажу - это будет лебединая песня балканского неба. И назвать операцию, если хочешь, тоже можно красиво. Например, «Осенний гром». Так согласен?
Подумав, генерал решительно кивнул головой.
- Ты прав, нам нечего терять.
- Отлично, тогда давай вернемся в компанию, пока нас не хватились. А то еще подумают, что мы тут секретничаем.
Индиец тщательно сложил карту.
- Бутылку не забудь, - обернулся уже от двери генерал и шагнул через высокий порог.

* * *

Главной целью воздушной операции «Осенний гром», которую уже давно исподволь готовил советник генерала Бялецкого, был даже не разгром, а хотя бы нанесение чувствительных потерь силам первого и второго эшелона наступательной группировки армии США на Балканах. Главными целями считались органы управления и связи, а так же техника - танки, БМП и вертолеты.
Несмотря на то что Вазник действительно согласился пойти ва-банк и личными приказами предоставил для нанесения ударов практически всю оставшуюся авиацию, воздушные силы сербов не были слишком впечатляющими. Усилиями оставшихся в живых немногочисленных техников и инженеров - в том числе и отозванных с базы в Шар-Планина - удалось «поставить на крыло» двенадцать МИГов, закупленных Югославией еще в 1974 году и стоявших на консервации с середины восьмидесятых. Эти самолеты, скорость и маневренность которых продолжала оставаться приемлемой и сейчас, по своему оборудованию давно и безнадежно устарели. Впрочем, для тех задач, которые поставил перед летчиками Тамил, это было совсем не важно - все двенадцать самолетов предназначались для нанесения первого удара по вертолетной базе, и в дуэли с ее ПВО атакующие самолеты были обречены.
Несколько большую боевую ценность представляли собой девять модернизированных истребителей. По некоторым параметрам новые МИГи получили преимущество даже перед F-16, появившимся на два десятка лет позже.
Кроме того, к операции «Осенний гром» были привлечены и последние оставшиеся в строю пять МИГ-29 и три СУ-37, до сих использовавшиеся для отражения хотя бы части воздушных ударов противника по позициям наземных войск. Еще три «сухих», дислоцированных на горной базе, должны были обеспечивать разведку и быть в запасе на случай «непредвиденных обстоятельств».

Итого - тридцать две боевые машины, способные нести на своих подвесках оружие. Эта цифра выглядела бы впечатляюще, если не знать о том, какие силы противостоят этим трем десяткам самолетов.
В зоне ответственности генерала Бялецкого готовились к очередному продвижению вперед механизированная дивизия из состава пятого армейского корпуса и седьмая легкая пехотная дивизия, которую американское командование хотело было расформировать, но вместо этого направило на Балканы. Каждая из групп включала по два оперативных смешанных батальона. В резерве групп находились также несколько танковых, артиллерийских и пехотных батальонов. И еще один батальон легкой пехоты охранял базу объединенной вертолетной группы.
От удара с воздуха эту базу прикрывали восемнадцать скорострельных установок «Вулкан» на гусеничных шасси, зенитно-ракетная батарея и несколько позиций для переносных зенитно-ракетных установок «Стингер». Несколько меньшими силами прикрывались штаб, тылы и резерв дивизии, однако эти «меньшие силы» тоже были достаточно серьезны, хотя и менее современны - в прикрытии танкового батальона резерва оказался задействован даже комплекс, предшественники которого использовались еще в арабо-изральской шестидневной войне. Зато штаб корпуса оказался, среди всего прочего, под защитой огневой секции ракет «Пэтриот», способных перехватить и превратить в бесполезные обломки даже боеголовку баллистической ракеты.
И конечно же, у наземных частей была могучая поддержка с воздуха. Генерал Бялецкий и не подозревал, что не только с сербской стороны фронта дела кажутся «хреновыми».
Развитие событий в рамках операции «Горец» все больше и больше отклонялось от того, на что рассчитывали в Вашингтоне. Вместо короткого, впечатляющего удара по Сербской Босне и последующего «поддержания мира» все новые и новые контингента американских вооруженных сил оказывались втянутыми в бои сначала с армией Сербской Босны, а потом и с Трансбалканией. Сравнительно легко пройдя равнину, части пятого, а потом и третьего армейских корпусов завязли в гористой части Сербии, время от времени получая чувствительный отпор. Молниеносный по задумке «Горец» все сильнее и сильнее превращался в затяжную и кровопролитную войну на уничтожение.
Сербская авиация, которую военные несколько раз полностью нейтрализовывали (главным образом в своих докладах наверх), тем не менее то и дело где-то возникала и наносила неожиданные удары там, где этого меньше всего ожидалось. И если удар по авианосной группе, закончившийся потерей двух кораблей, был представлен как «самоубийственная акция фанатиков», то сбитые В-2 символизировали собой настоящий провал идей о «подавляющем превосходстве в воздухе». Узнав о провале операции возмездия, президент предупредил военных, что, если в ближайшее время положение не изменится, он прикажет перейти к новому варианту действий на Балканах, предусматривающему прежде всего вывод американских войск. Таким образом, готовящееся наступление было решающим не только для сербов, но и для американцев. Правда, между ними имелась разница - для сербов решалась судьба их земли, а для американцев ставились на кон карьера, звания, профессиональная честь…
Разумеется, для военного профессиональная честь значит немало, и на поддержку готовящегося наступления была собрана беспрецедентная авиационная группировка. Больше сотни истребителей-бомбардировщиков F-18 «Хорнет», примерно столько же «томкэтов» и «интрудеров» с авианосцев, «хариеры» корпуса морской пехоты, дислоцированные в Болгарии «тандерболты», F-16 из Германии… Даже две эскадрильи бомбардировщиков F-111, которые готовили к снятию с вооружения, попали на аэродромы бывшей Народной Армии Югославии.
Свою лепту в воздушную войну над Балканами вносили и итальянцы, и французы, которым хотелось испытать в бою свои «рафали» - истребители нового поколения, пришедшие на смену «миражам». Всего около шести сотен военных самолетов различного назначения поддерживало с воздуха «Горца», ставшего самой крупной боевой операцией в Европе за все время, прошедшее с мая 1945 года.

* * *

Несмотря на то что для троих оставшихся на горной базе русских летчиков в плане «Осенний гром» отводилась роль резерва, честь начать операцию выпала не кому иному, как Казаку. Среди вооружения, доставленного в злополучном контейнере с улыбающимся котом в короне, были две ракеты, которые и Казак, и Корсар до сих пор запускали только на тренажере, еще в России, на стационарном имитаторе групповых воздушных боев, где летчик сидит в настоящей кабине истребителя, спрятанной под белый десятиметровый пластиковый шар, и на поверхность этого шара проекционная система выводит изображение воздушной обстановки, синтезированное с учетом не только действий пилота, но и с учетом действий еще троих летчиков, сидящих под такими же куполами рядом.
Сверхдальняя ракета КС-132, снабженная твердо-топливным воздушно-реактивным двигателем и способная пролететь до четырехсот километров, считалась настолько секретной, что российское правительство, обычно более чем благосклонно относящееся к торговле вооружениями, на этот раз наложило вето на попытки КБ даже не то что продать, а хотя бы выставить КС-132 на ежегодной ярмарке оружия в Абу-Даби.
Увидев это название в спецификации груза, Корсар, который уже немного разбирался в том, что и откуда приходит, заметил Деду: «Интересные связи у твоего босса, однако!» - на что Дед ответил гримасой, означавшей что-то вроде «меньше знаешь - крепче спишь».
Казак, которого после недавнего боя записали в специалисты по АВАКСам, взлетел и выпустил обе ракеты туда, где висела в небе тройка поднятых с авианосцев двухмоторных самолетов «Хокай». На ракетах были установлены уже опробованные в Зворнике электромагнитные заряды, рассчитанные на выведение из строя электронной аппаратуры. Если бы была завершена программа модернизации «хокаев» и на них было бы установлено оборудование с волоконно-оптической передачей данных, то, возможно, электромагнитный импульс, генерированный боевыми частями КС-132, и не причинил бы им большого вреда.
Но эту модернизацию не успели провести. Система ПВО авианосного соединения, после атаки сербов постоянно находящаяся в повышенной боевой готовности, была готова защитить «хокаи» от удара с воздуха. Обе ракеты были вовремя обнаружены, и в их сторону были выпущены зенитные «Стандарты». Но боевые части КС-132 сработали раньше, чем долетели до них зенитные ракеты.
Естественно, Казак об этом не знал. Выпустив ракеты, он тут же приземлился, гадая, что происходит сейчас там, в предгорьях, где, как знали русские летчики, готовилась какая-то атака.
Через минуту после «выбывания из игры» самолетов радиолокационного обеспечения к вертолетной базе второго эшелона сил наступления подошли четыре старых МИГ-21, из тех, что были спешно подготовлены к полетам. На внешних пилонах их треугольных крыльев были подвешены генераторы помех, а на внутренних два самолета несли блоки по шестнадцать неуправляемых 57-миллиметровых ракетных снарядов, другая же пара была оснащена бомбами объемного взрыва. Мощная система противовоздушной обороны базы обрушила на эти четыре самолета всю силу своего огня, и поэтому удар МИГов не нанес почти никакого вреда технике, собранной на летном поле. Устаревшие истребители еще на подходе к базе были расстреляны - зенитные ракеты ADATS не оставили им никаких шансов при полете на средних высотах, а все, что опускалось ниже пятисот метров, расстреливали «Вулканы» - под их огнем погиб единственный успевший катапультироваться пилот. Он рассчитывал раскрыть парашют в последний момент, перед самой землей, но система наведения «Вулканов», которая не смогла защитить «Банкер Хилл» от сверхзвуковой ракеты, с задачей уничтожения падающего человека справилась вполне, и 20-миллиметровые снаряды превратили его тело в кровавый дым.
Однако эти четыре самолета свою задачу выполнили - «Вулканы» и ADATSы обозначились на своих позициях. Вместе с четверкой обреченных МИГов к вертолетной базе с другой стороны подошли три СУ-37 и один МИГ-29, узлы подвески которых были полностью загружены более современным и точным вооружением, чем у погибших «двадцать первых».
Первая пара ударила по позициям ПВО противорадиолокационными ракетами Х-25П, для которых работающие в режиме захвата-сопровождения целей РЛС установок «Вулкан» представляли хорошо видимую цель. А два других самолета выполнили одну из главных частей плана - сбросили на стоянки вертолетов восемь тонных объемно-детонирующих бомб ОДАБ-1000, дополняя каждую небольшой бомбой с дымовым зарядом.
Это сочетание, называемое в российской армии «коктейлем», было известно еще со времен афганской войны и считалось с тех пор наиболее эффективным. И на этот раз такой способ применения вакуумных бомб тоже вполне себя оправдал. Густое облако черного дыма не дало рассеяться раньше времени мощному аэрозольному заряду ОДАБ, и глухие хлопки их взрывов «внутрь» произвели именно то действие, на которое рассчитывал Тамил, планируя удар по аэродрому именно такими боеприпасами.
Взрывная волна, гораздо более сильная, чем та, что образовалась бы при взрыве обычной бомбы подобного веса, крушила хрупкие фюзеляжи стоящих на поле вертолетов, превращая дорогостоящую технику в груды металлолома.
«Ослепшее» дежурное звено палубных перехватчиков F-14, лишенное данных, поступавших с «хокаев», не сумело вовремя сориентрироваться и подойти к базе хотя бы для того, чтобы успеть сбить сербские самолеты на выходе из атаки. Вместо них на перехват взлетели F-16, дислоцированные на другом аэродроме, но в плане «Осеннего грома» этот момент был просчитан, и навстречу им поднялись все девять МИГ-21И, которые Вазник до сих пор берег как личный резерв ПВО. Легкие и маневренные, оснащенные современным оружием, МИГи не оказались легкой добычей для «файтинг-фалконов» и, сковав их боем, дали возможность уйти звену, атаковавшему воздушно-штурмовую группу Исход этого боя оказался одинаково тяжелым для обеих сторон - из девяти МИГов удалось уйти только трем, но четыре F-16 тоже нашли свое последнее пристанище в сербской земле. Выигранные «двадцать первыми» минуты дали возможность более современным машинам уйти и приземлиться для того, чтобы их в спешном порядке вновь снарядили к следующему вылету.

* * *

Одновременно с налетом на авиабазу воздушно-штурмовой группы началась вторая часть «Грома». Восемь оставшихся старых МИГов, пройдя на малой высоте, начали штурм расположения оперативного смешанного батальона, принадлежавшего третьему армейскому корпусу Четыре МИГа были сбиты на подступах к нему, но остальные, несмотря на продолжающийся обстрел с земли, успели сбросить на позиции батальона контейнеры с осколочными элементами, которые буквально смели с земли все, что попало в зону их досягаемости. Разовые бомбовые кассеты оказались страшным оружием - они содержали по сто двадцать шесть осколочных элементов, каждый из которых в свою очередь в момент падения разделялся на две подпрыгивающие части, дающие при взрыве тысячи четырехграммовых осколков, летящих со скоростью два километра в секунду. От таких осколков не спасают бронежилеты, и даже в окопах нельзя от них укрыться, поскольку взрыв происходит над землей.
На второй вылет, спустя всего лишь полчаса, поднялись практически все уцелевшие машины. Единственный оставшийся МИГ-21М, три МИГ-21 И, три СУ-37 и пять МИГ-29 - двенадцать самолетов готовились к взлету, но в воздухе их оказалось всего одиннадцать - один из модернизированных МИГов, получивший повреждения во время недавнего боя, едва оторвавшись от полосы, потерял скорость и рухнул на землю. Сербский летчик, до последнего момента пытавшийся удержать машину в воздухе, не успел катапультироваться, и столб желтого керосинового пламени стал погребальным костром еще одному пилоту.
Три сверхманевренных СУ-37 и один МИГ-29 в этом вылете были оснащены только оружием «воздух-воздух» средней и малой дальности - согласно всем расчетам Тамила второй воздушный удар встретит не только пришедшая в себя и рассвирепевшая наземная противовоздушная оборона, но и многочисленный воздушный противник - как с наземных баз, так и подошедшие к местам недавней атаки самолеты с авианосцев.
Действительно, к моменту, когда сербские самолеты подошли туда, где, по спутниковым данным, находились скопления бронированных целей, в воздухе их встретил настоящий ад. Экраны радаров запестрели отметками настоящих и ложных целей, многочисленные наземные и бортовые радиолокационные станции облучали и свои, и чужие самолеты, и боевые вычислительные комплексы не успевали обрабатывать такое количество информации. Они были просто не приспособлены к ситуации, когда в воздухе находятся одновременно больше шести десятков скоростных и маневренных летательных аппаратов, каждый из которых требуется опознать, просчитать параметры полета, оценить режим работы его радара и выдать летчику рекомендацию к действиям. А если к тому же эти «цели» прикрываются активными помехами, то и дело отстреливают ловушки, и маневрируют так, как не позволяют классические законы полета?..
Разношерстная воздушная армада, собравшаяся, чтобы преградить путь горстке сербских самолетов, стала жертвой именно своей многочисленности. За считанные минуты наладить совместные действия корабельных «томкэтов», армейских F-16, только что переброшенной из Норвегии эскадрильи F-15 и четверки «рафалей», которым полагалось быть в это время на совсем другом участке фронта, оказалось невозможным, - а ведь порядком напуганное командование дивизии подняло в воздух еще и два звена боевых вертолетов «Апач», которые на малых высотах могут вести воздушный бой с истребителями почти на равных.
Вся эта могучая группа управлялась пилотами, привыкшими во многом полагаться на подсказки электроники, но именно сейчас они этой возможности оказались лишены - усилия самолетных компьютеров связать друг друга в общую сеть только добавляли путаницы, демонстрируя летчикам угрозу там, где ее не было, и наоборот.
В этой каше атакующим было проще: им нужно было только подойти к местам дислокации бронетехники и сбросить свой груз, а удастся ли уйти потом - другой разговор. Пока первая четверка - три «сухих» и МИГ добавляли неразберихи в и без того уже не очень стройные боевые порядки противника, остальные самолеты сумели почти без потерь подойти к своей цели.
Идущие колонной по дороге, пересекающей горное плато, расставленные, словно игрушки на прилавке, тупоносые машины залпового огня MLRS оказались под ударом первыми. С МИГ-21 устремились вниз планирующие бомбовые контейнеры - именно об этом оружии говорил Тамил генералу Бялецкому как о той новинке, которую русские не прочь бы испытать в боевых условиях. Эти контейнеры, при всей простоте применения, представляли собой сложную конструкцию - практически это был малогабаритный одноразовый автоматический бомбардировщик. Снабженный собственной системой наведения, раскрывающимися крыльями и прямоточным разгонным двигателем, этот контейнер способен был пролететь, отделившись от самолета, десять-пятнадцать километров до цели, месторасположение которой заранее закладывалось в его память. Раскрывшись же, он выбрасывает из себя шестнадцать самоприцеливающихся противотанковых авиабомб. Когда подобный боеприпас создавали американцы, то перед ними встала трудная задача - как заставить каждую из бомб выбрать одну, свою собственную цель, и как навести на нее бомбу. Пришлось оснащать каждый боевой элемент контейнера дорогостоящей и сложной системой наведения, уменьшая при этом эффективность собственно боевой части.
Российские конструкторы пошли по другому пути. Одна из шестнадцати бомб выполнялась без боезаряда, представляя из себя не что иное, как небольшой командный пункт. Опускаясь на парашюте и при этом вращаясь, она сканирует тепловизионным датчиком местность и выдает остальным команды на изменение траектории их полета, пока несравнимо более простой и дешевый датчик на боевом элементе не захватит цель сам.
В отличие от других систем с наведением по радиокомандам, эта за счет сравнительно небольшого расстояния от передатчика до приемников и малого времени работы не подвержена влиянию как естественных, так и искусственных помех, а за счет упрощения и уменьшения датчиков на боевых элементах появилась возможность усилить их заряд.
Экипажи машин MLRS даже не успели понять, что случилось, - над их колонной грохнуло несколько взрывов (сработали пиропатроны, открывающие контейнеры), а через несколько секунд…
Через несколько секунд грозные ракетовозы начали вспыхивать один за другим. Боевому элементу из контейнера не требовалось ударяться о броню цели. Взрыв происходил на высоте полусотни метров над ней, и дальше вниз летела уже не бомба, а то, что на полигонных испытаниях создатели ласково называли «птичкой». При подрыве заряда оболочка тупой кумулятивной воронки, сделанная из тяжелого сплава, превращалась в маленькое плотное раскаленное ударное ядро специфической формы, за которую оно и получило свое прозвище. Удар «птички», летящей со скоростью более километра в секунду, пронзал любую броню, превращая внутренности бронированной машины в пекло. Впрочем, экипажам иногда оставалось время спастись - чаще всего удар приходился точно в двигатель, и противопожарная перегородка давала людям несколько секунд на то, чтобы попытаться выскочить из кабины.
Три МИГ-29 тоже сбросили по паре ПБК-1000, нацеленных на другую бронегруппу, состоящую из нескольких танков и больше чем двух десятков боевых машин пехоты, но главной их целью было не это. Каждый из истребителей нес по одной тяжелой ракете Х-29ТВ. Продолжая маневрировать на предельно малой высоте, эти три самолета приблизились на расстояние около десяти километров к штабу пятого армейского корпуса, расположившегося на старой мельнице, и лишь тогда произвели пуск своих ракет. Согласно алгоритму применения, Х-29ТВ самостоятельно набрали высоту около шестисот метров, и зафиксированная под углом в минус десять градусов к горизонту телекамера каждой их них начала передавать на самолет изображение местности, и летчики МИГов, продолжая выполнять противозенитные маневры, одновременно с этим следили за изображением. Когда же в поле зрения камеры первой ракеты появилась старая мельница, пилот - тот самый единственный француз-волонтер - навел на это здание перекрестье прицела и отметил захват цели, это передалось на остальные Х-29. Дальнейшее от летчиков уже не зависело и было делом аппаратуры наведения, а МИГи развернулись, торопясь не домой, а помочь «сухим», гибнущим в неравном бою с истребителями противника, который уже очухался и теперь был готов реализовать свое численное преимущество.
Расчет огневой секций зенитно-ракетного комплекса «Пэтриот», охраняющего штаб, уже давно зафиксировал подлет трех сербских истребителей, однако не обозначал себя ничем, надеясь, что эти самолеты оказались здесь в силу сложившихся обстоятельств. Но когда был зафиксирован пуск ракет, расчету ничего не оставалось делать, как включать РЛС в режим сопровождения и подсветки и почти сразу же запустить все четыре ракеты из пускового контейнера первой очереди.
Из четырех «Пэтриотов» свои цели нашли два, сбив Х-29 на подлете к штабу. Но последняя ракета, или вернее первая из запущенных, успела пройти их заслон и, влетев в окно старой мельницы, взорвалась внутри с силой всей своей трехсотсемнадцатикилограммовой боевой части, уничтожив половину командования пятого корпуса, которое как раз собралось по тревоге для принятия оперативного решения по усилению противовоздушной обороны.
«Непредвиденных обстоятельств», по которым в воздух должен был подняться последний резерв сербской авиации - три СУ-37 с горного аэродрома Шар-Планина, - так и не возникло. Задачи, которые ставил «Осенний гром», были полностью выполнены, а что до потерь… И Тамил, и Бялецкий, и сам Вазник знали-в такой операции уровень потерь самолетов и летчиков вряд ли будет меньше ста процентов. То, что после второго вылета на аэродромы вернулись три МИГа, воспринялось ими не столько с радостью, сколько с удивлением. Но если бы к тому времени еще оставался нетронутым штаб пятого корпуса или колонна машин залпового огня, то эти уцелевшие самолеты вновь были бы посланы на верную смерть, а вместе с ними поднялись бы в воздух и Корсар, и Дед, и Казак. Но судьба оказалась к ним милостивой, и трое русских летчиков до самого вечера просидели возле своих машин, ожидая непонятно чего - ведь, само собой, о плане «Осенний гром» им, как и остальным летчикам, поднимавшимся в этот день в воздух, было мало что известно.
Массив Шар-Планина. Последний бой Одиннадцать самолетов летели над Средиземным морем на такой высоте, что матрос с маленького греческого суденышка, подняв голову, увидел в небе только несколько параллельных белых следов, быстро тающих в синеве. Рыбаку не было никакого дела до этих самолетов, и он отметил лишь то, что наконец-то наступила хорошая погода и можно безбоязненно выходить на промысел.
Но если бы эту группу увидел, и не с расстояния в двенадцать тысяч метров, а вблизи, кто-нибудь разбирающийся в авиации, этот кто-нибудь, наверное, не сдержал бы удивленного возгласа - уж больно странным выглядело сочетание самолетов, идущих курсом на северо-северо-восток.
Из этих одиннадцати машин шесть В-52 можно было смело назвать даже не большими - огромными. Долгое время эти восьмимоторные громадины были символом «холодной войны», ими пугали на политзанятиях советских новобранцев, снимали в пропагандистских фильмах американцы И даже когда на вооружение американских ВВС поступили новые бомбардировщики, эти старые монстры не ушли на вторые роли ни в боевых планах, ни в сознании миллионов людей.
Остальные пять самолетов, летевших рядом с В-52, относились к другому типу и к другому поколению боевых машин. Предельно скупые и одновременно сглаженные формы этих самолетов наводили на мысль, что спроектированы они с учетом требований снижения радиолокационной заметности.
Совместному полету этих разных самолетов предшествовало совещание в новом штабе операции «Горец», расположенном на авианосце «Теодор Рузвельт». Хотя ничего не говорило о том, что готовится новое нападение на группу кораблей, теперь палубные самолеты «хокай» постоянно патрулировали в воздухе парами, а пилоты истребителей-перехватчиков дежурили в кабинах своих «томкэтов».
Большого удовольствия от назначения на должность командующего генерал-лейтенант Джозеф Харбергер не испытывал, хотя и считал, что сумеет не повторить ошибок своего предшественника, о гибели которого в Пентагоне узнали лишь очень немногие высокопоставленные чины. В глубине души старый вояка считал всю балканскую операцию тухлой затеей, но, как любой хорошо вышколенный военный, держал свое мнение при себе. Приказ есть приказ - сначала выполни, потом обжалуй.
Харбергер был сторонником масштабных операций, а здесь все время приходилось вести планирование с оглядкой на мировое общественное мнение. Направляя генерала на Балканы, президент предупредил, что Белый дом уже почти исчерпал резервы давления как на правительства заинтересованных стран, так и на средства массовой информации «Погромче о победах, Джозеф, а о потерях потише. И чего-нибудь про зверства сербских головорезов, ну, впрочем, это уже не ваше дело, этим есть кому заняться».
Легко сказать! Потери людей и техники, которые понесли американские вооруженные силы во время последней атаки сербской авиации, были настолько велики, что никакие успокоительные слова, никакие победные реляции и возмущенные россказни о преступлениях сербов не помогут. Эти потери можно только тщательно скрывать.
А если учесть недавний провал акции возмездия, то можно сказать, что превосходство Штатов в воздухе оказалось фикцией. Конечно, боснийцы и хорваты пойдут вперед, эти горячие балканские парни способны воевать и без поддержки техники, громоздя горы трупов, но ведь туземные ресурсы не беспредельны! А сербы дерутся отчаянно и сдаваться не собираются. А эти на редкость удачливые самолеты! И самое противное - при том, что их сбито почти три десятка, - никто с полной уверенностью не может сказать, осталась ли у сербов еще авиатехника? И не спутают ли вновь эти их самолеты все карты американцев? Генерал знал, что президент вскоре должен принять принципиальное решение - продолжать или свернуть военную операцию на Балканах. И вопрос об окончательном подавлении сербской авиации очень значим для этого выбора.
Выслушав несколько выступлений офицеров - большинство из них были совсем недавно назначены взамен погибших при нападении на «Оушн» и с трудом ориентировались в обстановке, - Харбергер прервал очередного докладчика словами:
- Большое спасибо, джентльмены, но с вашей стороны я еще не услышал предложений по решению главного вопроса. По данным разведки, у сербов еще осталось несколько современных истребителей, а месторасположение их базы известно только приблизительно. Поэтому, если нет возражений, я принимаю решение спровоцировать их на вылет и уничтожить. Схема следующая: В-52, которые предоставит стратегическое авиационное командование, проведут ковровое бомбометание по району предположительного расположения базы. Малозаметные истребители тактического авиационного командования в это время будут находиться вне зоны действия средств обнаружения и неожиданным ударом уничтожат поднявшиеся самолеты.
- Сэр, прошу прощения, а если данные о расположении базы неверны? - раздался одинокий голос.
- Ничего страшного. Думаю, что даже если наши бомбардировщики будут смешивать с землей другой район, сербы все равно взлетят - они такие эмоциональные! - и генерал позволил себе иронически улыбнуться.
- А если там продолжают летать наемники?
- В таком случае сербы их просто выпихнут в небо. Впрочем, как я уже сказал, решение принято, и пора приступить к его выполнению. Принципиальная договоренность со стратегическим авиационным командованием у меня уже есть - они там никак не могу прийти в себя после недавних потерь и горят желанием сквитаться.
Генерал не стал уточнять, что несмотря на свое на горячее желание стратегическое авиационное командование постаралось выделить для операции как можно меньше самолетов, и с уверенным видом продолжал:
- Прежде чем приступить к конкретной проработке деталей акции, хочу предупредить, что президент лично заинтересован в ее успехе и обязал меня каждый час давать ему сводку. Надеюсь, вы понимаете, что это значит и для меня, и для всех вас. А теперь детали…
О своих соображениях Харбергер предпочел промолчать. Он видел ситуацию так, что удача или неудача предстоящего налета могла стать ключевым аргументом при решении вопроса - продолжать операцию «Горец» или перейти на ее резервный вариант под кодовым названием «Свобода воли», предусматривающий свертывание боевых действий.
И вот теперь шесть бомбардировщиков и пять истребителей шли над морем курсом на горный массив Шар-Планина, в котором где-то скрывалась посадочная площадка. У экипажей бомбардировщиков не было специально обозначенной цели, лишь координаты точки, над которой они должны обрушить свой смертоносный груз, причем не сразу, а в несколько приемов. Зачем нужно действовать именно так, а не иначе, экипажам не разъясняли, однако летчикам «крепостей» не надо было быть семи пядей во лбу, чтобы понять замысел операции, - ведь для простой акции устрашения незачем посылать в качестве сопровождения сразу пять новейших истребителей.
Возможно, кому-то это ни о чем не говорит, но только не майору Нику Риверсу, сидящему теперь за командирским штурвалом головного самолета второй тройки. Риверс рано начал свою боевую карьеру - еще сопливым курсантом его, как лучшего на курсе, зимой семьдесят второго года направили на стажировку правым пилотом бомбардировщика, участвовавшего в налете на Хайфон. Вернувшись, Риверс стал значительно сдержанней относиться к патриотическим восторгам «необстрелянных» коллег. Увиденное во Вьетнаме оставило в его душе глубокий след.
Ник не бросил учебу и не разуверился в своей миссии защитника Америки от происков коммунистов в любом районе земного шара. Но видение острокрылого вьетнамского МИГа, стремительно приближающегося к обреченному бомбардировщику, время от времени вставало перед его мысленным взором.
Члены его экипажа по-разному отнеслись к предстоящему заданию: кто-то с деланным энтузиазмом, кто-то с опасливой настороженностью. Однако самолет Риверса не раз заправлялся от недавно сбитого КС-135, и в экипаже еще не забыли голоса парней с заправщика, а кто-то даже мог вспомнить их лица. Вера в то, что сегодняшняя миссия даст возможность отомстить за сбитый танкер, поддерживала боевой дух подчиненных майора Риверса. Их мало заботило, что во имя этой мести под бомбами будут гибнуть ни в чем не повинные мирные жители. Война есть война, и если кто-то внизу вздумал попасть под пятисотфунтовку, так это исключительно его проблемы.
Лазурь моря внизу сменилась темно-зелеными и серо-коричневыми тонами горного ландшафта, изредка перемежающимися с желтизной осенней листвы деревьев в долинах. «Лайтнинги», качнув крыльями, оторвались от бомбардировщиков и ушли вниз. Даже если у кого-то и были сомнения, то теперь они пропали - готовится «воздушная засада», а роль подсадных уток выпала В-52.
До района цели оставалось немногим более тридцати минут лета.

* * *

Шел третий час дежурства Корсара в балканском небе. За это время бортовая РЛС еще ни разу не выдала ему отметку цели, достойной перехвата. Где-то на границе досягаемости локатора шел лайнер Вена - Стамбул, автоответчик которого работал на полную мощность, дабы никто не усомнился в мирном назначении самолета, - предосторожность совсем не лишняя в напряженной обстановке по маршруту. Ближе в воздухе находились несколько вертолетов, то исчезающих между вершинами, то снова появляющихся в поле зрения. Над линией фронта методично полз высотный разведчик TR-1, прямой потомок печально знаменитого U-2, но, чтобы его сбить, пришлось бы подойти к нему поближе, покинув район дежурства.
Символ указателя уровня топлива на дисплее приблизился к критической отметке, и Корсар передал на землю:
- Готовлюсь к посадке, готовьте смену.
- Как обстановка?
- Пока нормальная, помех, правда, очень много.
- Понял, давай! - откликнулся дежуривший на наземном пункте Дед и, отключившись, сообщил Казаку:
- Ну все, иди одевайся, пришло время. Молодой летчик повернулся и вышел, а Дед остался на месте - за эти несколько минут до посадки Корсара мало ли что может произойти? Тем более что сегодня, при такой хорошей погоде, его с утра не отпускало тревожное предчувствие - сегодня что-то должно случиться…
- Я Корсар! - послышалось в динамике. Прошедший через две электронные системы, шифрующую и дешифрующую, голос летчика обычно терял всякое выражение, но сейчас он показался Деду взволнованным.
- Вижу на радаре три… нет, четыре… нет, шесть больших самолетов, идут строем в две тройки, прямо на нас. Дистанция всего сто двадцать - это они за помехами прятались!
- Что за машины?
- Пока не знаю, далеко, но очень большие! Генераторы помех включили…
- Давай садись скорее, я Казака потороплю, и сам приготовлюсь.
- Понял, давай только побыстрей! Они точно в нас целят.
- Вашу мать… - вполголоса произнес Дед и заспешил в свой ангар. Хорошо бы вызвать кого-нибудь на смену к передатчику, но «командирня» практически опустела, даже Шелангер куда-то делся, а от оставшегося начальствовать над двумя десятками техников Кадарника толку было мало - после налета на Прашевац комендант серьезно запил.
Пока Корсар вел свой истребитель на посадку, как всегда прячась за горами от возможных наблюдателей, Казак заставил наземную обслугу выкатить свой самолет из ворот и уже запускал двигатели. Фонарь кабины еще не был опущен, летчик взглянул на небо и тихо ахнул - вдалеке угадывались несколько тонких белых полосок - инверсионные следы идущих на большой высоте самолетов.
«Они! - про себя воскликнул Казак. - Но почему так близко? Или у них настолько хорошая аппаратура противодействия, что наши РЛС не могут по-нормальному определить дальность?» Но времени на эмоции уже не оставалось - самолет Корсара бежал по полосе с мотающимся сзади тормозным парашютом, и Казак, не дожидаясь, пока тот остановится, направил свой истребитель на стартовую позицию.
«Что ж, теперь у американцев наверняка будут точные сведения, откуда мы летаем! Если среди этих больших машин хоть одна оснащена разведоборудованием, то сейчас меня с пиратом засекут как не фиг делать!» Казак привычным движением набрал комбинацию команд, но вместо образа Богоматери на дисплее высветилась надпись «Ошибка 134», и до него дошло, что сидит он не в своем самолете, а в машине Хомяка. Казак шепотом выматерился, но, ощутив несправедливость вдруг возникшего раздражения, так же шепотом обратился к самолету, словно к живому:
- Извини, друг. Мы с тобой уже летали, я знаю, у нас все получится.
- Что ты сказал? - послышался в наушниках голос Корсара.
- Ничего, так, - смутился Казак и приготовился к взлету, краем глаза увидев, как раздвигаются створки ангара, где стоит самолет Деда.
Несмотря на то что, скорее всего, точные координаты аэродрома сегодня будут-таки раскрыты, взлетев, Казак некоторое время маневрировал среди гор. Полностью заправленная и снаряженная восемью ракетами машина была заметно тяжелее в управлении, чем обычно. Однако подобное было в порядке вещей, и Казак над этим не задумывался. Тем более что он уже не на экране радара, а простым глазом различал тоненькие темные наконечники на легких белых стрелах инверсионных следов.
Бортовая система, сбиваемая с толку сильными и разнообразными помехами, до сих пор еще не смогла выдать изображение этих самолетов, и летчик увеличил скорость, желая поскорее увидеть врагов вблизи. Продолжая набор высоты, он повернул голову и увидел, как за ним следом поднимается вверх еще один СУ-37 - это уже взлетел и теперь нагонял Казака Дед. Как бы почувствовав на себе его взгляд, Дед легонько покачал крыльями, а потом бросил в эфир:
- На В-52 здорово похожи.
«Все ему В-52 мерещатся, - вздохнул про себя Казак, однако тут же задался вопросом: - А кто еще такой здоровенный может идти группой? Ведь не транспортники же?» Впрочем, времени гадать осталось не так уж и много - самолеты приближались, и их силуэты постепенно все яснее и яснее прорисовывались на фоне синего неба. И когда Казак, прищурившись, разглядел их как следует. Сомнений не осталось: Дед прав, это действительно В-52.
В кабине раздался звуковой сигнал, и не успел Казак среагировать, как бортовой комплекс сам бросил истребитель в маневр уклонения - с головного бомбардировщика стартовали две ракеты, направленные в сторону «сухих». Зная по опыту, что в таких случаях лучше не мешать автоматике. Казак лишь мягко сопровождал рукой самостоятельные передвижения боковой ручки. Он почувствовал мгновенную дурноту - компьютер одновременно выпустил интерцепторы одного крыла, переставил элерон на другом, изменил направление тяги двигателя и переложил руль направления. Плоское боковое смещение спасло самолет от попадания ракеты, но для человека даже незначительная перегрузка в боковом направлении весьма болезненна.
Вновь приняв управление на себя, Казак взял круче вверх, чтобы поскорее оказаться выше бомбардировщиков и, легко накренив самолет, увеличил между собой и ими дистанцию.
- Ага! - вдруг послышался в наушниках голос Деда. - Сейчас вы мне за все ответите, падлы! И за Вьетнам, и за лагеря…
От самолета Деда оторвались сразу две Р-77 и устремились к переднему В-52. Пуск был произведен с неудачного ракурса - снизу-спереди, и радиолокационное оборудование бомбардировщиков практически сразу захватило атакующие ракеты и выдало данные для защитного удара.
Навстречу ракетам с самолетов первой тройки потянулись дымные трассы. Они пересеклись, и на месте этого пересечения мелькнули вспышки нескольких взрывов. Однако американцам удалось сбить только одну ракету, а вторая, проскочив сквозь облако осколков, взорвалась под крылом второго В-52 из первой тройки.
Настигающий вторую тройку Казак с расстояния в четыре километра не мог увидеть последствий взрыва, и ему показалось, что В-52 продолжает лететь как ни в чем не бывало, лишь к белому следу подмешался легкий хвост копоти, и было непонятно, то ли это загорелся двигатель, то ли просто пилоты изменили режим полета. Казак выругался, и в этот момент из люков бомбардировщиков посыпались бомбы. Казак глянул вниз - группа В-52 подлетала как раз к району базы. Он представил, что творится сейчас внизу, и похолодел.
«Сволочи! У них же есть точное оружие! Почему бомбы?!» - и Казак резко прибавил скорость истребителя, выходя в атаку на бомбардировщики сверху-сзади. Он знал, что может попасть под огонь кормовых стрелковых точек, но ощущение собственной вины за то, что не успел предотвратить бомбежку, заслонило в нем остальные мысли и чувства.
Ник Риверс удовлетворенно кивнул головой - пока что все шло неплохо. Даже попадание ракеты в один из его бомбардировщиков не нанесло ему большого вреда. Но, черт возьми, где же прикрытие? Или эти истребители-невидимки решили и вправду превратиться в бесплотные призраки? В-52 способны огрызнуться еще не раз, но до бесконечности так продолжаться не может! Тем более что истребитель сзади начал сближение…
- Эй, Чарли-на-хвосте! - на самом деле оператора хвостовой установки звали вовсе не Чарли, но это обращение давно уже стало чуть ли не официальным. - Готов к работе?
- Готов, но пушка еще не достает. Похоже, он хочет подойти поближе.
- Пусть подходит! - подал голос второй оператор вооружения. Ник знал, что как только вражеский истребитель проскочит вперед, ему вслед будет выпущена еще пара ракет «воздух-воздух».
- Где второй?
- Ушел вниз, разворачивается для новой атаки… Идет вверх…
- Черт, да где же «лайтнинги»! - сорвался на крик Риверс, заваливая тяжелую машину на крыло.

* * *

Меньше минуты потребовалось Казаку, чтобы сократить расстояние между собой и бомбардировщиками до километра, и у стрелка последнего из них не выдержали нервы. К «сухому» потянулись трассы выстрелов, но пилот истребителя легко ушел от них, взяв еще круче вверх и готовясь выпустить две Р-73. «Дед сейчас ударит снизу, а я сзади! Главное, не проскочить вперед и не подставить хвост под удар с бомбера…» Прозвучал сигнал, предупреждающий о ракетной атаке, и вместо того чтобы чуть-чуть наклонить нос истребителя вниз, на бомбардировщик, самолет Казака ушел почти вертикально вверх, а затем, сбросив обороты двигателя, просел на хвост и перевалился вниз, выполняя «колокол», фигуру, которая спасла Хомяка от ракетной атаки над Благоевградом.

Предыдущая страница 23 Следующая страница


Разорванное небо 24

Казак скорректировал падение, благо высота позволяла не торопиться с выходом из него, и, ухитрившись в полуперевернутом положении переключить режимы обзора обстановки, попытался понять, откуда атака.
«Что за фигня?! - бормотал он про себя. - Шестерка В-52 вроде разворачивалась… Шестерка? Нет, их теперь пять! А от шестого осталась только широкая дымная полоса, уходящая вниз!» Казак одним движением перевернул истребитель и, вися на привязных ремнях вниз головой, глянул на землю.
Сбитый В-52 падал вниз, крутясь в плоском штопоре так, словно это был не восьмимоторный бомбардировщик, а маленький спортивный самолет. Рядом с ним на фоне земли мелькнул еще один небольшой крылатый силуэт, неровная серая окраска которого делала его почти незаметным.
Казак вновь выправил самолет и опустил его нос вниз. Вот отметка падающего бомбера, а где же тот, серый? Помехи, помехи…. Что за чертовщина!
- Казак, Дед, слышите?
Это Корсар! Он что, уже снова взлетел?
- Здесь истребители, повторяю - здесь истребители, эф-два-два, наши радары их не видят, работайте глазами!
- Одного бомбера я уже обработал, сейчас будет второй! - послышался голос Деда.
- Дед, я сказал, истребители!
- Имел я истребителей! Полсотни-два!
Казак резко взял на себя ручку, СУ-37 послушно описал полупетлю, одновременно переворачиваясь в воздухе, и летчик почти сразу увидел на фоне неба врага - распластанный силуэт истребителя F-22.
Ник Риверс уже отдал приказ на разворот и второй проход над целью, когда сербский истребитель, поднимавшийся почти вертикально вверх, выпустил залпом две ракеты. На этот раз американцам не помогли ни ракеты ближнего боя, выпущенные с замыкающего группу самолета, ни серия ярко вспыхивающих ловушек, отстреленная с обреченной машины, и обе сербские ракеты взорвались прямо под брюхом предпоследнего бомбардировщика.
Самого худшего - детонации оставшегося боезапаса - не произошло. Однако взрывом, видимо, повредило проводку управления элеронами или закрылками, потому что сразу после этого бомбардировщик вдруг перевернулся через спину и, вращаясь, полетел вниз к земле.
Не выдержав, Ник включил рацию:
- «Лайтнинги», мать вашу, давайте вперед! - И услышал в ответ неторопливое:
- Легче, док, мы начинаем.
Риверс со злостью ударил по клавише. Они только начинают!
Однако помощь «лайтнингов» почувствовалась сразу. Выпущенные снизу вверх два AMRAAMa хотя и не имели больших шансов попасть в пристроившийся сзади истребитель, но заставили его прервать атаку и уйти вниз. Но тот, кто только что сбил один из бомбардировщиков и ушел вверх, теперь там, на высоте четырнадцать тысяч метров, уже готовился к новой атаке.
- «Лайтнинги», у нас на крыше еще один, не забудьте! - выкрикнул кто-то из пилотов бомбардировщиков второй тройки.
- О'кей, сейчас сделаем.
«Похоже, эти парни на F-22 свое дело знают. Будем надеяться, что экипаж со сбитой „крепости“ спасется». Риверс глянул вниз, через нижнее остекление штурманской кабины, надеясь угадать на фоне гор внизу оранжевые купола парашютов.
Казак отдал ручку от себя, одновременно накреняя самолет влево, и СУ-37 ушел под «лайтнинг», не дав его пилоту время выпустить ракеты. Где-то вдали мелькнул силуэт еще одного СУ, но Казак не понял, кто это, Корсар или Дед. Сейчас молодой летчик разгонял свой самолет до звуковой скорости, чтобы в случае ракетной атаки иметь больше времени для уклонения.
«Однако он здесь не один! - удивился Казак, заметив еще один „лайтнинг“, уходящий вверх, и тут же сам себе ответил: - А ты чего хотел? Честной дуэли?» Он включил рацию, и спросил:
- Корсар, Корсар, сколько их тут?
- Штуки четыре, или пять… А, сволочь! Казак понял, что Корсару не до него, и перевел «сухого» в пологий набор высоты. Увиденный им F-22 шел встречным курсом и вел огонь из пушки. Это не была классическая лобовая атака времен Второй мировой войны, дистанция между самолетами была гораздо больше, к тому же американский летчик не собирался играть в игру «кто первым отвернет». Траектория его полета спустя секунду должна была пройти над машиной Казака, и эту секунду тот потратил на то, чтобы изготовить пару Р-73 к пуску.
Расстояние до «лайтнинга» было не больше четырех сотен метров, когда Казак одновременно увеличил до максимума тягу двигателей и быстрым движением взял на себя ручку управления.
«Кобра» оправдала свое название. В тот момент, когда «сухой», запрокинувшись, стоял на хвосте, a F-22 проходил над ним, с консолей крыльев российского истребителя сошли две ракеты ближнего боя. Одна из них не просто нашла самолет - она залетела в воздухозаборник и там взорвалась.
Поскольку Казак развернул свой истребитель после «кобры», он не увидел падающего противника - падать было попросту нечему Боевая часть ракеты, взорвавшаяся буквально внутри самолета, разметала «лайтнинг» на бесформенные куски, кувыркавшиеся теперь в воздухе.
- Ага! - заорал летчик торжествующе. - Съели?! - и тут же получил в напоминание о том, что бой еще не окончен, взрыв ракеты прямо по курсу Что-либо предпринимать было уже поздно, и истребитель Казака пролетел прямо через облако разлетающихся осколков. В остеклении фонаря кабины появилась небольшая дырка, окруженная трещинами. Система жизнеобеспечения среагировала на повреждение, и стекло защитного шлема с легким стуком опустилось вниз, давая летчику дополнительную защиту от перепадов давления.
Казак, не раздумывая, кинул самолет в резкий разворот, на случай если эта ракета была не единственной.
«Теперь мне вверх лезть нельзя, - мелькнуло у него в голове, - кислородная маска выше десяти тысяч не спасет. Где же остальные, почему мы все действуем порознь?!»
- Дед! Иди вниз! - скомандовал Корсар, вновь поднявшийся на своем СУ-37, не дожидавшись, пока его заправят полностью. Не успев набрать высоту, он попал под удар трех шедших снизу «лайтнингов» и сейчас продолжал маневрировать на уже поврежденном самолете. Не надеясь занять положение, удобное для стрельбы, он тем не менее демонстративно крутился внизу, всем своим поведением показывая, что вот-вот нападет. Этот маневр дал ему возможность оттянуть на себя двух американцев, еще два пытались зажать в клещи Казака, а последний, пятый F-22, уходил вверх, к Деду, и ничего с этим поделать было невозможно. Единственное, что было еще в его силах, это вновь и вновь вызывать Деда:
- Я тебе приказываю, иди ко мне вниз, уходи от истребителя!
Но в ответ через эфир донеслось чуть ли не восторженное:
- Полсотни-два, какие, к черту, истребители! - и Корсар понял, что Дед, приметив давнего врага, ставшего для него символом всех бед в его изломанной жизни, перестал видеть что-либо еще вокруг себя.
«Не отступится старик, будет долбить бомберы, пока жив. А где Казак?» Корсар, в очередном вираже сбивая прицел врага, обратил внимание на несколько кружившихся вдалеке маленьких самолетиков. Один из них вдруг превратился к комок огня. Корсар похолодел, но тут же услышал в наушниках торжествующий крик молодого летчика и понял, что по крайней мере одного «лайтнинга» завалить удалось.
Дед действительно ничего не видел перед собой, кроме огромных машин, так похожих на ту, сбитую им когда-то давно во вьетнамском небе, во что не поверили тогда ни его товарищи, ни командование. Но сейчас его победу видели и товарищи, и сербы внизу, и американцы в оставшихся В-52. Ну что ж, он может и повторить.
Старый летчик уже пристроился в хвост бомберу, летевшему последним, и меткой очередью с дальнего расстояния сумел убить стрелка, висящего над бездной в своей стеклянной клетке. И теперь Дед, с наслаждением услышав писк сигнала захвата, по очереди выпустил еще две Р-73, нацелив их на соседние связки двигателей. Корсар снизу что-то кричал об истребителях… «Какие могу быть истребители, дружище! Смотри, как разгорается пожар на внешней паре движков, как срываются в поток клочья пены огнетушителей с внутренней… Даже интересно, потушат или не потушат?» Экипаж В-52 не стал дожидаться решения вопроса и покинул самолет. Дед проводил взглядом уходящие вниз фигурки с трепещущими квадратиками вытяжных парашютов и В-52, продолжающий лететь как ни в чем не бывало, и засмеялся. Он не будет добивать этого летучего американца. Зачем? Это все равно уже труп, а вот остальные… На подвесках самолета Деда оставались еще две Р-77. Конечно, ракеты предназначены для боя на дальней дистанции, но это не значит, что их нельзя использовать на ближней!
«Вторая потеря! Этот чертов серб слишком удачлив…» - Ник Риверс с нарастающим раздражением поглядел по сторонам. А, вот и «лайтнинг». С заметной натугой лезет вверх, а сербский истребитель еще выше, и разворачивается, словно не видит противника. Риверс перевел взгляд на индикатор - до точки, где нужно будет сбросить оставшиеся тонны бомбового груза, осталось совсем немного, и теперь это будет точное место аэродрома! Доворот на двадцать градусов… «И с этим доворотом мы теперь прямо под его ударом!» - вдруг понял Риверс, проследив за истребителем, который выходил на боевой курс. Пилот «лайтнинга» это тоже понял и выпустил в сторону серба подряд две ракеты, видимо не надеясь попасть с первого же раза. Ракеты унеслись вверх, к вражескому самолету, который развернулся быстрее, чем неповоротливый В-52, и теперь был виден справа как маленькая стальная иголка с вдетой в нее пышной белой нитью.
Невооруженному глазу показалось бы, что обе ракеты с «лайтнинга» попали в цель, но Ник слишком хорошо знал, что такое вряд ли возможно, и не отрывал взгляда от того места, где сошлись белые следы самолета и ракет.
- Черт! Он целый!!! - воскликнул Ник через секунду, увидев, что сербский истребитель продолжает свой полет как ни в чем не бывало… Или нет? Теперь инверсионный след его потерял снежную белизну, став серо-желтоватым. Однако, похоже, его пилот все же сохранял контроль над подбитой машиной. Вот он лег на крыло и направился с сторону головного В-52, с каждой секундой увеличиваясь в размерах…
Майор Ник Риверс знал, что он должен отдать какие-то команды, попробовать что-то сделать, в конце концов, он мог бросить самолет и экипаж на произвол судьбы, спасая на парашюте свою собственную жизнь. Но вместо этого он, словно загипнотизированный, смотрел, как трехкрылый самолет, вырастая на глазах, несется к его В-52, неся смерть и себе, и врагу. В последнюю секунду майор спокойно подумал, что с той самой зимы семьдесят второго года он знал, что это произойдет. Только ждать пришлось очень долго.
Пилот пристроившегося в хвост Деду F-22 отпустил гашетку 20-миллиметровой пушки и с удовольствием понаблюдал, как воздушный поток выворачивает куски обшивки из вспоротых очередью килей и стабилизатора сербского самолета. Американец не спешил со следующими выстрелами - до земли еще далеко, так что времени на развлечение хватит. Только бы не прыгнул этот парень раньше времени…
«Лайтнинг» шел за снижающимся самолетом как привязанный, и его пилот, гордый своим мастерством, следил только за жертвой, да еще за высотой, но все-таки, когда Дед, используя остатки давления в гидроаккумуляторах, направил свой СУ точно на кабину В-52, американец успел среагировать и отвернуть. Но ему не повезло - обломки двух самолетов, врезавшихся друг в друга на скорости около тысячи километров в час, разлетелись в стороны со скоростью отнюдь не меньшей, и бесформенный кусок металла ударил по фонарю «лайтнинга», разбив его стекло, и уже после этого, вскользь пройдясь по шлему летчика, оборвал шланг кислородной маски. Резкое изменение давления словно взорвало легкие американца. Спасительное свойство человеческого организма - в моменты нестерпимой боли лишать связи сознание и тело - на этот раз оказалось гибельным: неуправляемый F-22 завалился на крыло и, беспорядочно кувыркаясь, устремился к земле.

* * *

Корсар, только что открутивший хитроумную фигуру высшего пилотажа, названия для которой еще никто не придумал, посмотрел наверх - оба его врага должны сейчас оказаться сверху, но вместо этого он увидел последние секунды полета Деда и его таран. И снова, как когда-то давно в той маленькой гостинице в горах Болгарии, ему показалось, что мир вокруг перестал быть реальным, что окружающие его враги вовсе и не настоящие люди, а какие-то неведомые, враждебные человеку существа, которых надо уничтожать, используя любые средства, любые возможности. И по крайней мере одна возможность для этого сейчас есть!
Взгляд Корсара уже нашел преследующие его «лайтнинги» - он действительно обогнал их в маневре, хотя и не настолько, чтобы можно было запустить ракету. «Ну что ж, ребята, поиграем в ваши игры… Мы уже достаточно далеко от базы и достаточно близко к фронту!»
Бортовой комплекс самолета Казака, лишившийся данных от РЛС, здорово «поглупел», и в продолжающейся дуэли с F-22 вся надежда была на головки самонаведения оставшихся ракет - возьмут цель или не возьмут? Что происходит в боевых порядках бомбардировщиков, Казак уже не видел, да и не смотрел, чувствуя лишь горечь от того, что не смог помешать им выполнить свою варварскую задачу. В отличие от Корсара он в результате своих маневров оказался почти над самой базой и видел густые дымы пожаров в селе и около полосы.
Впрочем, переживать было некогда - «лайтнинг» наседал, пытаясь зайти в хвост «сухому», наседал так умело, что Казак понял - летчик в кабине F-22 стоит двух таких, как он сам. Но пословица «Дома и стены помогают» оказалась справедливой в самом буквальном смысле слова - Казак, практически наизусть изучивший по полетам на тренажере рельеф окрестных гор, теперь вовсю пользовался своими знаниями, то и дело уходя от преследования. Американец же, не имея представления о том, куда приведет его вираж вокруг очередной вершины, осторожничал, держась выше.
Тем не менее он уже раз сумел зацепить СУ очередью из пушки, и хотя серьезных повреждений не было, Казак опустился еще ниже, увеличив риск вовремя не уйти от препятствия. Был один вариант полета, в котором с шансами пятьдесят на пятьдесят мог выиграть тот, кто хорошо знает эти горы, но Казак пока что не решался на него, надеясь, что обойдется чем-нибудь другим.
«Сухой» и «лайтнинг» кружились среди вершин и хребтов всего несколько минут, но у Казака уже начало мельтешить в глазах от мелькающих в какой-то сотне метров снизу земли, скал, деревьев. Он чувствовал, что скоро не выдержит и либо врежется в землю, либо уйдет вверх, где преимущество американца станет явным.
«Как сказал тогда Момчило: русские слишком любят жить?» - мелькнуло воспоминание - и помогло решиться.
- Вперед! - вслух скомандовал себе Казак и снизился чуть ли не до высоты сосен, покрывающих склоны. - Теперь по долине, «лайтнинг» сзади, хорошо, оба склона загибаются…
И сразу за плавным поворотом возникла крутая стена новой горы, той самой, в которой с другой стороны было вырублено скальное укрытие. Заранее знав об этом препятствии. Казак взял ручку на себя, поднимая самолет буквально на дыбы и почти задевая воздухозаборниками верхушки деревьев… Нет, не почти. Лишние доли секунды, на которые Казак передержал свой СУ-37 в горизонтальном полете, сыграли роковую роль. Острая кромка воздухозаборника как ножом срезала несколько вершин вековых елей, а могучий поток воздуха засосал их к двигателям. Тяга двигателей резко упала, и самолет затрясся, как в лихорадке.
Если бы подобное разрушение произошло в горизонтальном полете, с большой скоростью, то СУ-37 сохранил бы способность лететь. Но когда самолет круто поднимается вверх, каждый килограмм тяги на счету, и ее резкая потеря неминуемо ведет к катастрофе. Казак это знал и, поняв, что теперь выход у него остался только один, убрал ноги с педалей и потянулся рукой к красной скобе катапульты.
…Огромный купол парашюта с сильным рывком развернулся над головой Казака, и летчик завертел головой, пытаясь сообразить, куда его несет ветром. Но первое, что он увидел, было не на земле, а в воздухе - уходящий F-22, целый и невредимый! Казак внутренне сжался, ожидая, что американский истребитель вернется, чтобы расстрелять подбитого летчика, но пилот «лайтнинга» разворачиваться не стал, а продолжал удаляться, время от времени то кренясь, то выправляя крен. «Наверно тоже кустиков подстриг маленько, - подумал Казак. - Только ему, гаду, повезло больше».
Казаку было бы легче на душе, если бы он знал, что уходящий «лайтнинг», тоже получил повреждение в этом бою. Маленький осколок повредил топливную магистраль, и «лайтнинг» рухнул, не долетев до своей базы десяти километров.

* * *

Корсара спасала только маневренность СУ-37, хотя порой ему казалось, что поврежденный самолет утратил это качество и успевает уйти из-под удара лишь в последнюю секунду. Сам Корсар тоже несколько раз пытался атаковать какой-нибудь из F-22 - самолеты, сходные с его СУ по своим характеристикам. Но машина русского летчика была повреждена, и возможности нанести ответный удар ему так и не представилось.
Знакомый пейзаж внизу подсказал, что время наконец пришло. Корсар вывел самолет из очередного виража и решительно кинул его вниз. «Пусть думают, что я струсил или что в меня попали!» И в этот момент в него действительно попали. Несколько снарядов 20-миллиметровой пушки прошили на излете правое крыло «сухого», перебив несколько трубопроводов и электрожгутов. Дублирующая гидросистема не дала самолету Корсара потерять управление, но ручка мгновенно потяжелела, и маневр уклонения получился вялый.
«Доигрался! Ничего, спокойно, еще ниже… Ну, братушки, где же вы? Должны быть где-то здесь!» Два «лайтнинга», красивым уступом преследовавшие СУ-37, тоже снизились, готовясь добить подраненную добычу. Под ними проносились обожженная земля, неубранные поля, островки сгоревших сел. Вдруг навстречу американским самолетам откуда-то снизу потянулись желто-красные трассы, и Корсар с радостью увидел - на пригорке возле одного из сел стоял с пусковым контейнером старой «Стрелы» на плече маленький человечек.
С земли по американским самолетам стреляли и из автоматов, и из винтовок, и даже из пистолетов, стреляли сербские солдаты, которые готовились отразить здесь последнюю атаку, отразить или погибнуть.
Первый F-22, пролетевший через шквал огня, не получил видимых повреждений - он просто плавно снизился и врезался в каменистую землю, превратив невысокий пригорок в подобие пробудившегося вулкана. Пилот второго «лайтнинга» легко уклонился от «Стрелы» и, не обращая внимания на огонь с земли, выпустил в сторону самолета Корсара последнюю ракету, а затем, не отслеживая ее полета, повернул в сторону, одновременно набирая высоту.
Маневр оказался для него роковым - на холме, рядом с потемневшей от времени белокаменной часовней при кладбище, стояла замаскированная самоходная зенитная ракетная установка, та самая, которую сняли с передового рубежа защиты горного аэродрома и отправили на фронт вместе с ее экипажем.
Сидевший на месте командира расчета Славко, богатый племянник богатого дядюшки, купивший эту машину на собственные деньги, злобно смотрел на приближающиеся самолеты. Он вручную управлял положением контейнеров с ракетами, держа их постоянно нацеленными в сторону «лайтнинга» и в то же время осознавая, что ни одна ракета все равно не сумеет попасть в такую цель… Вот если бы этот самолет был не на фоне земли!
Но тут выстреливший по Корсару истребитель начал набор высоты, и его очертания четко обозначились на фоне неба. Лужице, не веря своей удаче, мгновенно воспользовался ситуацией и скомандовал: «Пуск!» - ведь ракеты его комплекса были оснащены фотоконтрастной системой наведения, ауж что может быть контрастнее распластанного силуэта «лайтнинга»?
Два взрыва прогремели в воздухе почти одновременно, оборвав собой свистящий рев реактивных двигателей, и две дымные кляксы повисли в воздухе. Из одной вывалился СУ-37, а вернее то, что от него осталось, и в сторону от падающего самолета отлетел маленький черный предмет, над которым через несколько секунд расцвел купол парашюта. А на том месте, где выпущенные Славко ракеты настигли F-22, парашют так и не появился. Лишь через несколько дней был найден изуродованный труп пилота. Он сумел катапультироваться, но тросик вытяжного парашюта перебил осколок «Стрелы».
Авианосное соединение. Данные перехвата Генерал-лейтенант Джозеф Харбергер мрачно смотрел прямо в лицо сидящего напротив полковника, который отвечал за снабжение сражающихся на суше частей боеприпасами. Полковник под взглядом генерала чувствовал себя очень неуютно и на всякий случай перебирал в уме ошибки, сделанные им за время операции «Горец», лихорадочно готовя объективное оправдание каждой из них. Впрочем, он понимал, что сейчас начальству не до него.
Беспокоился снабженец зря. Ему просто не повезло - он, в общем-то, случайно оказался сейчас в большой кают-компании авианосца «Теодор Рузвельт», превращенной в место штабных совещаний, и случайно же его место оказалось напротив командующего. Харбергеру действительно было не до проблем со снабжением, и его недобрый взгляд не был адресован кому-то конкретно, а лишь отражал общее настроение генерала.
Только что державшийся на почтительном расстоянии от места боя АВАКС передал, что его РЛС отследила падение третьего бомбардировщика из тех шести, что выделило стратегическое авиационное командование для проведения «провокационного» налета на горы Шар-Планина. Кроме того, служба перехвата на самом авианосце продолжала фиксировать активный радиообмен на частотах, используемых в приемо-передающих станциях русских истребителей.
На компьютерной карте, высвеченной на проекционном экране, тоже отражалась воздушная обстановка, но изменения там происходили с небольшой задержкой. Вот и теперь, несмотря на доклад с самолета-наблюдателя, В-52 Ника Риверса продолжал возглавлять группу бомбардировщиков. Его отметка погасла только через полминуты после того, как в небе над Сербией пересеклись пути двух ветеранов Вьетнама. Погас и красный символ одного из «сухих».
- Это что? Три бомбардировщика потеряны за один сербский истребитель? - не выдержал Харбергер. - Чем заняты «лайтнинги»?!!
Командир авиационного крыла «Рузвельта», который втайне радовался, что там, над горами, дерутся не его подчиненные, пояснил:
- Судя по всему, им сейчас тоже несладко… Похоже, они таки выманили из укрытия ту эскадрилью асов-наемников, о которой нам постоянно твердит разведка. Наверное, против нее мы выделили слишком мало сил.
«Мы выделили! - зло подумал Харбергер. - Сам и выделил. Упирал на то, что малозаметные F-22 пощелкают сербские СУ как орехи. А виноват всегда я… Так, а это что? „Лайтнинг“ сбит?!!!» На самом деле на схеме были отмечены уже два потерянных истребителя, но генерал не заметил второго, разбившегося после тарана Деда, и никто из присутствовавших офицеров не осмелился обратить на это внимание шефа.
Тем временем бомбардировщики легли на обратный курс, и над горами остались лишь пять самолетов - два сербских СУ-37 и три F-22. Две машины вскоре снизились настолько, что локаторы АВАКСа их потеряли и сопровождали теперь только три уходивших в сторону замершего сербско-боснийского фронта. Но вот и они пропали из поля зрения.
- Да что это такое! Поднимите АВАКС выше! - распорядился Харбергер.
- К сожалению, нельзя, сэр. После той потери командование запретило своим самолетам заходить в вероятную зону поражения ракетами дальнего действия, - сообщил один из офицеров обеспечения.
- Какого черта вы тут лезете со своими умными комментариями! Сам знаю! - нашел наконец выход своему раздражению генерал.
- Давайте сюда все, что идет перехватом, все доклады наземников!
- Есть, сэр. Немного времени, сэр, - откликнулся кто-то.
Наступила тишина, прерываемая короткими репликами операторов. В эти минуты над горами Шар-Планина и холмами у Каливны как раз происходила развязка последнего боя «эскадрильи асов-наемников» - ведь только так хотели думать о трех русских летчиках американцы.

* * *

Пилот поврежденного «лайтнинга» был слишком занят своими проблемами, чтобы оглядываться назад, и падения самолета Казака он просто не заметил. Зато это падение видела последняя из оставшихся на горной базе девушек - операторов связи. Бомбы с американских бомбардировщиков перепахали посадочную полосу, разметали немногочисленные дома поселка, но вырубленные десятки лет назад в скалах укрытия выдержали их удары. И теперь эта девушка, выполняя инструкции подпоручика Малошана, включила заранее настроенный передатчик.
Если бы в воздухе находился еще кто-нибудь из русских летчиков, например Корсар, он был бы немало удивлен, услышав свой собственный голос, требующий очистить полосу и подготовить заправщик, и голос Хомяка, сообщающий о том, что у него в баках керосина еще минут на двадцать полета, а потом придется срочно идти вниз.
Эти реплики были записаны еще до того, как русские летчики пересекли границу бывшей Югославии. Когда-то - кажется, давным-давно, хотя прошло всего-то несколько месяцев - эти же голоса с кассеты имитировали катастрофу самолетов в горах, чтобы создать у противника иллюзию своей гибели. И вот теперь этот прием был применен вновь, но уже с прямо противоположной целью - уверить врага, что погибшие на самом деле самолеты как бы продолжают оставаться в строю.

* * *

- Господин генерал! Сербские самолеты заходят на посадку.
- Что?! Экипажи с В-52 доложили, что видели полосу и накрыли ее бомбовым ковром! Им некуда заходить!
- Сэр, - офицер обеспечения не смутился, - перехвачен радиообмен, характерный при заходе на посадку. Язык общения - русский, анализ голосового спектра адекватен данным, что у нас уже есть. Пеленги также примерно совпадают.
- Адекватен… Извольте говорить внятней! Почему пеленги совпадают примерно?
- Потому что из-за сложного рельефа снять пеленги точно не представляется возможным.
В большой кают-компании повисло молчание. Полковник-снабженец, которого мало трогали подробности воздушного сражения, сидел и тихо проклинал ту минуту, когда решил именно сейчас сунуться к генералу с приказами на подпись.
- Так… - наконец проронил Харбергер. - Значит, мы угробили три бомбардировщика и четыре истребителя, а в итоге сербы не досчитались только одной машины? Президент сегодня услышит веселый доклад! Господа офицеры, из вас никто гомосексуализмом всерьез не занимается?
Ошеломленные присутствующие промолчали. Тогда генерал пояснил свою мысль:
- В противном случае запасайтесь вазелином, а то с непривычки будет больно. Я давно в армии и прекрасно представляю, что с нами сделает сначала президент, а потом и все остальные, когда узнают о том, что произошло.
Нейтральная полоса. Финал «Горца» К полудню бой постепенно сошел на нет, прекратился, словно сгустившаяся в израненной долине неожиданная для осени жара заставила воюющих подумать о сиесте.
Майор Тамашаивич заправил в раскаленный солнцем и непрерывной стрельбой пулемет свежую ленту, с лязгом передернул затвор и взглянул на небо. По нему плыли жидкие, похожие на клочья дыма облака. Голова кружилась. Кажется, он слишком устал. Майор поморщился от рези в глазах и опустил взгляд вниз, в долину. Можно было подумать, что сражение здесь длится уже несколько дней, настолько обожженной казалась земля.
Но для майора эти часы промелькнули как минуты - вроде только что они в темноте зацепились за эту высотку, и вот уже вокруг него оставалось, наверное, десятка два тех, кто еще мог держать в руках оружие и стрелять, стрелять, задыхаясь от боли, ненависти и пороховой гари. Остальные лежали разбросанные в камнях так, как их застигла смерть. Над липкими буроватыми лужицами густо роились мухи. Раненых было не слышно. В тыл уходил единственный, насквозь простреливаемый проселок, и последнюю их партию в сопровождении тоже раненого штабиста Шелангера попытались вывезти по нему ночью, на армейских грузовиках. Правда, они смогли проделать только полдороги, движение перекрыл тактический американский десант, и отряд Тамашаивича оказался отрезанным. Так что теперь раненых сербов избавляли от мук обильно сыпавшиеся с неба кассетные бомбы, снаряды и пули.
А сколько полегло хорватов? Сто, полтораста? Тамашаивич не знал ответа, но был уверен - мало! Его «коммандос» могли бы продать свои жизни и подороже, если бы не «интрудеры», «ягуары», «миражи» - в голове у него уже перепутались все эти крылатые, одинаково несущие смерть тени, - если бы не хорватские гаубицы американского производства, заваливавшие его позицию 155-миллиметровыми снарядами. А еще, говорят, вчера днем были сбиты последние русские самолеты…
Тамашаивич думал о том, что эти кроаты в американском кевларе с германскими винтовками и славянскими лицами, конечно, пройдут сквозь замирающий огонь смертельно раненного батальона и кто-то из них даже перешагнет через его труп, - но это еще не будет их победой. Еще покажет себя Шелангер. Майор вдруг представил некогда лощеного штабиста - раненого, с зелеными резервистами и дамской ротой сдерживающим американский десант. Представил - и невольно усмехнулся. Конечно, продлится это недолго. Вероятно, только до вечера. Затем пойдет фронт. Это дело ближайших дней, максимум - недель. И тогда Сербии уж точно найдется место лишь в учебниках истории и мемуарах. Хорошо, что он, майор погибающей армии, этого уже не увидит. Он и многие, многие другие. Пусть Сербия падет, но падет она тогда и оттого, что просто не останется тех, кто мог бы ее защищать. И это будет означать, что народ выполнил свой долг перед Родиной, не отступил, когда против нее был весь мир!
- Господин майор, - прервал невеселые мысли Тамашаивича голос солдата, который в последние дни стал прямо-таки его тенью. - Как вы думаете, подберет кто-нибудь мою гармонику, если я положу ее под камень?
- Отстань, Джуро! Лучше раздави свою музыку сразу, чтобы кроат ее потом не слюнявил!
- Нет, господин майор, жалко давить. Пусть себе играет проклятый…
Лицо у солдата Джуро черное, руки тоже. Только глаза светлые да полоски на щеке, где провел пальцами, и, видно, давно, потому что грязные струйки пота поперек них уже успели высохнуть. Светлый никель губной гармошки, которую он заботливо прячет между валунами, сохранит черные следы от его пальцев.
- Что, Джуро, музыку свою хоронишь? Погоди, может, еще поиграешь! - раздался хриплый голос последнего оставшегося в живых радиста.
Он на локтях приполз от своего тоже последнего, чудом уцелевшего передатчика, волоча перебитую ногу в толстенных лубках из скрученных проволокой досок. Радист тяжело дышал, и Тамашаивич помог ему перебраться в свое выложенное камнями и дерном «рабочее место».
- Радиообмен, господин майор. Даже два. Ожил штаб корпуса - приказ не предпринимать первыми агрессивных действий!
Предатели. Тамашаивич устало поморщился. Вот уж кто давно купил себе теплое местечко в «новой Сербии». Противно. Эх, солдат, солдат… Хочется верить в чудо? Конечно, молодой, из городских. Вон, второй год служит, а от газетной лексики отвыкнуть никак не может…
- Дальше. Откуда второй? - голос майора был бесцветен.
- С той стороны! Хорваты вышли на нашу волну. Да, с их-то техникой это раз плюнуть, - вздохнул радист. - У них там компьютерные анализаторы, любую плывущую частоту, любой скремблер раскусят, а уж нас-то…
- Не тяни, надо-то им что? - прервал Тамашаивич.
- Прошу прощения, господин майор, - радист на мгновение запнулся. - Хорватский командующий предлагает вам переговоры. В двенадцать десять на ничейной земле. Ориентир - отдельно расположенный расщепленный граб. Во-о-он он стоит, господин майор, еще с утра снарядом располовинило.
- Без тебя вижу, - майор немного помолчал, прикрыв глаза. - Останешься у пулемета. Рация больше не нужна… пока.
Тамашаивич тяжело поднялся на одно колено и с преувеличенной тщательностью смертельно измотанного человека застегнул расхристанный ворот куртки.
- Батальон!.. Кто слышит… Иду полюбезничать с главным кроатом. Если что, сами знаете, что делать. Лужице, будешь за главного!
Несколько закопченных, обмотанных окровавленными тряпками голов вяло кивнули в ответ. Двое суток ада лишили бойцов ярких эмоций.
Сам Тамашаивич, привыкший, что его считают семижильным, тоже чувствовал лишь отупляющее безразличие, и предстоящая встреча с хорватским командующим казалась ему едва ли не приятным разнообразием. Если, конечно, это не просто уловка, чтобы дуриком убрать сербского командира, то майор, в общем, догадывался, о чем пойдет речь. В принципе совсем бессмысленное занятие, но почему бы и не полюбопытствовать напоследок? Ему больше нечего терять. А случись что, бойцы справятся и без него. Каждый умирает в одиночестве.
Как ни странно, возле хорватских позиций замаячили три крошечные темные фигурки, похожие на оживших оловянных солдатиков. У них над головами трепыхался белый лоскуток на невидимом отсюда древке. Сейчас кого-нибудь из них, а если повезет, то и всех, можно было бы классно положить из снайперской винтовки. Но переговоры… Это святое.
- Не ударим и мы в грязь нашим грязным лицом, - задумчиво, с ноткой вымученной театральности заявил Тамашаивич, привычно оправляя под ремнями снаряжения форму, которой были необходимы как минимум хорошая прачечная и усердный портной. - Джуро, тебя одного даже не зацепило. Насади-ка шмат бинта на штык, пойдешь со мной.
- Слушаю, господин майор.
Солдат по молодости обрадовался передышке, тому, что нужен майору, обрадовался возможности как-то отвлечься. Неожиданно для себя став «помощником парламентера», он выбрался вслед за майором на бруствер. Джуро как-то умудрился сохранить свое лицо не таким грязным. Вдобавок он скинул замызганный жилет, и теперь рукава куртки и брюки у него были грязными и изодранными, а все остальное - подозрительно целым и чистым. На штык своей автоматической винтовки он от души намотал целый индивидуальный пакет, выпустив развеваться длинный конец и украсив все это сверху пышным бантом. Тамашаивич, глядя на этот своеобразный символ перемирия, улыбнулся.

Предыдущая страница 24 Следующая страница


25 Алексей Свиридов, Александр Бирюков

- Слушай, Джуро, ты, случаем, бантики своей подружке по утрам не завязывал?
- Нет, господин майор… Но если вернусь - обязательно буду!
Рядовой был серьезен, и улыбка Тамашаивича увяла. «Вот именно, если…» Он чувствовал на себе взгляды товарищей. Надо было идти.
- Ну, вперед! Джуро, обгони меня на пару шагов. Так положено.
Только сейчас майор заметил, что левый набедренный карман у солдата распорот, похоже ножом, и через прореху сквозит окровавленная кожа. Значит, и его задело. Эх, лучше бы он весь этот бинт на ногу себе намотал!
Навстречу им то и дело попадались распростертые на каменистой земле трупы хорватских солдат в полном боевом снаряжении, в легких американских бронежилетах, в кевларовых шлемах. Эти подобрались к сербской линии обороны почти вплотную. Иногда откуда-то из высокой травы доносились тяжелые стоны, вздохи, мучительный хрип умирающих. Сербский огонь не давал хорватам вынести своих раненых, и они медленно погибали от жары и потери крови.
Майор поймал себя на том, что обращает на этих умирающих внимание лишь постольку, поскольку остерегается, как бы один из них не вложил им с Джуро перед смертью весь остаток своего магазина.
- Пить… Господин серб, ради Бога! Пить!..
Прислонясь спиной к огромному валуну, молодой хорватский солдат, почти мальчик, с усилием повернул к ним коротко остриженную светловолосую голову. Взгляд его выдавал жестокое страдание, а обе ноги, выше колен наспех перетянутые ремнями снаряжения, были толсто и неумело обмотаны окровавленным бинтом. Видимо, хорват, пока были силы, перевязал себя, как сумел, и сам отполз в поисках укрытия за камень, но беспощадное балканское солнце настигло его здесь, чтобы доделать начатое сербским стрелком.
- Господин майор, - не выдержал Джуро. - Разрешите угостить беднягу ракийкой?
Тамашаивич даже замедлил шаг и смерил рядового тяжелым взглядом.
- Скажи, у тебя кто-нибудь погиб на этой войне? Он прекрасно знал ответ, но тем не менее ждал, что ему скажет Джуро.
- Э, господин майор, - грустно вздохнул рядовой, свыкшийся с безвозвратностью потерь, - лучше спросите, кто у меня остался…
- Так какого дьявола ты жалеешь врага? - процедил Тамашаивич.
- Врага? - неожиданно вскинулся солдат. - Да разве ж это враг? Американцы - это я понимаю. Ну, проклятые босняки тоже. А кроаты… Они ведь такие же югославы, как мы. К тому же он без оружия и раненый. Так я угощу его ракийкой?
Тамашаивич только махнул рукой и отвернулся. Через полсотни шагов Джуро его догнал, припрыгивая и подволакивая на ходу ногу.
- Всю флягу высосал! Очень благодарил, - весело доложил он.
Майор не стал ему объяснять, что крепкая ракия на такой жаре, мягко говоря, не лучшее средство от жажды.
Где-то на середине нейтральной полосы, завалившись бортом в низинку, неуклюже торчала пятнистая бронемашина М-86, собранная еще в социалистической Югославии. Ее наклонный лобовой лист украшал белый треугольник - опознавательный знак, которым хорваты снабжали свою боевую технику. На приземистых бортах пламя оставило широкие черные разводы, похожие на упражнения художника-абстракциониста.
Тамашаивич с досадой подумал, что его гранатометчики сожгли еще как минимум три таких же гроба, но хорваты с помощью своей техники ночью сумели вытащить их в свой тыл буквально у него из-под носа. Черта с два он дал бы им это сделать, будь у него какое-нибудь тяжелое оружие. И тут же ему пришло в голову, что ждать парламентеров с другой стороны лучше всего здесь, возле бронемашины.
Хорватов было трое. Первым шел здоровый кругломордый разводник. Он нес на вытянутых руках антенну от полевой радиостанции, с которой свисало белое вафельное полотенце - похоже, флагами перемирия никакие действующие силы «четвертой балканской войны» не запаслись. За разводником следом шагал молодой солдат с начищенной до яростного блеска медной фанфарой, которая плохо вязалась с пятнистой формой. Тамашаивич сдержал усмешку. Надо же, где они только откопали эту пропитанную нафталином традицию?
Последним шел рослый подтянутый офицер. Если бы не щиток хорватской кокарды на кепи и не знаки различия на погонах, он без вопросов сошел бы за образцового янки из среднего офицерского звена.
Не доходя десяти шагов, он знаком остановил подчиненных и выступил вперед. Тамашаивич синхронно шагнул ему навстречу и, открыто смерив хорвата с головы до ног внимательным взглядом, вдруг поймал себя на странной мысли, что тот, в общем, такой же человек, как и он, они даже чем-то похожи. Хорват был немного выше сербского майора и поуже в плечах, но это только подтверждало их сходство. Одинаковыми были их возраст, темный загар, выражение глаз, даже шрамы на лице.
Взгляды их встретились. И не обнаружили один в другом ненависти. Разве что хорошо скрываемое любопытство. Оба они были лишь честными исполнителями воли своего командования, которое, как им внушали, выполняет волю их народов. Профессиональные солдаты в этот миг не видели смысла в том, чтобы ненавидеть друг друга.
Хорват первым вскинул ладонь к козырьку и чеканно щелкнул каблуками ботинок.
- Здравия желаю! Бойник Национальной Гвардии Республики Кроатия Йован Штолль.
И язык у них был один, сербскохорватский. Думал ли кто всего несколько лет назад, что это слово можно разделить?
- Здравия желаю, коллега, - ответил Тамашаивич и, не пытаясь соревноваться в лихости, тоже представился: - Майор Народной Армии Республики Трансбалкания Йован Тамашаивич.
«К тому же мы тезки. Забавно», - подумал он. Повисло напряженное молчание. Солдаты из-за спин своих командиров пожирали друг друга глазами. Тамашаивич заставил себя расслабиться и поглядел в сторону. Не он все это затеял, вот пусть кроат и начинает, все равно заранее ясно, что он сейчас будет вежливо, убедительно, демонстрируя уважение к противнику, убеждать его в невозможности и бессмысленности дальнейшего сопротивления, а под конец с фальшивой мягкостью, предложит сдаться. Черта с два! Еще Шелангер мог бы купиться на эти штучки с горном и щелканьем каблуками. Европейцем хотел быть, млел от «цивилизованности». В офицеры-джентльмены метил - вот и получил вполне цивилизованное ранение от маленькой плоской мины, назначение которой не убить врага, а «всего лишь» покалечить. С экономической точки зрения это выгодней - так рассчитали придумавшие такое оружие джентльмены.
Нет, он, Йован Тамашаивич, не европеец, он - «дикий упрямый славянин», как пишут о них газеты, тупой армеец, ему эти штучки с традициями и культурой неинтересны.
Хорват переступил с ноги на ногу, вздохнул. Майор с удивлением посмотрел на него и неожиданно для самого себя спросил:
- Коллега, где это вам так помяли карточку?
- А, это? - хорват осторожно, словно рана до сих пор причиняла ему боль, коснулся изуродованной щеки. - Это давно, четыре с лишним года. Когда ваши бомбили Дубровник.
- Дубровник… - Тамашаивич устало потер лоб. - Красивый был город. Помню, до войны… Искалечили мы его. Там вы неплохо сражались. Хотя тогда мне повезло, - он криво улыбнулся. - Свои дырки я получил уже позднее. В Крайне и в Боснии.
Произнося это, Тамашаивич спокойно, просто констатируя факт, договорил про себя: «А последнюю дыру я получу очень скоро. Это будет здесь».
- Вы приняли радиограмму вашего командования? - спросил его хорват, видимо собравшись наконец с мыслями и резко меняя тему.
- У нас еще есть радиостанция, - сухо ответил майор.
- Значит, приняли, - довольно кивнул хорват. - Это не провокация. Вы просто не знаете. За последние часы многое изменилось.
- Что, этот ублюдок Вазник наконец сдался?! - в голосе майора прозвучало почти злорадство. - Для меня он не авторитет. Не ждите, что я последую его примеру - Я и не жду. Можете пока забыть о капитуляции. Три часа назад я тоже получил шифрограмму. От штаба фронта. Моей бригаде приказано свернуть активные боевые действия.
Но Тамашаивич расслышал совсем другое.
- А-а, бригаде! Ха, поздравляю с удивительным тактическим успехом. Вы просто Наполеон, коллега! Хорват изумленно поднял брови.
- Знаете, сколько человек все это время вас тормозило? - продолжал майор.
- Семьдесят пять, всего семьдесят пять!
- Ну и что? Нормальное соотношение сил для оборонительного боя. Не слишком обольщайтесь. Утром в моей бригаде оставалось меньше людей, чем положено иметь в батальоне. Сейчас, по вашей милости, еще меньше. Но важно совсем другое. Послушайте, я знаю, что такой же приказ имеют все мои соседи. У меня есть основания полагать, что по всему фронту дело идет к перемирию. Прислушайтесь, уже почти нет выстрелов. Так что подумайте, мы с вами получили сходные приказы. Значит, что-то происходит и, может быть, нам имеет смысл поберечь жизни наших солдат и договориться о прекращении огня.
- Перемирие?! - майору показалось, что он ослышался. - Не принимайте меня за идиота! Вон там, в нашем тылу, сидит американский десант. И они там не блинчики пекут!
- Десант? - удивился хорват. - Сорок с лишним минут назад у меня на левом стыке с соседом прошла восьмерка «блэк-хоков». И летели они именно к вашему десанту. Думаете зачем?
- Странный вопрос для офицера. Боеприпасов подкинуть, раненых забрать. Зачем они обычно летают?
- Лучше прислушайтесь. У вас в тылу все давно уже стихло.
«Это значит только то, что наши ребята там уже спеклись», - подумал Тамашаивич.
- Не надо расстраиваться, - сказал он хорвату, - сейчас снова начнется. Простите, но мне, кажется, пора. Честь имею!
Майор повернулся через левое плечо и собрался шагать обратно. Хватит пустых разговоров. Очень скоро он понадобится своим людям. Когда американцы ударят им в спину.
- Эй, постойте! - крикнул хорват, едва не бросившись ему вслед. - Да стойте же! Вон они летят. Груженные под завязку. Полюбуйтесь, пройдут прямо над нами.
Майор остановился. Действительно, издали накатывался вертолетный гул. Около десятка темных точек, появившихся над зубчатым горизонтом, быстро вырастали, превращаясь в восьмерку черных стрекоз. Они и в самом деле рулили сюда и, накрыв парламентеров рокочущим ревом, прошли всего метрах в пятидесяти от застывшей на земле группки людей. Замыкающий вертолет, похожий на обтекаемое приплюснуто-вытянутое семечко, отстал, снизился и не спеша облетел их по дуге. Видно было, что он переполнен солдатами.
Среди летевших в вертолете находился старший офицер, и он решил рассмотреть, что это за странная кучка людей с белыми флагами. Его подчиненные тоже смотрели, гадая, достойны ли эти непонятные личности быть среди живых. Тамашаивич сглотнул подкатившийся к горлу комок. Погибнуть от небрежной, мимоходом пущенной очереди было бы очень обидно.
Когда, удовлетворив любопытство, вертолет полетел догонять остальных, майору показалось, что хорват тоже с облегчением перевел дух.
- Видели? Не слишком похожи на раненых. Союзнички! Загрузились, как кукуруза в мешок. Ну, теперь вы убедились, майор? Сегодня утром наши американские благодетели начали операцию «Свобода воли», - с явной горечью сказал хорват и разъяснил: - Это значит, что они пожелали смазать лыжи и оставить нас разбираться между собой.
Тамашаивич почувствовал, что начинает верить хорвату.
- Господи, - негромко взмолился он в пространство, уже не слушая и не стесняясь хорватского офицера, - сделай так, чтобы это было правдой!
А хорват продолжал говорить как бы с самим собой и потихоньку терял ровную интонацию.
- Мастера чужими руками жар загребать. Все время только и делали, что прятались за нами и пихали броней в спину. Довольно! Десятки тысяч лучших сынов Хорватии оплатили своими жизнями их паршивые интересы, а теперь они бегут, и мы узнаём об этом в последний момент…
До Тамашаивича дошли последние слова собеседника.
- Не расстраивайтесь так, коллега, - негромко сказал он. - Сербский народ оплатил свою свободу много дороже. Кстати, не посоветуете, в каком районе Загреба лучше взять домик?
- Что вы имеете в виду? - удивился хорват.
- Думаю наведаться к вам в гости через полгодика. Вместе с Народной Армией Республики Трансбалкания.
- Да неужели вы еще не навоевались! - вскинулся хорват. - Перемирие - дело ближайших дней.
- А потом? - майор был упрям.
- Потом - мир, мирный договор!
- На каких условиях?
- На условиях справедливого раздела территорий и установления новой границы.
- Это какой же?
- О Боснии забудьте! Она наша и Керимбеговича. Там уже не осталось ни одного этнического серба!
- Зато осталось полно сербских могил…
- Белград вы, конечно, получите обратно, - продолжал хорват.
- Спасибо! Чего уж там, забирайте и его! Сможете возить туристов и показывать им лунный ландшафт, оставшийся на его месте.
- Это Бог наказал вас за то, что вы бомбили Дубровник, Вуковар, Осиек…
- А кто вас покарает? - перебил его майор. - За ваши зверства в Северной Сербии, Крайне, на Черногорском побережье…
Каждый из них давно копил аргументы, оправдывая свое собственное участие в гражданской, по сути, войне, и теперь был рад редкому случаю доказать свою правоту не пулей, хотя, конечно же, разговор двух майоров на нейтральной полосе никак не мог повлиять на детали грядущего мирного договора.
А пока командиры, перед тем как в конце концов прийти к соглашению, необходимому им обоим, увлеченно углубились в топонимику и фактографию балканской войны, их спутники были заняты совсем иным.
Отойдя в сторонку, они уже беседовали почти по-дружески. Попробовав ракии, хорватский трубач, в свою очередь, угостил серба Джуро солдатским ромом. Разговор быстро и незаметно перешел на то, о чем все, осознанно или нет, тосковали одинаково - о довоенном времени.
- А я до того, как забрили, - рассказывал трубач, - дудел на саксофоне в джаз-банде ресторана «Регина» в Загребе. Слыхал о таком? Нет? Да ты что! Классная тусовка!
- А у нас самое отвязное веселье было… - перебивал его Джуро.
Говорить и думать о войне никому из них не хотелось.

Предыдущая страница 25


Алексей Свиридов - Биография

Алексей Свиридов

На основную страницу

Биография

Алексей Викторович Свиридов
Россия, 12.09.1965 - 03.06.2002
Писатель, бард, активный деятель "ролевого" движения.
Алексей Свиридов родился 12 сентября 1965 года в Москве. После школы поступил в МВТУ им. Баумана, где проучился три курса; в 1985-1987 годах служил в армии. Работал в ММЗ "Опыт" (АНТК им.Туполева), затем в книжной торговле (на книжном рынке в "Олимпийском"). С конца 1980-х пел песни на Арбате, затем увлекся ролевыми играми. Некоторое время жил на средства от литературной работы, а с 1998 года работал в фирме "Нивал" сценаристом компьютерных игр. Известность получил его "Звирьмариллион" - остроумная пародия на "Сильмариллион" Толкина. Будучи отличным знатоком фэнтези, Алексей Свиридов жестоко поиздевался над издержками и штампами этого направления в знаменитом "Малом типовом наборе для создания гениальных произведений в стиле фэнтези". В 1997 году вышел единственным изданием его фантастико-пародийный роман "Крутой герой", а в 1998 году увидела свет книга "Истребители. Разорванное небо" (совместно с Александром Бирюковым).


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алексей Свиридов - Разорванное небо

Алексей Свиридов
Александр Бирюков

Разорванное небо

Цикл: "Истребители" - 1

 Читать книгу

Аннотация

Разорванное небо Балкан. Горящие дома, изуродованные трупы в пыльных кюветах дорог, вереницы беженцев – женщин, стариков и детей. Вчершние соседи, глядящие друг на друга сквозь прицелы автоматов. Информационные агентства, настырно стремящиеся убедить мировое сообщество, что во всем виноваты сербы. Сербы – причина всех зол. Но есть люди, считающие, что это не так и что старых друзей в беде не бросают. Есть люди, которые летают и воюют в разорванном небе разорванной Югославии.
ЭТА КНИГА НАПИСАНА В 1998 ГОДУ !

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel