Алексей Свиридов, Елена Власова - Межмировая таможня

1 Алексей Свиридов, Елена Власова

* * *

Моя мама всегда говорила, что во времена короля Аеннара Второго все было лучше и правильнее. Она утверждает, что такое убеждение сложилось у нее под влиянием рассказов бабушки, детство и часть юности которой действительно прошли в те благословенные времена. Однако я подозреваю, что, став бабушкой сама, она с тем же восторгом будет рассказывать о прекрасных годах Преобразования и ругать то, что будет твориться вокруг. Впрочем, вот уж что-что, а превращать маму в бабушку я торопиться не собираюсь. Да хоть бы и торопился...
- Айше! Ты ничего не забыл?
А вот и она.
- Нет, мама, вроде бы нет. - Я внимательно оглядел вещи: шикарная дорожная сумка в красно-синюю клеточку. Сумка поменьше с бутербродами и котлетами в вощеной бумаге. Плащ. Плоская папка с документами, которую нужно положить в сумку на самый верх - там ведь еще и билеты лежат. Или нет, пусть так: папку кладем вниз, а билеты - в карман. Туда же горсть монеток по грошу и по пять грошей, а в нагрудный кошелек крупные деньги. Четыре слитка - все, что сумели собрать. Крупными деньгами это можно назвать, конечно, лишь условно, но держать в руках сразу шестнадцать аккуратных радужных бумажек приятно. Интересно - все давно уже меряют жизнь на слитки, а купюры крупнее четвертного до сих пор не появилось. - Да, мам, точно, теперь все. Ну, все, пора идти, а то я опоздаю на омнибус.
- Да, да... Только не нравится мне, что ты выбрал именно его. Я еще не слишком стара, чтобы в штыки принимать все новое, но эти омнибусы мне очень не нравятся. Старые дилижансы были гораздо лучше. Может, все-таки продашь билеты и полетишь с дядей Гарвидом?
- Нет, мам. Ну сколько раз уже об этом говорить! Омнибус идет гораздо быстрее, а стоит не так уж и дорого. А что про крушения рассказывают, так ведь и по воздуху добираться не так уж безопасно. Вон, в прошлом году...
Мама сразу замолкла, а я проклял себя за длинный язык: не надо бы вспоминать о всяких ужасах. Она и так беспокоится, а теперь еще сильнее волноваться будет.
Дав себе зарок, что по приезду сразу же отошлю открытку, я постарался перевести разговор:
- Пока меня не было, Л'Виста не заходила?
- Нет, сынок, не заходила.
Понятно. Значит, точно, до «бабушки» маме еще дальше, чем я думал. Единственная девушка, которая хоть как-то снисходила до прилежного студента-по-почте, слишком хорошо помнящего о своих обязанностях. Снисходила... Пока я пару раз не отказался пойти на танцульку, потому что не готов курсовой реферат. И вот результат: знает ведь, что уезжаю, а попрощаться даже не зашла. Я вздохнул. С одной стороны, это очень здорово - получить бакалавра права за год вместо трех положенных. С другой - на это время пришлось выключить себя из развеселой жизни сверстников. А с третьей - эта развеселая жизнь у меня и так-то не сильно удачно складывалась, так что заменить ее на усердную учебу было не самой плохой мыслью. С четвертой же стороны... Мои размышления прервал голос мамы:
- Ну вот. То беспокоишься, что опоздаешь, то стоишь как заснувший и губами шевелишь. Пойдем уж, горе мое.
«Горе мое» - это уже неплохо. Значит, не так уж мама и волнуется на самом деле. Я перекинул плащ через плечо, подхватил дорожную сумку и после недолгих препирательств позволил маме нести продуктовый запас. Скрипнула и хлопнула дверь комнаты, потом скрипнула и хлопнула дверь дома, а напоследок хлопнула калитка в заборе - скрипнуть она, для разнообразия, поленилась. По идее, все эти звуки должны были вызвать в сердце горькое замирание, светлую печаль и прочие высокие эмоции: ведь выхожу не до пекарни сбегать, можно сказать, отправляюсь вступать в большую жизнь. Неизвестно, когда еще вернусь к родному очагу, и все такое. Однако особых эмоций я почему-то так и не ощутил, а, осознав это, немедленно возгордился своим собственным самообладанием. Таким же спокойным меня оставили и улицы городка. Даже наоборот, вместо тоски и печали о покидаемой малой родине появилось какое-то облегчение, что наконец-то я от всего здесь уезжаю. От всего и от всех. Если верить книгам, через десятки лет я с грустью и слезой в глазу буду вспоминать эти двухэтажные дома, эту разбитую булыжную мостовую, эти кучки пустых банок из-под электричества перед каждой калиткой... Возможно, это и так, но пока что у меня одно желание: поскорее дойти до площади и уехать.
Мама из принципа не пользуется косметикой ни для лица, ни для фигуры, и поэтому вместе мы выглядим, наверное, забавно. Весьма и весьма увесистая, но при этом невысокая родительница, и тощий, но длинный, весь какой-то недокормленный сынок, пытающийся гордо вышагивать впереди. Хотя почему пытающийся? В плоской папке лежит официальный бланк Департамента Ценных Кадров, присланный с белой птицей лично для меня, бакалавра права Айше Стасского! (Характеристики: стаж работы по специальности - ноль, ранг допуска к управлению - ноль, средний доход за последние два года - тоже, само собой, ноль.) И вот этого ноля без палочки, отучившегося за государственный счет, теперь приглашают отработать это обучение не в Дыре типа моего родного городишки, а в самом Вельдане! И не где-нибудь, а при Таможне Перемещений - неплохое начало для карьеры, да? «Великолепное! Просто замечательное!» - так уговаривал я себя все три дня, ушедшие на сборы и подготовку к отъезду. Уговаривать приходилось часто, потому что общее мнение знакомых ребят сводилось к тому, что мне в темпе дадут веник и отправят полы подметать по вечерам. Более реальное, хотя и не ставшее от этого менее скептическим предсказание выдал дядя Гарвид:
- Приставят тебя к какому-нибудь казенному посту последнего разбора, и станешь до старости мешки с шерстью считать. Карьера, конечно, будет продвигаться... по выслуге лет. Лучше бы меньше книжек по ночам читал и глаза портил. Я бы тебя в летное училище пристроил!
Спасибо, дядя, на добром слове. Думаешь, я сам в детстве не хотел стать гордым погонщиком ездовых сов?! Но ни у тебя, ни у мамы не было столько денег, чтобы вовремя купить мне операцию по выправлению зрения. К тому же в те времена курс «зеленых» постоянно рос и попытки копить золото были обречены на провал - через месяц оно теряло в цене почти треть. Набирать же «зелень» по одному-два кристаллика... Есть такая забавная штука, как спонтанный саморазряд, вероятность которого растет со временем. Можно копить, копить, копить - и в один прекрасный день вместо порядочной суммы магпойнтов оказаться владельцем груды бесполезных зеленых кристалликов. Хотя почему бесполезных? Они достаточно красивые, можно дорожку выложить. А еще их принимают в обменном пункте по сто к одному - чем не доход?!
Когда мы добрались до центральной площади, омнибус уже стоял у колодца. Длинный бок с рядом круглых окошек блестел свежевымытым пластиком, и над короткой трубой в хвосте поднимался легкий дымок. Водитель, скорчив недобрую гримасу, пинал ногой одно из восьми колес, словно решив забить его насмерть, а кочегар с натугой качал рычаг насоса, добирая воды, и краем глаза косился на девчонок, собравшихся неподалеку. Они же, в свою очередь, глазели на маленькую сцену, где наша театральная труппа показывала пятисотую или шестисотую часть спектакля «Моредель и прочие». Актриса, настоящее лицо которой было скрыто за мощным слоем «иллюзии облика», изображала прекрасную эльфиянку, а мой бывший одноклассник Пауль, тоже загримированный, изображал молодого дурака, который пришел просить совета, как правильно целовать свою избранницу. Девчонки хихикали и Пауля подбадривали, но он держался молодцом и на публику внимания не обращал. Я мельком пожалел, что вечером буду еще в дороге и не посмотрю свой любимый сериал, где тот же Пауль будет героическим суперполицейским и поймает очередного наглого вора очередным хитрым способом. Дружба дружбой, но актеры никогда не рассказывают о том, что будет дальше, хотя сценарий каждого сериала им присылают на неделю вперед. Говорили, что в омнибусах первого класса установлены мини-сцены, где играют феи и есть запасы сценариев чуть ли не на все время поездки. Но это для тех, которые почище. А у нас тут, если кто и будет... Точно. Именно он и будет. Парень моих лет с гитарой за плечами стоит, опираясь плечом на борт омнибуса. Гитара раскрашена самыми кричащими цветами, и одна из картинок явно должна замаскировать собой трещину. Сейчас, на остановке, он проверяет билеты и может сойти за вполне симпатичного человека. Но как только машина двинется и он начнет петь... Я заранее содрогнулся, но деваться было некуда. «Ну, мама...»
Ох уж эти прощания! Ну чего такого: да, уезжает человек, да, надолго. Но ведь не помирать я там, в столице, собрался - так чего ж плакать-то? И какой смысл ют именно сейчас хвататься за рукав в попытке не пустить - ведь сто раз уже все решено! Спас меня, как ни странно, тот самый парень-бард. Отработанным движением он оттеснил маму в сторону, и провозгласил:
- Машина отправляется, будьте осторожны! Провожающих просим отойти на пять шагов во избежание!
Последнее слово он протянул так, что получилось «Ва-а-а-й-збжание!». В этом слове была и гордость за технический прогресс, и властность хозяина положения, и даже толика уважения к «провожающим», которые оказались причастны к таинству омнибусного сообщения. Подействовал этот коктейль безотказно, и я наконец проник в салон, оставив за дверью маму, родной дом, всю прошлую жизнь... Нет, что это я? Я же хладнокровный, целеустремленный молодой человек! И никаких сопливых эмоций у меня не будет! Но чтобы окончательно привести себя в соответствие с этим решением, мне пришлось несколько раз сглотнуть, а потом украдкой потереть глаза. Соринка, наверное, попала.
Где-то сзади громко зашипел пар, завыла раскручивающаяся турбина, и омнибус плавно тронулся с места. Еще через несколько секунд начал действовать глушитель, и звуки работающего двигателя заметно притихли. Я облегченно вздохнул... Но не надолго. На площадку перед креслами взгромоздился тот самый парень, и фальшиво-торжественно объявил:
- Генеральный спонсор развлекательных программ в омнибусах «Серая Собака» «Гнумиш Гаранти» и компания «Альвен Арт Альянс» представляют!
Он решительно брякнул рукой по струнам, и их звук завибрировал в воздухе - заработало простое и дешевое, но и эффектное заклинание «Горное Эхо». Изменившимся голосом бард провозгласил:
- Новая программа крутого парня Агера Дротика «Любовь и кровь»!
Я вздохнул и принялся искать персональный пульт управления глушителем. Если уж «Серая Собака» на деньги пассажиров заказывает магию звука, то клиенты должны иметь право использовать ее каждый как вздумается. Омнибус приходил в Вельдан только утром, так что полдня и целую ночь выслушивать ритмическую чепуху, пусть даже и созданную крутым парнем - Атером Дротиком, я не собирался.
Я до сих пор никогда не бывал в столице, только видел немного по телевизору - когда в нашем универсальном магазине проводили акцию «Познакомьтесь с новым товаром». Четыре телевизора были выставлены на витрине и бесплатно работали по шесть часов в день. (В результате один телевизор был действительно куплен; правда, не знаю, окупило ли это торговцам деньги, потраченные на электричество - каждый аппарат жрал по банке в день, а тот, который показывал в цветном изображении, даже две.) Впечатления от тех передач плюс к тому несколько путеводителей и книг помогли мне не растеряться сразу же по прибытии на вокзал. К тому же парень с гитарой, рабочий день которого на борту омнибуса, к счастью, кончался в семь вечера, подсел на свободное место рядом со мной. Мы разговорились, я его угостил котлетами, а он в благодарность дал несколько ценных советов по поведению в городе, один из которых и пригодился еще до того, как я покинул здание вокзала.
Спокойный и сосредоточенный, я шел сквозь строй извозчиков и таксистов. Каждый сулил невероятно выгодную поездку, высокий сервис и всевозможные льготы. Послушать их так и непонятно, для чего в городе существует трамвай.
- Ну что, парниша? Катаю на резвой! - Это рассыпается фигуристая деваха, мать которой явно засматривалась на гнумов. И не только засматривалась.
- Ваша премудрость, двадцать грошей до любого университета! Подожду задешево! - Статный мужчина в черном картузе ухитряется одновременно производить впечатление корректности и сдержанности, но одновременно с этим громче всех звучит именно его голос.
- Слышь, зэмляк, на ха-арошей машине едем, да? Все места знаю, всех кого надо покажу!
Тоже мне земляк нашелся. Горбоносый и темнокожий орк с характерным акцентом. Вот уж с кем я бы не поехал, даже если крайняя нужда подкатит.
- Ай, купец, ай богатый! Для тебя стою, замерзаю, ни с кем не еду... - Развеселый золотоволосый эльф профессионально определил мою несостоятельность и загодя предпринимает атаку на следующего пассажира, идущего за мной. Остальные тоже перестают хватать меня за полы и переключают внимание на более перспективных клиентов. Что ж, первый бой мы выиграли.
Привокзальная площадь оказалась неожиданно широкой, и я прежде всего пустился вперед решительным шагом, вновь памятуя советы барда из омнибуса.
- Ты пойми, - втолковывал он мне, - идешь целеустремленно, значит, знаешь куда. И все это видят. А будешь стоять оглядываться, челюсть с полу подбирая - словно на лбу себе напишешь: «Вот он я, лопух с огорода! Воруйте, люди добрые!» Тут-то всякая шушера и налетит, а уж они знают, как мозги запудрить. Не отобьешься, враз карманы облегчат...
Но оказалось, что у этого совета есть и оборотная сторона: на ходу я вспоминал путеводитель, и выяснилось, что к трамваю надо идти совсем в другую сторону. Пришлось описать небольшую дугу, обогнуть небольшой базарчик, и только после этого наконец-то удалось двинуться в правильном направлении.
Первый увиденный кусочек столицы не так уж сильно поразил меня, скорее удивил, причем именно отсутствием какой-либо сугубой поразительности. Я заранее был морально готов увидеть и десятки автомобилей, то и дело пугающих прохожих громкими гудками, и высокие здания, увенчанные переливающимися иллюзионными и электрическими рекламами, и ощутить под ногами гладкий асфальт тротуара вместо лежащих вкривь и вкось бетонных плит. Разве что народу на улице многовато - и только. Непроходимой сплошной толпы, которой меня пугала мама, не оказалось, а движение по проезжей части выглядело даже более аккуратным, чем у нас. Окружающее было непривычным, но не более того. До сих пор я немного побаивался, как бы столичная жизнь не испугала меня, не оказалась слишком уж сложной - а тут как раз ничего особенного. От этой мысли я даже воспрял духом. В конце концов, кто я такой - действительно ничего не понимающая деревенщина?! Кто сказал, что я должен поразиться всей этой мишуре? Нет, я будущий... стоп, можно считать - уже почти настоящий и полноправный - житель этого города, уважаемый государственный чиновник, и я готов принять свой город таким, как он есть, без удивления или страха! Я решительно двинулся по направлению к трамвайной остановке, но тут же пришлось шарахнуться обратно: бесшумно возникший за спиной ярко-красный автомобиль взвыл дурным голосом, а фары ударили по глазам ярко-оранжевой вспышкой.
- Сдурел, чучмек, жить не хочешь? - заорал на меня водитель, перегнувшись через ветровое стекло. - Своих идиотов девать некуда, так еще из провинции валят!
- Почему так сразу - из провинции? - обиделся я.
- О боги! Да потому что у нас с такими сумками только и ходят, что пейзане непуганые. И еще удивляются, как это их отличить можно! - Махнув рукой, водитель снова взялся за штурвальчик и двинул его от себя вперед. С тихим гудением машина прокатилась мимо меня и влилась в поток экипажей и автомобилей, текущий по улице. Я взглянул на свою сумку: и что в ней такого уж очень провинциального? Красивая и довольно дорогая вещь. Но нельзя было не признать, что в полноправные столичные жители я записать себя поспешил.

* * *

- Еще раз, по буквам, как твоя фамилия?
Чиновник средних лет в загроможденной конторским оборудованием комнате 3-14-15 явно берег свои силы для по-настоящему важных дел. Настолько берег, что даже не попробовал перевернуть листок повестки и заново прочитать мои данные. Золотые погоны с обозначением второго ранга допуска к власти на его черной форме сияли и блестели в солнечном луче, падающем на стол через щель в занавесках. Этот же луч беспощадно подсвечивал засаленные и вытертые рукава, а также легкую изморозь перхоти на воротнике. Не зря последние полгода рекламную паузу в спектаклях Пауль начинал с восхваления новой настойки - похоже, у них тут в городе перхоть действительно проблема из проблем. Я сделал себе заметку, что, когда получу форму, она будет каждый день блестеть и сиять чистотой. А вот погоны, наоборот, будут чуть потусклее, что соответствует понятиям о скромности.
- Так как?
Оказывается, он все еще ждет ответа. Я повторил. Чиновник отодвинул длинный ящик стола и принялся перебирать картотеку. Нашел одну карточку, укрепил ее в держателе на столе и выдвинул другой ящик, уже по другую сторону. Через несколько секунд вторая карточка заняла второе место в том же держателе. Встал, подошел к большому шкафу и укрепил держатель в гнезде, а после этого нагнулся к большой рукоятке сбоку и завертел ее. Из внутренностей шкафа раздалось равномерное «бух-бух-бух». Минуты через две из нижней части шкафа вывалилась третья карточка, которую чиновник сноровисто подхватил, и вместе с двумя предыдущими вернулся к столу. Глядя на его вспотевший лоб, я вежливо спросил:
- А скажите, пожалуйста, эту ручку... Ее разве нельзя вращать электрическим мотором?
Он метнул на меня враждебный взгляд, с грохотом задвинул все три ящика и ответил:
- Конечно, можно!
Это прозвучало как ругательство, и я проглотил свою следующую реплику - на тему того, что «...и применение магии сведений напрашивается само собой...».
Тем временем чиновник свернул карточку в трубку, вложил в металлический цилиндрик, опустил в трубопровод, со всей силы дунул туда и с грохотом задвинул ящики, после чего откинулся на спинку стула. Представив себе его рабочий день, я вдруг ощутил большие сомнения в том, что государственная карьера - такая уж заманчивая стезя. Этот нестарый в общем-то человек тоже, наверное, когда-то и чему-то учился... Дзынь! Цилиндрик вернулся обратно и ударился в металлический гонг. Чиновник извлек содержимое и сообщил:
- Ваше направление. Распишитесь!
Я расписался на одной из карточек, и он попытался опустить ее в прорезь на столе. Но под столешницей щелкнула пружинка, и из другой прорези выскочил жестяной флажок красного цвета с надписью: «Ввод запрещен. Буферный файл не закрыт после предыдущей операции». Чиновник нагнул голову, вытянул ненамного один из ящиков, а затем с силой задвинул его снова. Жестяная табличка исчезла, и моя карточка наконец-то канула в щель. Только после этого чиновник наконец выдал мне направление и, привстав, проговорил безразличным голосом, словно читал заведомо ненужную служебную записку:
- Молодой человек, вы приняты на государственную службу в Таможню Перемещений. Почет, уважение, обеспеченность - все это отныне в ваших собственных руках. Поздравляю вас.
Я стоял, ожидая еще чего-то - мне показалось, что после такой речи должны следовать рукопожатие и еще какой-нибудь благословляющий жест. Но обитатель комнаты 3-14-15 вместо этого плюхнулся на стул и буркнул в раструб переговорной трубы, уходящей к двери:
- Следующий!
Оказывается, направление было отнюдь не последней бумажкой, которую мне оказалось нужным получить. Полдня я потратил на то, чтобы обойти несколько кабинетов и добыть две бумаги, а на них - в общей сложности семь печатей. К тому времени когда я услышал стук последней, в моей голове созрело твердое убеждение: большей глупости, чем решение податься на казенный кошт, я в своей жизни не совершал. Все должностные лица, которых я успел повидать за эти полдня, не казались ни счастливыми, ни довольными жизнью. Может быть, бросить все и рвануть назад? Сколько надо выплатить за обучение - двадцать с половиной слитков плюс пятьдесят процентов пени... Нет, столько мне сразу не набрать, а отдавать в рассрочку значит, работать в основном на проценты. М-да, вот тебе, парень, и блистательные перспективы!
Вздохнув, я поправил уже изрядно отдавившую плечи красно-синюю сумку и вышел на улицу. Семиэтажное темно-серое здание Департамента Ценных Кадров возвышалось за моей спиной, и казалось, что из каждого узкого окна вслед мне летит злорадная ухмылка: ага! Еще один попался! Нечего и спорить - уж попался, так попался. Я еще раз перечитал бумажку: подразделение "С" (руническое, из верхнего ряда), цех 55, отдел «Сертификации», бригада «Упорядочивания». Последнее слово показалось каким-то на редкость неуклюжим, и прочитать его с наскоку не удалось - пришлось шевелить губами, осознавая смысл. Представив себя в процессе упорядочения сертификатов какого-то там цеха, я вздохнул еще раз. Вытертые рукава черной формы и второй ранг к тридцати годам - похоже, этим и заканчиваются радужные горизонты для таких, как я.
Как добраться по адресу, указанному на бумажке, никто из прохожих подсказать не смог. Даже стильно и дорого одетый темный эльф, потративший ради меня не меньше пяти магпойнтов на вызов призрак-карты, безуспешно помахал над колышущимся туманным клоком руками. Туман послушно принимал очертания улиц и домов, эльф то увеличивал масштаб, то уменьшал его, но потом весело сообщил:
- Нету такого места, молодой человек. Вам адрес здесь дали? - Он кивнул на Департамент и, получив утвердительный ответ, звонко рассмеялся: - Тогда понятно! С тех пор как ваше, - слово «ваше» он подчеркнул, - правительство взяло курс на экономию магии, человеческая бестолковость возросла вдвое.
Эльф сдвинул руки, сжимая карту до размеров крохотного серого шарика, и толкнул его ладонью ко мне, а сам повернулся, чтобы уйти.
- Сэр, а как же... - пискнул я.
- Оставь себе. Пригодится, пока в городе не освоишься. Да и потом тоже.
Я уставился сначала в спину уходящему, а потом перевел глаза на серый шарик, плавающий в воздухе перед моим лицом. Вот дожил! Уже милостыню подают на улице. Хотя... Взять карту очень хотелось - такой штуки у меня не было еще никогда. А может, и не милостыня это? А, например, подарок, тем более что уж для эльфа-то лишний магпойнт не проблема. Да, пусть это будет подарок! Я решительно схватил шарик и запихал в бумажник, рядом с тощей пачкой двадцатигрошовых бумажек. Шарик послушно превратился в такой же серый плоский листик, немного поворочался, устраиваясь поудобнее, и затих.
После еще получаса безуспешных расспросов мне пришлось вернуться в серое здание, и вернулся я туда в настроении «с меня хватит». То есть попросту - был готов устраивать скандалы, качать права, доходить до начальства и подавать в суд. Но в справочном бюро мое решительное лицо впечатления не произвело. Более того, симпатичная молодая орчанка, сидевшая там, так мило улыбнулась мне, что половина скандального настроения куда-то пропала - еще бы! Первая улыбка, которую я увидел в этом здании! Глянув в моем направлении, она сразу смекнула, в чем дело, и, стрельнув черными глазами из-под черных же мохнатых бровей, объяснила:
- Извините, у нас есть несколько офисов, которые не указаны в городской базе сведений. Знаете, у нас теперь экономия...
И она быстренько начертила мне планчик, как до бригады добраться. Экономия экономией, но лично для себя девушка косметикой не пренебрегала, и пока я разговаривал с ней - все казалось не таким уж и скверным. Но за дверями мрачное настроение накатило с новой силой. Это в какое же нюханное место меня распределили, что даже внесение адреса конторы в базу - излишняя трата для бюджета?! С такими вот нерадостными мыслями я и поплелся вновь к трамваю.
Оказалось, что мое будущее место работы расположено в не самом плохом районе. По крайней мере дома вокруг не походили на максимально дешевую застройку, хотя и на максимально дорогую не тянули тоже. Две параллельные неширокие улицы с односторонним движением сообщались между собой совсем узенькими проулками, которые нарезали квартал на правильные прямоугольники дворов. В одном из них и пряталось длинное одноэтажное строение: часть его занимала котельная с опасно покосившейся железной трубой, следующий подъезд отводился «Складу номер 2» (судя по нетронутым залежам мусора перед неширокими воротами, хранилось там что-то на редкость бесполезное), и, наконец - вот она, моя цель. Высокое крыльцо с десятком ступенек, и черная доска с золотыми буквами: «...тдел Сертификации, бригада У...» Остальные сведения об обитателях подъезда, видимо, считались секретными, потому что до и после этих слов позолота с доски пооблетала, оставив лишь абсолютно неузнаваемые следы от букв. Может быть, эта картина и согрела бы сердце криптолога-любителя, но меня она попросту добила. Я опустил сумку на асфальт и встал, как столб, в отчаянии глядя на эту доску. «Я не хочу здесь работать. Я не хочу здесь жить. Я не хочу вообще ничего!» - только и крутилось в голове. Само собой, что повернуться и уйти было невозможно, но заставить себя подняться по этим ступенькам и сунуть голову в ярмо тоскливой и бестолковой жизни я не мог тоже.
Неизвестно, сколько бы я еще так простоял, если бы дверь не отворилась. Нет, не так. Слова «дверь отворилась» подходили к ситуации так же, как Главному Летнему Ливню подошло бы описание «дождичек покапал». Дверь буквально отлетела в сторону и застыла, прижавшись к стене, хотя ничто видимое ее не держало. Тем, кто ее так пнул, оказалась золотоволосая светлая эльфиянка, которая даже на конкурсе красоты в Дриссе заняла бы одно из первых мест. Пышнющая грива струилась по плечам, светло-голубые глаза брали за душу, а полными ярко-красными губами, чуть изогнутыми в напряжении, можно было любоваться часами... Может быть, насчет «любоваться часами» я и преувеличил, но проверить это не удалось: в моем распоряжении на созерцание оказалось ровно полсекунды. Именно через такой промежуток времени губы раскрылись, и сильный серебряный голос произнес, обращаясь ко мне:
- А тебе, деревня, какого рожна здесь нужно, а?
И не дожидаясь ответа, она спорхнула с крыльца, почти не касаясь ногами ступеней. Следом за ней в дверном проеме появился высокий, статный человек с правильными, я бы даже сказал, породистыми чертами волевого лица. Облачен он был в блестящие доспехи и держал на согнутой руке рыцарский шлем с забралом, на гребне которого из пышного султана перьев выглядывал усик гибкой антенны.
- Отойдите, пожалуйста, в сторону, молодой человек! - вежливо попросил он и быстро, но не теряя достоинства тоже направился вниз.
Я, в некоторой растерянности, уже залез за пазуху за бумажкой из Департамента, но следующее явление заставило меня позабыть о ней.
Теперь на крыльце стояли двое. Чуть впереди стоял, широко улыбаясь всему миру вообще, и мне в частности, мохноног. Самый что ни на есть чистокровный мохноног, которых в наших краях вообще нет, да и на Западе, говорят, осталось не так уж и много. А позади него возвышался еще один человек, но совсем другого толка, нежели рыцарь. Тренировочные штаны с вытянутыми коленями, длинная куртка из наидешевейшей кожи и длинное, узкое лицо с широким ртом. Безволосый череп и оттопыренные уши и сами по себе могли произвести нехорошее впечатление, но, кроме того, его кожа была абсолютно белой. Не прозрачной, лишенной пигмента, как у альбиносов, а именно белой, словно вместо крови у него тек разведенный мел.
- Парниша, ты совсем тормоз?! - Эльфиянка уже стояла прямо передо мной, и глаза ее метнули такую молнию, что я непроизвольно напрягся, ожидая раската грома. Моя рука с зажатым в ней направлением выскользнула наконец из внутреннего кармана, и буквы на нем вдруг засветились переливами желтого. Эльфиянка выдернула бумажку из моих пальцев (я не очень-то пытался ее удержать), и быстро просмотрела написанное. Быстро - это значит, что за время одного короткого кивка головы ее глаза сделали короткое движение слева-направо-и-обратно столько раз, сколько строчек было в документе.
- Нам подарочек! - сообщила она в сторону крыльца. Бледный и мохноног еще не успели даже спуститься. - Ладно, парниша, вовремя пришел. Двигай за мной!
- А я... Мне в бригаду... - запинаясь, пробормотал я.
- А мы, по-твоему, кто? Клоуны из цирка? - отрезала эльфиянка и повернулась к «Складу номер 2». Судя по ее лицу и рту, она что-то произнесла еще, но ни звука до меня не донеслось, лишь в ушах неприятно кольнуло. Часть стены вместе с воротами, асфальтом и мусором вдоль створок плавно поднялась и ушла вверх, оперевшись на трубу котельной. Из темноты раздался низкий звук мотора, и на дорожку выползла... Что и говорить, это была не просто машина - это была Машина. Широченные рубчатые колеса, короткий тупой нос, желтоватое ветровое стекло, мощная железная решетка перед фарами... И небольшая плоская башенка на крыше со слепым толстым обрубком. Такого я не видел даже в комиксах.
Тычок в спину прервал мои размышления, и я нырнул в услужливо распахнувшуюся передо мной заднюю дверь. Следом юркнули мохноног и рыцарь, вперед скользнула эльфиянка и напоследок на водительское место плюхнулся бледный. Мягко взвыл мотор, и меня вдавило частью в диванчик, а частью в металлический локоть рыцаря. Он, видимо, почувствовал некоторое неудобство (что до меня - мои ощущения были более острыми) и отодвинулся. Машину несколько раз тряхнуло, а затем над головой раздался противный вой. За окнами с немыслимой быстротой замелькали было городские строения, но все стекла, включая и лобовое, резко помутнели, а потом и вовсе перестали пропускать свет. На потолке зажглась одинокая желто-красная лампочка. И внутренность машины стала до неуютности похожа на склеп. Однако бледный сквозь черное лобовое стекло что-то все-таки умудрялся видеть - он то и дело подправлял движение машины короткими движениями штурвала, тормозил, поддавал газу, а иногда кидал машину в совершенно невообразимый занос.
Глушителя на этой машине не было, и сначала сквозь душе- и ушераздирающие завывания я не сразу расслышал голос рыцаря. Он понял это и начал заново, уже погромче:
- Уважаемый юноша, я приношу извинения за столь бесцеремонное обхождение. Но, видите ли, у нас сейчас слишком мало времени на объяснения. В ближайшие минуты нашей... а теперь и вашей бригаде предстоит серьезная работа.
- Третий «крестик» за месяц, блин! - подала голос эльфиянка.
- Поэтому, - продолжал просвещать меня рыцарь, - нам понадобится использовать все возможные силы. Даже вас, молодой человек, хотя вы... - он оценивающе глянул на меня, - ...вы к нам из какого университета?
Спереди донеслось:
- Студент-по-почте. Правоведушка, а из практики только вторая ветка джюй-цю. Ты его-то хоть не по почте изучал, а, деревня?
- Наш город насчитывает восемьсот пятьдесят лет документально подтвержденной истории! - наконец обиделся я. - И не надо меня...
- Еще раз прошу прощения.
Интересно у них тут дело поставлено! Хамит светлая, а извиняется за нее все время рыцарь. Отошедши от первого шока, я вдруг осознал, что остальные двое еще не сказали ни слова. Может, они немые?
- Значит так... - как бы в ответ на мои мысли отозвался бледный. Не отрывая взгляда от дороги, он говорил громко, чтобы перекрыть продолжающийся вой. Голос у него был не очень-то приятный, хотя, что в нем не так, я бы сказать не смог. Просто если бы человек с таким голосом спросил бы у меня... Ну, например, на улице дорогу куда-нибудь, я бы ответил очень подробно, вежливо и предупредительно. А потом двинулся бы в обратном направлении с максимальной быстротой, время от времени делая петли и зигзаги. - Диспозицию делаем такую. Я с парадного входа ставлю заграждение. Артуро идет со второго крыльца, а Супер-Барсик страхует через верх. Ринель, ты отгоняешь машину к задней стене, и идешь с тыла. Теперь новенький. Берешь вот эту штуку... - Бледный, на секунду оторвав одну руку от штурвала, кинул мне маленькую черную коробочку с двумя кнопками - одной красной, а другой синей. Я поймал ее очень вовремя - через секунду машина чуть ли не подпрыгнула в воздух, и все мы вместе с ней. Высокую крышу наши головы не достали, и это было прекрасно - но потом мы, само собой, приземлились. Жалобный скрип диванчика растворился в звуке металлического удара снизу.
- Подвеску убьешь! - возмутилась эльфиянка, но бледный, не обращая на нее внимания, продолжал инструктировать меня:
- Ты, парень, стоишь около машины и никуда не отходишь. Если вдруг покажется, что дело совсем плохо, жми красную кнопку. Если не покажется - время от времени нажимай синюю. Понял?
- Понял... - ошарашено ответил я и тут же поправился: - То есть нет! Как я пойму, что дело плохо?
- Не плохо, а совсем плохо. Ну, например, если кого-то из нас на твоих глазах будут убивать. Или тебя самого, - спокойно сообщил бледный, одновременно закладывая такой вираж, что даже завывание над крышей притихло - наверное, весь звук по инерции улетел куда-то вперед. Сразу же после этого машина словно попала на стиральную доску... а может, мостовую моего родного городка. Рессоры, или что там скрывалось под полом, честно попытались уменьшить тряску, но все равно новые вопросы я задавать не рискнул, чтобы случайно не откусить язык. А вопросов была куча! Куда едем? Кто должен нас убивать, и вообще - это что, шутка ад и вдруг я попросту не увижу ничего или наоборот увижу что-нибудь, а потом окажется, что сработала магия изображения? Простейшие заклинания, даже я могу позволить себе такие! И вообще - куда я попал?! Что все это значит?! При чем здесь тихая и спокойная «сертификация» и прочее «упорядочивание»?
Задать эти вопросы и не удалось. Машина затормозила, клюнув носом так, что я ткнулся лицом в подголовник сиденья эльфиянки и от души поблагодарил про себя конструкторов, сделавших его мягким не только спереди, но и сзади. Стекла начали светлеть, но прежде чем я что-то успел через них разобрать, сами собой распахнулись двери, и бледный с неожиданной прытью выскочил наружу. Сидевший справа от меня рыцарь Артуро с достоинством надел шлем и тоже вышел. Я обернулся в другую сторону - но мохнонога рядом со мной уже не было, а сидел вместо него кот породы «Равнинный короткошерстный» (он же обычный помоечный, если по-простому). Задрав хвост трубой, он порскнул через мои колени и скрылся с глаз. Золотоволосая Ринель вытянула на себя такой же штурвал, как был у бледного, и тронула машину вперед, объезжая угол. Насколько я успел заметить, мы сейчас находились в сельской местности, около двухэтажного дома, или скорее виллы. У дома не может быть такой вычурной крыши и такого аккуратного газона вокруг, любая нормальная хозяйка организует на этом пространстве огород. Машина остановилась вновь, Ринель властно скомандовала:
- Ну, парень, чтоб муха не пролетела! - И тоже выскочила. Я завозился, выбираясь, а когда ощутил под ногами землю, эльфиянки уже не было видно. Значит, я остался один!
Ощущения, честно сказать, были не из приятных, и вопросы типа «кто кого должен убивать» всплыли вновь - все происходившее до сих пор на шутку не походило. Я огляделся. Вилла стояла на большом участке, который, наверное, стоил кучу денег - ровно столько, сколько стоило срезать верхушку большого холма и превратить его в плоскую площадку. Фонтаны, дорожки, ажурная ограда, вечнозеленая трава газона и посадочная площадка на два легковых флаера были на этом фоне сущей мелочью. В округе виднелось еще несколько холмов с такими же площадками вместо вершин и такими же «садовыми домиками» на них, один другого заковыристее. Но мне же приказано не на пейзажи любоваться, а следить за домом! И я заставил себя повернуться лицом к глухой кирпичной стене, над которой нависал скат крыши. На его краю мелькнул кошачий силуэт - или мне показалось?
Над домом стояла тишина. Тишина... А потом кольнуло в ушах! Я чуть не дернулся нажать красную кнопку, но спохватился и вместо этого нажал синюю. Тупой обрубок в башенке чуть шевельнулся, и больше ничего не произошло. А потом - все так же тихо - кирпичная стена заколебалась и начала рассыпаться, образуя широкий овальный проем. Кирпичи, не долетая до земли, теряли форму и рассыпались в пыль. За каких-то несколько секунд моим глазам открылась внутренность двух комнат, разделенных стеной, стоящей ко мне торцом. Комнаты были обставлены так богато, как я не видел даже в сериалах, но это я отметил так, на фоне. Главным, было то, что в одной комнате я увидел нашего рыцаря, обращенного ко мне в профиль, и занесшего меч. А напротив него, хотя и отделенный стеной, находился здоровенный бородач, стоявший на коленях и выставивший вперед руки с чем-то маленьким и блестящим. Рот бородача раскрылся, и из маленького предмета ударил вперед луч ослепительного света. Этот луч легко прошел сквозь поперечную стену, и по доспехам Артуро заструились языки пламени. А он стоял, словно ничего не замечая! «Околдован!» - эта догадка словно спустила курок.
- Уходи! - заорал я и кинулся к нему через проем, в надежде вытолкнуть, выпихнуть его из этого луча. Почему-то мне казалось, что для меня этот свет не опасен, ведь я не Рыцарь и не боец, я вообще здесь почти случайно... Но рыцарь, оказывается, смотрел не только вперед. Все так же держа правой рукой занесенный меч, он вытянул левую, направив ее объятой пламенем ладонью в мою сторону. То ли сработала какая-то магия, то ли это был просто повелительный жест - но я замер, даже не попав внутрь дома, а застряв на кучке кирпичной пыли. Теперь-то я видел, что все замечают, что рыцарь не просто так стоит, он сейчас каким-то образом борется с бородачом, и что эта борьба дается ему все труднее и труднее...
«Дурак!» - обругал я себя и трясущимся пальцем нащупал кнопку, нажал ее и лишь потом опустил глаза - а кнопка-то была синей! Но хватило и ее. В башенке на крыше машины что-то отчетливо зажужжало и щелкнуло. А потом... Я видел в сериалах действие магии красного спектра, в школе нам показывали на уроках истории изображения времен войны за равнины, да и по телевизору в универмаге тоже один раз прокрутили перемещенный боевик, где взрывы и огонь играли главную роль. Но никогда я не видел, как огонь рождается в двух шагах от меня и спокойно, размеренно, как-то по-обыденному, убивает прямо на глазах. Бородач не успел повернуть свое оружие, и струя красного пламени ударила его сбоку, повалила и покатила по полу. До меня сначала долетел отвратительный запах горелого мяса, и лишь потом донесся захлебывающийся, безнадежный крик.
Этот крик вызвал целый водопад звуков. Что-то грохнуло за домом, внутри на десяток разных голосов что-то взвыло, и тут же раздались звуки перестрелки: сначала автоматные очереди перемежались ответными одиночными выстрелами, а потом остался только один автомат, который несколько раз словно бил в одну и ту же точку. Еще что-то громыхнуло, и только тогда рыцарь опустил меч, ударом ноги вышиб дверь, ведущую дальше, в глубь дома, и скрылся из виду. Я осмелился бросить взгляд в ту сторону, куда вела дорожка разгорающегося пламени. В продолжающем дымиться черном бесформенном коме уже ничего не напоминало человеческих останков, и я почувствовал, что с тошнотой, пожалуй, и справлюсь. А раз так - надо работать! Я еще раз нажал синюю кнопку, но нового залпа не последовало. Признаться, я почувствовал от этого лишь облегчение. Пожар в доме тем временем разгорался, а что-то происходящее внутри, наоборот, затихало. Вот еще одна очередь... И снова тишина.
Первым к машине вышел бледный. Его лицо теперь было покрыто пятнами и струйками красно-кирпичного цвета, пыль пристала там, где на нем выступил пот. На длиннополой куртке появилась дырка, которую можно было бы назвать прожженной, если бы края были обугленными, а не пожелтелыми.
- По какой сработало? - только и спросил он, кивнув на весело трещащее пламя, которым теперь была объята почти вся комната бородача.
- Что значит... - сначала не понял я, но сообразил и доложил: - По синей.
- Это хорошо.
Судя по выражению лица бледного, ничего хуже, чем «срабатывание по синей», и быть не могло. Следом за ним из-за того же угла появился мохноног, на лице которого на этот раз улыбки не было. Секунду спустя подошли Ринель с рыцарем. Эльфиянка тоже посмотрела прежде всего на пожар, потом смерила своими по-прежнему прекрасными глазами меня и коротко сплюнула себе под ноги:
- В машину.
- А это? - Мохноног кивнул на дом.
- Страховое общество заплатит. Им полезно.
Бледный осторожно отвел машину от разгорающейся виллы и выехал на дорогу - она действительно оказалась самой что ни на есть булыжной. Стекла на этот раз темнеть не стали, и при желании можно было вдосталь насладиться пригородными пейзажами. Но мне было не до них. Только теперь я почувствовал, что где-то в области живота у меня дрожит какая-то мышца. Противно так дрожит. Через несколько минут Ринель повернулась ко мне. Плевать по новой она не стала, но, судя по выражению лица, исключительно потому, что находилась в машине.
- Герой, значит? - спросила она и произнесла, как приговор: - Гнать в три шеи!
- Ринель, вы не правы, - возразил ей рыцарь. Теперь, вблизи, было видно, что его доспехи потеряли блеск и стали матовыми, словно по ним прошлись крупной теркой. - Молодой человек в конце концов сохранил здравый смысл и вовремя перезапустил систему.
- Тогда просто в шею.
Я не ощутил большой разницы, но самое главное - отнюдь не был уверен, что такое решение Ринель будет мне как нож острый. Почему-то вдруг показалось, что карьера одушевленного придатка ящиков с картотекой не так уж и плоха.
- Но ведь вы сами неделю назад оформляли требование на дипломированного специалиста! Или с тех пор у нас положение с отчетностью коренным образом улучшилось? - Тон рыцаря показался мне все таким же доброжелательным и корректным. Но наверное, эльфиянка лучше разбиралась в нюансах его речи, потому что ответила раздраженно:
- Ну и задница же ты! Не можешь без подколок. Ладно, хрен с ним. Пусть остается... Пока.
- Бьюсь об заклад, - шепнул мохноног мне на ухо, словно старому знакомому, - что она просто не хочет новой писанины. Официально назначенного завернуть, это ж одних бланков надо штук пять заполнить.
Кончики острых ушей Ринель шевельнулись, и она, не поворачиваясь, бросила:
- Не пять, а шесть. Ненавижу!
Никто больше заговаривать не стал, и в машине стало тихо. Булыжная дорога наконец-то сменилась нормальным бетонным шоссе, по бокам которого все чаще попадались загородные дома. Не такие роскошные виллы, как та, что я недавно поджег, но тоже вполне ничего себе. Через несколько минут череда жилищ вдоль дороги стала сплошной, потом начали попадаться многоквартирные дома, цветники и газончики перед ними постепенно сужались, над перекрестками начали попадаться ярко раскрашенные семафоры, и как-то плавно и незаметно начался город. Я по-прежнему находился в состоянии душевного смятения, но первая острота чувств уже прошла - по крайней мере я уже был в состоянии интересоваться окружающим. Например, тем, как выглядит столица, если смотришь на нее не с тротуара и не из битком набитого трамвая. Теперь бледный вел машину не спеша, послушно тормозил перед семафорами, уступал дорогу кому положено и вообще почти нарочно старался, чтобы машина ничем не выделялась из общего потока. И наконец, благодаря этой неспешности, я прочувствовал главное свойство Вельдана, которое отличает столицу от прочих городов: он - большой. Вернее даже сказать так: БОЛЬШОЙ. Мы ехали и ехали, пустыри, скверы и кварталы зданий разных стилей и годов постройки сменяли друг друга с мерной последовательностью, и казалось, что эта улица никогда не кончится. Так же как никогда не кончатся машины и экипажи на ней - причем и те и другие попадались весьма недешевые. Одних только карет с шестерными упряжками мы встретили штук десять, не меньше. Заметил я и еще одну, наверное, чисто столичную особенность: если у нас дома гнумский квартал - так уж гнумский квартал, даром что всего-то домов десять. Эльфийская улица - так все подряд сверкает и светится. Здесь же, хотя и встречались национальные анклавы, но гораздо чаще попадалось все вперемешку. Само собой, что были и районы побогаче, и победнее, но все равно - странно. Рядом вполне могли попасться особняк какого-то орк-саиба в виде нарочито грубого каменного купола, и рядом с ним, пожалуйста - Белая Башня кого-то из В.М., Высоких Магов. А в более простонародном квартале меня поразила такая картина: две длинных, предельно упрощенных дварфовских общаги, а между ними красуются вычурные башенки и позолоченная лепнина жилища небогатого семейства светлых эльфов. И тут же целый квартал типовых многоэтажек времен начала Преобразования, сделанных по перемещенным проектам. На редкость дешевых и настолько неуютных, что в них не стала селиться даже беднота. У нас в городке было одно такое здание, так, в конце концов, его В.М. Салайский согласился снести забесплатно, в качестве презента родному городу. В столице же Высоких Магов, склонных к благотворительности, видать, не нашлось - вот и стоят до сих пор бетонные коробки с черными дырами выбитых окон.
И везде на улицах был народ, народ, народ... Откуда и, главное, куда столько-то! Что-то тащат сами, чем-то нагружают слуг, куда-то заходят, откуда-то выходят - именно эта явно осмысленная, но совершенно непонятная суета произвела на меня самое сильное впечатление. Я при всем желании не мог себе представить, чем может заниматься такое количество людей - ведь наверняка у каждого есть какое-то дело! Причем такое, что с первого раза и не поймешь какое. У нас все на виду. Молочник - он тележку везет. Электрик - банки собирает. Дварфы после смены идут в пивную прокопченные, прямо в фартуках прожженных, это у них даже шик такой. А тут - словно весь город сплошных бездельников, которым только и есть дело, что туда-сюда шляться. Хотя наверняка чем-то они там, за стенами домов, должны заниматься...
Я вспомнил осыпающуюся стену виллы и, что происходило там, за ней. Меня передернуло, и я постарался отвлечься.
- А что вот это там, на взгорке? - задал я вопрос в пространство и махнул рукой влево. Улица, перпендикулярная той, по которой ехали мы, сначала опускалась вниз, потом поднималась к холму и обрывалась могучими металлическими воротами. Сам взгорок окружала высокая стена, а дальше уходил вверх и замыкался серым куполом силовой полог. Причем полог такой напряженности, что он казался не прозрачным, а аж серым. На его фоне колючая проволока поверх стены выглядела не более чем малобюджетной декорацией, хотя была скорее всего настоящей.
- Резервный вход в зону свободной торговли. На случай если придется войска вводить, - любезно сообщил бледный. - Основные ворота с другой стороны, и еще два пропускных пункта дальше к северу. Запоминай, потому что отчеты отчетами, а в поле поработать тоже придется.
- Где поработать? В Свободной зоне?! - переспросил я. Уже начав говорить, я спохватился и постарался придать вопросу беспечную наивность. Провести никого не удалось, мохноног вновь хихикнул, но бледный, вместо того чтобы вдоволь поиздеваться над испугом «деревенщины», с ухмылкой обратился к эльфиянке:
- Парень-то не дурак! Соображает... Зря ты на него окрысилась.
- Посмотрим... - Похоже было, что Ринель потихоньку примиряется с фактом моего существования на белом свете.
Зато новый повод для раздумий появился у меня: оказывается еще и поработать в Зоне Свободной Торговли придется. Мой багаж познаний свежеиспеченного бакалавра, конечно, включал информацию о ее существовании - и только уж в ком в ком, а в юристах зона не нуждается точно. В обычной жизни ты сам выбираешь, кем быть и как быть. Большинство, в том числе и я, выбирают стезю гражданина-налогоплательщика. То есть я в любой момент имею право на все гражданские права и социальные гарантии, включая гарантию бесплатной медицинской помощи и право быть после нее похороненным за счет правительства. Кто-то считает более выгодным налогов не платить и соответственно обходиться без услуг государства, а пользоваться своими средствами. Или наоборот, налоги платить, а вот гражданином себя не признавать, что тоже в некоторых обстоятельствах скорее плюс, чем минус. В конце концов, есть понятие «свободной личности», которая сама себе голова - хотя при этом сохранить помянутую голову на плечах в целости и сохранности может отнюдь не всякий. Но, попадая в Зону Свободной Торговли, ты автоматически становишься на ее территории свободной личностью. Преступления, совершенные там, не преследуются, налоги на любые сделки не уплачиваются, и вообще - полная свобода... Правда, эта свобода существует действительно для всех. И если полиция уверена, что нечто похищенное в городе ушло в Зону, никто не помешает ей ввалиться туда силами двух батальонов и вернуть собственность владельцу, не заботясь об ордерах на обыск и постановлениях о конфискации. Словом, мне светит поработать еще и в этом развеселом месте. Похоже, про бесплатные похороны я вспомнил вовремя.

1 Следующая страница


Межмировая таможня 2

- Не вешай нос! - Похоже, без счастливой улыбки мохноног способен существовать не больше пяти минут в сутки, и эти пять минут закончились там же, у стены загородного дома. - В Зоне тоже не все так плохо. Безмозглые там не держатся, а мозговитые до беспредела стараются не доводить... - И видимо, для вящей объективности, он добавил: - Хотя, конечно, всякое бывает.
Бледный повернул штурвал, и я вдруг понял, что мы приехали. Капот уперся в двери «Склада номер 2», около которой нетронутой кучкой лежал мусор. Поднимающаяся стена-ворота меня удивила уже не сама по себе, а лишь тем, что жители окрестных домов могут видеть такую картину ежедневно. Какой смысл тогда в маскировке? Чуть было не забыв свою красно-белую сумку, свидетельство непроходимой провинциальности, я вылез из машины. Мохноног куда-то делся, бледный остался за рулем, а рыцарь, огорченно проведя рукой по латам, направился в гараж следом за машиной. Эльфиянка с минуту стояла глядя на него, а потом, ни слова ни говоря, повернулась и легкими шагами пошла к подъезду. Ее обтянутые светлыми брюками бедра грациозно покачивались в такт шагам, и я, как ослик на веревочке, затрусил следом. В какой-то степени это зрелище компенсировало часть моих переживаний.
За дверью под козырьком скрывался коридорчик казенного вида с не менее казенной доской под трафаретным заголовком «Информация». Никакой информации, кроме угрожающей таблички «Не курить!», на доске не было. В коридор выходило с десяток дверей под номерами и без номеров, а одна носила успокаивающе-знакомую маркировку «М/Ж». Ринель пнула одну из дверей, и мы оказались в небольшом кабинете. Вдоль стен стояло с полдесятка высоких шкафов, на подоконнике красовался на редкость уродливый кактус, а посередине стояли большой стол, заваленный бумагами, и сбоку - стол поменьше, уставленный чашками и блюдцами. Я стоял с полминуты, разглядывая обстановку, пока эльфиянка не соизволила обратить на меня внимание и буркнула:
- Садись уж...
Я сел. Стул угрожающе покачнулся в сторону более короткой ножки, но ничего страшного не произошло, просто сидеть пришло скособочившись. Эльфиянка опустилась на другой и с ненавистью уставилась на бумаги.
- Ну? - наконец спросила она и тут же добавила: - Только не вздумай сказать, что, дескать, баранки гну.
На самом деле про баранки я не подумал, а всего лишь захотелось напомнить, что меня тут не запрягли и нукать нечего. Хотя, строго говоря, возможно, именно сейчас она меня запрягать и будет... например, полы мыть. В полном соответствии с предсказанием. Однако настроение у Ринель было немного другое. Уже без особой враждебности, а скорее дружелюбно, она осведомилась:
- Мне вот что интересно: а может быть, ты и сам в другую бригаду хочешь? А то у нас тут работа не совсем обычная... Да ты сам видал. Словом, держать не буду, только все шесть бланков сам оформишь.
Наверное, если бы она об этом спросила с полчаса назад, я бы не раздумывая ответил, что да. Не просто хочу - жажду, хотя бы и шесть раз по шесть бумажек сделать пришлось. Да и сейчас, чуток подумав, я тоже собрался ответить, открыл рот... И вдруг услышал свой собственный голос:
- Нет. Я бы хотел здесь остаться, с вами. Если можно, ма'леди.
- Ма'леди ты будешь в публичном доме трахать. Знаешь, есть такие, где по заказу тебе кого угодно представят.
Я уже в который раз за сегодня попытался сделать равнодушное лицо и вновь потерпел неудачу. Эльфиянка хмыкнула:
- Что, в деревнях до сих пор такого не завели? Ну ничего, в столице просветишься... Ого, ну красная же рожа у тебя! Ты что, признаешь исключительно чистую любовь?
- Я не из деревни! - В отчаянии я заговорил в два раза громче, чем нужно. - Наш город насчи...
- Да, да, восемьсот пятьдесят лет документированной истории. Это я запомнила. Ладно, о любви поговорим потом как-нибудь.
Она одарила меня многозначительным взглядом, так же подходящим к ее ослепительному лицу, как не подходило к нему все, что она говорила. Я кивнул и оставил голову немного наклоненной - частью из вежливости, но в основном, чтобы скрыть пылающие щеки.
- Так ты что-то хотел спросить? - продолжила она.
- Я? - Вроде бы я ничего не спрашивал. То есть вопросов, конечно, в голове вертелось множество, но как она догадалась?
- А что, нет? Давай, давай, не стесняйся.
За окнами свечерело, а мы все сидели в кабинете. Изредка к нам заглядывал то один, то другой член бригады, но в разговор никто не лез. На самом деле вопросов задавать почти не пришлось - Ринель, ответив на один, сама же придумывала следующий и отвечала уже на него. А я сидел, слушал ее и постепенно понимал, что, отказавшись перевестись в другую бригаду, я выбрал свою судьбу. Да, можно было уйти и оказаться в одной из тысяч госслужб, которые похожи друг на друга как тысяча капель одного дождя. Спокойная жизнь, чай в перерывах, радости по случаю премии в десятую часть жалованья и печали, если ее не выдали. Но я остался - и теперь, слушая Ринель, все глубже и глубже осознавал, что попал в команду, единственную в своем роде. И здесь удачи и неудачи во сто крат значимее и ощутимее, чем где-то еще. К добру это или к худу, я пока не знал - но уже знал, что по доброй воле отсюда не уйду.
Рассказывала она вульгарно, и несколько раз мне приходилось переспрашивать. Так, например, то, что в моих учебниках именовалось «Долгоживущим Стационарным Астральным Порталом Перемещений» или «Нестабильно-периодическим Раскрывающимся Порталом Перемещений», она запросто называла «дырками» - большой дыркой или дыркой мерцающей. Итак, бригада «Упорядочивания» формально относилась к Таможне Перемещений, а попросту - Тампер, которая издавна надзирала за тем, что приходит в мир через Долгоживущие Астральные Порталы... А, чего там! Через дырки попросту. История самого по себе Тампера уходит еще в королевские времена, но тогда дырок было гораздо меньше, а вернее, их искать было труднее. Проблемы, конечно, возникали, но небольшие, и если не справлялась таможня - помогала служба магии, иногда подключались и чисто костоломные структуры типа армии или полиции.
Война за Равнины, применение Фактора, уход Аеннара Второго от власти и прочие веселые события, о которых наши школьные учебники рассказывают стыдливой скороговоркой, породили нынешнее правительство. Оно и объявило о Преобразовании - цивилизованная жизнь и власть должны перестать базироваться только на магии, а иметь под собой и материальный фундамент. Благо магикам всех рас, здорово опростоволосившимся во время войны, было как-то неудобно предъявлять претензии на прежнюю роль основы основ. Это было первой причиной резкого увеличения межмировых грузоперевозок, так сказать объективной. Вторая причина, как и полагается, оказалась субъективной - неизвестно кто и неизвестно где разработал простую и дешевую систему заклинаний, позволяющую открывать дырки в неимоверном количестве. Правда, располагаются они в случайных местах, какие-то из них не держатся и минуты, часть существует годами - словом, полный бедлам. Правительство долго бодалось с лигой торговцев, и наконец они договорились до того, что проводить ритуал будет исключительно официальная власть, а вот пользоваться результатами могут все, конечно, не забесплатно.
В одном из моих учебников я встретил интересную мысль о том, что количество в какой-то момент обязательно переходит в качество. Ее правоту иллюстрировало несколько примеров, правда, ровно столько же примеров было приведено в опровержение, а глава называлась «Обзор популярных философий основных граничных миров». В данном случае мысль оказалась совершенно справедливой. С увеличением количества дырок участились случаи, когда вообще никто не мог понять, а что, собственно, происходит. Ни из старых таможенников, ни из других служб - то есть объяснение было одно, стандартное: это сработало что-то перемещенное. Хорошее объяснение, только проку с него... Тогда и была создана бригада «Упорядочивания», задачей которой была и до сих пор остается первая реакция именно на необычное. Расследование, выяснение обстоятельств, а иногда и собственно наведение порядка. Со временем часть необычного превратилась в рутинное, но тем не менее оставалась на совести бригады.
- Вот как сегодня, например, - пояснила Ринель. - Рутинный выезд на очередной «крестик».
Я благоразумно оставил при себе мысли относительно «рутинности» подобной работы.
Она, на этот раз действительно ничего не заметив, продолжала:
- Такой термин у нас используется для дел, связанных с этими... как это бишь по-научному... Предметами культа. Знаешь, в мирах, где магия развита слабо, существуют всякие религиозные культы - ты ведь представляешь себе, что это такое?
- М-м-м... - замялся я, потому что контрольные работы по теме «Материально-ориентированные граничные миры» делал полгода назад. Точное определение так и не вспомнилось, так что пришлось выражаться общими словами: - Стандартизованные ритуалы... Э... Направление бесконтрольной энергии на мнимые или комплексные сущности...
- Верно. И вся эта энергия имеет свойство накапливаться. Хорошо, когда сущность комплексная, она хоть как-то ее сбрасывает обратно. А когда мнимая - все копится в материальных предметах культа. А потом всякие умники их тащат сюда... Ты можешь себе представить малахитовую пентаграмму во-о-от такусеньких размеров... - она свела пальцы так, что между ними не уместилась бы монетка в полгроша, - и емкостью в пять-семь мегапойнтов? Причем пойнты отнюдь не только зеленые. А большей частью красные, например, или желтые.
Я честно попытался это вообразить - и не смог. Получалось, что я со своей второй веткой при таком усилении могу запросто снести полстолицы. Или треть, если мои представления о ее размерах все-таки неверны.
Ринель усмехнулась:
- Иногда смотришь - барахло-барахлом, а такая концентрация! Чаще всего почему-то тащат серебряные крестики на цепочке. Дешево достаются, наверное, хотя и силы в них тоже поменьше будет - отсюда и пошло прозвище «крестик» для всех подобных дел. Поначалу мы сами другим бригадам не доверяли по ним работать, а теперь, когда пообвыклись, и рады бы спихнуть эту тему - да не можем. Исторически, говорят, сложилось.
- И как же вы с ними справляетесь?! - поразился я.
- Ну так и у нас в бригаде тоже не самые слабаки собрались, - небрежно-горделиво заверила она. - Только вот теперь разбавили. Но ничего, мы еще сделаем из тебя...
Ее прервал тактичный стук в дверь, и на пороге появился рыцарь. Теперь, без доспехов, облаченный в невысокие сапоги, брюки и двубортный сюртук, со шляпой-котелком на голове и при тросточке, он казался то ли учителем из бедной школы, то ли приказчиком из богатого книжного магазина.
- Я извиняюсь, но от имени бригады мне хотелось бы напомнить, что присутственное время окончилось. Будут ли специальные распоряжения?
- А? Да нет, какие, в болото, распоряжения! - ответствовала Ринель. - Валите по домам и отоспитесь как следует, вот и все распоряжения. Завтра тоже лодыря погоняем, если только чего-нибудь совсем уж дикое не случится. Но Барсика специально предупреди, что если я опять его вопли сегодня на крыше услышу, а завтра носом клевать начнет - сам виноват будет. Я ему найду, чем заняться.
- Вы жестоки, Ринель. Ему после сегодняшнего необходима нервная разрядка, - не согласился рыцарь.
- Знаем мы его разрядки! - фыркнула эльфиянка.
- И еще. Вы подумали о том, где будет ночевать молодой человек?
- Да! - спохватилась Ринель, на секунду задумалась, а потом поступила просто - переадресовала вопрос непосредственно мне: - Так где ты собираешься ночевать?
Я открыл рот - и вновь его закрыл. Получилось что-то вроде последнего слова карася, приговоренного к зажариванию в сметане. А что еще оставалось? Одной из бумаг Департамента была квитанция на въезд в казенную гостинцу, но явиться туда и оформить поселение требовалось не позднее трех часов пополудни. Как раз в то время, когда я озирал окрестности и боялся не успеть нажать на красную кнопку.
- Не было печали, - вздохнула эльфиянка и заметила: - Интересно с тобой, парниша, работать будет.
Вопрос о моем ночлеге решался не меньше получаса. Прежде всего, отпала идея оставить меня прямо здесь, в конторе.
- Ну что он тут будет, сидеть на стуле, носом клюя? - сердобольно воскликнула Ринель. - Давайте уж нормальный ночлег организуем. Чтобы было куда прилечь.
И началось обсуждение, куда бы мне прилечь. Рыцарь, извинившись, отказался принимать меня у себя, сославшись на стесненность, потом мохноног повеселил окружающих короткой байкой о том, как в молодости пригласил кого-то погостить в своем жилище и что из этого вышло. Ринель своего гостеприимства даже и не попробовала предложить, а когда дело дошло до бледного, то он сообщил:
- Ну, ко мне его, конечно, можно... - При этом он коротко улыбнулся. Зубы у него оказались такими же белыми, как кожа, но вдобавок еще и блестели, как специально отполированные.
- Не сомневаюсь! - фыркнула Ринель и тут же посерьезнела: - Ладно, хватит шутки шутить. Есть по делу предложения?
- Есть, есть. Я с Кыгымом могу переговорить, у него обычно пара-тройка коек всегда в запасе есть.
На том и порешили, и теперь я шагал бок о бок с бледным по ночному Вельдану навстречу загадочному Кыгыму - кто он и что он я так и не успел узнать. Объяснить это никто не позаботился, а спрашивать самому... В конце концов, должен же я когда-нибудь выйти из роли деревенского несмышленыша! Хватит на каждом шагу демонстрировать свое незнание элементарных вещей! И если этот белокожий дядька ждет, что я сейчас начну трещать без умолку на темы: «А куда мы идем?» и «А что там будет?», то пусть наберется терпения и подождет. Пока у меня самого терпения хватит - а у меня его хватит надолго!!! Вернее, должно хватить. Потому что, как бы я не хорохорился сам перед собой, идти было довольно жутко. У нас улицы и то лучше освещаются, хоть бы и газовыми фонарями. А тут, в столице, на столбах красуются самые что ни на есть модерновые электрические лампы, но хорошо если горит одна из трех. Да и горит - сильно сказано. Света от каждого фонаря хватало ровно-ровно на то, чтобы осветить свой собственный столб и пятно мостовой под ним шага на два в поперечнике. Пока мы шли по улице, дополнительный свет давали фары машин и фонари экипажей, но после того как бледный свернул в узенький переулок, вокруг стало попросту темно. Куда-то сразу пропали многоэтажные здания, и теперь мы шли среди невысоких домишек сельского типа, словно в мгновение ока перенесясь из столицы куда-то в провинцию. Впечатление дополняли остервенело лающие собаки и плотно закрытые ставни на окнах. Здесь, в переулке, нам не попалось навстречу ни единого прохожего и не проехала ни одна машина. Зато в небе несколько раз мелькнули полупрозрачные тени, заставив мое сердце сжаться - ведь мой амулет, купленный дома, наверняка в Вельдане недействителен. И никто не будет слушать объяснений, что, дескать, приехал только сегодня...
Наверное, мы шли не так уж и долго, но мне эта дорога показалась длинной, чуть ли не в полночи. Но наконец впереди замаячило нечто поразмеристее одноэтажных домишек, крытых соломой. Чем ближе мы подходили к этому сооружению, тем больше оно казалось - темная громада на фоне ночного неба, подсвеченного заревом огней центральных районов, там, где, наверное, фонари работали в полный накал. Круглая, мощная основа внизу, на уровне второго этажа - несколько круглых же башенок, словно грибы, проросшие на пне соответственных размеров. На первом этаже здания не было ни единого окна, зато когда мы подошли совсем близко, я разглядел несколько ворот, выходящих в проулок, - четыре... нет, пять штук! И где-то между ними затерялась маленькая дверь с одинокой лампочкой над ней.
- Пришли, - счел нужным сообщить бледный и грохнул кулаком по двери. Звякнуло железо, и в двери открылось небольшое окошечко. Гулкий и хрипатый голос вопросил:
- Моя спросить - кого ходить? - И после некоторого раздумья: - Чего хотеть?
- Баррак-мастера Кыгыма позови, - скомандовал бледный.
Баррак-мастер! Теперь понятно, почему у него в распоряжении могут быть свободные именно койки, а не кровати, например. Мой провожатый привел меня прямиком в армейскую казарму, и похоже, что ночевать придется именно здесь. Весь вопрос теперь в том, что за часть здесь стоит. Судя по голосу дневального - отнюдь не человеческая и не эльфийская.
- Гым, твоя дурак? Твоя совсем нахал, гым, хотеть морда получить... - начал голос, с каждым словом повышая тон, но вдруг осекся и неожиданно тоненько пропел: - Моя извинятся, сэра... Один-один секунд, сэра! Разрешите бегом?! - Последнее он выговорил с усилием, как явно чуждую лексическую конструкцию.
- Беги... - безразлично пожал плечами бледный.
Я искоса глянул на бледного - он же вроде ничего не сказал и не сделал такого, чтобы хрипатый дневальный резко сменил гнев на писклявое подобострастие. За дверью раздался дробный топот - и его могучий звук дал новую пищу для размышлений. Значит, не орки и не дварфы. Остаются только...
Дверь с лязгом откатилась в сторону, и в свете факела на пороге предстал горный тролль во всей своей красе - чешуйчатый, зубастый, короткошеий и широкоплечий. Всей одежды на нем был только форменный меховой жилет, а на руке красовались пять железных колец баррак-мастера.
- У, - констатировал он. Или он все-таки сказал "О"? Звук был чем-то средним между этими двумя. Впрочем, он тут же перешел на общий язык: - Моя привет.
- Привет, Кыгым, привет. - На этот раз бледный, казалось, действительно обрадовался встрече. Но тут же он перешел к делу: - Слушай, парнишку у себя на ночь сможешь разместить?
- Гым... - Баррак-мастер почесал лапой в затылке, плавно переходящем в мощный загривок. Чешуйки под его когтями заскрипели и захрустели.
- Что, проблемы? - участливо поинтересовался бледный.
- Полковник, гым, наехать хочет. Проверка.
- Не бери в голову. Это решаемо. Не приедет к тебе полковник сегодня, да и завтра тоже, - заверил бледный.
- Тогда моя без проблем! - сразу заметно повеселел Кыгым. Вряд ли его радость была связана только с тем, что теперь некому будет заметить лишнего постояльца казармы - похоже, что отмена визита полковника сняла с его широких плеч гораздо более серьезные заботы.
Наверное, согласившись с предложением выделить мне «койку у Кыгыма», Ринель считала, что сделала доброе дело. Но после ночи, проведенной в тролльской казарме, я оказался вымотан еще сильнее, чем если бы просто все это время проклевал носом в конторе, рискуя сверзиться с хромоного стула. Да, койка мне была выделена - но койка тролльская. То есть обширная и прочная, но с матрасом, жестким как доска, и вдобавок к этому пахучим до невозможности. Я предпочел считать, что это запах средства от насекомых, и усилием воли заставил себя не думать о прочих возможных вариантах. Например, о том, что это могла быть... Нет! Я же сказал, что не буду об этом думать! Когда я все-таки начал засыпать, в дальнем углу казармы началась драка. Звуки гулких ударов разносились по всему спальному помещению и отражались от стен. О причинах можно было только догадываться, потому что в процессе драки участники рычали что-то исключительно на своем древнем языке. Впрочем, судя по тому, что после того как все успокоилось, на полу не осталось ни одного неподвижного тела, это была не драка, а так, возня. Через какое-то время я опять начал засыпать, и тут же был разбужен снова: рядом со мной на койку плюхнулся низкорослый, всего на голову выше меня, солдатик и, ласково ткнув пальцем под ребра (синяк получился тот еще), предложил:
- Багронг ша пуждук, гым?
Но тут же получил пинок со стороны соседней кровати, отлетел в сторону и исчез где-то в глубине казармы. Само собой, что желания «смежить сонные вежды» это мне не добавило. Да и незачем это было - через полчаса дневальный пришел будить кухонный наряд. Меня, если б я спал, он бы тоже разбудил, исключительно для того чтобы сообщить, что до подъема еще два часа и я могу не беспокоиться. Я спросил его, что такое «багронг ша пуждук», на что его рука рефлекторно дернулась, но только дернулась - дневальный оказался славным парнем и сдержал порыв. Вместо этого он вполголоса дружески сообщил, что «твоя, гым, такое говорить - твоя сильно-сильно получать морда. Или задница, тоже сильно-сильно получать. Понимать-запоминать, гым?» Я усиленно покивал и дальше лежал тихо-тихо еще часа полтора, пока не пришел Кыгым и не выставил меня из казармы вон, дав лишь умыться холодной водой. Зла на него за недолежанные полчаса таить не стоило, потому что, уже выходя в переулок, я услышал сверху дикий вопль дневального, а потом здание ощутимо содрогнулось, и к звуку голоса дневального добавился грохот бегущих ног, ругань сержантов, почему-то звон железа и прочие звуки симфонии «подъем согласно распорядку дня». Ей-ей, одних лишь звуков хватило для того, чтобы отпало всякое желание увидеть это еще и воочию, а тем более - принять личное участие.
И вот теперь, озаряемый первыми лучами солнца, я топал по пустынному переулку, волоча на плече свою «сумку провинциала». До начала моего первого полноценного рабочего дня оставалось еще часа три - а я уже хотел, чтобы он поскорее закончился.

* * *

Первые же звуки несносно-нежнейшего «Эльфийского рассвета», вкрадчиво прозвучавшие в спальне, заставили Айлэринель отреагировать мгновенно. Не просыпаясь, она изо всех сил швырнула подушку в будильник:
- Заткнись, негодяй!
Утренний дух, оскорблено замолчав, истаял, унося с собой музыку, переливы восхода, запах цветов - словом, всю композицию, которую она так не любила. Но пытаться снова заснуть было бессмысленно - после такого присниться могут только кошмары: барак, холод, пробирающий до костей, вонь и первые такты все того же «Эльфийского рассвета» - лагерная побудка... Она, обреченно вздохнув, села на кровати - всегда скверно, когда утро начинается с «Эльфийского рассвета». Тряхнув головой и кое-как сосредоточившись, Ринель прогнала с потолка звездное небо, и спальню залил неяркий солнечный свет. В общем, идея Айронда с этим пентхаусом оказалась не таким уж и бредом, вот только поймать управляющего-домового и объяснить ему, что она покинула эльфийский загородный поселок и поселилась в человеческом доме вовсе не для того, чтобы и здесь ее доставали дурные вкусы соотечественников. Пусть сменит настройку - она имеет такое же право, как и все жильцы, просыпаться от светового сигнала...
Но, собственно, раз уж проснулась - надо вставать. Контрастный душ, две-три чашки руты - и можно начинать думать о будущем. Например, об этом нескладехе, которого столичная бюрократия совершенно некстати им подложила. Вспомнив вчерашнее, Ринель поморщилась: подавая заявку на специалиста, меньше всего она рассчитывала увидеть такое... Ребята, конечно, за него заступаются, и это понятно: в конце концов, он станет ее головной болью, а не их. Ринель вздохнула и направилась умываться. Бормотунчик последовал за ней, непрерывно бубня утренние новости, начиная с обращения Президента и кончая сообщениями из горячих точек. Она на миг прислушалась, подумывая, не осветить ли зеркало, когда речь зашла о городских новостях, но, слава Звезде, вчерашний их выезд остался без комментариев в прессе. Чашка руты, тарелка жидкой каши из сухих подсахаренных лепестков солнечника с орехами, еще чашка руты... Теперь можно было отправляться на работу. Времени было достаточно, и Ринель, вместо того чтобы воспользоваться зеркальным коридором, решила проехаться по утренним улицам. Метеобюро должно было прогнать уборочные тучи уже два часа назад, и сейчас было самое приятное время - чистота, тишина, свежий воздух...
Машину ей уже почти год назад подарил Лорд, и не из лучших чувств, а с чисто утилитарной целью: чтобы она больше не трогала оперативную. Сначала изящная серебристая игрушка привела Ринель в восторг, но уже через несколько дней она всерьез жалела об отсутствии у подарка орудийных стволов или хотя бы защитно-активного контура. Кроме того, эта машина требовала не меньшего ухода, чем чистопородный равнинный скакун: и чистить надо, и протирать, и смазывать. А забудешь заправить-покормить - так вовсе не поедет. Вот и сейчас горючего осталось совсем немного - то ли хватит, то ли нет. Впрочем, заправка была по дороге, и Ринель уселась за руль.
Наиболее короткий путь лежал через Центр, но она надеялась, что в эти ранние часы пробок не будет даже на самых оживленных улицах. Она не ошиблась, движение, столь оживленное в ночные часы в этой части города, к утру прекращалось. В рассветные часы гасли огни реклам, смолкала музыка, закрывались ночные клубы, рестораны, дорогие магазины, пустели стойла и стоянки перед ними. Квартальные ветерки смели весь мусор к ямам, а легкий утренний дождь прибил пыль и освежил воздух. Скоро город проснется, а пока еще видит последний, самый сладкий сон. Ринель затормозила возле круглосуточной заправки. Два темных эльфа в форменной одежде «Терминал Энерджи», приняв талон, принялись быстро заливать горючее в бак. Им было скучно и хотелось поболтать, да и ей нужно было узнать о новом моторном масле, вчера попавшемся в каталоге ввоза. Однако заговорить они так и не успели. На стоянку, ревя и сигналя всем, чем можно, ворвался черный лимузин. Нарочно неприглушенная турбина свистела так, словно ее мощности хватило бы на два омнибуса - впрочем, это было вполне вероятно. Два орка в алых шелковых футболках, дружно позвякивая золотыми браслетами с колокольчиками, выскочили наружу:
- Эй, фишки! Полный бак, и быстро! Мы спешим. - Они были клиентами, и эльфы проглотили оскорбление.
- Ваш талон, господа...
- Какой талон! Какой талон! Ты что, не видишь, с кем базаришь! Да я тебя...
- Засохните, морковки. - Голос Ринель прозвучал неожиданно резко...
Орк отпустил лямки комбинезона заправщика и повернулся к ней. На его обросшем лице проступила улыбка.
- Какая киска! И совсем одна... И такая грубая... Прых, давай поучим ее манерам... И ей полезно, и нам приятно...
Закончить свою речь он не успел. Со сложенных «веером» пальцев Ринель сорвались длинные синие искры, и орки с криком повалились на землю.
- В следующий раз буду бить не по ногам, а повыше...
Ринель села в машину, сильно хлопнув дверцей. Настроение испортилось окончательно. И почему эти обросшие, кривозубые краснорубашечники вечно цепляются к блондинкам?..
Любоваться городом больше не хотелось, и она прибавила скорость. Разумеется, спешить было некуда: за ночь в родной конторе абсолютно ничего не изменилось. К тому же сегодня вряд ли кто-нибудь, кроме этого нескладного лопуха, появится раньше, чем за час-два до конца рабочего дня. Конечно, день после операции - это святое, но операция была в общем-то не очень... почти стандартной.
Большинство дверей в кабинеты изнутри были покрыты слоем зеркального серебра, то есть создавали туннельный эффект. Так что из соображений высшей секретности просто войти можно было всего в несколько доступных для всех помещений, и Ринель, отметив свое прибытие на работу личной печатью в служебном дневнике, сразу же шагнула в Архив. Архив их бригады был, пожалуй, одним из самых засекреченных мест в стране. Даже о самом факте его существования знали только девять разумных, включая четверых членов бригады. Это помещение не мог отследить ни один из В.М., какой бы степенью и цветом он ни обладал - дело было в том, что здесь просто совершенно не было магии. Все силы остались наверху в здании, а здесь тихонько жужжал кондиционер, светились экраны компьютеров, звонили телефоны, шуршали принтеры, сканеры, факсы... До того, как проводную электросеть в городе довели до ума, все это хозяйство жрало по шесть банок электричества в день, а когда приходилось работать напряженно, вылетали и все десять и постоянно приходилось держать резерв - впрочем, провода проводами, а резерв нужен и сейчас. Кстати, надо проверить запасы электричества, не забыть бы этого... Да, не забыть. Ринель печально улыбнулась: хотелось бы ей уметь забывать хоть что-нибудь!
Ринель, вздохнув, опустилась в вертящееся кожаное кресло и пробежалась пальцами по клавиатуре, вызывая на экран сводку происшествий, потом перечень кримналогов, потом... В общем, привычка брала свое - на работе как-то сами по себе забывались утренние неприятности.
От экрана она оторвалась через полтора часа, да и то только для того, чтобы, засыпав в электрочифанник сразу полпачки «Серебряных лепестков», включить подогрев... Чиф она признавала только очень крепкий и чрезвычайно горячий. Резкий сигнальный звонок оторвал ее от созерцания штурм-кривых, заставив посмотреть на экран входа в контору. У дверей переминался с ноги на ногу вчерашний беспризорник, как там его, Айше Стасский, бакалавр права по переписке. Она недоуменно бросила взгляд на часы: до начала рабочего дня было еще около часа. Какого... он притащился в такую рань? Лавры Артуро, что ли, спокойно спать не дают? Парень, потоптавшись немного и безуспешно подергав ручку, просто уселся на ступени, опустив голову и зажав между ногами свою непотребную сумку, единственным достоинством которой являлись ее размеры. Вид у него был самый что ни на есть измученный и безутешный.
Ринель, вздохнув, поднялась: явная работа на жалость... Хотя, с другой стороны, откуда парню знать, что его видно изнутри и что вообще есть кому смотреть? Ну да Силы с ним. Зеркало, кабинет Лорда, Зеркало, коридор. Она бесшумно приоткрыла наружную дверь.
- Ну, что расселся?!
- Да я вот на работу... - Он чуть не подпрыгнул от неожиданности.
- Рано еще для работы.
- Ну вы-то здесь. - Голос у мальчика стал робко-вызывающим.
- Нашел на кого равняться. Ладно, не гнать же тебя обратно в казарму.
- Да уж...
- А что так, не понравилось?.. Тролли-то вообще ребята неплохие, гостеприимные.
- Д-да. То есть не очень.
- У тебя еще все впереди, - обнадежила она, усмехнувшись.
- Что, я там и дальше должен буду жить? - даже не с возмущением, а с ужасом спросил он. Бедняга, он пока все принимает за чистую монету!
- Да нет, просто иногда нам с ними работать приходится. Главное, чтобы они поняли, что ты крутой и чуть что - пятачок отобьешь. Да заходи, не светись на пороге секретного объекта.
Ринель приоткрыла дверь чуть пошире, и Айше второй раз перешагнул порог нового и довольно странного места службы.
- Значит, так, дитя джунглей. Сейчас я буду учить тебя здесь передвигаться.
- А что, с этим могут быть какие-то проблемы? Ринель чуть заметно улыбнулась: уж больно он старался держаться на уровне.
- Могут. И будут, если не научишься слушать старших. - На этот раз он промолчал и правильно сделал: после такого поганого утра у нее не было настроения вытирать ему сопли. - Итак, что ты видишь перед собой?
Айше растерянно огляделся по сторонам.
- Смелее, малыш...
Он разозлился:
- Коридор вижу ободранный. В нем один стол, два кресла и пять стульев, тоже не первой свежести. И пол не мешало бы помыть...
- Отлично. - Она лучезарно улыбнулась. - Этим и займешься после окончания ознакомительной лекции. А еще что видишь?
- Электрические лампы, пять штук, ну не знаю, что еще. Это ж коридор, что тут может быть?
- Двери.
-Что?
- Ты забыл про двери.
- Э-э-э.
- Открываются только три, понял?
- А зачем их столько, если открываются только две?
- А из соображений секретности. С виду мы ж обычная контора, ну и если зайдет кто, что он увидит? Верно. Он увидит коридор, двери, стулья, стол, кресла, и все это не первой свежести, как ты сказал. Двери заперты, что ж тут такого - вышли люди. А вот с номером 02 и 03 - те открыты, ну и М/Ж тоже.
Она открыла дверь с номером 02, и Айше оказался в том же кабинете, в котором они с Ринель беседовали вчера после операции. Только посуда со второго стола исчезла...
- Это, так сказать, места общего пользования, а в наши кабинеты попадешь только через Зеркало... - Ринель прикрыла распахнутую дверь, и только сейчас Айше заметил, что изнутри та была зеркальной, точнее, серебряно-зеркальной.
- Зеркальный переход! - Он аж задохнулся. Зеркальный переход и на дальние расстояния, из города в город, далеко (ох далеко) не каждый мог себе позволить, а уж внутренние коммуникации... Такого ж даже в сериалах не было.
- Ну, иди сюда, что застыл как столбик! Сейчас на тебя настройку сделаем и спустимся ко мне, чифа попьем, а то уж больно у тебя вид помятый. Тебя что там, у троллей, пуджукали до утра?
Лицо парня дернулось.
- Это я шучу. А теперь подожди пару минут здесь, принесу тебе эго-резонатор.
Она спокойно и привычно шагнула в Зеркало, и еще какой-то миг Айше наблюдал в отражении ее со спины. Вернулась Ринель через две минуты, почти столкнувшись с новичком у зеркала, - тот явно отрабатывал невозмутимо-спокойное выражение лица. Получалось не очень.
- Дырку тебе под задницу! Хочешь собой полюбоваться, носи карманное зеркало. Была охота с твоим отражением там сталкиваться!
- Я... э-э... опять не прав?

Предыдущая страница 2 Следующая страница


3 Алексей Свиридов, Елена Власова

- Ну, где-то как-то. Но в обычные зеркала теперь тоже смотрись пореже: их для прослушивания используют не так уж и редко.
- Зеркала?
- Не серебряные, конечно, - сказала она так, как будто это все объясняло. - Значит, запомни. Для члена нашей бригады нет и не будет существовать закрытых дверей. Ну, за исключением механических замков, но это тоже решаемо.
Давай средний палец левой руки, человеческий детеныш. И перестань краснеть. Просто эго-резонатор носят на среднем пальце левой руки.
Невзрачное серое колечко легко скользнуло ему на палец, чуть сжалось, приспосабливаясь, потом вдруг замерцало чистыми цветовыми переливами, а когда погасло, на пальце Айше застыла почти неощутимая черно-золотая полоса. Ринель присвистнула.
- А я-то думала, ты у нас дурак... Ну ладно, потенциал еще не есть раскрытые возможности. Теперь подойди к Зеркалу и приложи к нему левую ладонь, и побыстрее, а то чиф перестоит.
Руку обдало холодом, потом теплом. Зеркало ответило слабым сиянием, и из его глубины медленно проступили очертания стажера. Потом все исчезло, даже отражение.
- И долго ты намерен так стоять?
- А где отражение?
- Да ты руку-то убери, жертва... хм, переписки. Куда ты пойдешь, если там отражение будет? И еще. Резонатор не снимается - это теперь часть тебя - это раз. Любую дверь, проход, сейф и так далее он тебе откроет, только приложи руку. Допуск позволяет. Я его активировала сейчас, иначе ты здесь просто заблудишься, а из Зеркала нужно точно выходить. Пошли. Сначала по кабинетам, потом вниз в Архив, в хранилище и так далее. Перед тем как шагнуть в переход, сформулируй мысленно, куда тебе надо. Ну «кабинет Артуро» или «кабинет Лорда» - а уж дальше, вниз - только из закрытых кабинетов, понял? - Она вздохнула, глядя на несколько ошалелое выражение его лица. - Ладно, пойдем, привыкнешь.
Зеркало, кабинет Артуро, Зеркало, переход в хранилище... Айше считал, что после увиденного и услышанного он готов ко всему. Да и лекционный курс «Предметы материальной культуры...» он сдал на отлично. Но такого он тоже раньше не видел. Ринель обернулась и страдальчески сморщилась, увидев выражение его лица.
- Пять шагов вперед, стажер. Направо, три шага вперед. Перед тобой кресло, садись, расслабься и получай удовольствие. Тебе чифа или чего покрепче?
- Я же на работе...
- Значит, чифа.
Ему никогда не приходило в голову, что чиф можно настаивать на лепестках предсмертников, но отступать было некуда, тем более что Ринель смотрела на него со скрытой насмешкой.
- Да плюнь ты на ваши глухие суеверия. Я вон последние триста лет только такую заварку признаю, и, как видишь, пока жива.
- Так ведь кто знает, что у вас, эльфов, считается безвременной кончиной?
- Тоже верно. Но можешь пить спокойно. У нас здесь кому суждено быть повешенным, тот не утонет.
Он дрогнувшей рукой принял у нее огромную глиняную кружку, от которой пахло, нет, прямо-таки несло свежестью. Все мысли парнишки, старавшегося не смотреть по сторонам и сосредоточившего все возможное внимание на своей кружке, прямо-таки светились над ним крупными буквами. Ринель, не удержавшись, поморщилась:
- Да не дергайся ты так. Глотни чифа, успокойся, потом подойди и потрогай руками - не иллюзия. Объяснять, что к чему, слишком долго, а учить тебя обращаться с этим железом Артуро будет. Или Лорд, или я, когда перестанешь раздражать. Одно только уясни сразу: бесполезных вещей в бригаде не держим, так что все это вовсе не «вот куда идут наши налоги», а реальная государственная необходимость. В хранилище, например, вообще пришлось все серебряной плиткой изолировать - сам понимаешь, иногда такое хранить приходится. Да ты пей, пей, пока не остыло, не стесняйся. И ответь-ка мне в порядке светской беседы на один ма-а-ленький вопросик... - Голос ее стал вдруг мягким и таким ласковым, что Айше понял, спроси она сейчас его звездный номер и точку зарождения, он и это ей скажет не задумываясь. Но она спросила совсем о другом. - А скажи-ка ты мне, дорогой друг, как ты вчера нашу лавочку нашел? Сам сообразил или помог кто?
- Да. То есть нет. Я спрашивал у всех, так вас даже на карте нет. Мне сказали, что адреса нет в картотеке из экономии. - Айше непонимающим взглядом окинул не поддающуюся эквивалентному исчислению роскошь в виде всех этих «материальных достижений технологий граничных миров». - Но потом одна девочка все-таки планчик набросала, как пройти.
- Хорошая девочка, - одобрила Ринель. - И где ты встретил это чудо доброты?
- В справочном бюро Управления ЦК. Орчанка такая приятная...
С полминуты Ринель молчала, осмысливая услышанное, потом ее длинные пальцы грациозно запорхали над клавиатурой. На лице заиграли отсветы ожившего экрана, и через несколько секунд глаза эльфиянки зло прищурились.
- Хм, значит, Зуфочка? Из новеньких... Молодая, значит, стервочка! Ну я ей это еще припомню... И без премии останется, и без отпуска летом, и без путевок тамперных...
- А что произошло-то?
- А то, молодой человек, что адреса нашего давать вам никто права не имел. А Зуфочка твоя его и знать не должна была!
- Почему моя? - попытался возмутиться Айше, но Ринель только рукой махнула:
- Должны были в бригаду сообщить, чтобы кто-нибудь из наших подскочил и через все защиты провел. А ты сам ломился, как мартовский тролль, всю паутину небось порвал. Мне теперь часа три чинить, не меньше, вон ты какой здоровый. - И она неодобрительно смерила его взглядом. - Да и соседи скорее всего наш выезд видели... Теперь им дубль-память стряпать. Ну стерва! Впрочем, если орчанки на тебя клюют, это мы тоже используем, позже. А теперь сиди и молчи, я буду паутину проверять, дырки штопать.
Она грациозно села за другой компьютер. Через минуту-другую, пока Айше, прихлебывая горячий чиф, оттаивал после редкой ночи (вкус, конечно, резковат, да и цвет не золотисто-розовый, а багровый, а помогает), Ринель, не удержавшись, вновь обернулась к нему:
- Ну вот, посмотри, что ты натворил. Парнишка отставил кружку и прямо-таки подпорхнул к экрану монитора. На этот раз он смотрел вовсе не на Ринель.
Что ж, может, и в самом деле малыш не безнадежен... На экране, медленно поворачиваясь в различных проекциях светилось знакомое одноэтажное здание, окутанное радужной дымкой. Тончайшие нити, по меньшей мере семи цветов, переплетаясь, образовывали дивной красоты узор, безнадежную зависть любого эльфа-абстракциониста, или импрессиониста или эмоциолиста - это с какой стороны посмотреть. Потому что со стороны улицы Возрождения в узоре зияла отвратительная рваная дыра и концы магических нитей беспомощно колыхались, подвластные всем ветрам.
- Вот здесь ты и шел... Понял, урод?
- Понял. А что теперь будет?
- Тебе или мне?
- Э-э...
- Тебе - мыть полы до обеда. А мне - по новой состыковывать сеть с В.М.-индикаторами и перезапускать все по новой. Хорошо хоть, что жилые здания не зацепило.
- А тогда что?
- А тогда бы пришлось наш выезд у них из памяти стирать. А теперь просто опять жаловаться будут на поганую работу котельной, засоряющую им окружающую среду. Опять же Ми-счетчиков здесь ни у кого нет, а без них различить дым из котельной и разрыв паутины они не могут. Магиков мы из этого района давно переселили... Эй-эй! Да ты колечко-то не трогай. Осторожнее с ним. - Ринель только что заметила, что Айше растерянно крутит на пальце надетое ею кольцо. - Это тебе не мамина мясорубка...
Айше недоуменно уставился на кольцо.
- А что с ним может случиться?
- С ним - ничего!
- Ну, я имел в виду, что такого может случиться из-за этого кольца?
- Да все, что угодно, родной! Это ж Кольцо Власти.
- И-и-х! - другого звука растерянный юноша издать просто не смог. Зато он смог отдернуть одну руку и попытался отдернуть другую - собственно с кольцом. Разумеется, оно осталось на пальце.
- Спокойнее, еще спокойнее. Выдох по счету три. Раз, два, три.
- Вы... вы смеетесь, да? - Айше перевел дух.
- Да нет, зачем же? - Ринель чуть нагнула голову, откровенно наслаждаясь ситуацией.
- Какое же это Кольцо Власти? Они... И потом, их вообще нет, легенда это.
- Да какая ж легенда, когда у тебя на пальце сидит.
- А что, - в голосе Айше появился благоговейный ужас перед собственной персоной, - теперь все вокруг будут видеть, что я...
- Не совсем. Кольцо Власти на твоей руке увидят лишь только те и только тогда, когда ты сам этого захочешь. Знаешь, иногда для дела полезно и ветошью прикинуться. Так что не переживай, но и не раздувайся слишком. У нас такие же, только мы с ними еще и обращаться умеем.
- А... Э... А почему именно у вас?
- А у кого ж еще им быть? - искренне удивилась Ринель - Нам на бюрократию время тратить некогда, а у любого чиновника на службе на Кольца Власти реакция одна - «слушаю и исполняю». Ну на министерском уровне это «обеспечить всемерное содействие», а на президентском - «препятствовать деятельности не рекомендуется». Словом, одна хрень. Но жить помогает. Вот только отчеты текущие, ежемесячные, квартальные и годовые этим колечкам не под силу - самим писать приходится. Ну а тебе пока хватит и открывания дверей. Остальное освоишь в процессе. И закрой рот, с закрытым ртом ты выглядишь гораздо умнее!.. И вообще, почему ты еще здесь? Тряпку и ведро возьмешь в туалете. Пшел. Быстро.
Когда стажер, неуверенно шагнув в Зеркало, наконец покинул Архив, Ринель не сдержала облегченного вздоха. Люди порой бывают еще бестолковее эльфов. Впрочем, к их чести, у них это получается естественно и непритязательно. После обеда, конечно, придется объяснить ему еще и систему доступов... Ох, сводки! Как же она могла забыть! С этим придурком и сводки вовремя не просмотрела. Факсов криминальных налогов за утренние часы им сбросили уже порядочно, и Ринель, подхватив широкую бумажную ленту, углубилась в их изучение. Коррекция защиты была, конечно, срочным делом, но могла и подождать, а вот если в сводках какое-нибудь ЧП, то ей придется несладко. Но ЧП в сводках не было, скорее наоборот. Ринель хмыкнула. Налог на кражу в размере одной сто двадцать пятой слитка - кому такое придет в голову? Разве что начинающему карманнику, да и то, кто ж лезет в чужой карман за такой суммой? Она отложила бумажку в сторону, рассчитывая изрядно позабавить как Арси, так и Лорда с Артуро. Потом, достав из ящика стола (вот они, недостатки отсутствия магии) крепчайшую пачку «Слез орчанки», закурила и подняла глаза на экраны внутреннего наблюдения. Стажер, чрезвычайно неуклюже оттопыривая палец с Кольцом Власти (явно из боязни запачкать), старательно возил тряпкой по полу общего коридора их офиса. Светлые Силы! А ведь она почти всех своих знакомых сослуживцев помнила вот такими юными наивными пареньками, ошалевшими от собственного идеализма. Всех, кроме Лорда, конечно, Лорду она сама в подметки годится. Может, и из этого в конечном счете что-то получится. Только пусть уж проходит общий путь - из-за минутной сентиментальности она вовсе не собиралась объяснять пареньку истинное положение вещей. Умный сам поймет, а дурак быстро и незаметно загнется в ходе одной из операций. Вот только объяснить, чтобы Кольцом Власти не злоупотреблял, все же придется, а то некоторые записные бюрократы прямо-таки шок получают, когда вынужденно идут на нарушение служебных инструкций. А хотя - пусть порезвится.
Ее настроение менялось так же легко, как погода в осенний вечер: то дождь, то снег, то звезды. Но к этому в Управлении уже привыкли, тем более что работала она в любом настроении совершенно безупречно. Да и остальные члены бригады тоже - у каждого есть свои пунктики, малоприятные, но не влияющие на результаты. А может, были правы те, кто утверждал, что сосуществование всей команды как бригады «Упорядочивания» наносит Миру наименьший вред из всех возможных вариантов? И что все, что держит их на этой работе специально рассчитано на десять ходов вперед? Хотя, ее можно поймать на свободе действий, а Ак-Барса на любопытстве, Артуро на чувстве долга, то надо быть гением, чтобы понять чем взять Лорда. Слабостей в нем Ринель при всей необузданности своего воображения просто не могла себе представить. Он мог и так получить все, что захочет. Так чего ж он такого захотел, чтобы работать наравне со всеми в этой их гребаной лавочке? Она затянулась в последний раз, раздавила бычок о пластиковый стол, поморщившись от мерзкой вони, и вздохнув, углубилась в починку паутины, моментально перевоплощаясь в магика различных цветов и связывая нити. Работать приходилось пальцами, клавиатура и мышь здесь были бесполезны.

* * *

Айше, наконец, закончил свой тяжкий и мучительный труд. Три раза изъелозив тряпкой не такой уж грязный пол (это как сейчас понял, а раньше...), он разогнулся, швырнул хряпку в ведро и вздохнул. Раздавшийся ниоткуда голос Ринели заставил его вздрогнуть.
- Ну, раз с полами покончено, заходи в хранилище, объясню, куда тебе дальше: через десять минут обед. За это время должен успеть заселиться. Ладно, теперь давай ко мне, за своей кошмарной сумкой. - Она с удовольствием наблюдала, как мальчик дергался перед каждым переходом - привычки шагать сквозь свое отражение у него явно не было. Да и откуда ей взяться в городишке, который-то и в документах появился меньше тысячи лет назад. - Ну наконец-то, а я уж думала - зеркальный переход для тебя не короче поездки из родной деревни!
- Я не из деревни! Понятно?
«Похоже, допекла я мальчика. Вот уже и голос на начальство повысил. Этакий щеночек ласковый, а затюкали, так и гавкать пытается. Правильно, учись. На одной щенячьей симпатичности далеко не уедешь», - удовлетворенно подумала Ринель.
- Да куда уж понятнее... Только ты такое на улице или еще где не ляпни.
- А что? Неужели съедят? Это вполне в столичных правилах? Да?! - Ох, как он старался сохранить лицо!
- Сожрать не сожрут, но смеяться будут. А тебе, на мой взгляд, это гораздо страшнее. Ничего, через три дня получишь аванс - на мелочи жизни хватит. А сегодня вечером когда Лорд с ключами от хранилища явится, подберем тебе предметы первой необходимости - из контрабандных, а значит, лучшие из тех, какие можно достать в этом дурацком мире. А теперь иди в гостиницу. Мало ли что там у тебя в бумажке написано - если тебе откажутся предоставить люкс суй им под нос Кольцо. Ненавижу снобизм в сфере обслуживания. Удивительное дело, какая бы раса, то есть ее представители, ни попадали бы в эту систему, они становятся на одно лицо, и притом мерзкое - что тролли, что эльфы, что люди, что эта мелочь - феечки и прочие. Так что легкая встряска им не повредит, да и ты себя э-э... ну, человеком в столице почувствуешь.
Айше растерянно кивнул, а потом с трудом выволок из-под кресла, в которое падал утром, свою неописуемую сумку. Ринель вдруг вновь обворожительно улыбнулась:
- Знаешь, а сумку ты сохрани. Имидж у тебя великолепный будет, и в свободной зоне, и в самом городе - в любых кварталах будешь смотреться одинаково. Этакий изумительный лопух. С таким и пооткровенничать не грех, и похвалиться, и поплакаться. Но с этим к Арси - он у нас агентурист, каких больше нет. А пока топай. Я же время засеку и штраф из зарплаты вычту! Привыкай к дисциплине, шнурок. - Ринель, закончив напутствие, проводила Айше четырьмя совершенно невообразимыми кольцами дыма, какие только может себе заядлый курильщик. Айше вежливо отвернулся, видимо, на его родине такое зрелище было в диковинку. - Да уйдешь ты, наконец, паршивец! - Ее терпение окончательно иссякло, и юноша прямо-таки провалился во входное Зеркало. Так же растерянно он вывалился и в коридор, где был пойман буквально в объятия лысым, белокожим Лордом.
- Так-так, стажер! Спешим, значит, отобедать. - Все еще не отпуская Айше, Лорд без видимого напряжения пронес за плечи несколько метров и поставил на середину коридора возле стола. - Судя по тому, что ты вернулся от коридора без физических потерь, малый ты шустрый, и это неплохо!
- А что плохо?
- Плохо то, что тебя, такого зеленого, к нам в самое пекло загнали. Да-с.
Айше к этому моменту уже восстановил кровообращение смятых ледяными руками плечах, от чего и обрел некоторое подобие самоуверенности (нахальства).
- Можно подумать, вы всегда таким крутым были.
- Да нет, не всегда. Даже наоборот, скажем так, лет семьсот назад, окажись я на твоем месте, так меня бы просто сожрали с потрохами. Наша бригада - это, м-да... - Он замолчал, потом устало и безнадежно махнул рукой. - Все равно пока не поймешь. А когда сможешь понять, объяснения будут не нужны. Так что вперед. У тебя есть отличная возможность завоевать мир.
- Этот, что ли? - Айше попытался сымитировать, интонацию Ринель, ту, с которой она говорила об «этом дурацком мире». Получилось не очень-то хорошо, но Лорд ответил вполне серьезно:
- По выбору. Но запомни накрепко: Кольцо Власти всяким там бездельникам следует предъявлять, сжав руку в кулак и подняв окольцованный палец. И только так. - С этими словами Лорд пригладил несуществующую шевелюру и, прижав ладонь с коротко сверкнувшим серебристо-серым кольцом к Зеркалу, шагнул внутрь.
Когда Айше после заселения в «условно роскошные» люкс-апартаменты гостиницы «Таможня» возвращался на службу, настроение у него было далеко не такое мрачное, как утром. Даже несмотря на то, что вернуться обратно по зеркалам не получилось и пришлось добираться городским транспортом. Даже убогая снаружи входная дверь уже казалась в чем-то родной и близкой. А облезлой она была от конспирации, а не из экономии. Открылась она легко, стоило только приложить к ней ладонь с кольцом.
- Паршивец, первый день работаешь и уже позволяешь себе опаздывать! - Голос Ринель, прозвучавший невидимо откуда, заставил его вздрогнуть. - Ладно, не дергайся. Шучу. Спускайся ко мне в Архив. Номера дверей помнишь?
- Да. 02, 03 и М/Ж.
- Ну, о вкусах не спорят. Вниз, конечно, можно и через М/Ж, но только если тебе нравится запах. Так что не выделывайся. Здешние Зеркала тебя уже знают - пропустят.
В Архиве стажер появился минуты через две. Прежде чем войти в Зеркало, он явно причесывался. А сейчас его взгляд прямо-таки ошалело остекленел. Ринель вздохнула и убрала ноги с компьютера... не спеша. В это время из Зеркала шагнул Лорд, мгновенно оценил взглядом ситуацию и, улыбнувшись, в своей совершенно непередаваемой манере произнес:
- Милочка, не смущай ребенка. Он тебя еще не знает, так что возможны недоразумения.
- Если он меня еще не знает, он меня еще узнает...
- Не смущайся, парень, занимай любое кресло и расслабься. Мы тут в общем-то сработались, а тебе еще привыкать. Причем ко всем сразу. Настраивайся. Рано или поздно, но лучше рано, ты начнешь-таки понимать, что к чему. А пока прими как факт - Ринель у нас уникум. Форма и содержание не имеют между собой абсолютно ничего общего. Так что сразу, лишая ее отличного развлечения, предупреждаю: любуйся формой и старайся не соприкасаться с содержанием.
- Ну, Лорд, это нечестно, - лениво протянула Ринель.
- Честно, деточка, это как раз честно. Будь это кто со стороны, я бы смолчал, разумеется, - развлекайся, как хочешь. Но ему с нами работать. Понимаешь, работать! А всем членам бригады, юноша, мы должны доверять, как самому себе каждый.
- Лорд, не перегибай палку, при чем тут доверие?
- А при том, ненаглядная, что, если он, страхуя меня, будет потеть, разглядывая твои несравненные ножки, я вполне могу не дождаться помощи.
- Ах, даже так!
- Не метай молнии, не поможет. Ты иногда сама недооцениваешь привлекательности своего тела.
- Ах ты, мерзавец!
- Ринель, не уподобляйся всем эльфам!
- Что?!
- Да то, что никто из вашего народа не желает слышать правды. Вот красивая ложь - это да. И чем красивее, тем проще вам в нее поверить. Говоря старомодным языком, тем любезнее она вашему сердцу.
- Ох, Лорд, умеешь ты...
- А как же еще с вами обращаться. В отличие от большинства своих соотечественников ты вполне признаешь наличие горькой истины, но принимать ее не любишь.
- Знаешь, иногда ты бываешь настолько мудр, что понять тебя порой просто невозможно.
- Случается, согласен. Особенно когда понимать не хочется. Итак, резюме. Айше, наша прекрасная Леди искренне развлекается, наблюдая твои терзания. Если хочешь, можешь продолжать ее развлекать - когда ты ей надоешь, а, поверь моему опыту, подобные отношения надоедают ей достаточно быстро, она просто повернется к тебе спиной, и ты надолго придешь в нерабочее состояние, собирая по углам осколки своего разбитого сердца. Сочувствовать она тебе не будет, и не надо считать себя исключением. Ринель, я правду говорю.
Она смерила взглядом фигуру Айше, немного задержав его на алых ушах юноши.
- В общем-то Лорд прав, стажер. Меня утешает лишь то, что он прав далеко не всегда...
- Все мы побывали на твоем месте...
- Именно. Эльфийским синдромом я не страдаю - скорее это обычная паранойя, что при нашей работе вовсе не удивительно... - Ее голос стал печально серьезен. - Словом, я буду рада, если твое сердце останется там, где ему положено находиться. Если бы ты прожил мою жизнь, ты бы тоже не смог никого любить, да и верил бы только вон таким вот. - Она кивнула в сторону Лорда. - Но к моему поведению тебе придется привыкать, я уж, во всяком случае, не собираюсь становиться светлой эльфийской девой из любимых вами всеми провинциальных сериалов. Понял?
- Понял, - выдохнул Айше. Когда Ринель злилась, она становилась еще более привлекательной, чем обычно.
- Ну а понял, тогда хорошо! Сегодня ближе к вечеру у нас праздничек. Будем обмывать нового члена бригады - то бишь тебя. Ну и заранее выбери себе, то есть своему имени, нормальное сокращение. Орать в критической ситуации «Айше-заинька» меня вовсе не тянет.
- При чем тут заинька?! - возмутился стажер.
- А притом, что Лорд - это Лорд. Артуро - Тур. Ак-Барс - Аре. Я - Ри. Вот и тебя придется сокращать либо до Айса, либо до Аша. Решай сам до завтрашнего дня.
- Я подумаю.
- Смотри не перетрудись!
- Постараюсь!
- Не «постараюсь», а «будет исполнено»! Я, малыш, твое начальство, а начальство нужно уважать и ублажать. Налей мне чифа!
Айше неуверенно подошел к столику из странного материала - слишком легкого, чтобы быть устойчивым, хотя и красивого. Чифан, чашки и початая коробка одной из Рос, а именно Розовой, стояли там же.
- И швырни мне пачку «Рудничного газа» - это на нижней полочке. Да, Лорд, где застряли остальные? Женераль скоро будет здесь, а у нас еще ни в одном глазу.
- Главное, чтобы было в глазах у женераля, и лучше не в одном, а сразу в двух.
Улыбка у Лорда была совершенно потрясающей. Море смертоносного обаяния. Но Ринель, послав ему воздушный поцелуй, вновь вернулась к экрану.
- Кстати, Лорд, ты представляешь сумму кримналога на кражу одной сто двадцать пятой слитка?
- Что? Кто-то спер грош и платит налог? Карманник из очень начинающих, да к тому же любитель, даже можно сказать, действующий не в структурах, а по самоучителю... Можешь мне поверить. Вот я его! - И его экран расцвел желто-алым пламенем взрыва.
- Добил!
- А как же... Так что какому-то законопослушному сограждану захотелось острых ощущений.
- Да верю я тебе, кому ж другому верить.
- Это точно. Ошибаюсь я редко. Кстати, где наш чиф? Айше, вы не задремали?
- Никак нет. Я заснул.
- Молодец. Спи дальше. - Голос Лорда как-то странно изменился, а Ринель расхохоталась, грубо и вульгарно. Так, во всяком случае, показалось Айше - смеялись-то явно над ним. Тем не менее чиф он им принес. - Ладно, стажер, хватит маяться, включай телевизор и отдыхай. Рабочий день в разгаре, а развлечься в отсутствие остальных членов команды мы просто не сможем. - С этими словами Лорд протянул Айше пульт. Ринель хмыкнула:
- Вот, вот, включай и смотри «Незабвенную с Западных Равнин» - это не колодезные упражнения в вашем поселении.
На этот раз Айше промолчал, уже почти смирившись с этой ее привычкой неуважительного отношения к его родине. Но когда-нибудь, когда он во всем разберется... Когда-нибудь...
Она, соблазнительно улыбнувшись, послала ему долгий взгляд.
- Так, мальчики, девочки! Король прибыл!
- Король?
- Ну Артуро, конечно. Прозвище у него такое.
Айше показалось, что Ринель как-то излишне быстро свернула тему. Ну да Звезды с ней. Артуро вышел из Зеркала осторожно, неся на вытянутых руках шедевр портновского искусства - полный парадный мундир офицера третьего ранга таможенной службы. Три дырки на погонах, пусть и мерцающие, это было... Айше задохнулся от предвкушения отправки сообщения домой.
- Мундир, конечно, новый, а вот золотое шитье мы сделали потусклее: решили, что совсем уж новый блеск даже тебе будет резать глаза. - Ринель, как всегда, особо не церемонилась.

Предыдущая страница 3 Следующая страница


Межмировая таможня 4

- Переодевайтесь, юноша. Сейчас появится наше хвостатое чудо, и вам предстоит торжественная часть «прописки»
- И челюсть подбери, стажер!
В этот драматический момент с диким воем из Зеркала прыгнул кот, уже в полете проходя преобразование. Перекувыркнувшись, Ак-Барс вскочил на ноги со словами:
- Заждались, бумажные души?
- Ой-ой-ой! Тоже мне «Опер-оборотень»!
- Да, опер! Да, оборотень. И вовсе не такая дешевка, как тот волк из одноименного сериала. - Видимо, Ринель попала по больному месту.
- Ладно, господа, хватит разговоров. Молодой человек, поторопитесь, пожалуйста, с переодеванием!
Айше стоял в центре комнаты, держа в руках форму и растерянно оглядываясь по сторонам: переодеться здесь было ну совершенно негде. Артуро, заметив его растерянность, вздохнул:
- Ну разве так можно? Идите за мной, юноша. Сегодня вы получите свой кабинет, а пока переодевайтесь в моем. Надеюсь, сквозь Зеркала они вас ходить научили...
Кабинет у Артуро сильно отличался от остальных помещений царящими тут уютом и порядком. Огромный старинный стол из резного дуба, такое же высокое кресло, мягкие стулья, книжные шкафы. И нигде ни следа грязной посуды. Айше торопливо, путаясь в различных деталях и смущаясь от этого еще больше, пытался справиться с мундиром. Серо-серебристая форма впечатляла. Он уже почти видел свой портрет на стене маминой гостиной. Портрет - и гостей, сраженных наповал.
- Эти шнурки, молодой человек, не завязываются. Один идет вдоль воротника, вокруг шеи, второй - по внешней стороне рукава. Это на всяких официальных мероприятиях вроде сегодняшнего. А обычно оба шнура просто пристегивают к третьей пуговице, как в старые времена. Вообще, это узкоспециализированная форма: серое с серебром носит только наша бригада. Если вы помните историю, такими были цвета королевской гвардии. Остальные предпочитают форму поярче... - Артуро вздохнул. - Ну, пойдемте, наши там, наверху уже заждались. Вы идите, а я через минуту буду. Тут есть некие тонкости, потом мы их вам объясним. А пока не можете сфотографироваться и послать портрет родителям.
Айше действительно ждали. Лорд, Ринель и Ак-Барс тоже были в форме и тоже в серой. Без знаков различия, без серебряных пуговиц, гербов, шнуров. Без фуражки с кокардой. По-серой ткани вокруг головы с серым же металлическим отблеском. Пояс на брюках с таким же переливом. Брюки и рубашка - вроде бы совсем обычные. Но это была форма, и он такую еще не заслужил.
- Стажер Айше. Сегодня вы официально внесены в списки нашей организации, а значит, отныне наделены всеми правами и обязанностями сотрудника бригады. - Артуро, шагнувший из Зеркала уже в такой же форме, как и у остальных, минуту помолчал.
- А потому получите оружие!
Лорд шагнул вперед и прикрепил к его поясу тонкий серебряный кинжал и странную фигулину, чем-то напоминающую пистолет.
- Получите блок-карту!
Ак-Барс вложил ему в верхний левый карман кителя что-то вроде прямоугольной коробочки.
- Получите каталог Сертификации. В нижний правый карман кителя Ринель опустила что-то похожее на большой блокнот.
- И наконец, подойдите ко мне, - как бы подвел черту Артуро. Айше повиновался. - Отныне и до смерти это единственный закон, которому вы подчиняетесь.
И Айше принял из его рук довольно толстую книгу. «Конституция и общий свод законов» - серебром было оттиснено на серой обложке. «Открой свой закон на первой странице, - огнем вспыхнули буквы. - Третий уровень допуска».
- Теперь можете прочитать. Не вслух, конечно. - Артуро перестал быть торжественно-строгим и улыбнулся. Все остальные тоже зашевелились. Ринель хмыкнула.
- Могу поспорить, что теперь его любимыми словами не меньше чем на полгода, станет «согласно третьему уровню»!
- Ладно, ребята, давайте накрывать стол, парень еще не скоро очухается.
И все, переглянувшись, улыбнулись.
А Айше так и стоял, не в силах оторваться от своего именного закона. Знакомых статей здесь почти не было. То есть совсем не было. И если раньше он только упоминания слышал, что есть те, кто «живет по другим законам», то теперь сам угодил в эту странную категорию. И пока не видел в этом ничего хорошего. По сути дела, теперь он мог все, но теперь он столько всего был должен, что просто не представлял, как будет жить дальше. По сути дела, он теперь лично отвечал за существование и безопасность окружающего мира. И хотя права ему были даны соответствующие, такая ответственность просто раздавливала его в лепешку. Это вот оказалось не так уж просто - понять, что теперь за все плохое отвечает не какой-то там дядя наверху, а он, стажер Айше, лично. И то, что с ним эту ответственность делит еще какое-то количество разумных, душевному равновесию восстановиться не помогало.
Ак-Барс тронул его за локоть вовремя, не дав сломаться.
- Наплюй. Делай все, что сможешь, и пусть, кто сможет, тот сделает лучше, малыш. Пойдем лучше жрать. Ринель готовит редко, но когда готовит... Все повара лучших ресторанов могут уходить на пенсию.
- А как же?..
- Так и живем, стажер! Отвечаем лично! Но на этом не заморачиваемся, а то работать станет совершенно невозможно.
Дальнейшее Айше помнил слабо. Да, он ел что-то чрезвычайно вкусное, пил что-то потрясающе редкое, хохотал над какими-то совершенно непереводимыми таможенными хохмами вместе со всеми и, пихая локтем Лорда, все повторял фразу Ринель о кримналоге на одну сто двадцать пятую слитка, чем приводил того в веселое изумление - не шуткой, а фамильярностью. Лорд и отвез его потом в гостиницу на служебной машине со всеми мигалками и гуделками, помог подняться в номер и, не раздевая, уложил в кровать. Внизу бросил портье:
- Разбудите юношу в 6.00, пожалуйста. - И вышел на улицу.
Артуро ждал его, прислонившись к дверце машины.
- Как ты думаешь, выдержит?
- Думаю, справится. Люди, конечно, народец хлипкий, но он выдержит. С утра только голова болеть будет.
- Прости, Лорд, но если ты знаешь другой способ снять стресс от Посвящения, так почему молчишь...
- Да нет, не знаю я, - вздохнул Лорд. - Но он паренек ничего. Вот меня, например, не боится. Ты многих таких видел?
- Мало. И все у нас работают.
- Вот и я о том. - Лорд внезапно взметнул руку вверх и перехватил в воздухе кота, который вознамерился было приземлиться ему на плечи. Потом тряхнул его за шкирку и опустил Ак-Барса на мостовую уже в двуногом состоянии.
- Ну, Лорд, ну какой темной Силы ты...
- Да просто мне не хотелось. Прыгал бы на кого другого.
- Так другие меня поймать не могут...
- А ты и обижаешься. Все мечтаешь, что я утрачу бдительность...
- Когда-нибудь... Ну а как там мальчик?
- Ничего мальчик. Плохо ему, конечно, но Ринель и так сделала, что смогла. И «Звездная пыль», и «Весенние сумерки», и хохотунчики...
- Хохотунчика он, по-моему, перебрал. Все хотел меня за хвост дернуть! Я ему раз восемь объяснял, что, когда я мохноног, у меня хвоста нет...
- Да ладно, вспомни, что сам творил! - усмехнулся Артуро.
- Когда это было!
- Да почти вчера. Сорок лет - разве это время?
- А не выдержи я Посвящение, кто у вас с агентурой бы работал? Ты или Лорд?
Лорд демонстративно облизнулся.
- Наверное, я... А впрочем, пора по домам.
- Я еще к Ринель заскочу, сообщу, что так, мол, и так, у него все в порядке.
- Да зачем заскакивать-то? Свяжись по радио или по Зеркалу.
- Угу... И сливочек она ему тоже по Зеркалу нальет, и колбаску по радио передаст. Любит наш агентурист эльфийскую кухню.
- А ты видел того, кто ее не любит?
- Видел. И сейчас вижу. Лорда вот цветочная пыльца совершенно не интересует.
- Это верно, - вздохнул Лорд, - что там говорить. Так что мы с Королем на машине, а ты, кисонька, за сливками и своим ходом доберешься.
- Маленького обидеть всякий норовит.
- Тебя обидишь! Как же!
- Я же не говорю, что обидит. Я говорю - норовит.
- Все, хватит беседовать, поехали, господа. Кому как, а мне завтра на работу.
- Да, завтра будет тот еще денек.
- Это ты к чему?
- А к тому, что сегодня уж слишком все спокойно прошло, не считая этого грошика.
- Вам смешно, господа. А вот представьте, как вы такое дело вести будете или как наша эльфийская принцесса постарается его списать.
Теперь уже дружно ржали все трое.

* * *

Когда на следующее утро стажер в форме вышел из Зеркала в Архиве, все были уже в сборе и лица у всех были мрачные.
- Добрый день, господа.
- Это кому как.
- А что стряслось-то, могу я поинтересоваться? - Айше оттянул пальцем тугой воротничок.
- Да вот, - Лорд всей пятерней поскреб лысину, - стукачок раньше нас появился.
- И что?
- А то, что стучит он, негодяй...
- Не понимаю! - Еще вчера вечером сослуживцы вдруг показались такими милыми людьми, с которыми легко и приятно будет работать и общаться.
- Э-э, Лорд, лапушка, не дави на него, видишь, у парня отходняк. Я сам после Посвящения неделю в себя прийти не мог. А еще месяц - на работу. Помнится, тогда такой март стоял... Так вот, юноша, стукачок этот сообщает нам, что будут у нас сегодня превеликие неприятности от начальства. Какие еще не знаем, но явно немалые, иначе бы не стучал.
- Ничего, - ухмыльнулась Ринель. - Вот приедет к нам мон женераль Угыт-Джай, и всем все сразу поставит на места. Или поотрывает - это как сочтет нужным...
- Но, Ринель, это вы уж чересчур. Зачем же сам-то Джай?..
- В самый раз. Стукачок стучит - раз. Телефон молчит - два, факс и не пискнет - три. И даже Зеркало помутнело. Вывод один: к нам по соображениям высшей секретности направляется лично Би-женераль Угыт-Джай, потому как только он способен переносить нашу команду в полном составе.
- Еще бы, - мило улыбнулся Лорд. - У него и не такие оболтусы работали.
- А почему должны молчать телефон и тускнеть Зеркала? - В данный момент именно это казалось Айше самым непонятным.
- Да из соображений секретности, дитя. Наш женераль - из тех, кто спас страну на Западных Равнинах. Ты хоть гражданскую-то помнишь?
- Ну?
- Так вот. Раскрываю тебе государственную тайну, но теперь можно. Там впервые был приведен в действие Фактор!
- Фактор?
- Фактор - это многоуровневый бесструктурный дестабилизатор магического воздействия. Знаешь, когда в древних эльфийских преданиях тебе попадется что-нибудь вроде: «И когда он умер, на ночном небосводе засияла новая звезда», то можешь смело считать, что кинул боты деятель, знавший заклятие Фактора. Умер и унес с собой весь свой мир... или не весь - в общем, как повезло. Короче, по-настоящему - штука слишком страшная, чтобы пускать ее в действие, да и знать, в общем-то, не стоит - куда ты его перед смертью денешь? Знаешь ведь, есть такие поганые заклятия, что как раз с гибелью владельца выходят на свободу... Но там дошло до практики. И любая магия потеряла смысл. То есть на входе ты имеешь какое-то количество магопойнтов разных цветов и их развертку - заклятие, на выходе обычно - результат. А тут и магопойнты, и заклятие на входе есть - а вот что на выходе! Да! - с каким-то мрачным удовлетворением произнес Лорд. - Они тогда такого наворотили... В общем, что было - даже я пересказать не берусь, вон в архивах поройся, а только бывшие противники, объединившись, стали пытаться хоть как-то со своими творениями справиться.
- И как?!
- Можно сказать, что справились. Лично Угыт-Джай и его две тысячи троллей-смертников попросту всех там положили. Вглухую.
- Как всех?
- А вообще всех. Вовремя. Пока Фактор не набрал критическую массу. Полная зачистка, чтобы никто не дернулся. Да они там все уже были на голову бахнутые - такое даром не проходит... - Но История...
- А зачем ей подробности, твоей Истории? Ее уже после печатали. Ну, а Угыт-Джая долго не знали, куда девать. Умен, троллюга, куда там дварфу, хотя прикинуться может рожей из любого боевика. Наградить-то наградили, а к делу приставлять боязно: вдруг он снова по-своему решит в критической ситуации? Ну и поставили его над нами начальником. Ну не начальником, а как бы куратором. Мы, конечно, не тролли-смертники, но кое-что можем.
- И как?
- А вот сработались. Так сказать, назло врагам, на радость нам. Он теперь в верхах морду палицей держит - не подойти: как же, герой Западных Равнин, да и сейчас секретным спецподразделением третьего допуска командует. И по-моему, не одним, хотя сам понимаешь, это не афишируется. А к нам приезжает отдохнуть... так сказать.
- Ну, сегодня он явно не отдыхать сюда пожалует.
- Это верно, красавица. Сегодня день тяжелый будет.
- Но ведь на Западных Равнинах и невинные были, как же можно так вот, всех...
Лорд скривился, Ринель цыкнула зубом, и даже у Ак-Барса с лица куда-то исчезла такая естественная улыбка. Артуро печально посмотрел на всю команду, потом на Айше.
- Да не было там невинных, молодой человек. Это все называется большой политикой. А все эти благородные герои, спасающие красавиц... Была драка за власть и деньги. И не обычная, а магическая. Так что бедных израненных солдатиков, которых гнусные тролли добивали прямо на поле боя, тоже не было. И Угыт-Джай был совершенно прав - за что его сейчас и боятся. У нас же сейчас кто в Вооруженных Силах служит в основном? Правильно, тролли. Это их поприще, их возможность сделать карьеру. А Джай их национальный герой. Так что если его прижмут, то в казармах такое начнется - хорошо, если только вооруженным восстанием обойдется...
- Ты, как всегда, все смягчаешь, Тур. - Лорд покачал головой.
Артуро смущенно улыбнулся:
- В общем, сейчас он прибудет, и вы все поймете сами.
Именно в этот момент и взвыла ало-синяя сирена. Ринель, мгновенно отключив сигнализацию, поднялась, одергивая короткую юбку:
- А вот и он!
- А вот и я, умники. Что, не ждали! - Тролль прошел сквозь Зеркало как-то уж чересчур элегантно, - для тролля, конечно. Был он невысок и не слишком широк, зато на удивление большеголов - для своей расы. Однако би-генеральский мундир сидел на нем, словно Угыт-Джай в нем родился и вырос - как вторая кожа, в общем. А так тролль как тролль - морда явно из кирпича, которых просят другие. Вот только маленькие синие глазки, почти не заметные под мощными кустистыми бровями, смотрели на всех хитро и весело.
- О, мон женераль, - томно опустила ресницы Ринель, - Разумеется, ваш визит полнейшая, хоть и желанная, неожиданность для всего нашего скромного коллектива.
- Врете, конечно, - усмехнулся «мон женераль» и смачно шлепнул эльфийку пониже спины, а потом, той же лапой подхватив за то же место, усадил на стол прямо перед собой. - Значит, все в сборе! Хвалю.
- В сборе, но в растерянности...
- Понятно. Как всегда, не хватает чуткого руководства. Сейчас я вам его обеспечу. - С этими словами он опустился в кресло и, сунув в рот «Троллий корень», чиркнул зажигалкой. Да, до подобного шика Ринели с ее «Рудничным газом» было далеко. - Вот собрались вы здесь и гадаете, зачем это я явился. Так ведь... - Взгляд генерала замер на Айше. - А-а. Новенький! В форме! Это хорошо. Ну?
- Так точно, - брякнул Айше, потому что ничего более подходящего просто не смог придумать.
- Вот именно. А кто из вас, господа, вчерашнюю сводку читал? - Он выпустил клуб дыма истошно-зеленого цвета.
- Все читали, разумеется.
- А кто из вас, позвольте узнать, громче всего ржал над вчерашней сводкой?
Четверо переглянулись, и Лорд кивнул, словно подтверждая общую догадку:
- Грош.
- Молодцы! Умеете ведь, когда захотите. Все умеете, даже думать.
- Да что это за грош такой? Его что, у ма'дамы Президента кто-то на сувенир стянул?
- Хуже, Барсик, хуже.
- Ну, не сама ж ма'дама его - у Президента.
- А вот инсинуации попрошу оставить. На самом деле дело обстоит еще хуже, я извиняюсь за столь самобытный оборот.
- Ничего, мои женераль, мы привыкли.
- А ты, красавица, помолчи пока, попозже у тебя будет время язычком поработать. - Голос генерала вдруг стал жестким. - Этот самый грош, на который кто-то вчера анонимно, разумеется, уплатил кримналог, похищен, между прочим, из подземного деньгохранилища государственного казначейства. Вот так. Ну, у кого есть что сказать, говорите.
- Это же невозможно!
- Невозможно, не спорю. Но это факт, а факты, да будет вам известно, вещь упрямая. И искать объяснение этому факту будете вы, господа. По личному распоряжению Президента. Ну и я так тоже считаю, потому что все остальные еще хуже.
- Откуда данные?
- Финансовая проверка.
- Почему именно этот грош прошел в кримналоге?
- А вы можете себе представить кого-нибудь другого, кому после такой операции так сильно нужны все законные гарантии? - Ринель, вскочив со стола, прямо-таки забегала по Архиву. - Значит, какой-то... э-э... роется в казначействе как у себя в э-э... забирает оттуда всего один грош, а потом еще и платит на это налог, чтобы обеспечить своей э-э... персоне нормальное расследование, адвокатов, приличную камеру и все законные гарантии гражданина и налогоплательщика. Вот это наглость. Вот это... э-э... - Сквернословить в присутствии би-женераля она не решалась, и речь ее изобиловала многозначительными паузами. Ак-Барс встрял в одну из них:
- Вот это класс! Век живи - век учись. - И хихикнул. Угыт-Джай поднялся, и все замолчали.

Предыдущая страница 4 Следующая страница


5 Алексей Свиридов, Елена Власова

- Ну, я пошел, господа, а вы работайте. Для разнообразия жизни полезно иногда испытывать новые ощущения.
Он вздохнул и исчез в Зеркале почти мгновенно. Айше раньше и в голову не приходило, что тролли могут так быстро двигаться.
Несколько секунд все в молчании созерцали дымящийся на столе толстый окурок «Тролльего корня».
- Да, приехали. Ничего святого не осталось в этой стране... - хмыкнул Лорд.
- Под святым ты, конечно, понимаешь ведомство Кравлина, - съехидничала Ринель.
- Знаешь, у каждого свои ценности...
- Но какой наглец, а! Вы оценили, какой наглец!
- Барсик, мы все разделяем твое восхищение, но нам этого умника ловить.
- Я свяжусь с Казначейством. Думаю, они не будут тянуть. - Лорд уже нажимал кнопки телефона...
- Да, конечно, разумеется, каким бы необычным дело ни выглядело, расследование всегда надо начинать с осмотра места преступления.
- Короче, ребята, готовьте снаряжение! Лорд, что там у Кравлина?
- Минуточку, Ринель. - Лорд негромко и неспешно продолжал беседовать по телефону.
Артуро и Ак-Барс куда-то исчезли, а вот Ринель, достав из одного из многих сейфов опечатанный всеми магическими печатями кейс, вскрыла их и теперь старательно копалась в содержимом. Бормоча себе под нос:
- Так, так, порядок... а это подстроить бы, но сойдет, а здесь разрядничек подсел... А какой урод попер у меня новый маг-спектрометр?! - вдруг заорала она.
- Ринель, душка, только не волнуйся, вот он, почти как новенький, такой же чистенький и красивенький. - Барсик, казалось, прямо-таки материализовался на крик с толстым белым жезлом в руках. Ринель выхватила жезл и швырнула его в кейс, пробурчав в адрес Ак-Барса что-то уж совсем особенное: что-то о привычках его родителей. Как ни странно, тот смолчал - видно, и в самом деле знал за собой какую-то вину.
- И если еще раз печати подделаешь, я ж тебе, человеко-кролик, ножки побрею. А Тур с Лордом еще и подержат.
- Но ведь не заметил никто!
- Твое счастье. Если бы кто другой заметил, просто так ты, моя прелесть, не отделался бы.
- Ладно, молчу, раскаиваюсь, осознал и готов исправиться.
- Да уж, придется.
- У меня вот только один вопрос по делу.
- У тебя по делу? Задавай!
- Что мы со стажером-то делать будем?
- Ох, да! Айше, ты еще живой в форме-то?
- Кажется, да.
- Ну ладно, тогда в казначейство поедешь с нами, там форму уважают. А потом, на будущее, запомни: надевай ее только тогда, когда кто-нибудь из нас тебя об этом попросит. И купи себе какую-нибудь сумку поприличнее.
- Да чем вам моя сумка не нравится! - Айше даже не крикнул, а пискнул от возмущения.
- Нравится, нравится, нам всем она очень нравится, - успокоительно заурчал Ак-Барс. - Только теперь с этой сумкой ты будешь выходить на спецзадания. А значит, не имеешь права таскать ее попусту. У тебя есть же сейф?
Айше непонимающе взглянул на мохнонога.
- Фи, Ринель, как это по-эльфийски, пренебрегая материальным, забыть выделить стажеру сейф. А может, у него еще и кабинета нет?
- Не трещи, Барсик. ЧП - оно и есть ЧП.
- А я что, я о своем, о бренном. Значит, иди сюда. Айше подошел к почти невидимой металлической двери в стене.
- Клади на нее обе руки. Так. А теперь командуй: «Открыться!». Ох, да не вслух же.
Массивная металлическая плита с легким шелестом вдвинулась в стену, и Айше получил в свое распоряжение металлический же шкаф с отделениями, ящичками и полочками где-то под два метра высотой и по метру на глубину и ширину.
- Теперь это твой личный сейф. Хранить можешь что угодно, он абсолютно недоступен... да... пожалуй, почти всегда. - Ак-Барс виновато глянул на Ринель. - Ну, ставь сюда свою сумку и готовься.
- К чему?
- К выезду на место преступления, разумеется.
- Это он верно подметил. Выезд нам Кравлин обеспечит. - Лорд наконец положил трубку. - Ну, я тоже собираюсь.
- Что, опять казначейская шестерка?
- А ты думала, он ради твоих прекрасных глаз транспорт сменит? - усмехнулся Лорд. - Да и к тому же чем тебе шестерка не годится? Престижно, орки головы поворачивать вслед будут.
- Они и так поворачивают, - брезгливо отмахнулась Ринель. И спохватившись, что ее выражение лица Лорд может принять на свой счет: - Дело не в этом. Просто ох уж мне эти банкиры со своими традициями!
- Зато какие у них светлые головы, - улыбнулся Лорд.
- Особенно у некоторых. Ладно, собираемся. Кравлиновская карета и так едет не шибко, а если еще ее ждать заставить, то и рабочий день успеет кончиться.
- Значит, по коням!
- Ну где-то так.
- Ох и люблю я конные погони в сериалах.
- Ты знаешь, жизнь без них лучше, так что, Барсинька, собирайся поскорее. Минут через двадцать карету нам подадут.
В моем воображении госказначейство рисовалось чем-то средним между угрюмой крепостью и роскошным замком кого-нибудь из древней аристократии. Ну и само собой, самые современные средства защиты, толпы охранников в форме, магические пологи один за другим... Нет, на самом деле я, конечно, понимал, что все должно быть несколько прозаичнее, но не настолько же - когда карета остановилась перед небольшим одноэтажным строением и Ринель сообщила, что «приехали», я завертел головой в поисках чего-нибудь более подходящего на роль казначейства. Но справа вдоль улицы шла ограда парка для народных гуляний, а слева красовался «Универсальный магазин готового платья» - универсальность подтверждалась вывеской-мувес, на которой неторопливо брели куда-то вдаль разодетые человек, дварф и светлый эльф, а рядом топал их тролль-охранник, тоже, само собой, облаченный с иголочки. Иллюзия когда-то была неплоха, но теперь картинка время от времени подергивалась, что свидетельствовало о нехватке ресурсов. Похоже, у «Универсального магазина» дела шли неважно. Я перевел взгляд на одноэтажное строение и задал вопрос вслух:
- Значит, казначейство и есть вот этот домишко?
- Разуй глаза - вывеску видишь?
Настроение Ринель если и улучшилось по сравнению с утренним, то ненамного. Я, чтобы не сердить ее, послушно прищурился, пытаясь разглядеть, что написано на доске у двери, но на это она среагировала еще раздраженнее:
- И долго пялиться собрался? Не на экскурсии! Давай, помоги ребятам разгружаться.
«Помоги ребятам» - это было сказано хорошо. Артуро и Лорд уже взяли свои чемоданчики, мохноног перекинул через плечо сумку, и на мою долю остался контейнер размером с два хороших чемодана и зверски тяжелый. Хотя у него на одной стороне оказались колесики, а на другой - пара ручек, все равно уже через несколько шагов у меня возникла мысль - а не предложить ли поменяться? Я возьму вещи у всех троих, а они пускай волочат мою ношу, как хотят. Но высказать это предложение вслух я не решился и продолжал переть этот проклятый сундук, искоса поглядывая на Ринель, которая двигалась рядом с ленивой грацией прогуливающейся кошки. Впрочем, будь она кошкой, ее хвост, наверное, метался бы из стороны в сторону, как метла в руках рьяного дворника.
Ни бюро пропусков, ни охранника у входа в одноэтажный домик не оказалось. Я вновь усомнился, а туда ли мы попали, но шедший вперед Лорд решительно толкнул дверь, и мы вошли внутрь. Большой безлюдный холл, крашенные в казенный желто-коричневый цвет стены, указатели «Комната переговоров», «Туалет», «Лестница», «Лифт 1», «Лифт 2», «Лифт без номера»... Стоп. Какая лестница, какие лифты - здесь же всего один этаж?
- Нам нужен безномерной, да? - прервал мои удивления Лорд. Артуро кивнул, а Ринель, не говоря ни слова, направилась туда, куда показывала стрелка указателя. Идти оказалось не долго: небольшая ниша в стене заканчивалась раздвижными дверями с табличкой «Проникновение в шахту лифта опасно для жизни!», и ниже любезно пояснялось почему: «Запретная зона. Стреляют без предупреждения».
Никто на кнопку вызова не нажимал, да и не было здесь никакой кнопки, но тем не менее при нашем приближении раздалось тихое «Пш-ш-ш...», и двери разъехались в стороны, открыв взору кабину. Окованная блестящим металлом и освещенная зарешеченной лампочкой, она производила мрачное впечатление. Однако делать было нечего. Я, поднапрягшись, вкатил контейнер внутрь, и кабина ощутимо просела, а между ее полом и полом холла образовалась ступенька. В оставшееся место втиснулись остальные. Бедро Ринель прижалось к моему, да и плечо тоже - но я уже был достаточно хорошо знаком с ней, чтобы на сознательном уровне не воспринять это как намек, а списать все на тесноту. Что касается безусловных рефлексов... Впрочем, когда я задумался о том, как буду вытаскивать контейнер обратно, все рефлексы как-то сразу увяли. С таким же шипением двери закрылись, и вкрадчивый голос откуда-то из-под ламповой решетки прошелестел:
- Уважаемые посетители...
Кабина дрогнула и плавно двинулась вниз и вбок.
- Прослушайте, пожалуйста, правила поведения в безномерном секторе Государственного Казначейства.
К горлу подкатила тошнота. Лифт потянуло в одну сторону, потом в другую, и вдобавок пол на секунду ушел из-под ног, слово оборвался трос, на котором мы висели - если мы, конечно, висели на чем-нибудь. Голос же, ни на секунду не запнувшись, продолжал свой рассказ:
- Государственное Казначейство - объект повышенной опасности, и некоторые права и свободы граждан и налогоплательщиков могут быть ограничены. Посетители должны быть готовы к...
Движение вроде бы установилось, и я смог слушать дальше, лишь изредка отвлекаясь в моменты каких-то уж очень замысловатых маневров лифта. Словно его привязали к лапкам стрижа, охотящегося за мошками в пасмурный день. Рассказ бесплотного информатора рисовал довольно безрадостную картину: посетитель мог двигаться по территории только рядом с сопровождающим, не далее трех шагов от него. Магией не пользоваться, об увиденном не рассказывать, и даже сам факт посещения «безномерного сектора» полагалось всячески скрывать. Под конец голос мягко предупредил о нежелательных последствиях, успокоил, что жизнь каждого посетителя застрахована на время нахождения в Казначействе, и вдруг ни с того ни с сего завел:
- Надежные бронированные лифты повышенной секретности, не требующие магии и электропитания, изготавливает только Квеиларианская Мануфактура, самое лучшее из предприятий, зарегистрированных в...
Ринель зло глянула наверх и сделала пальцами движение, будто бы кидая что-то в сторону решетки. Заметить, что это было, я не успел, по мне - так и не было ничего, но голос подавился и замолчал, так и не завершив панегирик Квеиларианской Мануфактуре.
- А с нас не вычтут? - поинтересовался мохноног.
- Может быть, - согласилась Ринель с таким выражением, что никто дальше обсуждать тему не стал.
Еще несколько минут мы ехали молча, а затем кабина застопорилась, и под шипение воздуха дверцы открылись вновь, и к свету желтой лампочки добавилось бесцветное сияние светового тумана, змеящегося под потолком коридора, уходящего вдаль. Теперь стало понятно, почему там, наверху, не было никакой охраны. Не знаю, как в других секторах, а в безномерном ее вполне хватало внизу: выйдя из лифта, мы были вынуждены пройти по длинному ходу, стены которого были усеяны маленькими и большими отверстиями. Некоторые были чистой декорацией, за некоторыми угадывалось движение чего-то живого, а еще кое-откуда демонстративно торчали наконечники арбалетных пироболтов. На протяжении сотни шагов, которые тянулся коридор, нас трижды остановили рослые гоблины с внушительными кинжалами у пояса и два раза - гнумы с короткоствольными автоматами на груди. Не то что бы они все дрожали от напряжения, готовые в любую секунду броситься в бой, но проверять их бдительность не очень-то хотелось. Особенно если вспомнить лекцию в лифте. Когда я поднял голову к потолку и присмотрелся, то понял, что не все его плиты закреплены намертво, да и пол коридора тоже наверняка таил под собой какие-нибудь сюрпризы. Вкупе с охранниками это производило должное впечатление - а ведь это только то, что было, так сказать, специально видной частью системы безопасности. И кроме этого, наверняка должно быть и что-то, столь же специально незаметное. Совершенная здесь кража на сумму в один грош теперь представлялась еще более безумным предприятием, чем до сих пор.
У конца входного коридора нас ожидал пожилой гнум, длинная седая борода которого была вставлена в специальные петельки на ярко-красном жилете. Морщинистое лицо казалось безучастным, лишь за почти сомкнутыми веками угадывались внимательные и зоркие глаза.
- Добрый день, ваше превосходительство! - сухо поздоровалась Ринель. Мы все поклонились, а я - ниже всех. Потому что если превосходительство - значит, перед нами не кто иной, как сам Ним Кравлин, руководитель всей финансовой системы страны. Бросивший все свои важные государственные дела ради нас, а значит, и меня в том числе. Это который у меня день в столице? Третий, четвертый? А с кем я встречусь через неделю?
- Не очень добрый, но что день, то день, - ответил гнум, и его глаза вдруг широко распахнулись, как у ездовой совы, когда ее будят. Теперь он и сам немного напоминал сову, только бородатую. У человека такое выражение лица соответствовало бы крайнему удивлению, а у грума? Предупреждение о том, что разговор он продолжит сам... Или же аналог вежливой улыбки... Проклятие - почему знания улетучиваются сразу после того, как получаешь оценку в диплом?
- Ну, пока что ничего по-настоящему неприятного не случилось. И вы должны это знать, - заметил Лорд.
Гнум прикрыл глаза до половины и с ностальгической ноткой заметил:
- Да уж знаю. Если я не ошибаюсь, во время нашей предпоследней встречи вы значительно расширили мой кругозор насчет разнообразных неприятностей, правда, к сожалению, в основном физического плана.
- Ну а если вспомнить последнюю, то вы тоже помогли мне узнать нечто новое о некоторых нюансах финансового обращения... - в тон ему ответил Лорд.
- Я извиняюсь, - вмешалась в разговор Ринель, - но, может быть, мы приступим к делу? А вечер воспоминаний устроим как-нибудь потом...
Я похолодел, но ничего не случилось. Похоже, что руководящий гнум действительно здорово нуждался в помощи.
Несмотря на свой ранг, Ним Кравлин оказался неплохим мужиком - по крайней мере он заметил, как я надрываюсь, и вызвал подмогу. Теперь вместо меня ящик катила пара крепких грумов с бородами такими же длинными, как и у его превосходительства. Жилеты, однако, у них были темно-синие, из чего я заключил, что это - молодые, в общем, ребята. Клерки какие-нибудь. По дороге до собственно деньгохранилища бригада потеряла три пятых личного состава. Сначала Лорду было предложено ознакомиться с документами, дабы он уверился в том, что исчезновение гроша не есть ошибка в отчетности. Потом Ринель в сопровождении еще одного клерка отправилась беседовать с личным составом охраны и смотреть технику. Мохноног по собственной инициативе направился с ней, пообещав Кравлину «посмотреть свежим глазком систему в целом, может, какая дырочка и найдется». Таким образом, до святая святых добрались лишь мы с Артуро - он заверил, что его квалификации вполне хватит. О талантах моей скромной персоны речь не шла вообще: лишившись работы по перетаскиванию контейнера, я окончательно превратился в безмолвного и бесполезного статиста. Безмолвности моей хватило только до хранилища, вход в который украшала надпись «Применение ЛЮБОЙ магии категорически воспрещено. Карается без предупреждения» - теперь уже о примитивной «стрельбе без предупреждения» и речи не шло. Карается, и все тут - похоже, шутки закончились... Если они вообще тут в ходу. Когда же толстенная плита после нажатия на простую клавишу отъехала в сторону (никаких тебе кодов или жутко сложных заклинаний не понадобилось), я не сдержался и воскликнул:
- Ой, мама!
На самом деле маме здесь появляться не стоило: она бы просто упала в обморок. Наше небогатое житье и мне привило трепетное отношение к деньгам, но у меня-то нервы покрепче... Денег в хранилище было не много. И даже очень не много. Их было... В общем, говорят, что в эльфийском языке слов в восемь с половиной раз больше, чем в человеческом - вот у эльфов и надо поискать подходящее слово для того количества денег, которое я увидел. А пока это слово не нашлось, придется говорить описательно: вот представьте себе небольшой город, спрятанный под высоким куполом известняковой пещеры. Город с улицами и переулками, спланированными геометрически правильно. Только вместо домов в нем - стеллажи с пачками купюр, пирамиды из золотых слитков и стены из сеточек с мелочью. Столбы с указателями и вывески с названиями известных фирм и компаний на некоторых из пирамид и стеллажей дополняли впечатление. Улицы «города» не были мертвыми - по ним семенили гнумы, кто с мешочком, кто с тачкой; где-то вдалеке мелькнула самая настоящая телега, которую тянули четверо. Пещеру заполнял тихий, но непрерывный шум - мягкие шаги, позвякивание перекладываемых монет, шелест и похрустывание купюр... Каждый из этих звуков был почти не слышен, но вместе это создавало ощущение осторожной, тайной, но могучей и хищной жизни. Почему хищной? Не знаю, может быть, это я сам себе так придумал, а может быть, дело как раз в этой нарочитой аккуратности и тихости...
Ним Кравлин, не обращая внимания на мои переживания, повернулся к Артуро и сообщил, указав рукой:
- Вот в той части и находится место инцидента. Проводить?
- Да, если не трудно. И еще - я бы хотел узнать, как вы, собственно, обнаружили пропажу?
Ним кивнул и поманил нас за собой в другую сторону. Клерки, не получив специального приказания, остались вместе с контейнером на месте, и я от души за них порадовался. А потом еще раз порадовался и погордился за себя - вот ведь, сам Ним Кравлин оставляет своих доверенных ребят покорно ждать, а я иду следом и продолжаю созерцать лысину его превосходительства! Ради одного этого уже стоило приехать в столицу!
Мы же втроем обогнули прямоугольный штабель из золотых слитков, по тысяче слитков каждый (вот такие каламбурчики рождает инфляция), и оказались на городской площади - по крайней мере это широкое открытое пространство вызвало у меня именно такие ассоциации. Площадь делилась пополам жирной белой чертой, а по обе стороны от нее черточки поменьше делили ее на квадратики, прямоугольники, круги и овалы.
Еще более тонкие линии покрывали каждый из них еле заметной сеткой. Картина, которую они образовывали, казалась одновременно очень логичной и выверенной, но понять ее или даже охватить разумом было очень сложно - по крайней мере, для меня. Да и для любого человека вообще, если только в нем нет хотя бы половинной доли гнумской крови и воспитания.
Ним сделал повелительный жест рукой и щелкнул пальцами. И тотчас картина ожила, словно на нее в мгновение ока высыпали ровный слой разноцветного песка и каждая песчинка была живой. То тут, то там возникали струйки, некоторые из них сливались в мощные потоки, а некоторые, наоборот, дробились, иссякая и смешиваясь с другими... Забыв обо всем, я присел на корточки и прищурился - нет, это были не песчинки. Это были крошечные разноцветные полусветлячки-полумуравьи, бегающие с умопомрачительной скоростью. Для меня эта картина была просто необыкновенным зрелищем, для финансиста же в ней заключался некий смысл. Он вновь распахнул веки так, что я испугался, как бы глазные яблоки не выпали на пол, и медленно повел головой слева направо. На середине движения он вдруг замер, несколько секунд глядел неподвижно в одну точку на постоянно передвигающиеся струйки всех цветов, а потом задрал голову вверх и негромко произнес:
- Восьмой отдел, немедленно проверить счета группы «Гоблинвест»!
Оттуда, сверху, донесся такой же негромкий голос:
- Уже работаем, ваше превосходительство!
- Быстрее. Я вижу утечку в четыре килослитка в минуту.
- Ожидаемые потери не больше полусотни килослитков. В пределах нормы.
- Мало ли что нормы, - недовольно бросил Ним Кравлин, обращаясь все к тому же участку высокого свода. - А повышенные обязательства? Чтоб не больше тридцати было.
- Постараемся, ваше превосходительство! - ответили сверху.
Я не выдержал, и тихонько спросил Артуро:
- А как же запрет на любую магию здесь? Вместо него снизошел до ответа Ним:
- Это не магия. Это звуковые линзы в потолке. Дварфы сработали на славу, и неудивительно - они нам как-никак сродственники. Но я отвлекся. Итак, система контроля... Смотрите! - И он снова щелкнул пальцами, а затем скомандовал повелительно: - Контроль!
Вторая половина площади, до сих пор пустынная, заполнилась муравьями, нарисовав в точности такую же живую картину. Затем так же мгновенно она вся исчезла - вернее, почти вся. Пульсирующий круг из ярко-красных насекомых окружал какую-то точку на схеме. Ним подошел к ней и указал на что-то в ее центре. Я прищурился. В кольце красных муравьев, выстроившихся как для некоего странного парада, сидел одинокий и растерянный желтый муравьишка. Один, без целеустремленной толпы своих сородичей, он казался несчастным и жалким, словно никому не нужная монета в одну сотую гроша в огромном и пустом кошельке. Хотя нет, не в одну сотую, а просто в один грош - ведь именно эту пропажу и символизировал собой этот муравей?
- Информация надежная? - задал вопрос Артуро.
- Да. Каждое насекомое имеет непосредственную связь со своей монетой или купюрой. Связь постоянную, которая прекращается только после отслеженного ухода денежной единицы. Если движение денег происходит внутри казначейства, то связь не прерывается вовсе. Этих насекомых мы выводили веками, и сейчас система устойчива и к магии, и к большинству материальных воздействий. Воздействий, к которым она не устойчива, не зарегистрировано.
- Вы в этом уверены?
- Абсолютно. Если бы они были, то нас бы тут не было. Вообще «тут» не было бы. Вы еще хотите каких-то заверений?
- Пока нет. Но все же я бы посоветовал вам...
- Мы уже проверили это. Более тщательную проверку невозможно провести при всем желании.
- Хорошо, - согласился Артуро, - оставим пока что эту версию... Но возможно, к ней придется еще вернуться. А теперь я действительно хотел бы начать работать непосредственно на месте происшествия.
Ним Кравлин коротко кивнул и вновь сделал движение пальцами, теперь даже без щелчка. Красный круг исчез. Гнум внимательно посмотрел вниз, потом поставил ногу туда, где был центр круга, и энергично подвигал ею, словно что-то растирая в прах. Конечно, там сидел всего лишь одинокий и ненужный теперь муравей, но весь мой восторг от общения с финансовым гением страны испарился напрочь. Теперь хотелось, чтобы он как можно скорее вернулся к своим невероятно важным государственным делам или услал меня куда-нибудь подальше. Потому что с высоты его ранга разница между мной и муравьем не так уж и велика, а как он обходится с муравьями, я уже видел...
Место происшествия оказалось ничем не примечательной грядой сеточек с монетками, выстроившихся ровным рядком. Сетки имели достаточно крупную ячею, и при желании содержимое оттуда можно было выковырять по грошику - было б достаточно времени, так что чисто техническая сторона процесса кражи никаких загадок собой не представляла.
Артуро немного наклонил голову и задал вопрос:
- Отпечатки пальцев, шлейф ауры, анализы пыли?
- Проделаны неоднократно, - заверил Кравлин.
- Хорошо... Айше! - впервые обратился Артуро непосредственно ко мне. - Пожалуйста, забери у молодых людей контейнер и подкати его сюда.
Я повиновался. Гнумы есть гнумы, и по их лицам редко можно угадать эмоции, но этот случай был как раз из тех, редких: ребята явно были рады избавиться от нашего сундука.
- Хорошо, - продолжил рыцарь. - А теперь установи его вертикально и следи, чтобы он не упал. И прошу, мой юный друг, отнестись к этому делу серьезно.
Я выполнил просьбу и занял позицию рядом с контейнером, а сам мысленно пожал плечами: с чего это вдруг ему заваливаться?
Артуро тем временем присел на корточки рядом с оказавшейся вертикально крышкой, потыкал пальцами в кнопочки, набирая код, а потом потянул ее на себя, открывая, словно дверцу. Я вытянул шею, пытаясь разглядеть, что же такое тяжелое я таскал сегодня весь день. И - не увидел ничего. То есть внутри контейнера было попросту пусто! А чему же тогда столько весить? Пока я удивлялся, Артуро встал и отступил назад, широко расставив руки. Ним Кравлин обеспокоено заговорил:
- Вас предупреждали, что магия здесь... - И осекся, увидев властный жест.
- Здесь не магия. Вернее - не-магия, - сосредоточенно произнес Артуро и медленно начал сводить руки.
Вроде бы ничего не произошло, но я вдруг почувствовал, что пол под ногами мягко покачнулся, словно я вновь оказался там, в лифте, совершающем невообразимые пируэты в пространстве. Причем покачнулся как-то странно: чувство равновесия подсказывало мне, что повело нас вправо, а ощущения в ногах свидетельствовали, что влево. В глазах немного поплыло, но не настолько, чтобы перестать различать окружающее, да и мысль работала вполне трезво - первым делом я решил, что это просто у меня башка с перенапрягу закружилась, и испугался, как бы тут не сомлеть при всем честном народе. Но контейнер, на котором я продолжал держать руку, тоже ощутимо пошатнулся! А у него головы нет, кружиться нечему! Я вспомнил наказ Артуро и напрягся, подпирая покосившийся железный бок сундука. Тот сначала начал наваливаться на меня всей своей тяжестью, но потом вдруг напор ослабел, и контейнер снова стал устойчивым, зато меня самого чуть было не качнуло вперед, в полном соответствии с клинической картиной асфальтовой болезни - это когда асфальт поднимает и бьет по морде. Да что же это такое творится? Землетрясение, что ли - но почему так тихо и ничего сверху не валится?! Пока я пытался сообразить, что происходит, последовал еще один мягкий, но мощный толчок снизу наискосок, но порученный моим заботам сундук на этот раз остался стоять как влитой, а вот я сам чуть было не сверзился, а желудок короткой судорогой предупредил, что ему это начинает надоедать. Я усилием воли сдержал порыв тошноты и мужественно приготовился к новым испытаниям - и вдруг все кончилось. Артуро, заметно более бледный, нежели обычно, стоял, сведя ладони вместе, словно зажав между ними что-то невидимое.
- Поймал? - выдохнул я радостно и восторженно: банковские бились-бились, а наш рыцарь сделал все на раз-два. Профессионализм бригады "У" - вот так-то!
Однако Артуро вовсе не выглядел радостным. Аккуратным движением он водворил невидимое что-то в контейнер, быстро убрал руки, захлопнул крышку и лишь потом устало проговорил:
- Нет, сожалению, я ничего не поймал. Скажу больше - тут и нечего было ловить. Ни сейчас, ни год назад.
- Что вы сказали? - переспросил Ним Кравлин. Артуро выпрямился, сделал секундную паузу, видимо, формулируя ответ, и заговорил официальным тоном:
- Если не вдаваться в подробности, ваше превосходительство, то мы сейчас получили убедительное свидетельство: кража не была связана с применением магии. Ни нашей, ни перемещенной. Есть вероятность, что более детальное изучение результатов проверки может вскрыть какие-либо нюансы, но я уже сейчас уверен, что их не будет.
- Что ж, я вам верю. Но видите ли, возможностей что-то подобное проделать без помощи магии тоже нет... - Кравлин начал говорить по-прежнему тихо и бесстрастно, но вдруг его губы затряслись, а голос сорвался чуть ли не плач: - И вообще никаких возможностей нет! Нет... Это немыслимо!
- Я согласен с вами, - ответил Артуро, тактично не обращая внимания на проявление эмоций его превосходительства. - Но для нас это достаточно привычная ситуация, поверьте. Работа только начинается.
- Да, конечно.
Лицо Кравлина вновь стало неподвижным, и лишь пара-тройка морщин двигалась, когда он говорил:
- Само собой, что я распоряжусь оказывать вашей бригаде всю возможную поддержку. В любое время обращайтесь ко мне или к... - Он черкнул несколько слов на бумажке и отдал ее Артуро. Тот кивнул и попросил:
- Прямо сейчас этой помощью можно начать пользоваться?
- Конечно! - удивился гнум.
- В таком случае нельзя ли снова позвать тех молодых людей, которые так любезно помогали моему ассистенту? - Артуро глянул на меня и чуть заметно подмигнул.

Предыдущая страница 5 Следующая страница


Межмировая таможня 6

* * *

Утром следующего дня бригада "У" в почти полном составе сидела в кабинете Ринель. «Почти» относилось ко мне - я стоял, подпирая спиной стену, считая, что уж за сегодняшний день насижусь вдосталь. С утра Ринель приказала мне «покопаться в материалах», но потом вдруг переменила решение и громким, на весь коридор, голосом объявила общее совещание. Для меня это было в какой-то степени спасением, потому что в каких материалах надо копаться, я не знал, а спросить было боязно. Дождавшись, когда Ак-Барс прикроет дверь, Ринель без обиняков начала:
- Вчера мы вернулись слишком поздно, чтобы как следует все обсудить. Но общую идею я поняла: мы имеем на руках полное... Словом, давайте-ка все по новой. Лорд?
Лорд погладил себя по молочно-белому черепу, улыбнулся - то есть раздвинул губы так, чтобы мелькнула часть зубов - и начал:
- Насколько я понимаю в бухгалтерской документации, ведомство Кравлина держит все под контролем. Конечно, государственное учреждение - оно и есть государственное учреждение, воруют там... чтоб я так мог - но это-то как раз учтено и расписано на две недели вперед. Ним и раньше профессионал был высокой пробы, а теперь, когда непосредственно у руля постоял, превратился в настоящего маэстро. Но грошик действительно нигде не проходит, хоть ты в пять книг считай, хоть в девять.
- А по шестнадцатиричной системе они проверяли? - деловито поинтересовалась Ринель.
- Сейчас бухучет в шестнадцать книг даже Кравлин не знает, - снова ощерился Лорд.
- А уж я тем более. Можно, конечно, попробовать вызвать дух кого-нибудь из старых спецов, но ведь он месяц копаться будет. И похоже, с тем же результатом.
- Ладно. Оставим как вариант. Твои предположения?
- Никаких. Через дырки в учете деньга не уходила.
- Допустим... - Ринель задумчиво глянула на Ак-Барса. Тот понял намек и соскочил со стула, то ли надеясь, что стоя он будет выглядеть более солидно и внушительно, то ли просто отсидев ягодицы.
- Ну, это, в общем... Нормально у них там, - сообщил он и весело улыбнулся. Ринель заинтересованно наклонила голову, и улыбка мохнонога увяла, сменившись обиженной гримаской. - А я что? Я докладываю!
- А я что? Я слушаю! - многозначительно отозвалась эльфиянка, и Ак-Барс демонстративно скучно забубнил:
- Визуальная проверка проведена, результат отрицательный. Проверка на проникновение животных форм, результат отрицательный. Проверка на проникновение инсектоидных форм, результат отрицательный. Тест на... - Он мученически вздохнул: - Так мне что, и дальше продолжать по табелю чесать? Это ж на два часа говорильни, а толку все равно никакого: результат отрицательный, и все дела. Единственный канал утечки, который я нащупал, годится только для бумажных денег, и тот одноразовый. Знаешь, у меня даже мелькнула мысль цапнуть облигацию в пятьсот слитков и посмотреть, что получится...
- Надеюсь, не цапнул? - спросил Лорд голосом, не предвещающим Супер-Барсику ничего хорошего, если выяснится, что Лорд в своих надеждах все-таки обманулся.
- Да что я, ворюга какой, что ли?! - гордо заявил мохноног. - Чай своя работа есть, и зарплату платят исправно. Вот если бы я с частным банком поработал...
- Думай, что несешь! И это при живом-то начальнике, а?! уж я тебе поработаю с частным банком, я тебе, хоббит драный, такое устрою, что орать будешь громче, чем в марте!!! - взорвалась Ринель.
- Я попросил бы без оскорблений! - озлился Ак-Барс, и я его мысленно поддержал. Кому приятно, если тебя обзовут помесью человека и кролика. Тем более обидно, что слово чужое. И еще обиднее, когда ты действительно на такую помесь чем-то похож...
- Прошу прощения, - вмешался Артуро, - наверное, пришел мой черед отчитаться?
Ринель, настроившаяся было сорвать злость в грандиозном разносе, метнула в его сторону молнию из глаз. Но гром, к моему удивления, так и не прогремел. Ринель ограничилась лишь тем, что показала Супер-Барсику кулак, и повернулась к Артуро:
- А что, есть о чем?
- Если честно, то нет, - признался Артуро. - Пустышка.
В комнате наступило тягостное молчание. Очень хотелось, чтобы у меня в мозгу вдруг молнией вспыхнула гениальная догадка. И тогда я бы очень тихо, но уверенно пробормотал что-то, и кто-нибудь - ну, например, Артуро - попросил бы повторить погромче, и все бы с удивлением воззрились на меня... Что и говорить, красивая картина нарисовалась в воображении, не хватало одной лишь мелочи: той самой гениальной догадки. Да и негениальных тоже не наблюдалось. Впрочем, возможность высказаться у меня вскоре появилась. Ринель вдруг заявила:
- Говорят, что свежий взгляд всегда лучше. Ну-ка, Айше, скажи, что ты думаешь по поводу всего этого?
И вместо того чтобы претворять в жизнь честолюбивые мечты и демонстрировать способности к гениальному озарению, пришлось мямлить:
- Ну, я не знаю... Может быть, это такое... - Поток моей фантазии иссяк, не успев хлынуть, и я беспомощно замолчал. Тут такие зубры ничего придумать не могут, чего от меня-то ждать?!
- Мудро. Действительно, это именно такое, - вежливо согласилась Ринель и прикрыла свои яркие глаза частоколом из длинных ресниц. - Тайна и загадка, - добавила она через минуту молчания. Судя по лицу эльфиянки, больше всего на сей момент ей хотелось послать все тайны и загадки мира далеко и надолго, а самой засесть за любимое вышивание. Или чем светлые эльфы занимаются, когда нечем заняться?
- Может быть, посмотрим на ситуацию с другой стороны - вяло спросил Лорд. - Например, попробуем решить, кому это выгодно?
- Ну и кому? - без интереса спросил Ак-Барс. Опять молчание. Лорд, отработав свою долю обязанностей по заполнению тишины хоть какими-то звуками, вновь браться за это благородное дело не спешил. Теперь не выдержал я:
- Ну так надо разузнать! Выяснить! А вдруг этот грош - какая-нибудь особая монета, например, неразменная? Или, скажем, первая монета, которую Кравлин заработал в жизни, и на нее завязано все его богатство?! Некто хочет завладеть ею и таким образом получить власть над остальными деньгами.
- Погоди, погоди... Точно. «Селезень-скряга и его племянники». - Название, когда его произнес Лорд, прозвучало... как диагноз. А я, похоже, покраснел - только теперь сообразив, что всего лишь пересказал одну из сюжетных линий детского сериала.
- Ничего, ничего, - подбодрил меня Артуро, - по крайней мере версия ничуть не хуже любых других.
- Хуже, - отозвалась Ринель. - Будь грош особой монетой, неужели Кравлин бы нам не сказал, а?
Мохноног, который до сих пор не садился на место, остывая после стычки, наконец подал голос:
- Вот ведь толчем воду в ступе, а? Надо делать что-то!
Ринель саркастически подняла брови:
- Есть предложения?
- Да. Есть. Я хочу предложить одной прекрасной леди, которая очень хорошо умеет ругаться, вспомнить о своих прямых обязанностях. Это ты должна командовать, а не мы себе дела придумывать - как тут только что кое-кто выразился, при живом-то начальнике!
- Ах вот так, да? - Похоже, что Ак-Барсу удалось выбить Ринель из состояния подавленной апатии. Но вот к добру это или к худу? Для самого Барсика точно не к добру!
- Хорошо. Лорд, Артуро! Вам действительно приказы нужны или сами решите, в какую сторону копать?
- Я решу сам, с вашего позволения, леди, - галантно поклонился Лорд. Я мысленно предложил сам себе пари: сто против одного, что ему вряд ли вообще для чего-нибудь нужно чье-то позволение, и сам же отклонил его: слишком явная победа.
- Наверное, стоит поинтересоваться в Семьях, хотя бы для профилактики. После этого я засяду за компьютер и как следует поработаю с базой. А потом - решим по результатам.
- Тогда я... - поднялся следом Артуро, - сделаю несколько официальных запросов, и один неофициальный тоже. В.М. Скракан, я думаю, не откажется дать нам информацию. Параллельно подключусь к работе Лорда - у меня давно есть мысль опробовать один любопытный алгоритм.
- Теперь я, да? - Мохноног всем своим видом излучал деловитость и разумную инициативность. - Я займусь...
- Нетушки, - оборвала его Ринель. - Вот как раз ты будешь выполнять именно мои указания. - Она выдержала паузу и добавила: - Живого начальника, да?
«Два - один в нашу пользу», - прокомментировал я про себя, глядя, как Барсик сник. Я понимал, что сейчас Ринель выберет ему работенку не самую полезную, а самую неприятную, в воспитательных целях. Но честное слово, если бы я был на ее месте, я бы поступил так же. Авторитет руководителя должен поддерживаться, в том числе и непопулярными методами - так говорилось в учебнике по спецкурсу «Искусство заставлять». Ринель смерила мохнонога взглядом и сообщила:
- Значит, ты, мой дорогой, займешься сбором слухов в Свободной. Самая что ни на есть будничная для тебя работа.
Я про себя усмехнулся, глядя на вытянувшееся лицо Ак-Барса: похоже, что работа в Свободной зоне его не радует. Ринель тоже мстительно улыбнулась и добавила:
- И кстати, возьми с собой Айше. От него проку тут все равно нет, так пусть тебе поможет, заодно попрактикуется. И учти - за него с тебя спрошу!
Я ощутил себя так, как будто прямо с потолка на мою макушку свалился хороший такой кирпич, а затем обрушилось ведро холодной воды. Конечно, Ринель таким образом продолжала поступать в полном соответствии с «Искусством заставлять», но вот мое восхищенное одобрение жесткого стиля руководства вдруг куда-то запропало.
- Рот прикрой, ворона залетит, - подбодрил меня Ак-Барс и направился к выходу. Мне ничего не оставалось, кроме как направиться за ним.
Выйдя из конторы, Артуро и Лорд на мгновение остановились на обшарпанном крылечке.
- Не нравится мне все это - вздохнул Лорд, застегивая молнию своей дешевенькой куртки.
- Вы имеете в виду похищение этого гроша? - уточнил Артуро.
- Да Сила с ним, с грошом, и Сила с ним, с Казначейством, не о том речь. Мне просто не нравится, когда дело начинается так.
- Как именно?
- Вот так. Тихо, беззаботно, можно сказать - безмятежно.
- Вы неисправимый пессимист, Лорд. По-вашему, было бы лучше, если бы мы уже в отправной точке имели кучу изуродованных трупов, Истинное Зло и магию какого-нибудь запредельного цвета и степени?
- Да. Тогда бы я хотя бы понимал, как с этим всем работать...
- Не усложняйте. Сейчас Ринель свяжется с братом, Барсик проверит Свободную, вы наведете справки по Семьям. А я предельно уточню степень магичности в этом деле. И хотя это все будет сделано неофициально, мы получим необходимый результат.
- Вы еще слишком молоды, Тур. И даже работа в бригаде не сделала из вас реалиста. А уж пора бы понять, что такие тихие дела и заканчиваются обычно самой большой кровью. И Угыт-Джай это знает.
- А он-то здесь причем?
- Он тоже чует грозу... и кровь. У нашей девочки в папочке по делу «Грош» лежит разрешение на свободный поиск. За всеми необходимыми подписями и печатями.
- Вы шутите, Лорд?
- Я так похож на неумного шутника?
- Нет, конечно. Но свободный поиск по делу «Грош» - не понимаю... Кравлин, конечно, силен, и руки большинству министров он выкрутить может, но свободный поиск подписывает Президент.
- Президент тоже не дурак, Тур. И неплохо может отличить Джая, ломающего комедию, от Джая, для которого цель становится выше средств.
- Тем более.
- Это для вас «тем более», Сир. Это вы готовы были до последнего соблюдать закон. И что это дало? А для живых (нормальных живых вроде Президента) запах смерти - это ЧП. И не важно, что именно пахнет - гора трупов или маленькая монетка, спертая у Кравлина. Так что давайте разбираться по полной программе, невзирая на лица и личности.
- Не уверен, что все обстоит именно так, как вы описываете... но так или иначе, разбираться - наша работа. И никто другой ее делать за нас не будет. Вы сейчас куда?
- Я - домой. Мне там лучше работается.
- Понимаю. Я тоже кое-кому кое-что хочу напомнить. Но, Лорд... давайте не будем без нужды беспокоить девочку. Ей и так живется несладко.
- А когда ей жилось сладко, а? У Высоких Светлых Эльфов есть, на мой гнусный взгляд, одна прескверная привычка - для выполнения особо грязных дел они обычно нанимают исполнителя со стороны. Не перебивайте - именно нанимают: у меня есть привычка так же называть вещи своими именами. А наемникам за сделанную работу надо платить. Кто чем платит - кто деньгами, кто драгоценностями, кто Силой, кто Бессмертием. - Он усмехнулся. - А вот эльфы почему-то платят своими женщинами. Каково шестьдесят лет быть замужем за обезьяной?
- Ну почему - обезьяной. - В голосе Артуро прозвучала плохо прикрытая обида. Лорд осклабился:
- А ты на себя в зеркало посмотри - как ты выглядишь с точки зрения Высокого светлого эльфа? А тем более эльфийки? Да в тебе одного мяса килограммов восемьдесят, не считая прочего барахла. А они ж у нас все из музыки и света...
- Музыка разная бывает, - хмыкнул Артуро.
- Эльфы тоже. Знаешь, сколько раз нашей светлейшей принцессе еще при ваших предках приходилось оплачивать грязное решение чистых проблем ее народа?
- Знаете, я как-то не рассматривал это под таким углом...
- А я рассматривал. И даже считал. Семнадцать!
- Что?!
- Я говорю, что ее персоной семнадцать раз оплачивали услуги высококвалифицированных профессионалов со стороны. Я уж не говорю о последнем столетии всеобщего равенства...
- А она это понимает?
- А как же. И ее брат тоже это понимает.
- Тогда не удивительно, что они так ненавидят свой народ.
- Да нет, пожалуй, уже не ненавидят. Их просто тянет блевать.
- Закурить не найдется?
- Держи.
- "Полнолуние"? Шикуешь.
- У каждого из нас есть свои маленькие слабости. Кому, как не вам, учитывать это, Сир.
Артуро рассмеялся, потом, уже спокойнее, закурил.
- Ладно, пора работать, хватит копаться в воспоминаниях...
- Что ж, спасибо... теперь я по крайней мере понимаю, почему она с нами... Мы сами делаем грязную работу.
- И сами за нее платим, - закончил фразу Лорд.
Слова Лорда об эльфах задели Артуро гораздо сильнее, чем он постарался показать. В свое время некоторые довольно серьезные государственные проблемы ему тоже предлагалось решить посредством межрасового брака. И он был почти согласен... эльфийки вообще чрезвычайно красивы, а уж Истинные Высокие - Древней Крови - эх, да что теперь вспоминать... Только если рассматривать это так, как говорил Лорд, предопределение таки хранит их род - людей он не предал.
И нынешний Президент - человек и... Он щелкнул пальцами, подзывая извозчика - надо было работать, а не рефлексировать. Значит, так, и он продиктовал адрес башни В.М. Скракана. К Скракану он предпочел обратиться в данном случае именно потому, что тот был гениальным практиком. И кроме того, он уже знал об Артуро, так что это не могло шокировать старика. Вообще-то Артуро был почти уверен, что все Высокие Маги в стране, не считая новичков, получивших право на башню менее ста лет назад, а потому не приносивших присяги бывшему Верховному Королю... От престола-то Король тогда отрекся, а вот магов от присяги не освобождал - никому в голову не пришло этого потребовать. А Высокий Маг эту присягу нарушить не может - сущность магии не позволяет. Или может, но тогда он перестанет быть магом... Так вот, Артуро подозревал, что пережившие все те сложные времена Высокие Маги прекрасно все знают и насчет усопшего, и насчет пирамиды. Просто гораздо удобнее принимать всеобщую версию за правду, пока лично тебя не возьмут за жабры. М-да. Он расплатился с извозчиком и, вздохнув, внимательно осмотрел синюю двадцативосьмиэтажную башню. Всего в Вельдане обитало тридцать два Высоких Мага, и каждый силой магии возводил себе эти разноцветные фаллические символы. И каждый старался, чтобы его был повыше, хотя все как один жаловались на неудобства жизни в подобной конструкции. Собственно, когда-то это было и безопасностью, и необходимостью, и высшим шиком - жить в башне, не зависящей от внешней среды, в этаком маленьком мирке, существующем по замкнутому циклу. В такой башне и любую осаду можно было выдержать, не жалуясь ни на голод, ни на жажду. Не роскошь, конечно, но все необходимое есть... Хотя теперь они, то есть Высокие Маги, почему-то предпочитали покупать и воду, и еду, и многое другое. Не нравился им чем-то замкнутый цикл. Артуро усмехнулся и легко прикоснулся к двери. Та узнала его, распахнулась, радостно бренча колокольчиком. И уже через несколько минут Артуро, сидя на груде ковров и подушек, излагал свое дело седенькому, мелковатому, но очень подвижному старичку.
- Значит, говорите, никаких следов магического проникновения?
- Никаких...
- А позвольте спросить, какого уровня детектор вы использовали, Сир?
- ЗТ-18а/14'68 бис.
- Ого, детектор у вас серьезный. И он ничего не показал?
- Ничего.
- Но в таком случае, может быть, было применено что-либо из антимагических репеллентов и тому подобного для заметания следов?
- Так ведь фон же есть...
- Значит, фон есть! Проникновение есть, результат есть, а следов нет. Так?
- Именно.
- Понимаете, Сир, когда-то я лично консультировал систему магической защиты данного объекта.
- Даже так!
- И если я сейчас пойду на небольшое нарушение должностной инструкции, вы меня простите?
- Ну не я же составлял инструкцию.
- Тогда ясненько, тогда понятненько... - И старичок, примурлыкивая что-то себе под нос, стал доставать из воздуха свернутые рулоны бумаги. - Так, это не то! Это не здесь... ага, вот, нашел, еще нашел...
- Что это такое?
- Чертежи системы защиты, разумеется.
- Разве их не уничтожили?
- А разве я похож на идиота? Сир, прошу вас, не лезьте в то, в чем не разбираетесь. Я сказал, что я вам помогу, и я вам помогу. Только имейте немного терпения, быстро только кошки родятся. Ага... Значит, нам нужны В.М. Вольсан, Ки-Суун, Дрюид и Зутман. Остальные цвета мы сложили из имеющихся. Вот так. Завтра утром будет готово.
- Что готово?
- Экспертный анализ, разумеется. По всевозможным степеням и цветовой гамме. Если мою защиту можно было обойти, с помощью магии мы это сделаем. Хотя я лично сомневаюсь что в ней были дыры. Но задачка красивая. Шахматные задачи решаю часто, а вот всерьез попытаться обыграть самого себя - это поинтереснее будет. Ну ладно. Сир, я побежал, а вы спускайтесь потихонечку - дверь вас выпустит, - последние слова он договаривал, будучи уже почти прозрачным.

* * *

На последней, конечной остановке «Заповедник. Загородное шоссе» Лорд не спеша вышел из почти пустого трамвая, который тут же направился на круг. Собственно шоссе ему было не нужно, а вот небольшое ответвление дороги с указателем «Музейно-архитектурный комплекс „Замок“ 300 м» вывело его на смотровую площадку, где толпились туристы различных рас и народов - в основном из-за грани, из других миров. Пожилой человек-экскурсовод что-то вещал, тыкая указкой то в холм, то в лес, то собственно в мрачный Замок из черного камня, венчающий вершину холма. Грозная надпись на шлагбауме «Проезд и проход категорически запрещены. Ведутся археологическо-реставрационные работы с высокой степенью магичности» преграждала дорогу, вверх по склону холма через лес поднимавшуюся к Замку. Про себя Лорд выругался, но делать было нечего - это не экскурсантов привезли в неурочное время, это он пришел изрядно раньше... Туристы были серьезные - насколько он успел услышать, речь шла об основании Вельдана, - эту программу могли себе позволить очень немногие. Поэтому он не стал прерывать представление, а просто, нагнувшись, пролез под шлагбаумом и двинулся дальше по дороге. За спиной загомонили. Он улавливал только отдельные слова: «Ходят!.. Платим!.. Почему нельзя?!.. Безобразие!» Наконец все перекрыл голос экскурсовода: «В чем дело, господа? Это работник музея, у него допуск...»
Возмущение улеглось, и человек продолжил рассказ, а Лорд - свой путь.
Когда-то дорога через этот безмерно древний лес была шикарной подъездной аллеей, а среди обросших серым мхом древесных гигантов были те, кто помнил его еще молодым.
Лес и сейчас умел его успокоить - Лорд всегда любил возвращаться домой.
Чистая прохлада Замка после полуденного путешествия по жаре помогла сосредоточиться, и он сразу же направился в кабинет. Техники тут было не меньше, а то и больше, чем в конторе - немагическое и неживое иномирное оборудование никак не нарушало взаимодействия Замка с Миром, не сбивало настройку, не отвлекало и не раздражало. Удобно устроившись в прохладном пластиковом кресле, Лорд набрал на пульте видеофона рабочий код кабинета Кравлина. Тот подключился почти сразу.
- Какого... а-а, это ты, прими извинения.
- Принимаю.
- Ну что, есть что-нибудь новенькое?
- Отрицательный результат - тоже результат.

Предыдущая страница 6 Следующая страница


7 Алексей Свиридов, Елена Власова

- Ним, это не твоя утечка.
- А что я тебе говорил сначала!
- А что было бы, если бы я каждый раз верил тому, что ты говоришь?
- Ладно, я сам понимаю, что завожусь по пустякам, но ведь причина-то существует.
- Ты не со своими банкирами разговариваешь, и не с криминальными инвесторами...
- А откуда ты?!..
- Работа у меня такая - все знать. Поэтому прекрати морочить мне голову.
- Но грош-то пропал.
- Вот ты мне и скажи, грош - в любой системе стандартный?
- Силы с нами, мне моя голова еще дорога, чтобы на такое идти.
- Голова дорога, а кресло дороже? Или нет? Я тебя уже пару раз ловил, будет надо, и впредь поймаю, согласен.
- Да будет тебе, все мы грешны. Но про этот грош - чистый он, понимаешь? Совсем чистый. Я тебе клянусь, я такой монетой не побоялся бы и Перевозчику заплатить, понял?
- Это серьезно. И заметь, я тебя за язык не тянул. Соврал - заплатишь.
- Не соврал... и выходов у меня из казначейства никаких нет.
- Это-то мы уже проверили. Ладно, тогда больше у меня к тебе вопросов нет.
- А может, на мой ответишь?
- А?
- Откуда ты звонишь? У меня по всем определителям одни нули... Интересно все же. Или секрет? Лорд улыбнулся:
- Ну какие у меня от тебя могут быть секреты? Из Замка я звоню...
- О-о, ах ты... Так вот кому он принадлежит, бороду тебе в мясорубку! А налоги где? Где налог на недвижимость, историческую ценность, магический ценз-предел? Не платишь ведь налогов-то? - Ним Кравлин тихонько хихикнул.
- Так ведь я могу и заплатить, - голос Лорда стал опасно мягок, - мне что, грошиков для тебя жалко? Только вот тогда мне, понимаешь, к делам возвращаться придется. Не хотелось бы, но придется. Чтобы твоя финансовая полиция меня по миру не пустила.
- Я пошутил!
- Я тоже.
- С тех пор как ты от дел ушел, ни соперников, ни соратников достойных...
- Ничего, подрастут.
- Зато, опять же, работать спокойнее. А я уже не мальчик, покой ценю.
- Не прибедняйся.
- Нет, правда. Давай, как вы это дело свалите, сходим в какой-нибудь тихий ресторанчик, посидим, молодость вспомним.
- Обязательно. И я тебе все расскажу по старой дружбе.
- Все?
- Ну, что не составит служебную тайну.
- А-а, тогда опять одни анекдоты травить будешь. Ну ладно, до встречи, а то ты канал заблокировал, а у нашей службы безопасности и так штаны почти полные.
- Ну-ну. - Лорд погасил экран. Ним был редкой умницей и то, что сказал сейчас ему, означало, что грош таки ушел наружу.
Теперь нужно было убедиться, что за этим не стоит какая-либо из Семей, хотя зачем Семье лезть в такое дело, он не понимал. Номера пяти Повелителей Гнезд у него были. Пять лиц быстро сменили друг друга на экране. Разумеется, все они были в курсе. Их словам Лорд мог доверять без всяких проверок, поэтому, когда через несколько часов все они снова связались с ним и уверили в непричастности к этой краже, как членов Гнезд, так и членов Семей, и поручились за это, ему оставалось только ждать результатов от остальных сотрудников бригады. Если Семьи были ни при чем, и государственные финансовые махинации тоже, то оставались одиночки. Одиночек-профессионалов проверит Ринель. А Артуро, будем надеяться, сможет уточнить свои результаты по магическому анализу. Что касается Свободной - это работа Барса, и он с ней справится. И если все результаты у всех будут отрицательные, как и предполагалось, надо будет начинать думать серьезно. Что-то столь новое, немагическое, неживое и способное обходить все ловушки казначейства могло в принципе прийти только из-за портала. Технических гениев своего Мира в их бригаде знали поименно. Кстати, это не значит, что их не надо проверять. Впрочем, все это завтра. Лорд поднялся из кресла, потянулся, разминая кости. А сегодня, собственно, осталось только поужинать и выспаться.

* * *

Раздав всем рабочие задания или попросту избавившись от всех, Ринель несколько мгновений наслаждалась изумительно приятными тишиной и покоем. Пусть иллюзорными, но от этого не менее восхитительными. Больше всего она злилась именно в ситуации, в которой ничего не могла изменить. Вытряхнув из пачки последнюю сигарету, она затянулась, положила ноги на стол и постаралась расслабиться, отложив обязательный звонок на время перекура. Звонить Айронду не хотелось - но эта была та часть работы, которую никто, кроме нее сделать не сможет. Она в последний раз затянулась, вышвырнула окурок, набрала номер - телефон, как всегда был на автоответчике. Подождав, пока ее же голос объяснит, что никого нет дома и что сообщение можно оставить после звукового сигнала, она, проглотив про себя многоэтажную конструкцию, рявкнула:
- Ронди, паршивец, сколько раз я тебе говорила - смени ему голос!
- Ох, Ринель, вот уж кого не ожидал услышать. Ты извини, но я сейчас не могу разговаривать...
- Ронди, я звоню по делу, понятно? И уже достаточно много времени, чтоб ты смог объяснить ей, что у тебя возникли кое-какие проблемы.
- А они у меня возникли?
- Могут...
- Что ж, судя по твоему голосу, тебе в самом деле нужна помощь, малышка...
- Не смей меня так называть, понял?!
- Но это ведь правда, я старше...
- На полминуты максимум...
- Ну, тебе виднее. Где встретимся?
- В любой приличной забегаловке. Я сегодня не завтракала и еще не обедала.
- Так вот почему ты такая злая. Ну хорошо, не фырчи, через час в «Матросе и фее». Я верну тебе радость жизни.
- Почему именно там? Это ж притон!
- А тебе впервой?
- Нет, но нам надо поговорить.
- Именно поэтому. Меня там знают и неплохо кормят. Неплохо на мой вкус, так что ты будешь просто в восторге.
- Иногда я жалею, что ты не стал поваром...
- А ты уверена, что моя работа сильно отличается от разделки и доведения до готовности различных тушек?
- Изумительное сравнение. Только кулинария - это искусство.
- Как и моя работа! Ладно, пока - до встречи.
Ровно через час машина Ринель резко притормозила у многоквартирной высотки. На шикарной голографической витрине могучий мужчина в тельняшке взасос целовал миниатюрную, но безумно роскошную фею из тех, кого называют малым народом. Малышка сидела на его мускулистой, согнутой в локте руке.
Конечно, в Вельдане к подобным связям относились куда легче, чем в любой провинции, и большую часть населения города составляли лица смешанной крови. Ринель так и не привыкла, что подобные извращенные пристрастия так открыто демонстрируются окружающим. Собственно к чистоте крови она относилась безразлично, но зачем так смаковать процесс ее смешивания? Впрочем, Ронди никогда не пригласил бы ее туда, где плохо готовят - тут она могла положиться на его вкус. Она захлопнула за собой дверцу, включила сигнализацию, огляделась и прямо-таки столкнулась с его смеющимся взглядом. Она могла поклясться, что еще миг назад место под аркой входной двери пустовало, но его появления она, как обычно, не заметила.
- Ну ты нахал, братец.
- Стараюсь соответствовать вам. Позвольте предложить вам руку, ма'леди? - И он неуловимо быстрым движением, обняв ее за талию, притянул к себе и чмокнул в щеку, успев отпустить раньше, чем она на него замахнулась.
- Когда-нибудь я все-таки прибью тебя!
- Когда-нибудь. - Он согласно кивнул. - Да и то если воспользуешься служебным положением. Но давай наконец войдем - что-то ты мне раньше не казалась любительницей публичных семейных скандалов?
- Негодяй. - Она, улыбнувшись, шагнула в арку. - Кто бы спорить стал, а я ведь соглашусь.
Его ехидное обаяние было совершенно неотразимо, и он это знал. Она, впрочем, тоже.
Несколько каменных ступенек вели вниз, в приятный полумрак и прохладу. А еще оттуда совершенно изумительно пахло - кухня малого народца всегда считалась одной из самых вкусных в мире. А здесь, видимо, еще не окончательно забыли старинные рецепты. Да и вообще, все в этом ресторане говорило о том, что малый народ на полном основании прибрал к рукам вельданскую сферу обслуживания. Мягко светился каменный мох под ногами, в зале застыли вечные летние сумерки, а на каждом столике, в маленькой вазочке, играл, переливаясь, лепесток живого огня. Что ж, место и в самом деле было неплохим, вот только... Та самая фея, изображенная на голографии у входа, прервала наконец свое щебетание с огромным троллем-охранником, нежно поглаживающим ее голую ступню, и посмотрела на новых посетителей. Радужные крылышки у нее за спиной аж распахнулись от радостного изумления:
- Какие люди, и без охраны! И к нам! Мастер, когда вы не появляетесь здесь хотя бы раз в неделю, я начинаю беспокоиться за ваш желудок. Ой, - она испуганно охнула, зажав себе ручками рот, получилось почти натурально, - я и не заметила что вы с леди...
- Прекрати, Тусси, это моя родная сестра.
- А она тоже Мастер?
Айрондир непристойно заржал, услышав подобное предположение. Ринель тоже не смогла сдержать улыбку.
- Ну, в некотором роде тоже... только на государственной службе. Это я в семье эгоист, предпочитаю работать на себя. Зови ее Ринель - она не обидится.
- Я не обижусь, деточка. - Ринель мило улыбнулась.
- Один-один, - констатировала Тусси. - Вижу, вы не любите оставаться в долгу.
- Именно...
- Стоп! Мы пришли сюда завтракать, обедать и, возможно, ужинать, так что не будем портить себе аппетита!
- Как скажете, Мастер. Ваш столик свободен. И вообще сейчас тихо и скучно. Вот к вечеру придет всякий интересный народ - это да...
- Тусси, до вечера еще очень много времени, мы успеем и поговорить, и поесть, если ты, конечно, не откажешься нас обслуживать. - Он усмехнулся.
- Ох, Мастер, вы и эту историю уже знаете?
- А как же? Только ты зря погорячилась, послала бы мне лучше сообщение - обошлось бы без последствий.
- Так вы мне совсем репутацию испортите.
- Зато от туристов отбою не будет - только вот сделай рекламку поярче. Тусси смутилась.
- Ладно, поговорим потом. Значит, вам, как всегда?
- Именно. Мясо и грибы. Садись, сестренка. И не злись на Тусси - она просто чем-то похожа на тебя, правда, в отличие - изумительно готовит.
- Она называет тебя Мастером?!
- Лингвистическая шутка, основанная на разнице между Высоким эльфийским и их бытовым. У них очень своеобразные представления о профессионализме. «Мейстар» - специалист по деланию чужих дел. Для кого-то киллер - нужный специалист по улаживанию чужих дел. Ну, выкладывай, что еще грозит потрясти основы нашего королевства.
- Республики.
- А, какая разница, столетием больше, столетием меньше... - Он заразительно рассмеялся, и Ринель, отстраненно посмотрев на него, снова поразилась, как он сумел за все эти сотни лет сохранить свое мальчишеское обаяние, не раз помогавшее ему выходить из самых сложных ситуаций. И уж во всяком случае, еще дома, в детстве, когда они ночами воровали варенье с дворцовой кухни и их ловили с поличным, наказывали всегда ее... никогда она не была образцом поведения для истинной эльфийки. И чем все кончилось: она в бригаде "У", а юный прекрасный принц стал, как он сам говорил, не хвастаясь, одним из самых выдающихся наемных убийц последнего столетия. И свою работу он превратил в высокое искусство - он никогда не оставлял следов, собственно, по этой примете его и узнавали. Хорошие отношения он из всего их клана поддерживал только с ней - а она его не осуждала. Слишком часто они оказывались по одну сторону баррикад... Да что там говорить - многих его «пациентов» она шлепнула бы лично из соображений государственной безопасности. Но так элегантно - никогда. Они часто встречались - иногда она выручала его доступом к информации, иногда он помогал ей. Собственно, если бы в Казначействе при полном отсутствии следов обнаружили свеженький труп - хоть Кравлина, хоть того муравья, - она бы знала, с кого спросить. Но трупа не было - значит, это не он. И вкратце изложив ситуацию она задала свои вопросы.
- Говоришь, Семьи вроде ни при чем и магии не замечено... Хорошо, красиво... - Он задумчиво перекидывал лепесток огня с пальца на палец. - Только слишком много выпендрежа, я имею в виду, для профессионала. Либо он дешевый пижон - но тогда я не понимаю, как ему удалось попасть в подвалы Казначейства и, что еще важнее - уйти оттуда. Либо он профессионал высочайшего уровня - но тогда я не понимаю, зачем ему эта монета. Со своей точки зрения, я соединил бы эти два варианта, как то: работал профессионал, но по заказу дешевого пижона. Знаешь, какой-нибудь «новый» заказал такую навороченную казначейскую фенечку-грошик. Но чтобы профессионал такого класса стал работать на причуды «нового» в обход Семьи - не верю... Хотя, для собственного спокойствия, поинтересуюсь у всяких вольных художников. Но интересно все же... Ладно, потом расскажешь, как все повернется. Тусси, лапушка, давай сюда свои шедевры...
Перед Тусси по воздуху плыли к столу полные тарелки и бокалы. На некоторое время за столом воцарилось молчание. Ринель постепенно оттаивала - может, у этой малышки и были нетрадиционные сексуальные пристрастия, но ее готовка компенсировала все.
Набитые резаными грибами в соусе нежнейшие мясные трубочки, похрустывая обжаренной внешней корочкой, прямо-таки таяли во рту.
- Еще немного, и я начну радоваться жизни, - пробормотала Ринель, пододвигая к себе вторую порцию. Ронди доедал третью.
- Не спеши: ее пирожки - это тоже нечто!
- И давно ты откопал это местечко?
- Достаточно. Правда, обычно я сюда захожу в одиночестве...
- И поэтому она так на тебя смотрит? А как же матрос?
Айрондир аж подавился грибами, а Тусси, мгновенно оказавшаяся рядом, с силой долбанула его по спине, гневно глядя на Ринель.
- А матрос плавает, понятно тебе, леди? Все они, коты мартовские, в некотором смысле матросы. Поматросят, а ты потом отдувайся, как дура. Понятно? Только вот лезть в мою личную жизнь не советую - глаза выцарапаю. А лучше объясни мне леди, как ты можешь быть таким же вот Мастером на государственной службе? Из спецподразделений, что ли?
- Да где уж нам уж выйти замуж, мы уж так уж как-нибудь... Такой Мастер у нас на весь клан один, так что корми его как следует. А я Мастер Порядка при Дырках - вот и все дела. Ну ладно - это он может о своих подвигах вешать, а нам, госсотрудникам, молчать велено.
- Почему?
- А фиг его знает, но клятву дают все.
- Слушай, леди, если ты при Дырках состоишь, может, поможешь?
- А что за дело?
- Ринель, порядочные эльфы вопросом на вопрос не отвечают. - Ронди наконец продышался и смог говорить.
- Ты порядочный, ты и молчи. Так что такое?
- Мне для кухни кое-какие пряности нужны...
- А что, Мастер помочь не может?
- Мастер сказал, что помочь может его сестра, если захочет. А их не достать, невыгодно.
- За деньги?
- Так ведь это ж не партия. Я же не крупный оптовик. А протаскивание всяких мелочей - это как раз при таможне отслеживают. Заказ-то я оформила, и три шкуры они с меня сняли, вон, почти голая хожу, но теперь говорят, что-то там с настройкой, а рожи так кирпича и просят.
- Какие рожи?
- Да у тех ребят с восьмого Тампера. Как я понимаю, они мой груз получили, и то ли зажали, то ли кто повлиятельнее перекупил. Ну, из тех, кто может себе позволить одного из наших поваров держать... Только мне от этого не легче... Поможете?
- А заявка была оформлена?
- Ну... зуб даю, была!
- По всей форме? И налог на контрабанду уплачен?
- И налог на контрабанду, и страховка на случай нерасчетного взаимодействия немагических сущностей в секторе и добровольное пожертвование в фонд помощи ветеранам Таможни.
- Ладно, если была оформлена, они тебе твою кулинарию завтра сами доставят. - Голос Ринель звучал мягко, только давно прошли те времена, когда матросы с Дырок покупались на ее ласковый голос. Сейчас уже все знали, что сотрудников бригады "У" лучше не видеть, а если все же видеть, то подальше от своего терминала. - Хотя если они в самом деле загнали куда-то твой заказ, то завтра смогут принести разве что свои головы повинные с отступными. Или отступные повинные с головами.
- Нужны мне их головы или отступные! Я их в гребешковое суфле не добавлю.
- Тогда... Когда там следующее открытие Дырки в тот мир?
- Через девять дней. Так ведь еще снова заказать надо, при следующей переброске заказ передадут, потом пока его в том мире выполнят...
- А вот это уже не твое дело. Или возвратят то, что уже получили, или за свой счет закажут Высокому Магу открытие виртуальной дырки для передачи сообщения и передадут заказ с очередной переброской. А у В.М. с лицензией работы на таможне за срочную работу такие расценки...
- Ну ладно, сестренка, сможешь это уладить - уладь. Хотя бы для меня. А если сама сюда приезжать думаешь, то тем более. Я бы и сам мог...
- Лучше не надо! - хором сказали Ринель и Тусси и, переглянувшись, рассмеялись.

* * *

Еще вчера я гордо рассуждал про себя о том, что с каждым проведенным в столице днем я воспаряю все выше и выше - вон, даже с самим Государственным Казначеем лично пообщался. Но, с другой стороны, чисто профессиональной, мои дела, наоборот, идут все хуже и хуже. На первое задание я летел на завывающей и сверкающей оперативной машине, вчера в Казначейство нас везли на служебном развозном экипаже, и наконец сегодня все вернулось на круги своя. Для полицейского сериала, это, наверное, был бы нестандартный ход: супергерой и борец за справедливость отправляется на операцию, стоя на одной ноге в переполненном трамвае.
Когда я в офисе заикнулся о машине, мохноног меня поднял на смех: «Ты бы еще себе транспарант над головой соорудил. Дескать вот он я, опер легавый, подходи по одному, кто смелый! И будь спокоен, подойдут. Чему вас только в ваших университетах учат!..»
Вопрос отпал сам собой. После получасового инструктажа и короткой экскурсии в арсенал мне под расписку был выдан недельный проездной, и теперь я имел дополнительные полчаса на обдумывание задания и приведение себя в нужное состояние духа - насколько это вообще возможно в трамвае. Моя роль в операции оказалась проста до чрезвычайности: войти в Свободную, пройти сквозь рынок, найти Хуманскую Пивную и, уничтожив от двух до шести кружек, выйти обратно. В разговоры не вступать, конфликтов избегать, покупок не делать. Внимания к себе не привлекать, кольцом не размахивать, а просто сидеть и на часы поглядывать, словно кого-то ожидая. Супер-Барсика не выискивать, а он связь со мной будет держать по коммуникатору, выполненному в виде серьги в моем правом ухе. Я было возмутился, дескать за кого меня так примут, но оказалось, что именно с такой серьгой - всего лишь за дурака провинциала, который слепо подражает первой же увиденной столичной моде. Потому что на «лесбиянку, уже нашедшую себе пару и не желающую дополнительных приключений» я ну никак не тяну.
- Ну разве пальцем покажут пару раз, - успокоил Ак-Барс и хихикнул: - У нас эту штучку все больше Ринель пользует, да и то не для работы, а чтобы просто не приставали.

Предыдущая страница 7 Следующая страница


Межмировая таможня 8

Ничего более подходящего для скрытной связи в конторе сейчас не оказалось. Замаскированная под дешевую иллюзию «Звук вокруг - Твой добрый Друг» переговорка не пожелала работать даже как простой плеер, а Говорящего Мотылька уже месяца два как забыли вовремя покормить, и он, решив что пришла зима, завалился в спячку. Словом, пришлось соглашаться на серьгу, и пока Ак-Барс ее подцеплял, я наконец задал главный свой вопрос: а вообще какого результата от меня сегодня ждут? Мохноног ответил очень туманно, из чего я заключил, что оправдываются мои худшие подозрения: каких-либо результатов от меня вообще не ожидалось. Впрямую сказано ничего не было, но я понял: вся эта программа была им выдумана исключительно ради того, чтобы выполнить приказ Ринель о моем участии в работе, но при этом не слишком забивать себе мозги заботой о младшем товарище. Я очень постарался не обидеться, но нехорошее чувство в душе все-таки затаилось.
В очередной раз взвыл мотор, колеса загрохотали по стрелке, трамвай затрясся, и пробирающийся к выходу дварф в выходной робе с силой пихнул меня в бок, освобождая дорогу. Как я уже успел понять, в трамвае такое поведение считается вполне нормальным и даже где-то вежливым - он по крайней мере старался не наступать на ноги. Однако я чуть не взвыл от боли: прикрепленная под плечом кобура вдавилась мне в ребра и, наверное, оставила там вмятину. Я судорожно подергал рукой, сдвигая кобуру на другое место. Вот тебе и оборотная сторона медали - а как я был горд, когда полчаса назад Артуро вручил мне оружие! Внутри кобуры лежал спелл-револьвер системы «Уж», теоретически относящийся ко второму гражданскому классу. Но, уверил меня рыцарь, в каждый заряд Ринель вбухала не меньше десяти зеленых, и теперь работать с «Ужиком» будет на три порядка веселее. Я стоял тогда счастливый и гордый, пока не сообразил, что раз меня снаряжают такой серьезной пушкой, значит, есть вероятность, что и против меня будет применено нечто сравнимое.
Из нагрудного кармана раздался тихий голос: «На следующей остановке выходим...» - подарок темного эльфа на самом деле оказался даже еще более классной штучкой, чем я сначала думал. Ориентироваться с этой картой в городе было прямо удовольствие, конечно, когда она знала то место, куда я правлюсь. Я протиснулся к дверям, и как только они с шипением разъехались в стороны, с наслаждением вывалился на улицу. Потратил несколько секунд на то, чтобы просто отдышаться, и лишь затем оглянулся по сторонам. Задавать карте дополнительные вопросы было бессмысленно: стена Свободной и серый полог над ней уходили вверх почти что рядом, а указатель «Пешеходные ворота» не оставлял возможности заблудиться. Собственно, улица в них и упиралась, а трамвайные рельсы в последний момент уходили вправо, в объезд. Народу было довольно много - как идущих туда или оттуда, так и стоящих на месте лотошников с немудреным товаром: сумки, пирожки и одноразовые пугалки, из тех, что можно продавать без разрешения. Большой и примитивный рекламный плакат во всю трехэтажную стену ближайшего дома уговаривал «не спешить в Свободную, а заглянуть на Пригорный!», потому что «удовольствия столько же, а риск минимальный». На всякий случай оглянувшись, я, как и ожидал, увидел за спиной ограду и ворота Пригорного Рынка. «Рынок этот - можно сказать, придаток Свободной, причем придаток достаточно похабный. Сюда выползает большинство незаконных и полузаконных вещей, которые можно легко добыть на самой Зоне, но трудно сбыть в городе, - вспомнил я слова мохнонога. - Полиция старается держать Пригорный под контролем, но не очень-то получается. Паршивое место, его давно закрыть пора, но у Семей там большие интересы».
- Э, парэнь, продать-купить хотим, да? - Крючконосый орк, как бы случайно остановившийся рядом со мной, произнес это с небрежной уверенностью, что мне деваться некуда, кроме как прямо сейчас изложить ему все свои дела.
- Нет, спасибо, у меня встреча, - ответил я, памятуя указания Ак-Барса. Хотя совет «в разговоры не вступать» относился к поведению в самой Свободной, здесь, наверное, себя тоже надо вести так же.
- Конечно, конечно, молодому человеку нужна встреча...
А это еще откуда? Рядом с орком словно из ниоткуда возник рыжеволосый полуэльф не совсем ясного пола, и его негромкий, посвистывающий шепот лез в уши, заглушая остальные звуки:
- Желаем своего вида или, наоборот, интересуемся экзотикой? Хороший набор специальных программ, со стимуляторами и без, имеются лицензионные копии...
- Да нет, я не про это... - попытался отбиться я.
- В таком случае можно предложить интересную встречу другого плана...
- Паслушай, лохматый, ты уважаемому господину не мешай! - Орк попытался перебить полуэльфа, видимо, испугавшись, что в борьбе за потенциального клиента «лохматый» возьмет верх. Я хотел было воспользоваться ситуацией и объяснить обоим, что на самом деле не нуждаюсь ни в каких услугах, но вдруг сообразил, что это и будет именно тем, от чего предостерегал Ак-Барс: вступлением в разговор. Фактически я уже это сделал, и надо было срочно исправлять ситуацию. Однако молчание мое было истолковано обеими сторонами весьма своеобразно. Орк властно, хотя и внешне дружески, положил мне руку на плечо и со словами: «Ай, пошли, зэмляк, пусть он тут остается!» попробовал двинуться со мной в сторону Пригорного. Полуэльф тут же вцепился в мой локоть с другой стороны и потянул примерно в ту же сторону, но под другим углом, словно стараясь оторвать себе кусок на память. Я уперся, и тут же сзади раздался троллячий рык:
- Гым, твоя заказа делал, теперь брать не хочет?
И тогда я рванулся посильнее и, почувствовав, что наглые руки на секунду отпустили меня, побежал. Позорно, недостойно, но я попросту побежал вдоль улицы - ничего другого не пришло в голову. Полуэльф с орком на полуслове прервали ругань, и один засвистел мне вслед, а другой присел и захохотал, одной рукой держась за живот, а другой показывая пальцем. Прохожие сочувственно повернули головы в мою сторону, лотошники дружно заржали, и я пристыженно перешел на «деловой, ускоренный» шаг, всем своим видом показывая, что совершенно не представляю, над кем это тут забавляются. Это сработало. Наверное, здешние завсегдатаи довольно часто забавлялись подобными ситуациями, и ничего принципиально нового они сейчас не увидели. Когда я подходил к внешней стороне ворот Свободной, на меня уже никто никакого внимания не обращал - кроме меня самого, конечно. Это ж надо так попасться! Хорошенькое начало конспиративного задания. Как там Ак-Барс сказал: «Ты бы вывеску еще над головой повесил!»
Интересно, что он сейчас скажет...
- Здорово сыграл! Очень натурально, молодец, теперь тебя точно никто за шпика не примет! - Голос Ак-Барса в коммуникаторе был очень тихим, но одобрение, звучавшее в нем, ощущалось весьма явственно. Я пошарил глазами по округе: мохнонога нигде не было. Скорее всего он уже в котовом обличье двигался по известным только ему маршрутам, но не забывая при этом следить за мной. Так. Значит, он считает, что хитрый я все сыграл нарочно? Ладно, разубеждать не будем... Себя бы еще убедить в этой хитрости!
Тем временем Пешеходные Ворота приближались, и вскоре я оказался в хвосте недлинной и быстро продвигающейся очереди. Я знал, что это такое, и обошелся без глупых вопросов. Вот человек, которому я упирался в спину, исчез в дверях, я следующий...
- Спецконтроль, пройдите в кабину номер семь... - ненатуральный бесплотный голос бормотунчика раздался прямо над моим ухом.
Ну что ж, семь - так семь, вполне счастливое число! Темнота, потом ослепительный свет и ощутимое сопротивление, которое пришлось преодолеть, словно разрывая что-то вещественное. Ага, понял я, это была первая вуаль, начальный этап входа под полог. За ней последовали вторая и третья. Кроме того, меня дважды сфотографировали в полный рост, сняли отпечатки пальцев, спектрограмму ауры и просветили лучами, которые заставили коммуникатор нагреться так, что уху стало больно. Я знал, что то же самое ждет меня при выходе, и материалы потом придут, среди всего прочего, и к нам в бригаду. Более того, одним из авторов системы контроля посещений Свободной зоны была самолично Ринель, и поэтому, проходя через вуали и прочие процедуры, я, наверное, должен был бы себя чувствовать как дома. Но не чувствовал. Новые двери... И я оказался напротив стола, на котором лежали листок бумаги и ручка.
- Подпишитесь напротив крестика! - вновь ожил голос. - В случае если вы неграмотны, поставьте крестик напротив подписи!
Я послушно протянул руку и поставил подпись там, где напротив уже напечатанной фамилии пульсировал красный крестик. Листок сам собой заскользил вдоль стола и нырнул в прорезь. Здесь на магии не экономили, и строго говоря, даже моя подпись была лишней - все сведения, что были собраны обо мне за время прохождения спецконтроля, значительно явственнее устанавливали факт моего добровольного вхождения в Свободную, нежели какие-то там чернильные линии на бумаге. Однако «факт» к делу не подошьешь, и поэтому каждый входящий в конце процедуры расписывается: ознакомлен, предупрежден, от претензий отказываюсь заранее и безоговорочно.
Дверь в противоположной стенке кабины раскрылась, и я сделал несколько шагов вперед, ожидая... ну, например, ожидая наткнуться на валяющийся поперек дороги труп. Однако внутренность Свободной зоны оказалась вполне цивилизованной: на гору, которую накрывал собой полог, вела ступенчатая асфальтовая дорожка, вдоль нее стояли ряды торговых палаток, чем выше, тем чаще прерывавшиеся более капитальными строениями. Кроме того, другие дорожки гору опоясывали, образуя террасы, и общий вид горы я бы даже назвал красивым, особенно ее вершину, сплошь застроенную островерхими домами и домишками. Народу было довольно много, но давки не было, более того, посетители были все как один преувеличенно вежливы друг с другом - будешь тут вежливым, когда у каждого второго в руке то пистолет-пулемет, то спелл-револьвер, а то и тяжелый метатель с инициирующим файрболом, пляшущим над выходным каналом. «Неужели это все они с собой притащили?» - поразился я, но ответ пришел сам собой: один из ближайших ларьков оказался лавкой проката оружия. Причем такого, за которое в городе обладателя сразу же взяла бы за жабры либо полиция, либо какая-нибудь из Семей, в зависимости от того, кто первый наткнется. Я пробежал глазами список, обращая в основном внимание на места изготовления, и понял, что ни разу не слышал о трех четвертях всех дырок, которые здесь использовались. Похоже было, что старатели, открывавшие новые порталы, первым делом перемещали к нам именно оружие.
- Брать что-нибудь будете? - Профессиональный взгляд пухленького темного эльфа за стойкой сфокусировался на мне. То есть он, конечно, уже давно исподволь оценивал меня, но пока что ожидал, когда клиент созреет.
- Нет пока что, - отозвался я.
- Напрасно, молодой человек, напрасно. Вы все-таки в Свободной зоне, и похоже, впервые? Я бы не рисковал на вашем месте, тем более что сейчас здесь опять завелись метровые - вы, наверное, слышали о гигантских крысах, которые способны выдерживать перемещение, не пользуясь помощью Высоких Магов? Да, они опять тут, и уже есть жертвы. Против них довольно хорошо работает дискомет известнейшей фирмы «Ладягин & К». - Хозяин любовно пробежался пальцами по линиям и выпуклостям дискомета. Я завороженно следил за его движениями. - Кроме повышенной точности и режущего эффекта зазубренной кромки, это оружие оказывает на метровых еще и психологическое действие за счет визжащих звуков, которые издают в полете вращающиеся диски.
- И сколько это стоит? - поинтересовался я, с уважением глядя на дискомет.
- Аренда будет всего две десятки в час, ну а с собой... - На лице у темного отразилась задумчивость, хотя наверняка у него все было подсчитано заранее. - С собой, меньше чем за девять слитков, не отдам.
- Залог, значит, оставлять?
- Не надо, молодой человек. Обычно я верю на слово.
- И не ошибаетесь? - поразился я.
- Иногда ошибаюсь. Но на этот случай на каждой моей игрушке есть заклятие... Нет, не скажу какое. Если захотите, сами попробуете разгадать, только за последствия не ручаюсь. Итак, вы берете с собой или в аренду?
- В аренду, конечно, - ответил я и, расплатившись за два часа, получил напутствие:
- Просто сдайте при выходе после первой вуали, и все. Счастливо!
Можно было двигаться дальше. Дискомет приятно оттягивал руку, и я вдруг задумался: а ведь я же могу попробовать пострелять хоть прямо сейчас. Здесь же Свободная зона, кто что мне сделает? Я глянул вправо: за стойкой со скромной табличкой «Скупка краденого: золото, серебро, аппаратура, магопойнты» восседал орчище весом в три меня, а сзади возвышался тролль-охранник, вооруженный метательной каменной булавой. Слева в окошечке бронированного ларька на редкость сморщенный гнум предлагал к обмену фальшивые монеты по безумному курсу, а под декоративным козырьком киоска подмигивали огоньки инициаторов. «Вот и ответ на вопрос: и кто, и что», - решил я и потопал вверх по асфальту. Спрашивать дорогу не потребовалось, потому что моя карта, оказывается, в Свободной тоже вполне ориентировалась и даже знала Хуманскую Пивную.
Идти пришлось около четверти часа, и за это время я уже почти освоился. Ужасы Свободной зоны, которые я себе представлял и на которые смутно намекали коллеги по бригаде, оказались не такими уж ужасными. Никто никого не убивал прямо поперек дороги, никто не отбирал деньги, ну а всякого рода торговля совершенно невообразимыми вещами шла как-то очень корректно, так что в конце пути я почувствовал себя даже спокойнее, чем у ворот Пригорного Рынка - по крайней мере здесь мне никто ничего не навязывал. Конечно, не все было так уж спокойно и цивильно, но по-настоящему напугался я всего лишь один раз, когда из полуподвального помещения на улицу вдруг вынесло изможденную, тощую и вонючую фигуру с глазами, сверкающими так, что смотреть было больно. За всю свою жизнь я лишь один раз воочию встречался со светлым эльфом, пристрастившимся к ядовитым грибам, но и этого раза мне хватило. Одно только «сияние-в-глазах», обычно золотистое, еле угадываемое, и вдруг превратившееся в мощные лучи желтого света, способно напугать кого угодно! Я отшатнулся к стене и на всякий случай полез за пазуху: спелл-револьвер здесь был бы более полезен, чем дискомет, действующий сугубо материально. Но грибной постоял всего несколько секунд, обводя окружающее своими прожекторами. Тут же из полуподвала выскочили какие-то серенькие личности и, подхватив эльфа под белы ручки, с ласковой скороговоркой увлекли обратно. Он не сопротивлялся, хотя в таком состоянии эльф должен любое ощущение воспринимать усиленным тысячекратно - в этом собственно и есть весь кайф и все проклятие грибных. За несколько лет непередаваемых чувств, великих озарений и прочего форсированного наслаждения жизнью, они пережигают все, что дано от природы сроком на вечность, и после этого в течение нескольких дней дохнут, словно мухи в холода. Опасливо обойди подвал, я отправился дальше. Не хотелось бы попасть под взгляд грибного - кто его знает, что он поймет про меня такого, чего я и сам не знаю? А если это притон для таких, так и вовсе не стоит рядом задерживаться.
Хуманская Пивная порадовала добротно сделанной вывеской, изображающей всю древнюю технологию приготовления пива. Отказавшись от услуг гардероба - не для того деньги за дискомет платил, чтобы оставлять его на вешалке, я занял маленький столик и заказал первую кружку. К ней за счет заведения полагалась немудреная закуска - блюдечко моченого гороха, и я принялся за вторую часть задания. На самом деле намерения у меня были несколько более решительные, чем просто сидеть и заливать в себя пенистую жидкость, пусть даже и за счет конторы. В конце концов, если от меня каких-то полезных сведений не ждут, то это совсем не значит, что мне и не стоит пытаться их добыть! Я оглядел залу: соответственно с названием заведения здесь сидели только люди, причем только мужчины. Располагались они по двое, по трое за столиком, и я был единственным, кто сидел в одиночестве. Однако по зале грациозно порхали две симпатичные толстушки в кокетливых передничках, с легкостью удерживающие в руках по четыре кружки пива сразу. Ну что ж, можно начать и так... Я торопливо дохлебал остатки своей первой порции и подсмотренным жестом поднял руку. Официантка среагировала сразу и через мгновение ока оказалась рядом.
- Еще кружечку? - с легкой томностью поинтересовалась она. Вблизи она выглядела так же миловидно, но легкий муар на бархатистой коже подсказывал, что это косметика, и отнюдь не самая дорогая. Однако отступать было некуда.
- Да, пожалуйста. А что, крошка... - как же все просто выглядело в сериалах! И как по-дурацки, наверное, звучит такое обращение, когда сам его говоришь! - А что, крошка, вы тут только на разнос работаете, а подсесть-поговорить никак?
Официантка оскорбилась:
- Это вы, молодой человек, не туда попали. У нас тут люди... - Она сделала паузу и со значением провозгласила: - Пиво Пьют! - большие буквы прозвучали довольно отчетливо.
- Так я тоже...
Она смерила взглядом меня, единственную мою пустую кружку, но высказывать мнение вслух не стала, а лишь коротко бросила:
- Заказывайте.
Пришлось заказать. Наверное, то жалкое впечатление, которое я произвел на официантку, лишь усугубилось тем, что я не стал выбирать, а ткнул в первую же попавшуюся строчку. Наверное, в этом сорте были какие-то особые нюансы вкуса и букета, но для меня это было самое обычное пиво, единственным достоинством которого было то, что официантка от меня отстала. Я сделал осторожный глоток и, изобразив на лице наслаждение, прикрыл глаза, одновременно пытаясь вычленить из висящего в зале негромкого говора что-нибудь полезное. Но единственное, что удалось более-менее разобрать, была доносящаяся откуда-то с улицы старинная орочья песня. Хор в меру пьяных голосов старательно выводил:

Даль степная широка, да широка,
Ветер дует в спину, э-йэ-йэх,
Повстречаю эльфа я, да эльфа я
Там, за Андуином...

Да уж, Свободная зона - она и есть свободная. Попробовали бы эти горячие парни спеть такую песню на улицах столицы... Да хоть бы и моего городка. Живо угодили бы в кутузку, во-первых, за разжигание расовой ненависти, а во-вторых, за несанкционированное цитирование запрещенной литературы - тех самых книг, которые все знают чуть ли не наизусть, но которых, по официальной статистике, во всей стране четыре экземпляра. Если же строить обвинение на комплексном подходе к правонарушениям...
Стоп. Я ведь сюда зачем пришел - информацию собирать, а не воображать себя на прокурорском месте! Пусть первая попытка заняться этим кончилась провалом. Значит надо предпринимать вторую! Я окинул залу взглядом: единственным, кто, кроме меня, сидел в одиночестве, был парень чуть старше моих лет, в щегольской одежде - особенно меня поразили лацканы его блестючего пиджака, торчавшие в стороны и такие острые, что возникало опасение обрезаться. Лицо парня, обрамленное черными бакенбардами, было бесцветным, хотя до меловой бледности кожи Лорда ему было явно далеко. Впечатление общего пижонства дополняли темные очки, которые он не снял даже здесь. Такой пижон должен быть глуп и словоохотлив - истинная находка для меня! Я встал, поправил висящий на плече дискомет и вместе со своей кружкой перебрался за столик к пижону. Уже поставив свое пиво на стол и почти присев, я как бы спохватился:
- Вы не возражаете?
- Нет, пожалуйста...
Вот что значит тонкий психологический расчет! Стой я с кружкой как проситель, ему ничего не стоило бы отказать, а сейчас пижону ничего не оставалось делать, как признать свершившийся факт: я за его столом. Все же есть какой-то прок и от образования!
- Ну и как вам здесь? - Бархатные интонации пижона опять заставили меня вспомнить Лорда, и я на секунду подумал, уж не родственники ли они? Но размышлять на эту тему сейчас было некогда: пижон и впрямь оказался словоохотливым, надо было ковать железо, пока горячо.
- Неплохо, вполне неплохо, - отозвался я и продолжил: - Но все-таки я ожидал чего-то большего. Знаете, у нас в провинции говорили, что в Свободной зоне есть все, что только ни пожелаешь. А я пока что не встретил ничего такого, чего нельзя было бы найти на том же самом Приторном Рынке.
- И что же вы ищете? - Пижон немного оживился и даже чуть наклонился вперед.
«Монету, сворованную из казначейства!» - наверное, так бы напрямую и ляпнул ничего не соображающий дилетант и на этом наверняка засыпался бы. Действовать предстояло тонко: пусть он сам заговорит о том, что меня интересует!
- Если бы я знал чего! Чего-то такого, что ну как бы совершенно невозможно, но тем не менее есть... - Я сделал мечтательные глаза. Выражение глаз пижона за очками не просматривалось, но, кажется, ему тоже пока не скучно? Я продолжил: - А вот вы сами, например, тоже ведь здесь ищете чего-то необычайного?
- Скорее - самого обычного, правда, в необычной форме. Знаете, примерно как вот бывают... скажем, любители нестандартных сексуальных ощущений - ну так вот, а я люблю ощущения гастрономические, и не совсем обычные. - Он мечтательно направил очки чуть вверх, немного наклонив голову, и продолжил все тем же убедительным, бархатистым голосом: - Я понимаю, вам в это трудно поверить, но чувства, которые вызывает дерзкое единение с источником жизни, нарушающее все каноны и правила - ах, что значит самый виртуозный секс по сравнению с этим! Жалкое подобие! Вряд ли вы сможете это когда-нибудь понять...
- Мне на самом деле трудно это понять, но я могу постараться... - Что-то мы не в ту степь удаляемся! Надо срочно сворачивать обратно, к теме расследования. - Я же больше предпочитаю материально выраженную необычность.
- Но это может стоить больших денег, а вы, похоже, человек небогатый?
- К сожалению. Но так будет не всегда! - пылко воскликнул я.
- В таком случае наши интересы совпадают. Вы ищете свое, а я - свое. Но поскольку материально я обеспечен явно лучше вас, мне получить свое гораздо проще, не так ли?
Я на всякий случай кивнул.
- Но и вы получите средства достижения своей цели, правда, в свою очередь. Вы согласны?
Я снова кивнул, хотя уже с некоторым сомнением: что-то не вовремя потенциальный источник информации ударился в философию. Или он хочет предложить мне что-то конкретное? Времени ведь в обрез - в любую секунду Ак-Барс может выйти на связь и испортить мне всю работу.
Но оказалось, что пижон тоже не собирается затягивать беседу. Его бледное лицо утратило мечтательность, а темные очки оказались строго напротив моих глаз. Голос приобрел жесткость, когда он, подавшись вперед, проговорил:
- Четыре слитка. Прямо сейчас. - Он хлопнул пачкой денег об стол. - Ну?
- А... а что от меня потребуется? - Я вдруг почувствовал, как где-то между сердцем и животом начинается мелкая, поганенькая дрожь. Кажется, я во что-то вляпался! Силы, во что же?
- Потребуется вести себя естественно. Бояться. Кричать. Сопротивляться. Убегать. - С каждым словом его голова наклонялась все ниже, а губы растягивались все шире, обнажая все новые и новые зубы. - Можешь даже пострелять, боеприпасы оплачу отдельно. Но я повторяю - прямо с-сейчас-с-с... з-с-с-сдес-с-с-сь... - И он наконец взглянул на меня поверх темных очков. Глазами, из которых исходило яркое красное сияние.
Я взвизгнул и начал вести себя естественно. Запустив кружкой с недопитым пивом в бледное лицо вампира, я кувыркнулся набок и попытался броситься наутек, но ремень дискомета зацепился за тяжелый стул, и в результате я грохнулся на пол, а стул оказался на мне верхом. Любитель острых гастрономических ощущений с очками, висящими на одной дужке в виде экзотической серьги, неторопливо надвигался, обнажив клыки, - теперь его улыбка простиралась от уха до уха. Я в полной панике забрыкался, ни на что особо не надеясь, но стул наконец отцепился и, более того, очень удачно полетел прямо в надвигающегося вампира. Обычного человека такой снаряд сбил бы с ног, но вампир принял его на сжатую в кулак руку, и этот кулак пробил толстое фанерное сиденье, словно бумажный круг. Он вдруг сделал молниеносный шаг, оказался поблизости, начал медленно нагибаться надо мной... Я заорал и, извиваясь червяком, отполз назад так быстро, как, наверное, не ползал ни один червяк, тем более на спине и локтях, так что медаль скорости в этом виде спорта теперь останется за мной. Я бы не отказался замахнуться и на рекорд по дальности, но почувствовал за спиной стенку и вскочил, прижавшись к ней спиной.
Вампира это не смутило, он даже не стал за мной гнаться, а лишь отвернулся, стряхнул с руки останки стула, а потом вновь нарочито неторопливо повернулся ко мне. Проклятие, гурман, чтоб ему провалиться... Да и я тоже хорош! Хоть бы Супер-Барсик обозначился... Краем глаза я заметил небольшую толпу, клубящуюся у двери, - сразу у всех посетителей пивной вдруг нашлись срочные дела еще где-то. А где грозная официантка? Может, она вызывает полицию или представителя Семьи и надо всего лишь продержаться до... Проклятие дважды, какая полиция, здесь же Свободная!!! Вампир сделал жест руками, словно раздвигая воду перед собой, и придвинулся еще на пару шагов. Сделал он это так быстро, что мне показалось, будто он просто телепортировался: только что был там, и уже тут, настолько близко, что я разглядел свисающую с одного из клыков капельку анестезирующей слюны. Я вжался в стену, понимая, что бежать нет смысла - он все равно сможет меня догнать тогда, когда захочет. Что-то жесткое и неудобное уткнулось в ребро... Так у меня же есть дискомет, а я тут ползаю на карачках! Ну что ж, гурман, ты вроде бы этого сам хотел? Рукоятка сама легла в ладонь, а плоский ствол описал дугу и нацелился вампиру в грудь. Ну как, мы все еще голодны, или остановимся поразмыслить? Я решительно взглянул ему в глаза... И понял, что он не просто «все еще голоден», а более того, каждая секунда промедления распаляет его жажду крови. Он глядел, его зрачки мерцали, словно два уголька в пламени костра, и я почувствовал, как это мерцание лишает меня воли, завораживает - еще секунда, и под взглядом этих красных глаз я замру, застыну и буду покорно ждать, пока он не подойдет и не насытится... Нет!!! И собрав всю оставшуюся волю, я нажал на спусковой крючок.
Помещение наполнил грохот, смешанный с отвратительнейшим визгом, словно сотня взбесившихся пробок устроили танцульки на стеклянной площадке. Этот визг не смолк, даже когда я отпустил курок и выстрелы смолкли: с десяток дисков, вылетевших из ствола, висели перед вампиром, словно наткнувшись на невидимую преграду, висели и бешено вращались, издавая этот самый режущий ухо звук. От него по всему телу прошла противная судорога, и, похоже, вампиру он тоже не понравился, но самое неожиданное действие визг оказал на официанток. Они, само собой, не побежали кого-то там вызвать, но и покидать помещение не спешили, в отличие от посетителей - с того момента, как все началось, прошла буквально пара десятков секунд, но от толпы в дверях не осталось и следа, зато несколько человек, видимо понявших, что вовремя не смоются, грамотно лежали под столиками в положении «лицом вниз, руки за голову, ничего не видел, а что видел - забыл». Эти две дородные тетки заняли было позицию у дальней стены, видимо, чтобы рассмотреть все подробности представления, и вот теперь, сжав руками уши, оседали на пол. И я, и вампир посмотрели на них одновременно, а официантки не смотрели уже ни на что: их глаза были страдальчески зажмурены. Звук начал менять тональность: висящие в воздухи вращающиеся диски теряли скорость, перебирая все более и более низкие ноты - одновременно с этим лежавшие на полу тетки теряли форму. Головы вытягивались, на обнаженных руках и плечах появлялась шерсть, сквозь кожу туфель продрались наружу когти.
- Тьфу ты, пакость! - Вампир аж сплюнул, глядя на завершение превращения официанток в огромных серых крыс, по-прежнему облаченных в средней белизны ажурные переднички. - Весь аппетит перебили, с-скоты. - Теперь его «с-с» звучало не зловещим шипением голодного кровососа, а благородным презрением аристократа. Он повернулся ко мне и поправил очки. Насчет аппетита, наверное, стоило поверить: его клыки на моих глазах укорачивались, возвращаясь к повседневной форме. Неиспользованная слюна капала из сокращающихся канальцев частыми каплями, заляпывая щегольской костюм.
Я подавил позыв рвоты: это зрелище мне показалось не менее противным. Однако вампир понял мое судорожное «гл-т!» по-своему:
- Нет, нет, ты не виноват. Нам было бы очень хорошо вдвоем, но ты извини - я сейчас уже не смогу. Само собой, деньги остаются тебе, как я и обещал...
С этими словами он повернулся и, не торопясь, побрел к выходу, изредка останавливаясь, чтобы меланхолично пнуть попадающиеся под ноги следы поспешного бегства посетителей: поваленный стул, пивную кружку и напоследок - здоровенный меч в новеньких ножнах, взятый, наверное, напрокат так же, как и мой дискомет.
Он уходил, а я стоял все так же с оружием в руках и смотрел почему-то не вслед ему, а на продолжающие медленно вращаться в воздухе диски - теперь было хорошо видно, что они имеют размер монеты в пять грошей и зазубрены по краям. Не знаю, сколько времени я на них смотрел, но сначала один остановился и сразу же бессильно упал на пол, потом другой, потом еще парочка: динь, динь, динь, динь... Словно короткий звенящий дождь простучал по каменному полу, и этот звук словно ознаменовал собой прекращение паузы. Одна из крыс зашевелилась и издала звук, который сошел бы за писк, будь она классических крысиных размеров. Вторая тоже шевельнулась, правда молча. Я тоже наконец вышел из ступора и сделал осторожный шаг вперед, к столику, на котором лежали деньги. Не то что бы я жаждал их забрать, но по крайней мере я мог заявить, что это будет оплата за убытки.
- Айше, так тебя и этак! Почему не отвечаешь?! - Голос Ак-Барса ввинтился в мозг, словно шуруп-самокрут в доску.
- Почему не отвечаю? - удивился и даже разозлился я. Вот что бы ему минут пять назад не проявиться!
- Я тебя битых полчаса вызываю, деревенская ты... - Супер-Барсик вдруг замолчал и быстро заговорил совсем на другую тему: - Ладно, это потом. Ты в пивной?
- Да.
- Все спокойно?
- Нет.
- Из-за тебя?
- Да.
- Бьют?
- Нет.
- Тогда так...
- Да, - автоматически вставил я.
- Холера, ты еще издеваться вздумал?
- Нет.
Ну а что мне еще оставалось ответить?
В разговоре возникла пауза - видимо, Ак-Барс собирал остатки самообладания, подорванного разговором с деревенской... кстати, какое конкретно оскорбление он имел в виду? Хоть бы для порядка поинтересовался, а что со мной тут случилось - заботливей хренов! Эко он деловито выяснил, бьют ли меня, а раз не бьют, значит, и говорить не о чем!
- Значит так, бакалаврушка ты наш, - голос мохнонога можно было намазывать на хлеб к чаю, вместо варенья, - сейчас, буквально через пару минут, я зайду в Хуманскую Пивную в компании с одним козлом, очень важным для нашей операции. Если ты, дружок, не сможешь сделать так, чтобы козел испугался тебя до обмоченных штанов, я тебя потом сам поучу. И другие наши тоже участие примут. Все, связь кончил.
Я открыл рот, чтобы спросить Ак-Барса, а что мне, собственно, надо для этого сделать, но не успел: серая туша «официантки», той, которая подергивалась молча, зашевелилась активнее и поднялась на задние лапы, а передними крыса оперлась о столик. Челюсти коротко щелкнули - конечно, ее желтым кривым резцам было далеко до белоснежных вампировых клыков, но впечатление они произвели не менее угрожающее. На заднем плане возникло новое шевеление, и вот уже две огромные крысы в белых передниках стояли передо мной и сверлили меня глазками-бусинками. Глаза не выражали ничего - вы когда-нибудь видели крысиные глаза, выражающие хоть что-то? - но в настроении «официанток» я не сомневался. Похоже, придется вновь пускать в ход дискомет. Я вскинул оружие повыше и не целясь дал очередь. Вернее, попытался дать. Вместо слитного грохота серии выстрелов дискомет издал одинокое «бу-дух» и замолк, а диск воткнулся в деревянное перекрытие потолка. Крыски поняли ситуацию вполне правильно: сначала отшатнулись, а потом, поняв, что выстрелов больше не будет, начали надвигаться на меня, тихонько, но многообещающе шипя. Силы, да где же Барсик?! Он же обещал сейчас прийти... О нет, ведь операция псу под хвост пойдет... Да и пусть, за все потом отвечу, только бы сейчас он пришел, он же обещал - через две минуты!!! Вторая крыса тоже щелкнула зубами, а потом они проделали этот милый трюк вместе. О нет, если Барсик и впрямь придет только через две минуты, для меня это будет не полезнее, если он появится через пару лет! Дискомет? Спусковой крючок безвольно прожался под пальцем. Сейчас бы хоть нож какой... Вот!!! Точно!!! Отбросив бесполезное оружие вправо, я сам прыгнул с места влево. Хорошо так прыгнул, сухожилия аж хрустнули. Крысы среагировали, но по сравнению с вампиром действовали они почти как спросонья: пока они соображали, что к чему, пока разворачивались, я уже приземлился на четыре точки и сразу же схватился за рукоятку меча - того самого, который так презрительно пнул уходящий гурман.
«Только бы это было действительно оружие, а не какая-нибудь декорация!» - взмолился я в душе, обращаясь неизвестно к кому, резко выдернул меч из ножен и, не разглядывая, вертанул им в воздухе, изобразив один из двух известных мне приемов благородного боя. Не потому что посчитал этот стиль более достойным, а потому что приемов боя неблагородного я не знал ни одного вообще. Эффект получился неожиданный, но от этого не менее разительный: меч превратился в веер сверкающих длинных стрел, которые, долетев до какого-нибудь препятствия, тут же возвращались обратно. Часть пробарабанила по стенам и потолку, часть лязгнула по полу, но, по счастью, крысы тоже оказались в плоскости вращения веера. Истошный визг на два голоса огласил пивную, белые передники украсились красными пятнами, и, оставляя за собой прерывистые кровавые дорожки, крысы бросились наутек через входную дверь. Секундой позже за ними с воплями последовали два мирно лежавших до сих пор посетителя - не иначе у них были глаза на затылке, потому что другого объяснения их тонкому пониманию обстановки я не придумал. «Ничего себе ножичек!» - заметил я себе и на всякий случай осторожно попробовал вновь махнуть окровавленным мечом (стрелы возвращались, неся на себе следы того, во что попали). Но ничего не случилось, лишь на гарде замигал красный огонек около надписи «BATT LOW».
Теперь я остался один посреди изгаженного зала, залитого пролитым пивом, украшенного кровавыми следами, да и пятна вампировой слюны тоже заметно выделялись на полу. Что мне делать, я совершенно не представлял, и поэтому не делал ничего - но это продлилось недолго. Скрипнула дверь, и в пивную вошел... ну, козел не козел, но что-то козлиное в этом существе было: длинная, седая борода, мохнатые ноги, оканчивающиеся копытами, и кривоватые рога. Руки у него были вполне человеческие, и лицо тоже - словом, обозвать сатира козлом было бы так же оскорбительно и так же верно, как мохнонога - кроликом. На плечах сатира болтался красный жилет, у пояса висела кобура с кольтом, а на плечах сидел здоровенный нагломордый кот, придерживающий сатира за ухо.
- Привет, Айше! Ты... - начал было кот, но поперхнулся. Ну понятно, уныло подумал я, у него даже слов нет, чтобы оценить мое растяпство. Значит, в бригаде меня ждет нежная встреча.
- Привет, - враждебно ответил я и уже совершенно не думая, какое впечатление произвожу, указал мечом на более или менее чистый стол, рядом с тем, на котором лежали рассыпавшиеся пачки вампировых денег. - Может, пивка хотите?
Сатир остался стоять на месте, словно окаменелый, Барсик тоже молчал. На улице продолжали орать гуляющие орки:

Й-я-а-атаганом рубану, да рубану,
Па-а-а эльфячей роже.
А коня себе возьму, себе возьму,
Конь эльфа да-ароже...

И на фоне песни явственно зазвучало нежное журчание.

* * *

Устный отчет об операции Ак-Барс представил на следующий день. Рассказывал он азартно, очень весело и с откровенным восхищением ловкостью стажера.
- ...А теперь представьте чувства нашего клиента: мы к пивной только подходим, а оттуда две метровых как порскнут! И бодро так, словно и не с них кровища хлещет. За ними - еще два каких-то урода, с глазами у одного на полвосьмого, у другого девять сорок пять - и я чую, что клиент уже готовчик. Можно даже внутрь и не заходить. Но вошли, надо же где-то разговаривать. А внутри разгром, опять же кровя чуть ли не на потолке, на столах деньги раскиданы, как мусор какой. И посреди всего, как конь на дне морском, стоит Айше с веерным рассекателем, тоже, кстати, в юшке уляпанным, смотрит эдак сумрачно и выдает злобным голосом: пивка, мол, хотите? Клиентиус как представил себе, в каком стиле тут Айше всех пивом поит - ну и дозрел окончательно, прямо под себя.
Первой захихикала Ринель, потом к ней звучно присоединился Лорд, вежливо засмеялся Артуро, и в конце концов сам Ак-Барс присоединился к веселью, вызванному своим собственным рассказом. Не смеялся один я: стоял, как на выставке, посреди комнаты и чувствовал себя весьма неловко: уж кто-то, а я-то знал, что гордиться во всей этой истории мне было нечем.
Первой начавшая веселье Ринель первой же его и закончила, скользнув напоследок по мне взглядом, от которого я чуть было не отшатнулся - взгляд был не то чтобы восхищенный или одобрительный, но весьма заинтересованный: мол чего же это такого нового в парнишке появилось, что начало хоть что-то получаться? У этой-то деревенщины! Парнишка, я то есть, ничего нового в себе не чувствовал и был лишь рад, когда начальница перенесла свое внимание на Ак-Барса.
- Это все очень весело, - произнесла она, - но каков итог?

- Итог такой: информации клиент дал много. Хорошей информации, жирненькой, вкусной. На деньги даже и оценить не возьмусь. Кой-какие старые дела дополнить можно, да и по новым поработать - прямо песня...
- Но? - перебила начальница.
- Ах, Ринель, с вами прям-таки неинтересно, и все-то вы знаете заранее... - манерно засмущался мохноног.
- Не ерничай, дело говори. - В голосе Ринель проскользнула жесткая нотка.
- Хм, дело... В том-то и дело, что по делу ничего дельного сделать не удалось - ну что тут поделаешь!
- Два. «Раз» я уже про себя сказала. - Ринель чуть прищурила глаза. - Одним словом, ни хрена по делу у него не было.
- То есть, само собой, моя подробная запись уже у Лорда, но насколько я разбираюсь в колбасных обрезках - по главной теме ничего оттуда не выцепить.
- Дерьмовые дела, - подытожила эльфиянка. - Ладно, все свободны. Айше, останься.
То, что произошло между нами наедине, я вряд ли когда-нибудь кому-нибудь расскажу. Нет, мы вовсе не слились в экстазе прямо на служебном столе, как я подумал бы, услышав подобное вступление. Ринель устроила мне выволочку по всем огрехам, которые я совершил во время вылазки в Свободную - могли бы и заранее предупредить, что дурацкая серьга в ухе еще и пишет все, что происходит вокруг! Скажу только, что жив я остался и физического ущерба не понес. Что же касается ущерба морального: во-первых, если подходить к вопросу логически, брань на вороту не виснет, а во-вторых, мои познания относительно цензурных и нецензурных оскорблений здорово расширились. Новые знания - ведь это всегда полезно? Однако, когда, выбравшись из комнаты, я глянул в зеркало (обычное), то поимел удовольствие созерцать щеки покрасневшие, глаза несколько расфокусированные и общий вид весьма взлохмаченный. Было и еще одно утешение: скорее всего мои ошибки оказались лишь поводом для разноса, а причиной было общее настроение Ринель. Насколько я понял, ни у Лорда, ни у Артуро дела с мертвой точки не сдвинулись, да и сама наша начальница если что-то и предпринимала, то с тем же успехом - нулевым. Я же оказался наиболее подходящим объектом, на котором можно сорвать злость, и что-то мне подсказывало, что это случится еще не раз. Оставалось только стараться не давать повода, потому что причину - нераскрытое дело - я устранить не мог. Хотелось бы, конечно, но, кроме очередной мечты о гениальном озарении, которое меня посетит сегодня же вечером, ничего путного в голове не появилось, а здравого смысла хватало на то, чтоб понять: мечта так мечтой и останется.
Так оно и получилось. Прошел день, потом другой, потом третий... На агентурную работу меня больше не посылали, хотя Ак-Барс где-то пропадал еще сутки напролет. Лорда тоже я видел нечасто, и это было очень хорошо, потому что каждый раз, глянув на его бледное лицо, я вспоминал вампира из пивной и помимо воли старался убраться подальше. Зато Артуро сидел в архиве не вылезая, его терминал чуть ли не дымился. Один из дней и я потратил на работу с загадочной техникой: с самого утра Артуро показал мне табурет перед компьютером и сообщил:

Предыдущая страница 8 Следующая страница


9 Алексей Свиридов, Елена Власова

- Видите надпись?
Я кивнул - действительно, надпись «Скомпилировано: 46.7. Осталось: 669.8» было трудно не заметить, так как на экране горела только она одна.
- Посидите, пожалуйста, немного здесь, у компьютера. Когда он напишет «Компиляция закончена», позовете меня. Это на час, не больше... - И с этими словами он ушел.
Я уставился на машину, которая загадочно гудела, и время от времени в гудение добавлялись еще какие-то шуршащие звуки. В такт им на панели то загорался, то гас, то судорожно мигал красный огонек, и, как свидетельство трудов агрегата, через минуту я узнал, что «Скомпилировано 63.2. Осталось 643.3». В результате я просидел перед компьютером до полшестого вечера, потому что загадочная «компиляция» шла как-то не так и на экране то и дело загорались строчки типа «Некорректная логическая операция, поиск невозможен. Пересчет по троичной логике займет двадцать восемь минут. Пересчитать: да, нет?». Я легко нашел на клавиатуре клавишу «Да» и каждый раз нажимал ее, когда получал очередное сообщение. Таким образом я остался без обеда, но, с другой стороны, когда Артуро вечером пришел сам, он чем-то щелкнул, вывалив на экран кучу непонятной информации, и с восхищением глянул на меня:
- Ну, молодой человек, я восхищен вашим терпением!
Я промолчал: не говорить же, что мое терпение уже давно истощилось. Просто в очередной раз я не сумел выйти из Архива через Зеркало, а дверь оказалась заперта и моим попыткам применить новые знания тоже не поддалась.
- Я и не думал, что моя программа может быть откалибрована на такой точный поиск! - продолжал нахваливать меня Артуро. - Очень здорово, что вы не поленились заняться ручной настройкой. Когда у нас будет посвободнее со временем, вам обязательно надо продолжить освоение вычислительной техники!
Я кивал, а сам бочком-бочком пробирался к двери, потому что хоть и был с утра не евши и не пивши, но видение двери «М/Ж» последний час маячило перед моим внутренним взором прямо-таки неотступно.
Но, как выяснилось, и откалиброванная на сверхточный поиск программа ничем помочь нам не смогла, равно как и дополнительный визит Артуро к В.М. Скракану. Настроение Ринель ухудшалось с каждым днем. На работе это не сказывалось, разве что общее напряжение заметно нарастало. В четверг она вышла из дому пораньше - надо было встретиться с одним клерком из пятого портала Свободной, хотя в глубине души надежды на получение от него чего-нибудь путного почти не было. Ринель спустилась по ступенькам и обернулась. Серебристо-серый, полузримый в рассветной дымке, Вестник опустился на одно колено прямо у подъезда ее Таун-хауза и подал послание. Она, вздохнув и мысленно грязно выругавшись, все-таки протянула руку и взяла неощутимый свиток.
- Ты передал послание, ты свободен.
- Ма-леди, мои государи и ваши родители очень просят вас...
- Ты свободен, - ее голос чуть заметно дрогнул, - я приму решение позже.
Он склонил голову и поднялся с колена.
- Я подожду вас. Радужный мост неустойчив. Ринель подняла голову и бросила взгляд на небо.
- В такое время?
- И об этом государь тоже хотел с вами поговорить.
- А мой брат? - Ехать не хотелось, но было надо. Если уж после всего, что между ними было столетие назад, родители все же решились на разговор, значит, что-то крупное сдохло в Лесу. Кроме того, что ж действительно могло сделать неустойчивым Радужный мост в такое время.
- К светлейшему принцу тоже отправлен гонец. Он должен дождаться его решения...
- Да знаю я, что ответит на такое светлейший принц.
- Государи не теряют надежду, что когда-нибудь он все же сможет понять их...
- Это вряд ли, - она усмехнулась, - но я поеду. Подожди.
Мысленным усилием сплетя в единый жгут двенадцати-цветовую развертку реальности, Ринель дотянулась до Лорда. Как всегда, дохнуло холодом, когда он подхватил свой конец нити.
- Что случилось, Ри?
- Я хочу сходить в Светлые Земли...
- Э-э... а ты действительно уверена, что хочешь этого?
- Гут ты прав, не хочу. Но мое чувство опасности визжит и вырывается.
- Ну езжай, тебе виднее. Только там тебя даже я подстраховать не смогу, до Светлых Земель мне без больших проблем не добраться...
- Не грузись, меня Ронди подстрахует.
- Тогда ладно, только не долго.
- Что для бессмертных время? Оно же стоит.
- Дошутишься когда-нибудь. Ох. Вот только чисто эльфийских проблем нам для комплекта и не хватает. Разгребись там сама хоть бы временно!
- А зачем иначе я туда пойду? - И она разорвала связь. Второй жгутик нашел Айрондира. Тот открылся мгновенно и тепло.
- Привет, малышка!
- Послал уже? Уж больно сияешь!
- Конечно, послал. Около тебя небось тоже стоит весь такой из себя.
- Вестник-то. Да ждет. Но я иду.
- Спятила, - ахнул Ронди.
Ринель неожиданно разозлилась:
- Это ты у нас вольный художник, что хочешь, то и делаешь, а я на государственной службе. И если где-то чую запах дерьма, то имею только одно право - первой сунуть в него руку поглубже, пытаясь заткнуть прорыв. Понял?
- Понял, понял, не искри. А что, в самом деле так разит?
- Есть такое дело!
- Тогда конечно. Только уж извини, я тебя подстрахую своими средствами. Чтоб не заснула прекраснейшая из принцесс навек в Светлых Землях... - последнюю фразу в стиле древних эльфийских баллад на Высоком Квэндэ.
Ринель вздохнула: их почти и не осталось в реальном мире - тех, кто знал Квэнд не как мертвый язык древнеэльфийской письменности. Но смысл сказанного Айрондиром не стал от этого более приятным.
- Думаешь, может дойти до этого?
- Нет, пока я здесь. Потому что я за тобой приду. Я вот только до сих пор не могу понять, почему ты не веришь в свое чутье, если оно тебя еще ни разу не подводило?
- Не знаю, я вообще себе редко верю...
- Слушай, бросай ты эту затею, пока не начала. Посылай своего Вестника хоть на Квэндэ, хоть на орочьем, хоть на тролльем - он поймет. А потом наплюй и забудь. Нельзя с таким настроем в дорогу, сама же знаешь.
- Знаю, Ронди, но я упрямая. До встречи.
Вестник терпеливо ждал, почтительно склонив голову.
- Поехали! - Ринель тряхнула головой, прогоняя ненужные сомнения, и одним движением сломала печать на свитке. Он тут же рассыпался в ее руках мириадами сияющих огней. И над Вельданом во всей своей красоте вознесся ввысь, уходя за горизонт, Эльфийский Радужный мост - зрелище, которое и маги-то видали если раз в столетие, то хорошо. А по Радужному мосту мчались во весь опор два незримых всадника, торопясь за горизонт. Хотя именно теперь в спешке не было никакой необходимости. Время ждало их, оставшись в мире, который они покидали. Оно остановилось в тот миг, когда Ринель привычным, но таким позабытым усилием объединила миры, открывая путь в Светлые Земли. И не было больше вокруг городских улиц. Вечер опускался на маленькую горную долину, наполненную запахом и песней цветущих предсмертников. И тело ее окутал звездный свет, в волосы вплелся ветер, а на плечи плащом легли синие сумерки. Все было как раньше, и Летящий Лист, ее конь, поднял голову и заржал - узнавая.
- С возвращением, Светлейшая Принцесса...
Вестник стоял за ее спиной. Она нахмурилась, припоминая что-то ускользающее, но Летящий Лист уже приглашающе прираскрыл крылья, и она отбросила забытые мысли на потом, благо торопиться было некуда.
А потом их кони неслись по Радужному мосту, и это тоже было прекрасно, и прекраснейшая из песен летела по мосту вместе с ними.
У светлых эльфов не осталось городов во втором мире. Темным еще как-то удалось сохранить два своих самых глубоких, у горячего сердца Мира, которое и питает их своей кровью. Ну и гнумам туда не дорыться, конечно. А вот то, что в мире показывают туристам как эльфийские города, с точки зрения эльфов, вовсе таковыми не являются. Это скорее развалины, в которых позднее поселились люди. Они видят разрушенный окаменевший скелет и называют это живым. В руинах эльфийских городов не было того, что составляет их жизнь - магии. Поэтому собственно эльфы там и не жили - кому приятно селиться на кладбище умертвий. А вот в маленьком доме они уже могли заново наполнить все жизнью. Собственно, всю Эрру делили на три мира - Первый - Истинный, в котором они увидели Свет и который считают домом, Второй - Смертный, который им пришлось делить с людьми, гнумами, орками, троллями и прочими. И Третий, который появился с открытием Свободной зоны. Те из них, кто знал в чем дело, говорили, что сама Зона больше всей Эрры и они обречены стать ее придатком. И это высших эльфов очень беспокоило - они не любили перемен. Поэтому многие уходили в Светлые Земли - последний реальный порог, оставшийся между Истинным и Смертным Миром. Ну или тех случаев, когда такие, как Ринель, Высшие эльфы сами открывали свой порог. И делали через него хотя бы шаг. А Ринель слишком долго жила в Смертном мире, а Смерть, давая свободу, многое и отнимает. Она уже почти забыла, как звучит Мир и как преображает его Живая Магия, которая в Истинном Мире тоже была дома, не знавшая попыток разложить ее по убогим цветам спектра и избавленная от недоучек, пытающихся составлять звуковые колебания, хоть немного связанные с истинной музыкой: которое они называют заклятиями. Эльфы на Эрре были изначально магической расой (магиками), им не требовалось изучать толстые фолианты, содержащие древнюю мудрость. Когда кровь разбавлялась, исчезали и магические слух, зрение, ощущения. Но даже в самом отдаленном потомке эльфийской крови жила эта магия, пусть он сам и не умел ею пользоваться. Ринель же была одной из первых, Высшей из Высших, рожденных в Истинном Мире от чистой крови его Повелителей. Это в Смертном потом их переименовали в Государей. Так как не понимали, что значит повелевать не существами, но Миром, который меняется от одного лишь твоего настроения. И вот теперь эти ощущения снова вернулись к ней, сделав Эрру еще более прекрасной. Что для бессмертного вечность и человечья память за какую-то сотню лет. Это подождет, она слишком давно не была дома... Внимательный взгляд Вестника все также холодно и неотрывно следовал за ней. Их не встречали: кому это было нужно - беспокоить возвращающихся. И она была рада, что набережная пуста, не нужно было спешно придумывать холодные, злые слова, чтобы отгородиться от всех. Летящий Лист, складывая крылья, легко опустился на прозрачно-голубоватый камень набережной, искрящийся темно-синими прожилками. И камень чуть слышно зазвучал под ее ногами, приветствуя и узнавая. Все было правильно и гармонично, ничего не беспокоило, не причиняло боли. Здесь не было нужды в обуви, и камень и песок, и трава с одинаковой охотой ложились под ноги путнику, как не ложатся в Смертном Мире и роскошнейшие из ковров. Город Возвращения на берегу должен был помочь вернуться, и он не оглушал сразу, а лишь постепенно и нежно трогал душу, помогая ей раскрыться и отбросить прошлые беды как ненужный груз, забыть обо всем. Он не был городом в том понимании, какое вкладывают в это слово люди. Тут не было ни улиц, ни домов, но скалы и трава, деревья и водопады, свет и тень, дождь и море были сплетены столь искусно, что каждый нашел бы себе здесь место по душе - и для песен, и для размышлений, и для дружеской беседы, и для любви. Ринель шла, но так как она не хотела никого видеть, она ни с кем и не встречалась - город вел ее своими путями, подсказывая, напоминая, уводя, очаровывая, усыпляя... Она бродила словно во сне, забыв про усталость и во сне она снова была юной и беспечальной. Она заставляла воду в ручье стекать со своих рук каплями - драгоценными камнями роняя их на дно, уже усыпанное подобными детскими игрушками, и радовалась, что ее камни получались красивее. Она подзывала птиц и потом их глазами смотрела с небес на землю, она разрешала цветам в ее венке распуститься и потом бросила семена на землю. Но наступал вечер, и ей захотелось есть и домой, и она повернулась к своему молчаливому спутнику.
- Где мама?
- Государыня ждет вас в саду, принцесса.
Ринель вздрогнула: «Государыня» - никто не называл так маму - она была Повелительницей. Совсем недавно ей объяснили разницу между «повелевать миром» и «править государством». «Государство» - это было не их слово, оно пришло Извне... но чары были слишком сильны... и она так и не проснулась...
Мать действительно ждала ее в саду, который сама заботливо растила много лет, договариваясь с деревьями и цветами.
И теперь в саду царила вечная весна, сейчас там цвели яблони, потом их сменят вишни, потом...
Мать, отец - она не понимала, что удержало ее от того, чтобы броситься, обнять - ведь она так соскучилась... но она просто кивнула. По лицу отца пробежала чуть заметная тень, лицо матери не изменило своего приветливого выражения.
- Ну здравствуй, малышка, как прошел день?..
Сотни лет она искренне пыталась ответить на этот вопрос... попыталась и сейчас.
- Ну, я гуляла, играла, было хорошо... - Она чуть задумалась. - Здесь ничего не меняется.
Мать покачала головой, почему-то укоризненно посмотрев на Вестника (кстати, почему он Вестник?).
- Айлэринель, нам надо с тобой поговорить.
- Я слушаю, мама!
- Ты уже большая, постарайся нас понять.
- Государыня, молю вас не торопитесь, принцесса еще так юна, - что-то, кроме слов, было в словах Вестника, но в это время отец протянул ей пирожное в виде цветка орхидеи, и она опять отвлеклась. Такие пирожные он придумывал для нее часто... но каждый раз разные.
- Она кровь Повелителей и примет все как должно. У нас нет времени ждать.
- А что случилось? - Дожевав пирожное, она вытерла рот и подняла глаза.
- Понимаешь, девочка. Это связано со Смертным миром. Он разделился, и то, что возникает, отнимает магию у них. А они, в свою очередь, чтобы жить, должны брать ее у таких, как мы. - Мать старалась говорить как можно понятнее, но музыка звучала все громче, и почему-то не верилось, что здесь может случиться что-нибудь плохое. Она так и сказала, опуская голову матери на колени и ложась поудобнее - белые яблоневые лепестки так забавно кувыркались в воздухе. Мать машинально провела пальцами по ее волосам.
- Прости, Ри, что мы должны так поступить. Эта ваша Зона, она меняет все, до чего может дотянуться, а мы не хотим меняться. Вы с Ронди - последние из Изменяющих Мир, которые остались по ту сторону Порога, и если мы хотим разрушить Порог, то нашей крови не должно остаться в Смертном Мире...
- Мам, пап, а где Ронди, почему я его сегодня не видела...
- Он ушел в Смертный Мир и что-то задерживается, если ты позовешь его - прекрасно, - живо улыбнулся Вестник.
Не задумываясь, она сплела мелодию и бросила ее в Эрру. Это было проще, чем протянуть руку - непонятно только, почему они сами его не позвали...
- А вот его придется встречать, - вздохнул отец.
- Да, я тоже боюсь, что он попытается уйти, а двоих сразу нам не удержать...
- Ничего, потом он сам поймет, что был не прав. - Голос отца прозвучал чуть резче.
- Твой сын признает, что был не прав? Скорее я поверю в то, что он будет сражаться.
- Это и твой сын. Но тогда он умрет.
- Они оба долго не выдержат здесь. И их сила сольется с этой землей, а не останется там. Она слишком нужна нашему народу.
- Кайрэмил, поставь на пороге Лабиринт и закрой город. Мы сделаем все, чтобы спасти наших детей, но даже мы можем оказаться бессильны! Они сами решили поспорить со своей Судьбой и сделали выбор.
- Но спор они проиграют с нашей помощью.
- С Судьбой не спорят. Мы же смирились. Ринель слушала все это сквозь сон, а тонкие пальцы матери, едва касающиеся ее волос, не позволяли даже открыть глаза, а тем более понять происходящее. Просто маленькая эльфийская принцесса устала от игр и заснула, положив голову на колени своей прекрасной вечно-юной матери.
Мир вздрогнул и раскололся от безумного удара, когда Айрондир перешагнул свой Порог:
- Кайрэмил, не надо закрывать город, я пришел по своей Дороге.
- Принц Айрондир, не делайте ошибок. Так или иначе, вы уже здесь.
- А-а, так это была двойная ловушка. Классическая вилка. Поздравляю, отец, у тебя прекрасные советники.
- Нам приходится быть такими, сын.
- Очень многие вещи легко объяснить, если сказать себе, что их «приходится делать».
- Айрондир, пойми, это для вашего же блага...
- Тогда почему вы не дали ей даже шанса? Знали, что она не согласится.
- Она согласилась!
- Потеряв личность! Она же просто не ждала от вас предательства. Она еще не знала, как вы можете предавать. Отпустите нас, и мы уйдем с миром.
- Ты сошел с ума. Вы никуда не уйдете. Вы слишком долго были людьми и теперь больны этой своей личностью. Что в ней такого ценного, но сравнимого с Миром?
- Свобода выбора! Но тебе этого не понять, ты никогда не меняла миры. Отпусти ее и спроси, что она предпочтет. Ты же сама знаешь, что услышишь. Отец, уйми своего советника, ты знаешь, что я не столь доверчив, чтобы соваться сюда с пустыми руками. Твой план был хорош, но он рассчитан на эльфа.
- А ты кто?
- Сам уже не знаю. - Он устало и невесело усмехнулся. Да, в Истинном Мире он действительно больше не походил на эльфа. Прямые длинные волосы были белы как снег, а кожа потемнела, словно обоженная нездешним огнем, а глаза были ледяной бездной, полной мрака и смерти. Он казался самым старшим, хотя был одним из самых молодых.
- Но если вы не отпустите нас, я открою Порог прямо в те миры, что за Свободной.
- У тебя не хватит на это сил.
- Хватит. Вы все держите Ри. Я не слабее...
- Но тогда вы все равно умрете. Почему бы не умереть на благо своего народа?
- Обойдетесь. Попроси вы по-хорошему, может, мы и договорились бы, что когда-нибудь соберемся сюда.
- Айрондир, вспомни, это же твой народ. Рано или поздно ты станешь Повелителем.
- Будем считать, что моя часть моего народа осталась в Смертном мире. Они хоть не пытались убить мою сестру...
- О чем ты, ее никто не пытался убить, она спит, и она счастлива.
- Уничтожить личность и значит убить, но я же говорю, тебе этого не понять. Но вернувшиеся, такие вот как он, - Айрондир ткнул пальцем в Кайрэмила, - они понимают. И планы свои разрабатывают, понимая. Они здесь счастливы и готовы за свое счастье глотку любому перехватить. Ну что, решайте скорее...
Кайрэмил дернулся.
- Он лжет, государь. Он никогда не сделает этого. Не из-за себя, так из-за нее.
- Мать, я же не закрываюсь, посмотри, и ты поймешь... - Она с минуту вглядывалась в его изменившееся лицо, потом, выпустив волосы дочери, закрыла лицо руками:
- Пусть они уходят. Я не стану больше ее держать...
- Опомнитесь, Государыня. С вами мы выстоим, без вас - нет.
- Они действительно боятся этого больше смерти... Они изменились, и мы больше не вправе повелевать их жизнями.
Ронди внимательно посмотрел на нее, она не отрывала рук от лица.
- Спасибо, мать, ты больше личность, чем те, кто преображался. Может быть, ради того, чтобы сохранить мир, который тебе дорог, я в самом деле перед смертью сумею пробиться к тебе...
В небе быстро темнело, сгущались тучи... Он нагнулся над сестрой, легко поднял ее на руки.
- Прощайте.
Расколовшая небо молния была ему ответом.
- Сволочи, сволочи, сволочи... - всхлипывала Ринель, равномерно стуча кулачком по подушке роскошнейшего многоспального сексодрома. Айрондир сидел в кресле в противоположном углу комнаты и просматривал газеты, изрядно поднакопившиеся в почтовом ящике - в свой коттедж он заезжал не слишком часто. Он отдыхал. Принеся сестренку из-за Порога, он первым делом макнул ее в холодную ванну, потом, вовремя спеленав, бросил на кровать и теперь, передыхая, ждал, когда закончится отходняк. Мокрая, взъерошенная, совершенно несчастная, но изумительно живая Ринель лежала в его постели и грязно ругалась, поминая всех своих родственников до всех доступных родов.
Так продолжалось уже два часа, за которые он узнал четыре новые словесные конструкции (правда, одна из них явно из-за Граней - это не считалось, но остальные три - просто роскошнейшие). Но вроде бы к данному моменту она иссякла, а значит, стала более или менее реагировать на явления окружающего мира. Например, на него.
- Тебе налить?
- Почему ты меня не предупредил?
- Ты ж сама все поняла, только верить не хотела...
- Ничего я не поняла...
- Так тебе налить?
- Опять какая-нибудь травяная настойка с той стороны?
- Угу. На этот раз действительно нечто. Крепкая, но при этом вкуса не теряет. - Он швырнул ей бутылку и бокал, проверяя реакцию. Все было в порядке, то есть она не стала их ловить, а просто взяла из воздуха. Плеснула себе зеленоватой настойки с горьковато-грустным привкусом.
- Действительно неплохо. Но ты тоже сволочь.
- А я-то здесь при чем? - удивился он.
- А ты на себя в зеркало посмотри - вылитый эльф!

Предыдущая страница 9 Следующая страница


Межмировая таможня 10

- А ты?
- А я, я хуже, чем сволочь. Я - дура!
В пятницу утром я понял, что с Ринелью случилось что-то особенное. Или что она особенно не в духе. В офис она прибыла на машине с вдребезги разбитыми фарами и смятой решеткой радиатора, на которой явственно отпечаталась часть рекламы, украшающей борта трамваев пятого маршрута - что-то насчет зубной пасты, как раз та часть, которая изображала белозубую улыбку. В любой другой день это было бы смешно, но, глянув в лицо эльфийки, даже Ак-Барс воздержался от комментариев.
- Общее совещание, - бросила Ринель на ходу. - Всем быть через пять минут.
Собрались мы не через пять минут, а через три, но такое проявление трудового энтузиазма начальницу не обрадовало. Подперев голову руками, она мрачно смерила быстрым взглядом Лорда, прибывшего последним, и заговорила вовсе не сварливо, как я ожидал, а скорее даже задумчиво:
- Как вы думаете, дорогие мои соратники, а не сменить ли нам профессии? Вот, например, вы, Лорд - я думаю, у вас бы нашлось, о чем побеседовать с Нимом Кравлином и без такого дурацкого повода, как какой-то там спертый грошик.
Лорд обошелся без своей леденящей душу «улыбки», а просто кивнул. Да, мол, ну и что? Ринель этого как не заметила.
- Или, скажем, мессир Артуро. Я краем уха слышала, что вы весьма способный администратор, с хорошим опытом работы - да вам в любом учреждении сразу же минимум восьмой класс дадут! Или даже девятый, не так ли?
Артуро скептически усмехнулся:
- Так уж сразу и девятый?
- Про Супер-Барсика... Извиняюсь - уважаемого Ак-Барса - я и не говорю: с его талантами остаться за бортом жизни просто невозможно.
Ак-Барс очень по-кошачьи фыркнул и очень по-мохноногски улыбнулся, видимо, польщенный.
- Или возьмем, к примеру, Айше: при всей своей молодости он единственный из нас, кто обладает ученой степенью, подтвержденной университетским дипломом. И жизнь знает, и с оружием не промах, и сам по себе симпатяга: что орчанки-балаболки, что вампиры-извращенцы так и липнут на парня как мухи - чуют запах экологически чистого деревенского навоза. И чего он тут свою карьеру губит, а? Ему ж расти надо, выдвигаться, мальчик-то способный!
Наверное, ожидалось, что и я как-то среагирую, так вот фиг вам! Я стоял с каменным лицом, и ни один мускул на нем не шевельнулся. По крайней мере мне самому так показалось. Но Ринель моих героических усилий остаться спокойным и не заметила даже, а говорила дальше, все так же спокойно и даже мечтательно:
- Да и я что-то на месте засиделась, хватит, наверное, наигралась? Родичи уж не чают увидеть, как я заживу нормальной эльфийской жизнью - обрадовать бы их! Выйду замуж в хороший клан, начну ездить на фестивали песен-под-зведами; сама петь тоже буду и даже кайф от этого ловить научусь... - Глаза Ринель прищурились, а потом и вовсе закрылись - наверное, она предалась грезам о песнях под звездами. Губы ее продолжали шевелиться, но ничего слышно не было.
Мы тоже все сидели молча. Не знаю, кто о чем думал, а я, например, о том, что эльфы - существа непонятные. Даже такие своеобразные эльфы, как наша начальница. Дела идут хуже некуда, а Ринель собирает подчиненных и начинает рассказывать им, как бы все было замечательно, если б они с ней не встретились. Так прошло минут пять, в тишине и спокойствии. Затем Лорд поднялся, мягко подошел к Ринель и без предупреждений влепил ей пощечину. Хорошую такую, со всего размаху - голова эльфиянки мотнулась назад так, что я испугался, а не оторвется ли. Ринель вскочила на ноги с шипением, которое сделало бы честь стае взбесившихся кошек, и вскинула руку со скрюченными пальцами... Да так в этой позе и застыла.
- Я полагаю, истерика окончена? - осведомился Лорд и с достоинством проследовал на свое место.
- Ты... я... - И вдруг Ринель обмякла и шлепнулась обратно в кресло. Помолчала немного и признала: - Ты прав. Действительно, что-то я распустила себя. Спасибо.
Она нагнулась, достала из ящика стола небольшую бутылочку, налила из нее полстакана какой-то едко пахнущей жидкости и залпом выпила. Мохноног, стоящий рядом со мной, завистливо сглотнул.
- Прошу прощения у всех, давайте вернемся к делу.
И словно ничего не произошло! Голос вновь уверенный, звонкий и в то же время готовый в любую секунду перейти на сугубую язвительность. Ринель вновь стала сама собой... на горе всем окружающим.
- Итак, мы неделю крутимся вокруг этой несчастной кражи без всякого успеха. Все сходится к тому, что проделать такую штуку невозможно в принципе никак и никому. Артуро, ты полностью уверен в своем железе?
- Именно так, Ринель. Благодаря настойчивости нашего стажера вероятность ошибки в программе сейчас настолько мала, что ее можно не принимать в расчет.
- Благодаря настойчивости нашего стажера мне некого было послать в Департамент и пришлось ехать самой, пока он сидел там у тебя и на кнопки нажимал. Но это так, к слову... В общем, мы продолжаем сидеть в дерьме, несмотря на все трепыхания, и я начинаю бояться, что Кравлин поставит перед правительством вопрос - сами знаете какой, да?
- А мы им ответим! - запальчиво возразил Ак-Барс. - Вот так честно и откровенно ответим: никто не всемогущ, и стопроцентную раскрываемость мы никогда не обещали.
- Найдутся такие, кто пообещает, - заметил Лорд.
- А то мы их не... - Мохноног сделал полуприличный жест.
- Вот ты этим и займешься, - оборвала его Ринель. - Только прививку от ящура не забудь сделать.
Ак-Барс было вскинулся, но с заметным усилием овладел собой и промолчал. Слово взял Артуро:
- Дамы и господа! Мы находимся в неприятной ситуации - на руках имеется дело, которому нет рациональных и правдоподобных объяснений. Так, может быть, забудем о своем рационализме и попробуем что-нибудь неправдоподобное?
Лорд скептически откомментировал:
- Например, что произошел случай спонтанной алхимии и монета распалась на ртуть, мышиную мочу и эктоплазму. И пойдем мы с этим объяснением в Казначейство...
- Погоди, погоди! - перебила Ринель. - Насколько я Артуро знаю, он редко говорит, не подумав. Ведь подумал, а? - Артуро кивнул.
- Тогда давай, выкладывай сразу! Нечего нас тут «морально готовить», чай не смерти любимого дядюшки дожидаемся!
Артуро пригладил волосы, слегка наклонил голову и заговорил:
- Действительно, я уже подумал над тем, какое неправдоподобное решение можно найти. Честно признаюсь, буйностью фантазии я никогда не отличался и поэтому попросту решил подойти к вопросу инверсивно.
- Как подойти? - не понял Ак-Барс. Я, как стоящий ближе всех, в треть голоса пояснил:
- Инверсивно. То есть с точностью до наоборот, как вот если у меня алиби железное, значит, я и виноватый во всем.
Ринель всплеснула руками и сделала умиленно-удивленно-восхищенное лицо, как бы говоря: «Усиньки-агусиньки, да кто же это у нас такой умненький?!» Но Артуро лишь вежливо кивнул и продолжил:
- Да, примерно так, как и сказал Айше. Все наши данные указывают на то, что никто из ныне живущих профессиональных воров не мог совершить такой кражи.
- А если это дилетант? - веско заметил Лорд. - Если это очень удачливый и хитрый дилетант? Ведь мы никогда не сможем понять логику непрофессионала!
- Не спорю. Но версии, заканчивающиеся выводом «никогда не сможем», меня не интересуют, - парировал Артуро. - С вашего позволения, я продолжу?
Лорд чуть заметно пожал плечами, но вслух высказываться не стал.
- Итак, в данном рассуждении мой уважаемый оппонент подверг инверсии положение о профессионалах. Я же решил изменить другую часть утверждения. Итак, мое предложение заключается в том, чтобы отработать версию о профессионалах, ныне не живущих, иначе говоря, умерших. До сих пор мы почти не работали в этой сфере, разве что, Ринель, в деле «Желтого Града» вы вроде бы...
- Да, пришлось поковырять эту вонь подрейтузную. Некромансеры с андедами, жу-жу-зомби... Бр-р-р. - Она нервно передернула плечами, враждебно глянула на Артуро и добавила: - Спасибо, что напомнил - я же вроде на диету сесть хотела, а теперь обедать сегодня точно не буду!
- Прошу прощения. Итак, я навел справки, и на этот раз программа поиска дала некоторые результаты. Прежде всего: за последнее время умерло всего лишь шесть личностей, которые теоретически могли пойти на подобную авантюру. Подчеркиваю - теоретически. Каждый из этих усопших граждан имел свой стиль работы и оставлял характерные, свойственные только ему следы. Возможно, переход в новую форму существования дал ему возможность именно таких следов не оставлять. К сожалению, в вопросах спиритизма я не силен и поэтому не стал продолжать линию самостоятельно, а вынес сейчас свою версию на суд бригады.
- А чего? Мысля как мысля, не хуже других! - с энтузиазмом заговорил Ак-Барс. - Спирита какого подпишем, он нам этих духов вызовет - три пучка за два пятачка. Допрос с пристрастием, и всех делов!
- А чем духов стращать-то будешь? - усмехнулся Лорд. - Может, наоборот, тебя к ним послать на сбор данных? Слабо?
- На тот свет?! Слабо, - без колебаний признал мохноног. - Слабее некуда. Кстати, на этот счет есть анекдот: умирают эльф, тролль и гнум...
- Барсик, золотце, ты помнишь, что было, когда ты последний эльфийский анекдот при мне рассказал? - ласково поинтересовалась Ринель.
- Так тут... Тут эльфийский народ как раз наоборот, будет в положительном свете обрисован! - попытался отговориться Ак-Барс.
- А ты знаешь, как я к эльфийскому народу отношусь? - все так же ласково задала начальница новый вопрос.
- Тьфу ты! - осердился мохноног. - На тебя не угодишь. Так какие анекдоты мне рассказывать?
- А никаких. Мы тут на работе вроде бы?
Мохноног открыл было рот, но ничего возразить не смог и промолчал. Вместо него голос подал Лорд:
- Как вы понимаете, мертвые профессионалы - это не проблема. А Артуро действительно не фантазер.
- И?..
- Ринель, ты же знаешь, что есть люди, очень мне обязанные...
- Ну?
- Без вопросов. Сегодня же приглашу кого-нибудь из Родителей... А уж они посмотрят, кто из их подопечных где сейчас находится.
Лорд говорил вроде бы спокойно и как-то нехотя, но казалось - даже и сам воздух в комнате застыл...
Складывающуюся обстановку Ринель оценила мгновенно:
- Айше, до завтра вы свободны.
- Но!..
- Вы свободны в порядке приказа от вышестоящего начальства. - Она уже поняла, что фразы из учебников оказывают на их малыша прямо-таки неотразимое действие. Она не ошиблась и сейчас - явно недовольный Айше шагнул в Зеркало и исчез до завтрашнего присутственного времени, это как минимум. Ах, да, завтра же выходной. И вслед стажеру донеслось: - Завтра явка обязательна! Аванс за сверхурочные получи сегодня.
Отражение Айше в Зеркале вяло и недовольно кивнуло, и Ринель посмотрела на оставшихся.
- Итак. Отрабатываем версию «Мертвый Мир». Лорд, как я понимаю, тебе и там хватает должников.
- Именно так...
- Тогда, Артуро - готовь кандидатов.
- Каких?
- Ну, тех инверсионных, у которых самое железное алиби - к моменту совершения преступления они уже были трупами.
- Подождите, Ринель, не хотите же вы сказать...
- Именно, Барсик, котик. Я хочу назвать вещи своими именами. И для этого мне понадобятся Лордовы должнички на том свете. И один, но очень Высокий Маг. Очень Высокий Маг - понял, Артуро? Самый лучший из того, что ты можешь достать. Потому что если я права - мы все в очередной раз стоим на краю пропасти. Но только в отличие от прежних эта пропасть касается лично каждого из нас.
- А что ты предполагаешь? - Ак-Барс был несколько напуган почти полным отсутствием язвительности со стороны начальницы.
- То, что я предполагаю, мы либо подтвердим, либо опровергнем до завтрашнего дня. Тур - ты выдал слишком страшную идею, чтоб понять ее смысл. И сейчас я больше всего боюсь, что мы таки найдем укравшего эту проклятую монету...
- Но, Ринель, во-первых, это всего лишь предположение. Во-вторых, вы уже имели дело с мертвыми, и ничего, кроме здоровой тошноты, они у вас не вызвали.
- Тур, не надо... А лучше отправляйся на поиски кого-нибудь из высших. И купи пачки три «Северной Росы» на ночь.
- Ринель, но разве так можно?
- А как еще можно? А, Лорд? Барсик, ставь чифу, если она еще есть, и дай мне наконец прикурить.
- Да что такого, в конце концов, случилось? - Голос Супер-Барсика сорвался на жалобный мяф. Лорд же молча распечатал очередную пачку «Рудничного газа», протянул сигарету начальнице и закурил сам.
- Кажется, все готов отдать, чтобы эта версия не подтвердилась.
- Ты - все?! - Барсик аж взвизгнул. - Да что ж такое-то могло случиться?
Ни Ринель, ни Лорд, казалось, просто не замечали его визгов и метаний.
- Понимаешь, Лорд, чую я, что прав здесь Тур, хоть и сам не понял, что сказал.
- Он великий человек, но он человек, Ринель. Больше бояться следует нам...
- Лорд, мы должны найти этого говнюка, найти и задавить.
- Успокойся, Ри. Мы постараемся это сделать раньше, чем придет наш Час Прощания.
- Да вы что, спятили, друзья и соратники?! Я с вами сорок лет работаю, а подобных речей не слышал...
- Силы с нами - не услышишь больше.
Мохноног застыл посреди комнаты, переводя растерянный взгляд с Ринель на Лорда и обратно.
- Ну грош, ну золотой. Ну из Казначейства у Кравлина, ну непонятным образом... Так ведь это еще не конец света. Ну... разве что для Кравлина.
- Кисик, это как раз, может быть, тот самый конец света, который не только для Кравлина, но и для всех нас, понятно?
Ты совсем сопляк, да и Тур тоже молод, вот вам и не страшно. Пока...
Из всего сказанного Ринель Барсик понял лишь «кисика», безмерно унизившего его всяческое достоинство... Достойно ответить начальству он не мог, поэтому, перевернувшись котом, взмыл под потолок по изящной шелковой «маркизе», закрывавшей окно от прямого солнца. Грохот падающего карниза привел его соратников в чувство. И уже все втроем, грязно ругаясь, они полезли вешать казенное имущество обратно.
Потом Лорд вытер руки о штаны и шагнул в сторонку.
- Ну, до встречи. Я домой, готовить встречу, извиняюсь за столь бездарный каламбур. Ринель, звякни мне, когда приедут Тур и Высокий Маг.
- Хорошо.
- Ну и ладно. - И Лорд исчез.
Барсик завистливо вздохнул - так двигаться он не научится никогда.
- И ты не майся, пойди поброди по окрестным помойкам, а то все мне в последнее время то и дело повторяют, что тебе, видите ли, разрядка нужна. Когда нам Артуро консультанта достанет - свяжусь.
- Ну зачем же так, ма'леди...
- Чтоб до вечера тебя не видела! П-пошел вон! - Ринель подняла два пальца, между которыми проскочила молния, и Ак-Барс исчез, не уступив в скорости Лорду, которому так завидовал.
Ринель сидела, опять пытаясь успокоиться. Разговор с душой умершего любой Высокий Маг предпочтет перенести на ночь. Полдня надо было чем-то занять. Она протянула руку к телефону, но он зазвонил чуть раньше.
- Начальник бригады "У" на проводе, - рявкнула Ринель в трубку.
- Ох, вы меня, конечно, извините, но это вас Тусси беспокоит. Вы с братом на днях у меня обедали.
Голос Ринель чуть потеплел.
- Привет, малышка, ну как там твои пряности?
- Да вот из-за них-то как раз и беспокою.
- Что, неужто не вернули? Заявка по форме, я проверила и поговорила. Мне обещали, что кровь из носу, а при первой переброске - как раз сегодня, кстати - заказ доставят со всеми подобающими такому случаю извинениями. Извинения для меня, учти, я тоже сказала доставить тебе, потом накормишь.
- Конечно, накормлю, только не сегодня и не завтра. Сегодня я с ними связалась, а они сказали, что в эту переброску ничего не получится. Зато в следующую вернут все и в утроенном размере, и с процентами, и с извинениями, и вообще со всем, что пожелаю. Медом растекались, маслом мазались.
- Что это с ними?
- Да то ли сейчас Дырка забита, потому что груз идет особый, то ли там заказ не успели приготовить - словом, ускорить переброску пока нельзя, а вот потом мне сразу все будет втройне и с извинениями. Но следующая аж через три недели.
- Ну а - ты?
- А я фея мелкая, но подумала, что если бы кто-нибудь мне сказал, что обещание Мастера не может выполнить, то я лучше Мастеру об этом сообщу и встревать не в свои дела не буду. А вы - тоже Мастер, как он говорил.
- Правильно рассуждаешь, далеко пойдешь... - В голосе Ринель звенела сталь бормашины. - Получишь ты свои пряности, в увеличенном размере и быстро. Теперь не мешай, мне работать надо...
Ринель грохнула трубку на стол.
Что ж такое могло помешать матросам выполнить ее личное распоряжение? Какой-такой, интересно, груз они переправляют сейчас туда или принимают оттуда, что рискуют испортить отношения с начальницей бригады "У"? Причем через седьмую Дырку - одну из двух, специально оборудованных для переброски живых существ? Лучших подозрений в таком случае не бывает, худшее - только одно. Либо туда, либо сюда сейчас, в данную минуту, точно выдерживая временные и прочие рекомендации, идет не просто контрабанда - любую контрабанду ей бы сдали сразу; нет, сейчас через дырку идет дерьмовое дерьмо - живой товар. И скорее всего от нас к ним, потому как мы не получаем ничего более запрещенного, чем всякую экзотическую фауну, а вот техногенные миры хотят урвать отсюда столь своеобразное... - Она потянулась к стакану с чифом - он был пуст, открыла стол, но Барсик и здесь явно порылся - в любимой бутылке осталось не более восемнадцати капель, а в данной ситуации этого было явно маловато.
- Ненавижу. - Ринель откинулась на спинку стула, обведя мрачным взглядом кабинет.
На пороге кабинета застыл Айше, переводя дыхание, словно только что пропустил хороший удар.
- Извини, Ше, это я не тебя. Ты зачем вернулся?
- Да-а-а, - мальчик уже почти оправился, но голос подрагивал, - да вы же приказали - получить аванс за внеурочные.
- Ну?
- Для получения оплаты за выход в нерабочее время авансом - до выхода - необходим соответствующий приказ по подразделению, заверенный справками по формами 132-бис и 1403. Это мне из бухгалтерии по телефону сказали. - Он посмотрел на ее ставшие бешеными глаза и тихо добавил: - Может, я потом получу... после...
- Кто-нибудь в здании или хотя бы на связи есть? Я из наших имею в виду.
- Нет, - ответил он с плохо скрываемой завистью, - все, наверное, на заданиях.
- Барсик! Барс! Суперкот долбаный! - Ринель тщетно попыталась связаться с Супер-Барсом. - Сказала до вечера не появляться, вот он и отключился. И Тьма с ним, значит, работать придется нам с тобой... Да прекрати ты счастливо улыбаться, мне бы сейчас с Лордом туда нагрянуть. Ну да ладно, за неимением гербовой пишем на простой, как говорил Артуро. Собирайся.
- А?
- Прежде всего форму - она сама по себе защита неплохая, а потом я открою Арсенал.
- Но...
- Заткнись, сама знаю, что нарушаю, но считай, что ты становишься посвященным в мои личные дела. Иди переодевайся, инструктаж будет чуть позднее.

Предыдущая страница 10 Следующая страница


11 Алексей Свиридов, Елена Власова

Она подошла к сейфу Ак-Барса и, просияв не только кольцом, но и двумя браслетами, открыла его. И тонкой изящной рукой вытянула полуторалитровую бутыль.
- Не грузись, стажер, мне сейчас надо. А он поймет. Так что допьем вместе... А теперь повторяю - марш переодеваться!
Граненый стакан... Мутная жидкость опалила горло. Но зачисток она не любила. Да и кто в трезвом виде, даже понимая необходимость никого не оставлять в живых, будет радоваться такой работе. Разве что удастся вытащить девочек...
Айше снова возник на пороге, уже переодевшись. Стоял и молчал.
- Ладно, молодец. Пойдем в Арсенал, это этажом ниже.
Голос Ринель звучал настолько необычно, настолько безнадежно устало, что Айше даже и думать боялся о том, что им предстоит.
Нижний этаж, снова серебряные стены полной секретности.
- А здесь-то что прятать?
- Оружие. Оружие, которое убивает, изменяет, превращает, останавливает и т.д., и т.п. Сегодня, я думаю, мы выберем вот это для тебя. - Она показала на стальной узорчатый пояс. - И вот это для тебя. - Меч с алой рукоятью полыхнул алым же, когда рука Айше машинально его поймала - бросок Ринели был точен. - А себе я возьму... - Она, недобро усмехаясь, высветила свое кольцо и открыла витрину, в которой лежали два кинжала - черный и белый. - И будем надеяться, что сил у меня на все это хватит... - Кинжалы устроились в ножнах у нее на поясе. Потом она повернулась к юноше. - Не хочу я тебя на это дело брать. Это всем гнилям гниль. Но придется. Похороны за казенный счет, почести как великому герою, матери - пенсию, какой ваш городок за восемьсот пятьдесят лет рукописной истории не видел. Согласен?
- Нет, конечно...
- И правильно. Я бы тоже не соглашалась. Только знаешь, что самого дерьмового через Дырки протаскивают?
- Оружие, технику, заклятия. - Одиннадцатый параграф учебника ИНО.МАТ.КУЛЬТУР с трудом, но пробивался у Айше сквозь события последних дней.
- Это все так, мелочи. А вот работорговля, стажер, - это то, против чего мы проводим исключительно зачистки.
- Работорговля? Ее же не существует.
- Между мирами-то? Еще как существует. Если бы ты знал, как в техногенных мирах котируются наши органы для пересадки - от гнумов, например. Или некоторые виды крови дварфов. Или сила троллей. Но это еще цветочки. Существуют межправительственные соглашения, по которым они это получают. А вот красота и долголетие светлых эльфов - вот истинно ценный контрабандный товар. Партия эльфийских девочек лет этак тридцати-пятидесяти, проданных на техногенную сторону, стоит... ну, в общем, очень много. А эльфиянки в этом возрасте - как человеческие дети от пяти до восьми лет. Я, естественно, не тело, а разум имею в виду. Разумеется, эти дуры-дети подпишут любой контракт, в котором расписана их будущая счастливая жизнь танцовщицы, певицы, кинозвезды. Но поверь мне, публичный дом для извращенцев - самое легкое, что этих девочек там ожидает. Поэтому ждет нас ой какая драка. И хотя это мне ну очень не нравится, свяжусь я с би-генералом - мы-то, может, и выкрутимся, а вот девчонок те положат - чтобы свидетелей не было.
Она вновь защелкала кнопками фона, а потрясенный Айше опустился в кресло: «Не всегда все так просто, как кажется, - вертелось у него в голове, - ничего никогда не бывает так просто, как кажется...»
- Мои женераль, - голос Ринель был холоден и спокоен, - есть данные, что сегодня через полтора часа на седьмой Дырке начнется передача живого товара... нет, я выражаюсь точно, именно живого... Нет, не санкционированного... Нет! Как я понимаю, это тридцати-пятидесятилетние девочки из светлых эльфов... Есть прекратить истерику. Да, думаю, сотни ваших ребят хватит, чтобы удержать периметр, а внутри мы уж как-нибудь сами разберемся... Да, мон женераль, я постараюсь не очень, но сами понимаете, зачистка есть зачистка. Моя задача любой ценой освободить девочек и получить контракты. А вот уборка трупов - это будет ваша забота. Со мной будет только стажер с Убийцей... Конечно, справимся. Ну все, время пошло. - Она положила трубку и повернулась к Айше. - Слышал? Время пошло.
- А кто такой Убийца, который будет с нами?
- С тобой, мальчик, с тобой! Это твой меч. Там убивать нужно будет с умом - зачем тебе веерный рассекатель или какая другая дрянь? Сам ведь убивать не умеешь, так он научит, главное - из рук не выпускай. Ладно, время пошло, а мы поехали. Спасибо еще, что я хороший водила. Да, теперь о маскировке. Не можем же мы завалиться туда прямо в форме, да и рожи наши всем матросам с Дырок знакомы, как лица любимых тещ. Иди сюда.
Она сама тоже подошла к зеркалу, еще более старому и темному, чем все остальное.
- Вот в него - никогда не ходи. Пока. А теперь помолчим...
Айше замер, а из темной серебряной глубины медленно всплывали два отражения, ну никак не похожие на Ринель и Айше: коротко стриженная темноволосая дама средних лет со слишком белой кожей и молодой атлет со светлыми кудрями с рекламы шампуней и улыбкой с рекламы зубной пасты. Айше невольно поежился. Ринель положила руку ему на плечо:
- Все, малыш, трансформация закончилась. И не роняй ты челюсть так часто.
«Серебряная птица» Ринели как нельзя больше подходила для поездки парочки богатых бездельников в Свободную зону в поисках острых ощущений. И в другое время Айше бы полностью насладился прогулкой, но не сейчас. Ринель была еще более сумасшедшим водителем, чем Лорд, а ее изящная спортивная машинка вовсе не походила на крутой броневик. Но и от этой сумасшедшей машины просто разбегались в стороны, что в другое время его бы тоже порадовало. Но не сейчас... Сейчас Айше смотрел на ее изменившееся лицо и, уже немного зная свою начальницу, мог сказать, что смерть бы ее сейчас не остановила.
Он только сильнее вцепился в рукоять своей тросточки, в которую превратился меч, и успокаивался расхожей мудростью, что, мол, начальству виднее.
Серый купол Свободной зоны сейчас открылся внезапно, из-за поворота, вместе с указателем «Въезд легкового транспорта».
- Да чтоб я не прошла свою защиту, не отведя всем глаза, - сквозь зубы процедила Ринель, и они, почти не снизив скорости, вылетели на эстакаду. - К «Трем Подробным», - небрежно бросила она, сунув кредитку согнувшемуся дежурному.
- Домина ищет развлечений, - понимающе осклабился тот.
- Домина ищет разнообразия!
- А молодой человек? - Полуорк стрельнул эльфийскими глазами в сторону Айше.
- Мой спутник подберет себе там что-нибудь по вкусу, - хмыкнула эльфиянка и под победное рдение стажеровых ушей плавно съехала на территорию Свободной зоны. Все вуали, разумеется, были предупредительно приподняты.
Айше вздохнул.
- Не ной, я не всерьез. - Машина медленно, но неуклонно набирала ход.
- Да я ничего...
- То-то и оно, что ничего, а тебе плясать надо. Только тихо, ну о-очень тихо. Вампирша с ее сосунком развлекаться приехали. И все, и тишина. - Ринель сквозь зубы сплюнула, повторив: - И все. Теперь осталось полторы минуты, ждем сигнала от капитана, не будет - начинаем сами. До открытия портала у нас двенадцать минут. Успеем.
- Что будем делать? - Его голос почти не дрожал.
- Быстро бежать и быстро убирать со своей дороги тех, кто будет нам мешать. Ше, ты готов?
- Всегда готов.
- Смеешься... Это хорошо. Пусть им страшнее будет.
Из машины они выскочили почти одновременно. И сразу услышали вой сирены, с которой, расшвыривая все на своем пути, летел к седьмому порталу от резервных ворот фургон с какой-то надписью.
- Ше, за мной! Цветная вампирья раскраска мгновенно сбежала с эльфийки, и вот уже Ринель серебристой тенью летела к огромному ангару восьмого портала. Черный кинжал в ее левой руке изогнулся дугой полумесяца, белый в правой сиял чистым звездным светом. Вопреки надеждам Айше она не вышибла дверь ногой с криком: "Всем бросить оружие, руки за голову, Бригада "У"!!! Она просто легко прикоснулась к стенке ангара одновременно двумя кинжалами, и часть стенки исчезла с легким хлопком и вспышкой.
- Меч из ножен! - последнее, что услышал Айше, перед тем как она исчезла в отверстии. Приказ он, разумеется, выполнил тут же, и сколько потом ни старался, так и не смог вспомнить последовательность своих действий. То есть не своих, а меча, который тащил его за рукоятку и убивал, убивал, убивал...
Ровный немигающий свет заливал внутреннее пространство ангара. Тихий скулящий плач заполнял его объем. Скользкая темная густая кровь покрывала пол, а у самой арки сомкнувшейся темноты смертельно спокойная Ринель, приставив оба кинжала к горлу стоящего на коленях бородатого урук-хая, потребовала:
- Сам контракты на этих соплюшек отдашь или сначала помучаешься?
- Слюшай, да? Какие такие контракты, да? Чистый у меня товар, да...
- Он не понял. - Эльфийка вздохнула. - Кэп, зови своих. У нас три минуты до открытия портала, выдави из него бумаги.
Она еще не договорила, а тролли уже заполнили помещение. Те самые, в серо-черной форме Западных Равнин. Казалось, они прошли сквозь стены, так как в ангаре сразу стало значительно светлее. Могучие спины заслонили урук-хая. Потом оттуда донеслось жалобное поскуливание.
- Поздно, да-ра-гой. Раньше надо было. Твоя моя понял, - оскалился капитан. Он передал Ринель кипу помятых бумаг. - Ринель, возьми.
Эльфийка брезгливо сморщилась:
- Вправду, что ли, выдавили?
- Да уж как вышло.
- Ладно, четыре пятерки со мной через рубеж, остальные - гоните этих кисок домой. И чтоб ни один волос не упал...
- А то как же. Только вместе с головой. - Кэп повернулся к зареванным и помятым юным эльфийским красоткам и со всей троллячьей грубостью гаркнул: - Девки, на выход, кудряшки светлые вашу звезду!..
Визгливо всхлипывая, эльфийские красотки толпой рванулись к выходу. Тролли, собиравшиеся было подгонять их легкими шлепками по тугим попкам, едва успели убраться с дороги - выручили воинские навыки.
- Ну они и рванули, - ухмыльнулся Капитан.
- Не скалься, нам еще похлеще сейчас рвануть предстоит. Итак, краткий инструктаж: как только открывается дырка, мы врываемся к соседям, производим захват всех посредников, охранников, да всех, кого найдем в помещении их внетерриториального ангара. И уходим, не наследив, до закрытия портала.
Тролли, переглянувшись, покачали шишковатыми головами:
- Сложно. А что там за мир?
- По графику или предположительно?
- И так, и этак.
- Почти не магичен. Поэтому вы и здесь. У них оружие чаще всего пулевое без дозаправки любого спектра. Хотя если они встречают кого-то от нас, то могут и разжиться.
- Всех брать живыми?
- Только одного-двух главных. Но трупы и прочие вещественные улики забираем все.
- Сомнем, не впервой...
- Ше, идешь последним. Если мы не успеваем, мечом блокируешь дыру. Он это может. И минуты три-пять нам даст. Понял?
- Да.
- Ну вот и ладно. О... мы в ритме...
Низкий пульсирующий гул нежно коснулся, казалось, самого существа всех присутствующих. По бездонно-черной мембране портала пробежала рябь. И медленно-медленно, в такт ударам незримого сердца, в центре этой черноты вспыхнула маленькая радужная звездочка.
- Черная Радуга! - восхищенным шепотом выругался Капитан. - Сколько раз видал, привыкнуть не могу...
- Никто не может. - Голос Ринель был хриплым то ли от ярости, то ли от волнения. А Черная Радуга все ширилась, искажая и истончая контуры, цвета, звуки реальности.
- Три... два... один... разрыв! - с тихим звуком лопнула струна, заставив всех вздрогнуть.
- Пошли! - Голос эльфийки сорвался на крик, и бесформенные клубки рванулись сквозь радужный свет. А на той стороне началась уже просто бойня, когда вместо юных, испуганных эльфиек в открытый портал хлынули смертоносные и стремительные тролли-боевики. Конечно, и здесь было какое-то подобие охраны, но ее растоптали, почти не заметив - мастеров перехода среди них не было, все завороженно пялились на черное сияние. Швырнув посредника на бетон, Ринель прижала к его горлу черный клинок:
- Кто заказчик, ну, говори, слизень задырявый, ну...
Посредник, выпучив глаза, пытался набрать воздуха. Ринель отвела клинок.
- А пошла ты, шкурка драная... - прохрипел он; глаза его были красными и какими-то безумными.
- Ах ты... - Эльфийка вновь занесла ногу для удара.
- Бей, сука, все равно ничего не узнаешь! Я покойник, но и тебя найдут, най... - Он захрипел, давясь кровью. Ринель рванулась добить, он мягкий захват остановил ее.
- Все, Ри, все! - успокаивающе пророкотал над ухом голос Угыт-Джая. - Все, что он скажет - гнилой прыбок, а нам уходить надо. Все... все кончилось. - Би-генерал подхватил эльфийку на руки и гаркнул так, что дрогнули стены: - Отходим, трупы забрать с собой, все до одного!
Портал уже вновь забился, когда ушло где-то две трети, и биение сердца вновь стало наполнять чужой ангар. Ринель, бессильно висевшая на руках генерала, рванулась:
- Стажер, меч!
Айше, не рассуждая, вырвал меч из ножен и всадил в радужную пленку, чуть было не достав задницу нырнувшего туда раньше тролля.
- Ай! - Рукоять он выпустил мгновенно, алые и горячие солнечные зайчики веером разлетелись по серым стенам. Пелена вновь посветлела, и наконец, пошвыряв на свою сторону все трупы, оружие, кучу всякой дряни, последние тролли вместе с генералом, Ринель и Айше снова прошли через портал.
- Дома, - выдохнул Капитан. - Который раз, а все не могу привыкнуть...
- К этому невозможно привыкнуть, - криво усмехнулся Угыт-Джай, бережно ставя Ринель на ноги и осторожно поддерживая за плечи.
- Операция закончена, расследование продолжается, - вздохнула она, с каким-то странным выражением в глазах разглядывая слабо копошащихся пленников.
- Тихо, девочка, тихо. Операция закончена. Капитан, проводи бригаду "У" в полном составе куда-нибудь, где можно выпить и расслабиться. А мы тут немного приберемся.
Как ни странно, Ринель не возразила.
- Каждый раз, когда с операции возвращаюсь, но еще не отошел, иду сюда. - Капитан кивнул на достаточно своеобразную вывеску «На полпути». Самой заметной частью изображения были задницы боевых единорогов и задницы крутых личностей, явно удалявшиеся по этому самому пути.
Ринель хмыкнула, разглядывая вывеску:
- Да, судя по посадке в седле, посидели эти ребята неплохо...
- Присоединяемся. Эти ребята, - капитан-тролль кивнул в сторону гостеприимно распахнутой двери, - понимают толк и в жратве, и в выпивке, и еще в чем-то, из-за чего мы сюда и приходим отдохнуть.
- Гуляете?
- Шутишь, кто ж гуляет сразу после возвращения? Ну, пошли. Сначала я вас напою до полусмерти, потом расслабитесь. Да, Ри, там и жратва, и выпивка все больше контрабандные, так что не заводись, ладно?
- И когда это я мелочилась?
- Вот и славно.
Уже через минуту они сидели за грубым столиком, сколоченным из темного дерева, потягивали «Двойной контрабандный» и ждали, когда принесут горячее. От напитка внутри становилось тепло и спокойно, натянутые, как струны, нервы немного обвисали, и Айше наконец-то смог прикрыть глаза без страха увидеть Меч, прорывающий серо-радужную пленку, и брызги алого света, расплескавшегося о серый камень чужого мира.
- Слушай, Ри, какого тебя сегодня так сорвало?..
Эльфийка мрачно взглянула на Капитана и вскинула руку, подзывая призрака-официантку:
- Еще три двойных, пожалуйста.
- Одну минуту... - Девочка исчезла.
- Кэп! Ты их контракты видел?
- Ну видел.
- А хоть строчку прочел?
- Да не до того было...
- А я успела... в том-то все и дело. Ну не платят столько за шлюх, пусть даже вечно юных и вечно прекрасных. - Она отхлебнула большой глоток.
- А за что платят? - не понял Кэп, и даже Айше недоуменно открыл глаза.
- Ну, как хотите, мальчики. Про шикарную косметическую линию «Эльфийские грезы» вы знаете. Серия омолаживающих средств «Эльфийское долголетие» - наверное, тоже слышали... восстановительные препараты, регенерация и там-сям по мелочам (типа девственности) «Эльфийская кровь». И наконец, последняя новинка - полный восстановитель потенции на долгие годы «Эльфийский жезл», тоже знакомое вам название. Хотя в этой партии мальчиков вроде не было. Значит, только девочки на кремы, омоложение, пересадку органов, ну и там волос всяких... - Она залпом проглотила поданный бокал, швырнув на стол соломинку. - Технократы хреновы, ненавижу! Это ж контрабандой и к нам идет...
Тролль и Айше потрясенно смотрели на нее.
- Ты что, хочешь сказать...
- То, что я хотела, я уже сказала. А если тебя блевать потянуло, то с правдой оно всегда так. Джай откуда-то в курсе был, вот и выехал лично. Может, теперь что-то удастся доказать... Хотя вряд ли. Не меньше восьми первичных миров (я уж не знаю, сколько там перекрестно-встречных контактов) нам за эти поставки ТАКИЕ деньги отваливают, что хватит эти ваши Западные Равнины заново пересоздать.
- И что... ик! - икнул Айше.
- А ничего. Пей и не задумывайся, о чем не надо. И молчи. И делай, что можешь, и надейся, что когда-нибудь что-нибудь изменится. Понял, стажер? О! Кажется, нам несут жратву! - поставила она точку в своем монологе и с такой яростью принялась терзать мясо, что стало ясно - больше она ничего не скажет.
Впрочем, еда была вкусной и сама собой сгладила неловкую паузу. Когда с мясом было покончено, Капитан усмехнулся:
- Конечно, совместная операция - еще не повод для знакомства, но я все-таки представлюсь: Раах-но.
- Айше. - Стажер торопливо дожевал кусок и протянул руку.
- Ну, за знакомство. - Ринель подняла бокал. Даже у нее голубоватая бледность начала уступать место если не здоровому румянцу, то хотя бы просто нормальному цвету кожи.
- Хорошее место, надо будет запомнить: и кормят, и поят, и не мешают - редкое сочетание.
- Именно, - пророкотал сзади знакомый бас, и би-генерал, пододвинув себе скамью вместо стула, опустился рядом с эльфийкой.
Раах-но вскочил и вытянулся.
- Садись, капитан. - Джай вскинул руку. - Три двойных контрабандных и мясо. Я голоден.
Девушка-призрак растворилась, унося заказ, и возникла снова, бесшумно поставив напитки.
- Ну, что? - тоскливо спросила Ринель.
- Да все то же.
- Значит, мы все знаем, но на официальном уровне - ошибаемся?
- А как же.
- И что теперь?
- А ничего, будем работать дальше. Кому легко в наше время? - И би-генерал превратил три двойных в один шестерной. - Тролль я или где, в конце концов? Да, кстати, - он косо взглянул на Айше, - какому э-э-э... уроду пришла в голову мысль открыть портал красным мечом уровня этак сто восемьдесят шестого?! А?!
Айше не понял, в чем, собственно, проблема, но испытал непреодолимое желание забраться под стол.
- Ну, это я дала парню меч. А в чем дело, Джай? Мне нужна была гарантия, что портал не закроется.
Генерал резко выдохнул, словно с трудом проглотил нечто бо-ольшое, перевел взгляд на бледнеющего капитана, растерянного Айше, недоумевающую Ринель...

Предыдущая страница 11 Следующая страница


Межмировая таможня 12

- Эльфы - блин! Голубая кровь - блин!!! Иногда мне хочется лично удавить вас всех, сколько ни есть. Мальчики, она даже не понимает, а вам всем теперь в ближайшие три дня к целителям подразделения, если, конечно, не хотите кызпыз и остаться импотентами до конца своих дней. Хотя они, - он кивнул в сторону Ринель, - утверждают, что это улучшает голос и музыкальный слух. Вам это надо?
- Завтра у нас работа. - По тону Ринель было видно, что она все равно не понимает, чем целители улучшат состояние Айше. - Так что не опаздывать, Ше. А послезавтра - пожалуйста, хоть сексуальным террористом становись. Ну все, Джай, спасибо за помощь, но я пошла.
Артуро вышел на связь почти через четыре часа после того, как Ринель наконец осталась одна. Или, если точнее, через три часа сорок восемь минут. Зазвонил телефон, и Ринель, швырнув сигарету, схватила трубку.
- Простите, я говорю с руководителем бригады "У"?
- Ты говоришь со мной, Тур. Что там такое?
- Я, собственно, звоню поинтересоваться, где будет проходить сеанс. Высокий Маг Тенсес - из тех Тенсесов, что уже более семисот лет занимаются, если можно так выразиться, анализом существования сущностей. Готов оказать нам посильную помощь.
- Понятно. Сеанс будет проходить у Лорда в Замке.
- Ох. А нельзя ли...
- Нельзя. Спроси своего аналитика, кто, кроме Основателя Гнезда, сохраняет право на его тонкую сущность.
- Понятно. Значит, заезжайте за нами. Это Башня 17, корпус 3, район А-2.
- Цвет?
- Красный.
- Ни фига себе теоретик анализа...
- Теоретик теоретику рознь... Вот он мне уточняет, что некоторые тонкие сущности, пока в рыло не дашь, в теорию не укладываются.
- Ладно, скоро будем... И я посмотрю, как он будет острить в Замке у Лорда.
Как всегда довольная, когда последнее слово оставалось за ней, Ринель положила трубку. У Лорда в гостях она и сама не слишком любила бывать, но не засвечивать же из-за этого бригаду. Она покрутила на пальце кольцо, чтобы срочно вызвать Барсика, и через несколько минут ее машина мчалась по вечерним улицам Вельдана. Улицы были забиты транспортом, и Ак-Барс благодарил все Силы, которые знал, за то, что на переднем сиденье существовала возможность пристегнуться. Вылетев на центральный проспект, Ринель включила сирену - и встречный и попутный транспорт шарахался в сторону, расчищая ей путь, но прибавляя работы Джиннам Дорожного Патруля (ДДП), которые уже достаточно хорошо знали и машину, и ее обладательницу, чтобы не связываться с ними. Их жезлы-молнии и так поражали достаточно нарушителей.
Резко затормозив у красной кирпичной башни этажей этак в двадцать пять - тридцать, Ринель кивнула Ак-Барсу:
- Бегом наверх. Мы ждать не любим.
- Кто это мы? - поинтересовался мохноног, выбираясь из машины.
- Ну, во-вторых, Лорд, а во-первых, я.
- Понял, уже лечу. И почему все Высокие Маги предпочитают башни...
- Традиции замучили, наверное. Ну, пошел, пошел...
Ак-Барс терпеливо вздохнул и направился к мощной бронированной двери из вполне современного сплава, идеально пригнанной к древней полукруглой арке-входу. Но бежать наверх ему не пришлось - дверь бесшумно отъехала в сторону, и на пороге показались собственно Артуро и Высокий Маг Тенсес, если только, конечно, это был он. Молодой (относительно, конечно, для Высокого Мага 80-100 лет - это не возраст), гладко выбритый, в элегантно сшитом сером костюме, белой рубашке, галстуке и очках.
- Э-э... - В голосе Ринель появилось некоторое недоумение.
- Ох, простите, ма'леди. Позвольте представиться: Высокий Маг Тенсес, для друзей, - он бросил взгляд на Артуро, - просто Тенни.
С этими словами он пожал Ринель явно протянутую для поцелуя руку и полез в машину, стараясь поудобнее откинуться на мягких кожаных подушках заднего сиденья. Следом за ним уселся и Артуро. Совершенно спокойный и серьезный, и только уголки губ у него чуть подрагивали, словно он старался сдержать улыбку. Вернулся в машину и Ак-Барс.
- Ну, что же мы ждем? Со слов моего сюзерена я понял, что дело не терпит отлагательств.
Ринель молча рванула машину с места.
- Насколько я понял суть проблемы, мне предстоит присутствовать при взаимодействии с тонкими сущностями, установить их полноценность и... э-э... Выяснить причину, если какой-нибудь вызов не состоится. Я доступно излагаю?
- Абсолютно, - прошипела Ринель сквозь зубы.
- Да, кстати, я забыл уточнить, ваш медиум обладает достаточной связью с сущностью, пребывающей во вне-времени? Потому что если эта связь недостаточна, возможны погрешности, которые я уже не смогу ни отследить, ни исправить. Даже связь на родственном уровне порой бывает недостаточна, я уж не говорю о супружестве. Есть, конечно, профессионалы-посредники, но я не советовал бы вам прибегать к их услугам. В этом случае возможны не погрешности, а искажения, а это еще хуже. Так я повторю свой вопрос: вы уверены в связи медиум-сущность?
- Да, - рявкнула Ринель.
- Позвольте еще раз переспросить, на какой основе построена эта связь - кровное родство, супружеские узы, духовное братство? И еще один момент. Понимаете, оптимального результата, - Высокий Маг достал из кармана белоснежный носовой платочек и тщательно протер очки, потом, побаловав спутников некоторым молчанием, продолжил: - Оптимального результата можно достичь только в том случае, если вызов осуществляется в месте, в котором связь обрела наибольшую, так сказать, полноту и завершенность. Вы это учитываете?
- Мы все учитываем, понял, ты, недоделанная волшебная палочка? - Ринель не выдержала. - Мы все учитываем! И связь, и место, и время. Ты будешь отслеживать связь родителя-вампира с птенцом! В Гнезде! Ночью! Такие условия дадут тебе необходимую точность? - Если бы эльфийка была ядовита, она сейчас могла бы подавиться собственным ядом.
- Ну что ж, я полагаю, все эти условия сведут вероятность ошибки практически к потерянной величине. - Его дружелюбно-любознательное журчание не изменило ни темпа, ни интонации. - А позволено ли мне будет узнать, в какое конкретно Гнездо мы направляемся?
- В Замок. - Ринель, кажется, взяла себя в руки, но еще не настолько, чтобы быть вежливой. Артуро и Ак-Барс вовсю наслаждались ситуацией, если в ней можно было найти хоть что-то хорошее.
- Ах в Замок... Что ж, если Великий Лорд заинтересован этой проблемой настолько, что впустил нас в свое жилище, значит, я недооценил ее серьезность. Примите мои самые искренние извинения и вы, сир, и вы, ма'леди, и вы... э... м-да...
Мохноног было вскинулся, но быстро сообразил, что ругаться с консультантом в ранге Высокого Мага ему не стоит. Загородное шоссе сквозь лес поднималось на Холм, у подножия которого начинался Вельдан, и уже совсем скоро мрачные черные башни старого замка закрыли небо. Поздний вечер был ясен - полнолуние, а у широкого каменного моста через ров-реку уже выстроились рядком пять серебристых лимузинов.
- Ох, Силы! - В.М. Тенсес всплеснул руками с искренним восхищением. - Все Лорды - Родители главных Гнезд прибыли. Вы только посмотрите... Что же это случилось? И что это за душа такая важная?
- Да не волнуйтесь вы так, Высокий Маг. Скорее всего вызовем мы какого-нибудь мелкого карманника...
- Тенни, постарайся понять. - Артуро, как всегда, был вежлив, спокоен и доброжелателен. - Постарайся понять, что дело не в самой сущности, а в процессе ее перехода. Я очень извиняюсь, что не могу рассказать тебе больше, но ты сам поймешь...
Высокий Маг вздохнул, снова протер очки, покачал головой:
- Что ж, постараюсь...
Ринель уверенно вела их вперед. Все они, кроме Мага, естественно, не раз бывали в жилище Лорда, но каждый раз всем им было не по себе. Лорд это хорошо понимал и не злоупотреблял своим гостеприимством - просто сейчас он не видел другого выхода.
Гулко заухала сова, из раскрытых настежь ворот явственно тянуло холодом, а стая летучих мышей, прошелестевшая над головами входящих, завершила общую картину.
- Высшие Силы, какой совершенный антураж! Да на фоне этого все наши Башни выглядят дешевой подделкой для провинциальных туристов! Да и ваш бывший дворец, сир... - Он виновато оглянулся на Артуро. Тот развел руками, а Ринель усмехнулась:
- У вас какая степень посвящения, Высокий?
- Пятьдесят шестая по боевой алой, ну и по информационной двадцать вторая пока.
- Вот и видно, что начальный курс истории вы давно сдали.
- Поясните, пожалуйста?
- Это не Верховный Лорд построил себе Замок возле города. Это Вельдан вырос возле Замка в точке притяжения сопредельных миров. Так что ваши Башни и в самом деле... - Она выразительно замолчала.
Но Высокому Магу Тенсесу было явно плевать на все ее подколки. Вернее, он их просто не замечал, со всем пылом исследователя-теоретика изучающего новую диковинку.
- Прошу вас, господа. - Элегантный молодой человек в черном костюме и со странным светильником в руках, холодный цвет которого только подчеркивал белизну его кожи и рубашки, возник буквально ниоткуда. - Я провожу вас в зал, все уже собрались. Милорд не разрешил зажигать огня или электричества - он говорит, что это собьет настройку.
- Какой умница!
Вампир обернулся почти невидимым движением, но на лице Высокого Мага Тенсеса было написано только искреннее восхищение поведением человека, который, не будучи Высоким Магом, смог оценить и предусмотреть все тонкости сложнейшего эксперимента.
- Тенни, помолчи, пожалуйста.
- Да-да, конечно, Сир...
- Тенни, я сказал - помолчи!
- Ак-Барс, дай ему карамельку, у тебя есть, я знаю, - не удержалась и съехидничала Ринель.
Но дальше свой путь они продолжили молча. Света хватало, чтобы уверенно идти, но этот свет ничего не освещал. И холод пробирал до костей.
Вампир, несущий лампу, тихо проговорил:
- Постарайтесь ни к чему не прикасаться. Милорд активировал Замок.
Ринель, Артуро и Ак-Барс побледнели. Высокий Маг Тенсес, остановившись, беззвучно открывал и закрывал рот. Артуро, приобняв, поддержал Мага, не дав облокотиться о стенку.
- Так надо, Тенни. Держись. Когда все это закончится, ты нам еще спасибо скажешь.
Ринель шла первой - как эльфийка, она видела в темноте и неплохо ориентировалась в Замке у Лорда. Но не сейчас. Сейчас всей бригаде "У" был необходим провожатый, иначе древний Замок просто сожрал бы их, высосал, растворил... Но Ринель понимала, что это необходимый шаг. Родители Гнезд, собравшиеся здесь, позовут своих птенцов из небытия. И те ответят на все их вопросы. Ведь умерший профи должен был принадлежать к какой-нибудь Семье. А Семья управлялась каким-нибудь из Гнезд. И собрав здесь Родителей, Лорд пошел самым коротким и прямым путем. И он был прав. Они всегда должны рассчитывать на худшее. А в худшем случае времени у них не было совсем.
- Друзья Милорда прибыли!
Они остановились, а элегантный юноша, скользнув к столу, поставил на нее лампу и словно исчез.
Лорд сидел один в резном каменном кресле и словно дремал, а пять человек встали при их появлении - четверо мужчин и женщина. Им сиденьями служили невысокие каменные табуреты. Лорд махнул рукой.
- Садитесь все.
Ринель оглянулась (она и не заметила, как всем им поднесли мягкие кресла). Родители Гнезд выглядели - во всяком случае, старались выглядеть - соответственно рангу. Пять Семей поделили этот материк, а они возглавляли Семьи. Ринель подумала, что сейчас и здесь ее сотрудники так же выглядят мелочью. Здесь были только Замок и Лорд... а также этот смешной болтун, Высокий Маг Тенсес. Вот у кого глаза горели не меньше, чем у голодного вампира при виде свежей крови.
- Итак, начнем, - вздохнул Лорд. - Господа, мы собрались здесь, чтобы решить одну маленькую проблему, пока она не переросла в большой геморрой. Я понимаю, что всех вас я оторвал от важных дел, но тем, кто меня попросит, я принесу свои извинения. - Он выдержал паузу. Все молчали. - Итак, объясняю задачу, у каждого из вас есть погибшие птенцы, ушедшие в Безвременье. Там они знают каждого погибшего из Семьи. Сейчас я буду называть имена, а вы, позвав к себе своих птенцов, будете задавать им вопросы относительно местонахождения той или иной души. Артуро, где список?
Артуро протянул небольшую бумажку, которую, взяв у него из руки и не прикоснувшись, передали Лорду.
- Итак, Семья Займ-сс. Принесите кровь.
В другую руку Лорду тут же вложили что-то вроде термоса, а в двух шагах от его кресла замер одышливый толстяк, только что сидевший на табурете.
- Протяни руку!
Тоненькая красная струйка упала толстяку в ладонь. Он судорожно облизнулся.
- Зови!
Толстяк не издал ни звука, просто в зале словно потянуло сквозняком, а напротив зовущего стало собираться темное облако... принимать форму... уплотняться... и вот уже его окровавленной руки касается тоненькая изящная ручка темноволосой женщины в длинном платье, миниатюрной и прекрасной.
- Боже мой, какая чистота эксперимента!
- Тенни, заткнись. - Артуро довольно болезненно пихнул мага в бок.
- Ты звал меня, Повелитель, я пришла... - Голос у женщины был низкий и мягкий.
- По приказу Повелителя Повелителей! Ты ответишь на его вопросы.
- Я сделаю все, что он прикажет... и я смогу.
Лорд сидел собравшись, словно тугая пружина.
- Где находится От-Лу из вашей Семьи?
- В Безвременье.
- Покидал ли он его шесть дней назад по времени?
- Нет, Повелитель Повелителей.
- Где находится Бус-и-со из вашей Семьи?
- В Безвременье...
Прозвучало еще три имени, и Лорд откинулся на спинку кресла.
- Ты можешь отпустить своего птенца. У меня больше нет вопросов к твоей Семье. Семья Ор'дзе...
Новый родитель звал своего птенца. Вопросы звучали прежние, менялись только имена. Третья Семья, четвертая...
Четвертым Родителем была женщина, а на вопросы Лорда отвечал изысканный полуэльф-полу?.. Ринель, легко разбиравшая любую смесь кровей, здесь впервые в жизни была озадачена, а потом, ахнув про себя, вцепилась в кресло, а полуэльф-полумертвяк, влюбленно глядя на женщину, продолжал отвечать на вопросы Лорда.
- Где находится Кой Хрен из твоей Семьи?
- Его нет в Безвременье.
- Когда он покинул его?
- Он покинул его шесть дней назад.
- Ты можешь отпустить своего птенца. У меня нет больше вопросов к твоей Семье.
Пятый Родитель, так ничего и не понимая, позвал своего птенца, тот дал положенные ответы, и Лорд отпустил их. Потом он поднялся с кресла, Повелители Семей поднялись также. Бригада "У" осталась сидеть. Высокий Маг - также.
- Я благодарю вас, господа, за оказанную мне любезность. Вы свободны.
Не задавая вопросов, пятеро покинули зал. Лорд подошел к столу, вынул из лампы холодный мерцающий шар и сжал. Шар словно растекся по его рукам, охватив их сиянием, потом сияние погасло. И уже совсем другим, смертельно усталым голосом Лорд попросил:
- Барсик, ты в темноте хорошо видишь - так сзади на стене выключатель. Зажги электричество.
Переход от полной темноты к яркому золотистому свету был так резок, что, ударив по глазам, заставил зажмуриться всех. Лорд, ссутулившись, добрался до своего кресла-трона, тяжело опустился на сиденье.
Итак...
- Кой Хрен, Семья Васильски?
- Артуро, сядь к компьютеру, вытащи его дело.
- А меня интересует мнение нашего многоуважаемого консультанта. Что скажете, Высокий Маг?
- Я потрясен. Я и представить себе не мог, что непрофессионал может так чисто поставить столь сложный эксперимент...
- Тенни, тебя не об этом спрашивают. - В голосе Артуро звенело напряжение.
- А о чем? Что я должен был отследить?
- Ты специалист или кто? Вот и ответь, может такое быть или нет?
- Простите, я никак не пойму, о чем вы, Сир...
- Тенни, ответь, пожалуйста - те, кого вызывали присутствовавшие здесь лю... э, Родители - это истинные души их погибших птенцов?
- Если под словом «душа» вы понимаете тонкую сущность, то да. Это были на редкость полно и адекватно сформированные во времени тонкие сущности.
- О тех, кто связан с ними обрядом посвящения в Семью, они могли знать, где находится их тонкая сущность?
- Да, мне знаком этот обряд, он дает подобную связь. В любом случае тонкие сущности лгать не могут.
То есть если душа говорит, что другой души в Безвременье нет, значит, ее там нет? И если она оттуда исчезла, значит, исчезла, так?
- Вы совершенно правы.
- Тогда, Тенни, ответь мне вот на какой вопрос: если Душа исчезла из Безвременья, то где она?
- Во Времени, конечно, в теле...
- Тур, - голос Ринель дрожал, - Тур, он не понимает. Тенсес, все, о ком мы спрашивали, то есть все, о ком спрашивал Лорд, это разные умершие в течение этого года.
- Как умершие?
- Так, как умирают. Это все профессиональные преступники, умершие в течение последнего года. И Артуро вас спрашивает: где может находиться душа, если тело умерло, а души в назначенном месте нет?
- Этого не может быть!
- Вы же сами говорили, что души не врут. А, Тенни? Кой Хрен, налогоплательщик без гражданства, темный эльф, вор и мелкий мошенник, был убит пять месяцев и двадцать один день назад. Зарезан столовым ножом в постели одной очаровательницы, муж которой неожиданно вернулся из командировки не вовремя.
- Но это же безумие. Это же не просто преступление - это конец!!! - В.М. Тенсеса спасала от истерической паники только многолетняя система контроля над собой. Впрочем, всех остальных тоже.
Только голос Лорда, почти как всегда, казался спокойным.
- У меня за креслом бутылка этой дряни со второго терминала.
- Это которая горит? - оживился Ак-Барс.

Предыдущая страница 12 Следующая страница


13 Алексей Свиридов, Елена Власова

- Именно. Сейчас пускаем ее по кругу и начинаем работать. Прямое зеркало в мой кабинет у меня здесь есть, так что на работе с утра будем. Барсик! Отдай бутылку.
- Закрыта серьезно...
Лорд бережно принял в руки двухлитровую бутыль с яркой этикеткой.
- Это точно. Только головой работать и здесь надо. Кольцо тебе на что дано?
Его кольцо сверкнуло - в воздухе запахло озоном и чем-то еще. Пробка же просто исчезла. Лорд поднес бутыль к губам, глотнул, удовлетворенно кивнул и передал ее Барсику. Тот проявил галантность:
- Ринель, прошу.
Бутылка пошла по кругу, причем не был исключением и Высокий Маг, хотя и уверял всех, что пьет в порядке исключения. После третьего глотка Лорд встал с кресла, подошел и осторожно обнял Ринель за плечи:
- Ну все, принимай командование. Нам бы до завтра хоть немного разгрести, пока живы...
- Да, мы пока еще живы... Ты знаешь, как я не люблю бояться. Очень не люблю. А сейчас я боюсь. Понял? И когда мы найдем эт-ту с-суку...
Пустая бутылка полетела в стену и с грохотом взорвалась сияющим зеленым крошевом.

* * *

Не так, не так я представлял себе свое будущее, когда пару недель назад сидел в плавно покачивающемся омнибусе, мчащемся в столицу! То есть мысли у меня были всякие, да только не о том, что в законный выходной день мне придётся с утра топать проторенной дорожкой на работу. Хотя, если честно, идти по городу сейчас было приятно, и не важно, на работу или куда-нибудь еще.
В будни к этому часу по улицам уже валила бы толпа мелких чиновничков, разбавленных студентами и школярами - и как бы я сам перед собой не задирал носа, но на самом деле меня вполне можно причислить к некоей помеси и тех и других.
Вот работяги обычно едут по своим мануфактурам часом раньше, а приказчики и прочие деятели сферы обслуживания выползают на улицу часами двумя позже. Примерно такое же расписание сохранялось по вечерам, и, наверное, это было правильно, потому что иначе город бы просто задохнулся - и так-то каждое утро трамвай приходилось брать приступом.
А вот теперь - почти пустые улицы, редкие машины и тишина... По другой стороне улице прошелестел по тротуару запоздавший квартальный, и когда он убрался восвояси, стало совсем тихо. Так тихо, что, когда извозчик на перекрестке тронулся в мою сторону, надеясь заполучить хоть какого-то клиента, я сначала услышал цоканье подков, многократно отразившееся от стен домов, и лишь потом сообразил посмотреть в конец улицы.
От услуг извозчика я отказался, и вовсе не потому, что хотел сэкономить - Ринель вчера мне таки сама выдала аванс за сверхурочные. Просто приятно было идти прохладным утром по безлюдной улице и воображать, что такое может продолжаться бесконечно.
Без толкотни, криков и суеты Вельдан вдруг показался мне удивительно красивым городом. Например, эти дома... Наверное, многие из них еще помнят Аеннара Второго не лежащим в пирамиде, а проезжающим по улицам под крики восторженной толпы.
Строгие, уступчатые линии стен, равномерный мозаичный узор, опоясывающий верхнюю часть каждого здания, прихотливо изломанные карнизы - вот что должны показывать гостеприимные столичные жители своим гостям, а не тащить сразу на дешевые распродажи. Ведь столица действительно красива, по-настоящему красива!
И как я это только не смог заметить раньше?! Наверное, чтобы понять прелесть любого города, надо родиться в нем, вырасти и видеть его во всех обличиях, а не только той стороной, который он поворачивается к приезжим...
По глухой стене восьмиэтажной громадины доходного дома пробежала туманная рябь, затем туман сгустился и окрасился ядовито-зеленым цветом. Затем добавились струи синего, красного, они завибрировали и превратились в буквы: «Дварфен банк. Мы сохранили лучшие национальные традиции. Наши вклады: сила молота и надежность наковальни!» Наверное, вечером эта реклама сияла совершенно невероятными по красоте красками, но сейчас, смешиваясь с первыми лучами солнца, нераскачавшаяся иллюзия казалась ужасающе вульгарной.
Я вздохнул: сразу все очарование свежего утра пропало. Может быть, стоит все-таки свистнуть извозчику и поехать с шиком? Хотя, если честно, теперь хоть шестерная упряжка передо мной остановись, заново настроение уже не поднимется. Недовольство и досада по поводу пропавших выходных нахлынули с новой силой, и окружающий мир, который еще несколько минут радовал и восхищал меня, теперь вызвал только лишь раздражение. Сразу же вспомнились неприятности в бригаде, и тягостное ощущение собственной бесполезности, и прочие неприятности жизни.
Проклятие! Давно ли я восхищался своей новой формой и лопался от гордости, чувствуя себя причастным к мировым тайнам по третьему допуску? И вот, пожалуйста: мировые тайны с доставкой на дом. В строгом соответствии с допуском я лично ответствен за то, чтобы они как можно скорее перестали быть тайнами! И никого не волнует то, что я всего лишь стажер без году неделя...
Ноги продолжали по инерции нести меня вперед, и, выйдя на проспект, я увидел приближающийся трамвай. Пришлось прибавить шагу, а потом и вовсе перейти на легкую трусцу: в будни следующий вагон пришел бы минуты через три, а сегодня - кто же его знает! Само собой, что необходимость бежать к остановке тоже приятных эмоций не добавила.
Оказалось, что утренний трамвай в выходной день - это что-то особенное. Я оказался единственным пассажиром на остановке, и вожатый посмотрел на меня с неодобрением: ну как же! Ради меня ему пришлось притормозить и на целых полминуты задержать момент, когда он доберется до конечной станции и устроится пить чай... Или что там пьют дварфы по утрам? Пиво?
Скорее всего. И утром, и вечером, и в любое другое время суток увидеть в руке у дварфа кружку с чем-нибудь другим просто невозможно. Причем, что интересно, баночное пиво они не пьют! Люди - да, прихлебывают. Орки, особенно из городских, - так вообще не удивлюсь, если они теперь с банкой в руке рождаются, а вот дварфы, против всех ожиданий, не покупают.
Но думаю, что частник, выкупивший ту дырку, через которую к нам баночное пиво гонят, не унывает - ему вполне хватает и орковского спроса.
Я глянул вперед: за три скамейки передо мной сидела девушка, пусть даже лица и не видно, но, судя по копне жестких черных волос, явно из их породы. Словно специально в качестве иллюстрации к моим размышлениям, она время от времени прикладывалась к золотисто-черной банке. Эко ей с утра приспичило! Меня охватил новый прилив раздражения - но теперь по крайней мере у него был более конкретный адрес.
Нет, я, конечно, не шовинист и особых расовых предрассудков за собой никогда не замечал. Но вот орки мне не нравятся. Вовсе не за то, что они пятьсот лет назад людей ели или сто лет назад короля предали. Это не подобает культурному человеку - ставить в вину народу его историю. Также я не верю утверждениям Радикальной Партии Темных Эльфов о том, что в генетике орков изначально заложена злоба и агрессия, и вообще считаю, что национализм - это неправильно.
Но вот орков не люблю. Даже если это красивая и молодая девушка, все равно не люблю. Нет, вернее будет так - пусть молодая, и пусть девушка, но уж красивой она мне точно не покажется. Ринель как-то сказала, что орчанки на меня клюют и это надо использовать - так я заранее против! Разве только это будет прямой приказ, причем желательно в письменном виде. Но пока этого приказа нет, я волен в своих чувствах. Например, если вот эта черноволосая мадемуазель сейчас обернется и начнет на меня «клевать», она получит такой отлуп, что до конца жизни от людей шарахаться будет! Ишь пиво хлещет... Да пусть только обернется, я даже говорить ничего не буду - просто так посмотрю, что ей стыдно станет за то, что ее предки с гор спустились!
Орчанка сделала последний глоток, подержала пустую банку в руке - я увидел, как смялась тонкая жесть под ее пальцами - и чуть вытянула шею, глядя вперед, в поисках мусорного ящика. Ну да, конечно, назад посмотреть ей никак не догадаться. Сейчас небось швырнет банку в проход, и будет та громыхать и кататься взад-вперед на каждой остановке.
Девушка банку швырять не стала, а обернулась, и ее взгляд встретился с моим... И на лице ее появилась радостная улыбка. Честное слово, только что я твердо намеревался, как это пишут в книгах, «окатить ее холодным потоком безмолвного презрения» - а вместо этого взял, да и улыбнулся в ответ, как дурачок.
Она легко вскочила со своего сиденья и перебралась на то, которое было прямо перед моим.
- Привет! Ну как, нашел свою бригаду?! - дружески спросила она, продолжая улыбаться.
- Да, нашел, - ответил я машинально и лишь секунду спустя сообразил наконец: это же та самая орчанка из Департамента, благодаря которой я смог добраться до конторы... И которой за это Ринель посулила какие-то неприятности. Как она сказала - «Зуфочка у меня получит»?
- Ну и как там? Я Департаменте уже пять месяцев работаю, - в голосе Зуфы проскользнула нотка превосходства надо мной, цыпленочком с двухнедельным стажем, - но ты единственный, кого в бригаду "У" распределили. Наверное, совсем уж тухлое место, раз даже адреса нигде нету?
- Не совсем... - осторожно поправил я. Вдруг разом вспомнились все грозные слова насчет секретности и скрытности работы бригады. А также схема паутины с черной дырой в ней - там, где я ввалился в систему безопасности, ничего такого и не подозревая.
- Да ладно тебе! Всем новичкам кажется, что они жутко важное дело делают. Я вот тоже первый месяц после училища так серьезно к работе подходила! Даже вечерами оставалась, все думала, как бы получше все организовать! А потом посмотрела, подумала и плюнула: кому это нужно? Ну вот разве что тебе мои старания пригодились.
- То есть? - не понял я.
- Ну так адресок-то твоей задрипанной конторы у меня откуда? Я же три дня сидела, служебные записки изучала, выписки делала, а потом наизусть учила. Ну вот и попался мне наряд-заказ годовой давности, к вам столяра вызвали, стулья починить. Бланк по ошибке не в ту папку подшили, вот я внимание и обратила, запомнила адрес.
И она вновь торжествующе улыбнулась, очевидно, гордая своей маленькой победой над департаментовской бестолковщиной. И я тоже - опять против воли - улыбнулся ей в ответ. Уж очень у нее это задорно получалось. Слой грима, сглаживающий орковские черты до общепринятых стандартов, на лицо Зуфа еще не положила, но от этого оно не стало менее эффектным. Резко выделенные скулы, раскосые черные глаза с серыми белками, темные, почти коричневые губы и редкие черные волоски на коже - все это, по идее, должно было вызвать у меня отвращение, но почему-то не вызвало. Каждая из этих черт по отдельности казалась бы уродством, но собранные вместе на живом и веселом лице, они создавали картину вполне гармоничную и... Ладно, будем честными: и красивую.
Зуфа моего взгляда скорее всего не заметила и продолжила:
- И ведь хоть бы слово благодарное сказали! Не говоря уже о премии за инициативу. Вместо этого вот - на планово-сверхурочную смену воткнули.
Ее лицо резко изменило выражение: только что веселое, оно уже было обиженным.
- Говорят, мол, всем когда-то приходится по выходным работать. Да только говорят-то про всех, а назначили меня! И после этого еще намекают, что с отпуском могут быть какие-то проблемы, мол, у всех молодых так. Прямо невезение какое-то!
Я вновь вспомнил Ринель и ее угрозы. Может быть, это - всего лишь начало карательных мер со стороны моей милой начальницы? В таком случае Зуфочке придется еще не раз поразиться своему невезению. А за что? За то, что слишком хорошо сделала свою работу?
- Не переживай, я попробую что-нибудь сделать, - попытался утешить девушку я и в какой-то степени своей цели достиг: она вновь заулыбалась.
- Ой, парень! Ой, хорошо сказал! Я б тебе даже поверила, если бы сама твои бумаги не оформляла. Извини, конечно, но если хочешь на меня своей крутостью впечатление произвести, придумай еще что-то, ладно?
Я открыл рот, а потом снова его закрыл, потому что сказать было нечего. Вместо этого заговорила она:
- Не обижайся, ладно? Просто здесь я уже столько всяких повидала... Как только узнают, что я из деревни, сразу начинается: каждый второй - богатей немереный и каждый четвертый - с третьим уровнем. Ты-то хоть не будешь мне палец показывать, мол, Кольцо Власти на нем, которое не все видят, а только самые достойные?
Я поперхнулся - именно это я сейчас и хотел сделать. И вместо этого сказал:
- Да ладно тебе. Я тоже из деревни...
- Не прибедняйся. Как-никак восемьсот пятьдесят лет истории.
- А ты откуда знаешь? - поразился я.
- Мало ли что я знаю! - Зуфа вновь вернулась к роли умудренной опытом и всезнающей столичной жительницы и заговорила с оттенком превосходства: - Кстати, мне скоро выходить. Всего хорошего, Айше!
- Всего хорошего... - промямлил я вслед ей, и лишь когда двери трамвая с шипением захлопнулись, сообразил: ведь надо было договориться встретиться как-нибудь еще! В кафешку какую-нибудь пригласить...
«А с другой стороны - зачем? - раздумывал я, краем уха слушая, как колеса трамвая погромыхивают по стыкам рельс. - Мало того, что мы с ней принадлежим к разным расам, так она еще на меня и свысока смотрит... Какое уж тут продолжение знакомства! Это только в спектаклях просто, а я... Уж если в родном городке с девушками так ничего путного и не получилось, то здесь, в столице, да с орчанкой... Пусть даже и очень привлекательной - не светит!»
И тем не менее, продолжая думать свои невеселые думы, я продолжал вспоминать разговор с Зуфой, ее постоянно меняющееся лицо, ее голос и акцент, придающий речи особенное своеобразие. Вспоминал, вспоминал - и довспоминался до того, что проехал на одну остановку дальше чем следовало, и пришлось возвращаться пешком.
Продолжая пребывать в расстроенных и растрепанных чувствах, я тем не менее первый раз за все время работы в бригаде попал в свою комнату без приключений и повторных попыток. Наверное, чувствуя мое настроение, серебряные Зеркала пропускали меня сквозь себя, не выкидывая фортелей... Или может быть, все дело было в том, что я на этот раз обошелся без обычного внутреннего трепета, который охватывал меня каждый раз, когда пытался войти в Зеркало?
В любом случае, до рабочего места я добрался, почти не замечая, что делаю, и лишь потом, усевшись за стол, осознал, как здорово и просто у меня сегодня получилось. Может быть, и прав был Лорд, сказавший, что мне потребуется не так много времени, чтобы освоиться?
Хотя какое там! Вон даже с девушкой нормально познакомиться не смог - она ведь даже имени своего мне не назвала. Если бы Ринель его не сказала, так бы и не знал я, как ее зовут. Словом, провинция! Вокруг нее здесь небось такие профессионалы-ухажеры вертятся, и я на их фоне просто никто. Так что нечего о ней и думать, а думать надо о работе...
Как в подтверждение этому, в комнате из пустоты раздался голос Ринель:
- Айше, ты уже здесь? Ко мне, и быстро. - Я повертел головой, пытаясь увидеть посыльного бормотунчика, но, как всегда, потерпел неудачу: Ринель их творила исключительно экономно, и, кроме собственно транспортировки голоса, ее бормотунчики ничем себя не проявляли. Своего рода маленький шедевр прикладной магии, мастерство, которое не пропьешь, не купишь.
Зеркало, еще Зеркало... Тьфу ты! Куда это я вывалился? Открытое для любого случайного посетителя помещение М/Ж плеснуло в мой нос вонью. То, что этот запах был специально синтезирован для создания общего колорита «задрипанной конторы», ничуть не умаляло его противности. Словом, ошибочка вышла - что я там минуту назад о своих успехах в пользовании Зеркалами размышлял?
Я еще раз прижал руку к стеклу, и кольцо на пальце коротко сверкнуло. На этот раз все прошло более успешно, и я оказался в кабинете Ринель. Сегодня она была одета в комбинезон, переливающийся оттенками серебристо-зеленого, и, как всегда, казалась красивой до нереальности. И как я мог всего лишь десяток минут назад с интересом смотреть на какую-то орчанку?! Уж если заглядываться на женщин других рас, то только на эльфиек! И в соответствии с этой мыслью я уставился на Ринель, словно боялся, что вижу ее в последний раз. Но она в ответ на мой преданный взгляд сообщила холодно и официально:
- Восемь минут опоздания к присутственному времени. Штраф в размере десяти процентов от дневной оплаты. И заметь себе на будущее, что каждые полные десять минут задержки - еще десять процентов. Понял, стажер?
- Понял... - изумился я. Опоздание опозданием, но чтобы из-за восьми минут вдруг переходить на подобный тон - нет, наверняка есть более серьезная причина.
Меня вдруг прошиб холодный пот: никакой другой причины, кроме разговора с Зуфой, быть не могло. Точно - его каким-то образом прослушали, и оказалось, что я во время него что-то разгласил... Или она оказалась не просто девчонкой после училища, а агентом какого-нибудь незамиренного клана! Я понял, что пропал, и начал оправдываться:
- Я понимаю, я виноват. Но я никаких инструкций не нарушил и ничего такого ей не сказал! Более того, она до сих пор уверена, что наша бригада - это какое-то совершенно незначительное подразделение. Да и вообще мы встретились совершенно случайно. Ну узнала она меня, и что было делать? Говорить, мол, вы обознались, девушка, - это же гораздо подозрительнее...
- Стоп! - еще более холодно и враждебно оборвала меня Ринель. - Что ты мелешь? Какая девушка? Какая встреча? Вы только гляньте на него! Тут все на ушах стоят, а у него в голове - девушки!
- Я же говорю, что случайно встретились... - опять начал я, но Ринель сузила глаза, в ее вроде бы спокойный голос вкрались шипящие нотки, и мне на секунду показалось, что кончики острых ушей дернулись назад, чтобы прижаться к голове:
- Милый мальчик. Если ты сейчас еще хоть раз заикнешься о своих победах, я сама тебя так оттрахаю, что на всю жизнь импотентом останешься. Ну так как, хочешь эльфийской любви попробовать? - Выждав положенную паузу, во время которой я остолбенело взирал на нее, Ринель кивнула: - Ну вот и чудненько. А теперь я тебе... Нет, так не пойдет. Ты меня сейчас возбуждаешь. Сир Артуро, вас не затруднит ввести стажера в курс дела?

* * *

Только сейчас я осознал, что кроме разъяренной до состояния демонстративного спокойствия эльфиянки в кабинете присутствуют и остальные члены бригады "У". И что все они так или иначе пытаются казаться очень спокойными и сдержанными, в какой-то совершенно не свойственной каждому манере. Да что ж такое случилось-то?
- Слышь, Айше! Ты давай сюда, что ли...
О, Силы! Может быть, это я что-то до сих пор не понимал? Артуро, обращающийся ко мне пренебрежительно-панибратски на «ты», показался мне еще более неестественным, чем говорящая официальным тоном Ринель.
Я повиновался, и когда Артуро дыхнул в мою сторону, я понял: ко всему прочему, он еще и пьян. То есть судя по интенсивности запаха, любой обычный человек, выпивший столько, просто обязан быть пьяным вусмерть, а то, что Артуро все еще способен держаться на ногах и связывать слова - всего лишь подтверждение того, что уж он-то человек отнюдь не обычный.
Он словно прочитал мои мысли:
- Да, именно так, Ше... Ничего, что я буду называть тебя Ше? А то ведь ты себе так и не удосужился имя выбрать... О чем бишь я...
Он сделал величественный жест рукой, как бы отстраняя все лишнее, и завершил его очень логично, ухватившись за подоконник.
- Словом, так. Сегодня ночью у нас тут был сеанс... Спиритический, значит.
- Проверяли вашу версию? - вставил я, испуганный длинными паузами между словами. А вдруг он не договорит и упадет? По мне, так уж лучше пьяный Артуро, чем трезвая, но взвинченная Ринель.
- Молодой человек, в своей догадливости вы превзошли самого себя, - произнес Артуро так, как он мог бы сказать и в обычном состоянии, например, вчера, но тут же вернулся в сегодняшний день: - А что же еще можно было так проверять? Ежу ясно, что мою версию. Вот, сидим, значит, столики-блюдечки, свечечки-хренечечки... - Он горько усмехнулся: - Само собой, что на самом деле никаких блюдец не было, но ты понял, да?
Я на всякий случай кивнул.
- Ну вот, допроверялись. - И Артуро надолго замолчал, словно эта короткая фраза все объяснила. - Найти бы эту суку... - сообщил он после паузы и замолчал снова.
Я немного поколебался но, набравшись смелости, спросил:
- Так все-таки, а что случилось? Или, если мне это знать нельзя, может, так и скажете?
Проделав видимое усилие над собой, Артуро отцепил от подоконника руку, произнес:
- Можно знать, можно. Даже нужно. Пойдем-ка посидим у меня. - И направился к Зеркалу.
С тех пор, как мне примеряли новую форму, в этом кабинете ничего не изменилось - все та же строгая атмосфера, все тот же идеальный порядок на рабочем столе, и казалось, что даже пылинки, сонно плавающие в солнечном луче, те же самые.
Артуро подошел к дубовому шкафу, отворил массивную дверцу, покопался на полке и достал оттуда бутыль с длинным горлышком и два стакана. Потом глянул в мою сторону, чуть заметно покачал головой и поставил один стакан обратно. Поняв, что я заметил его манипуляцию, он пояснил:
- Тебе не надо. То есть нет необходимости. - С этими словами Артуро спрятал и второй стакан, а сам с бутылкой в руках уселся напротив меня. - В общем так, юноша. Теперь слушай меня внимательно...
Рассказывал он не торопясь, время от времени перемежая речь глотками из бутылки, но, что странно, эти глотки не только не развозили его еще сильнее, а наоборот - чем дальше, тем ближе его речь возвращалась к привычному стилю.
Для начала Артуро поинтересовался, а знаю ли я, какой смысл вкладывается в понятие «душа» и что такое «тонкий мир» вообще.
Определение из учебника его не удовлетворило, и он потребовал более подробного изложения, но долго мне говорить не пришлось: Артуро перебил меня и принялся объяснять сам. Не могу сказать, что его объяснения оказались понятны мне вот так вот - на слух и с первого раза. Изыски теории анализа нематериальных сущностей вообще непредставимы в сознании на обыденном уровне.
Ну как, например, можно представить себе постулат о вечности жизни, когда следствием его является бесконечное растягивание времени и соответственно полное исчезновение пространства тонкого мира в момент смерти? И наоборот, как объяснить отсутствие времени и одноразмерно бесконечное пространство до рождения?
А еще каким-то образом я должен был представить себе проецирование бесконечного времени на его произвольные конечные промежутки - я честно попробовал, и у меня закружилась голова.
Да, Артуро попытался это мне объяснить достаточно доходчиво, потратил на это две трети часа и одну треть бутылки, но в конце концов честно признал, что на словах получается все очень непонятно - я тактично не стал говорить, что, исписав формулами три десятка листов бумаги, он бы ясности все равно не внес.
Но кое-что я из его лекции все-таки себе уяснил. Главное - это то, что душа любого живого существа и части существ неживых существует всегда, просто форма ее существования меняется. Либо лишенная телесной оболочки она пребывает в Безвременье и заполняет собой все пространство мира... то есть она и есть часть мира, пространства-то для нее нет, либо она есть часть живого существа. То есть не существа, а сущности существования существа... Ну вот, я уже и сам запутался. Словом, рождение и смерть есть объективные начало и конец, но при этом для души этого начала и конца нету.
Само собой, что обывательские понятия о загробном мире и рядом не стоят с немыслимым, но тем не менее реальным положением дел. Однако кое-какие проявления тонкого мира вполне этим представлениям соответствуют. Нет ничего сложного и антинаучного в том, чтобы спроецировать чью-то душу, обитающую в Безвременье, на какой-нибудь отрезок реального времени, и устроить таким образом свидание с покойным дедушкой. А поскольку качество проецирования зависит от мастерства спирита, то чаще всего дух дедушки будет выглядеть так, словно покойный при жизни был полным кретином, не способным связно изъясняться. При достаточной же квалификации (правда, как я понял, ее имеют разве что некоторые из Высоких Магов) можно иметь практически адекватное общение с душой умершего.
- Словом, ничего невероятного тут нет. Другое дело, что и поверить довольно трудно, - подытожил Артуро, и я кивнул, решив, что непонятное вряд ли станет понятнее, если попросить рассказать еще раз. - Так вот, юноша, как я уже говорил, мы попытались проверить мою версию относительно специалистов по кражам, которые умерли не так давно, хотя этот критерий не бесспорен. Мы пригласили... Словом, пригласили специалиста. Не из В.М., но вполне квалифицированного. И получили обескураживающий результат.
Артуро приложился к бутылке, вздохнул и продолжил:
- Среди прочих кандидатур на роль похитителя был некий налогоплательщик без гражданства по имени Кой Хрен. Не улыбайтесь, молодой человек, я еще ничего смешного не сказал. Поскольку никакие другие обозначения для этой личности не использовалось, Кой Хрен считается официальным именем. Скончался он полгода назад, и подозреваю, что никто об этом особенно не горевал: личность сия была, прямо скажем, мерзкая, наглая и жадная - но проходила она не по нашей части, а скорее по ведомству легкой уголовной полиции.
Я понимающе кивнул, чтобы показать, мол, понял. Сотрудники Легкой Уголовной занималась «спокойными» преступлениями типа краж, семейных ссор или некрупных мошенничеств и в детективах всегда выступали в качестве комических персонажей.
- ...По национальности Кой Хрен был темным эльфом и занимался мелким воровством, доходя в этом неблагородном деле до артистизма. Я выделил его среди прочих потому, что он всегда выплачивал налоги на самые мелкие суммы украденного, хотя, конечно, по грошику деньги не таскал. Артуро вновь сделал глоток и вдруг перешел на шепот:
- Так вот, Айше, его душу наш специалист вызвать не смог. И он совершенно твердо убежден, что в Безвременье души Кой Хрена нету. Ты понимаешь, что это значит?
Я кивнул:
- То есть его убили окончательно?
- Ничего ты не понимаешь, - покачал головой Артуро, - совсем ничего. Душу убить нельзя, потому что она бессмертна. Гораздо страшнее, когда наоборот - ее заставляют жить среди живых, понимаешь? Мы проконсультировались у... ладно, обойдемся без имен... Хотя что я, у тебя же третий допуск! Я консультировался с В.М. Тенсесом, одним из крупнейших теоретиков анализа сущностей, и он подтвердил: ни одно уравнение, ни одна формула строго не запрещают подобного варианта. То есть человек умирает, а его душа остается в потоке реального пространства-времени, хотя она совершенно не приспособлена к этому существованию. До сих пор это считалось невозможным, и даже сам В.М. Тенсес был поражен результатами своих построений - ему просто в голову не приходило проверять данный вариант, хотя сама проверка заняла у него всего несколько часов.
Я прикинул про себя стоимость нескольких часов срочной работы Высокого Мага и мысленно охнул. И тут же, почти без паузы, мои мысли переключились на суть сказанного. Слабое место в рассуждениях Артуро было видно невооруженным глазом.
- А как же призраки? И эти, потерянные, души... Они ведь давно известны!
- Ты всерьез думаешь, что кусачие летающие черепушки - это действительно потерянные души? Конечно, они известны - мне даже как-то охоту на них устраивали. Знаешь, попадешь в такую из шотгана, а она так забавно разлетается... - Он невесело усмехнулся: - Это всего лишь искаженные проекции, самопроизвольные или спровоцированные. А я говорю про душу, полностью оставленную жить здесь, в абсолютно не свойственном ей мире. Страшном мире. Время-то здесь движется, и вместо того, чтобы быть отделенной от ужаса смерти Безвременьем, она здесь этот ужас переживает столько раз, сколько мгновений прошло с момента ее расставания с телом.
- Сколько мгновений? Но ведь это не секунды и не минуты - мгновение может быть каким угодно маленьким.
- Ну вот, ты наконец понял. Именно так. Для души, оставленной в нашем мире, все ее существование - это боль и ужас. Ужас и боль.
Артуро запрокинул бутылку, и под мерное бульканье она опустела окончательно.
- Ты еще молод, Айше, даже по нашим человеческим меркам. Что такое ужас и боль, ты просто не знаешь и поэтому не боишься их так, как стоило бы бояться. А вот я это знаю, потому что стар - тоже по нашим меркам, конечно. И когда я узнал обо всем этом - мне стало страшно. Потому что сделанное один раз может быть сделано дважды. Трижды. Стократно и с кем угодно, потому что душа - она ведь беззащитна! Поэтому и Ринель в панике, и Ак-Барс поджал хвост, а Лорд... Хм, я думал, что никогда не увижу напуганного Лорда. А ведь он напуган - хотя и скрывает это лучше, чем кто-либо из нас.
- Но... - я был настолько ошарашен услышанным, что невольно хотелось найти какое-нибудь другое объяснение, и словно за соломинку ухватился за последний аргумент: - но ведь раз душа - это проявление тонкого мира, значит, она не может делать ничего материального? И тогда украденный грош абсолютно ни при чем и все наши построения неверны...
Артуро выслушал меня, закрыл глаза и глухо заговорил:
- Я был бы рад сказать тебе, что ты прав. Но дело в том, что именно этот проклятый грош окончательно убедил нас в реальности происходящего. Почти у всех народов в обитаемых мирах считалось, что душа умершего переходит в иной мир, а смерть - всего лишь поводырь. Поводырю принято платить, у разных народов по-разному. Ты ведь умный мальчик, ты должен знать, что тонкие сущности во многом зависят от того, какими их представляют живые. - Лицо рыцаря стало совсем неподвижным, продолжали шевелиться только губы: - Душа способна нести с собой материальный предмет - тот, которым нужно заплатить последнюю дань. Темные эльфы считают, что привратнику в Последнюю Залу надо давать один грош.

* * *

Би-генерал Угыт-Джай ввалился в контору примерно через час после того, как я оставил Артуро в его кабинете и попробовал вновь попасть к Ринель. Но ни в ее кабинет, ни в Архив, ни еще куда бы то ни было пройти не получилось, и этот час пришлось просидеть за одной из общедоступных дверей, в компании шкафов и кактусов. Словоохотливостью компания не отличалась, и, наверное, это было к лучшему: несмотря на уверенность Артуро в том, что я еще маленький и ничего не понимаю, его рассказ на меня впечатление произвел. До такой степени произвел, что ни о чем другом я не мог ни думать, ни говорить, одновременно при этом дико не желая ни новых мыслей, ни разговоров на эту тему.
Само собой, что от мыслей спрятаться было некуда, но кактусы хотя бы помалкивали - и на том спасибо!
Время от времени я честно подходил к зеркальной двери, но туннели оставались заблокированными, и я возвращался к памятному по первому дню стулу, у которого одна ножка была короче другой. Занимать место, на котором обычно восседала здесь Ринель, я все-таки не решился, особенно когда вспомнил, в каком состоянии она была сегодня с утра. Мало ли, вдруг появится и вообразит невесть что!
Размышления мои были достаточно сумбурными. В основном я пытался сообразить, а зачем «это» было сделано? Если решение найдется, можно дальше действовать в рамках тривиальной процедуры: кому выгодно - кто мог - кто сделал - найти и покарать. Ну очень хотелось бы, чтобы все свелось к тривиальной процедуре...
Однако даже самое начало логической цепочки в руки не давалось. Из всего, что я понял из слов Артуро, выходило, что задерживать существование души без тела в этом мире - занятие чудовищное, но бессмысленное.

Предыдущая страница 13 Следующая страница


Межмировая таможня 14

Никакой материальной пользы она принести не может, разве что если задастся целью перетаскать по монетке весь госрезерв. Может быть, темный эльф с редким именем знал что-то очень важное, и, не получив эту информацию, некто не отпустит его душу на успокоение? И зная, что душа мучается, ждет, когда она сломается и заговорит?
Но опять же, если я правильно понял, фактор времени абсолютно ни при чем. Если «да», то желаемое «сломается и заговорит» последовало бы незамедлительно, а если «нет», то это навечно. Или «некто» об этом-то и не знает?
Вопросы, вопросы... Покачиваясь на стуле, я принялся деловито строить версии, ставить на случайном листке бумаги циферки и рисовать стрелочки, символизируя взаимосвязь условий и гипотез. Потом листочек кончился, и я взялся за другой, за третий, четвертый, составляя схемы юридического обеспечения и припоминая пункты кодексов. Снова писал циферки, ставил условные иероглифы, строго по параграфам разрабатывал план мероприятий...
И сам же понимал, что вся эта деловитость - не более чем попытки чем-нибудь забить свои мозги, забить настолько, чтобы в сознании перестало пульсировать Артуровское: «Боль и ужас. Ужас и боль...»
Иногда это даже удавалось. И вот, в один из этих периодов, когда я старательно расписывал систематизированную таблицу опроса возможных свидетелей, входная дверь еле слышно скрипнула. Погруженный в работу, я не обращал внимания ни на что вокруг (для того и погружался ведь!), и троллячий рык над ухом раздался совершенно неожиданно:
- Язык прикусишь!
Я в испуге дернулся вскочить, ударился о шкаф и действительно прикусил язык - оказывается, он у меня был высунут от усердия.
- Вольно, - попытался успокоить меня Угыт-Джай и дружелюбно поинтересовался: - Где все?
- Э... Не могу знать. - Я решил, что с дважды генералом, а тем более с таким, надо разговаривать исключительно по-военному. Но тролль только поморщился:
- Что, в солдатика поиграть хочется? Тогда вон призывной пункт на соседней улице. Вербовщиков порадуешь - последний доброволец в армию лет десять назад просился.
- А я...
Угыт-Джай перебил меня, презрительно фыркнув так, что по комнатушке пронесся ощутимый ветерок.
- Так все-таки где бойцы, стажер?
Пришлось признаться:
- Зеркала заблокированы, господин би-генерал, я сам ничего не знаю. Может быть, все на местах, а может, и нет. У нас тут немного напряженная ситуация.
Тролль хохотнул. Теперь по помещению пронесся уже не ветер, а настоящая ударная волна, даже стекла звякнули.
- Гр-р-рамотный доклад. Значит, немного напряженно, да? Надо было еще добавить, что в связи с этим твое начальство чуток призадумалось, и все, прямо хоть в вечерние новости репортаж отправляй: и не наврал, и правду спрятал.
- А что, надо составить сообщение для новостей? - с готовностью поинтересовался я, ободренный похвалой. - Прямо сейчас начинать?
- Гым! Твоя совсем дурака? - рявкнул Угыт-Джай так, что я непроизвольно сделал шаг назад. Наверное, вопрос оказался несколько не ко времени, иначе с чего би-генералу срываться на казарменный жаргон? Впрочем, он тут же вновь заговорил, вернувшись ко вполне гладкой, хотя и раздраженной речи: - Да ты представь себе, что будет, если в прессе хоть полслова проскочит про эту историю! Так что, если у самого мозгов не хватает, меня слушай: чтоб ни-ни. А ежели утечка все же будет, я из того, кто протечет, ансамбль песни и пляски оригинального жанра устрою! Вопросы есть?
Я промолчал. В голове почему-то крутилась фраза, которую я подсмотрел у дяди в дембельском альбоме: «Когда солдата ругают, он должен стать смирно и покраснеть». Получилось или нет с покраснением не знаю, но вытянулся я как только мог.
Солдатская мудрость оказалась к месту: генерал смерил меня взглядом, немного подождал, не скажу ли я еще чего-нибудь столь же интересного, и вдруг усмехнулся почти добродушно:
- Я, между прочем, тоже... Так сказать, слегка озадачен. И по этому поводу мне с вашей командой пообщаться надо. За мной.
- Так ведь блокировка... - напомнил я.
Угыт-Джай вновь улыбнулся, на этот раз пошире - зубов, которые эта улыбка продемонстрировала, хватило бы на трех человек - и легким движением придвинулся к Зеркалу.
- Балакировка-малакировка... - с нарочитым орковским акцентом бросил он. - Зачем такой страшный глаза делать, да?
И би-генерал легко шагнул в раскрывшийся туннель, и мне ничего оставалось делать, как последовать за ним.
Зеркало за нашей спиной разлетелось с нежным серебряным звоном, и если бы би-генерал не подхватил меня одной рукой, я точно бы растянулся на полу. Причем поймал он меня не оборачиваясь, на ходу, второй рукой перехватывая взметнувшуюся руку Лорда.
- Ша-ша, бледнолицый брат мой. Пред тобой всего лишь старый усталый тролль с отрогов Угыт-Уроха. Так что не гони волну, руку собьешь...
Красноватый отблеск в глазах Лорда медленно тускнел, и недосложенная в «девятую волну» кисть руки разжалась. Остальные тоже вроде бы... хотя выглядели бледновато все, переводя взгляд с би-генерала на осколки серебряного Зеркала на полу. Он, заметив это, вздохнул:
- Это, значит, погорячился малость, да и спешил...
- А что, собственно, произошло, господин начальничек? - Ак-Барс вновь опустился в кресло.
- Да, Джай, с каких Сил ты так вламываешься?
- Да вот, дай, думаю, зайду на досуге...
До этого момента я никогда не видел бригаду "У" пораженной. Испуганной - видел, а пораженной - нет. Но сейчас они такими глазами смотрели на своего начальника, что я догадался, что снова чего-то не понимаю.
- Значит, так! Обстановка - дерьмовее некуда...
- Э-э-э, Джай, не в службу, а в дружбу - тебе-то кто стукнул? - Ринель попыталась обольстительно улыбнуться, но усмешка вышла кривой.
- О чем это стукнул?
- Ну, что мы по уши в дерьме...
- Э-э - а кто тебе, кисонька (Ак-Барс хмыкнул) стукнул, что в дерьме мы всего лишь по уши? Дерьмовые у тебя стукачи.
- А что?
- А то, что мы глубже, гораздо глубже. И воздуха нам хватит ненадолго.
- Мой генерал, о чем это вы? - Лорд наконец перестал потирать отдавленную кисть и вновь выпрямился на стуле.
- Я с вами не шучу, мальчики-девочки. Информация абсолютно надежная. А если есть заказчик, значит, есть и заказ, и исполнитель. А если заказчик из-за Грани и он уже расплатился здесь, значит, мы имеем, или точнее, нас имеют...
- Так-так-так... Шеф! Остановитесь. - Ак-Барса словно выбросило из кресла. - Мне кажется, что мы с вами совсем о разном дерьме толкуем.
- Ну тогда его минимум в два раза больше. - Голос и взгляд Артуро были чрезвычайно меланхоличны. Угыт-Джай хотел что-то сказать, но сдержанно сплюнул на пол и тяжело опустился на табурет.
- Итак, излагаю! Хвосты я вам буду крутить, когда и если расхлебаем. У меня, мальчики-девочки, как вы знаете или догадываетесь, своих агентов за Гранями хватает, благо есть чем платить. И вот несколько времени назад вышел на связь один такой и сообщил, что за нашу Грань сделан заказ одной непонятной организацией на приобретение и доставку им сущности Фактора. Слышали они там у себя про то, что было у нас на Западных Равнинах. Ну, что слышали, что не поняли, суть не в этом. А в том, что эта такая непонятная организация, о которой мне ничего не известно, этот заказ приняла. И через пять, нет, уже через четыре дня он должен быть выполнен. То есть заказчик должен получить эту самую сущность Фактора. Но, господа, вы будете смеяться над старым троллем, который, кажется, сходит с ума... Потому что ему кажется, что он был на Западных Равнинах. И кажется, что он лично положил там всю сволочь, которая хоть что-то разумела в этой самой сущности Фактора. Понятно это вам? Лично! Положил. Вот этими самыми лапами. И в этом старый тролль готов поклясться всеми вашими жизнями, вместе взятыми.
- А это не кидалово? - трезво-задумчиво спросил Ак-Барс.
- На таком уровне этого не делают. Заказ-то государственный. Да и консерва моя настолько глубокая была, что без гарантии на связь бы не вышла. Нет, как ни греет такая мысль, но это не кидалово.
И тут Айше наконец отдышался и громко икнул, и все обернулись к нему.
- Ше, что это с тобой? - участливо-едко спросила Ринель.
- Так значит, они... ик!.. все... и-ик!.. совсем мертвые... ик! - Его била крупная дрожь.
- Кто?
- Ну те, с Западных Равнин...
- Вот вам и мотив, - грустно вздохнул Артуро: - вы гений, юноша...
И на несколько секунд в зале застыла тишина, которую, казалось, можно было потрогать руками.
- Та-ак, мальчики-девочки, - нарушил ее би-генерал, - я здесь чего-то не понял, или я здесь чего-то не знаю... - Кажется, предположение о том, что он не в курсе, почему-то изрядно успокоило Угыт-Джая.
- Простите, шеф, мы просто не успели составить рапорт, - не вставая, устало отрапортовала Ринель. - Однако мы уже поняли, что были неправы и что один ваш визит решил столько наших проблем...
- Короче!..
- В процессе работы над делом «Грош»...
- Еще короче!!!
- Вам суть или дело?
- Не вибрируй, малютка, не первый год вместе работаем.
- А суть в том, что какая-то гнида в этом прекрасном мире создала что-то, способное выдернуть из Безвременья любую, как мы понимаем, душу и заставить ее выполнит определенные действия. И хотя никто из нас не понимает, зачем нужно было отдавать приказ душе воровать этот самый долбаный грош, но после ваших слов мы поняли, что можно с этого поиметь еще. Например, информацию о Факторе от давно почивших душ наших противников по работе с Западных Равнин. Или любую другую информацию. Отныне любое понятие о государственной тайне стало фикцией. - Она бледно усмехнулась. - Ше, что стоишь столбом, возьми чифанницу завари, свеженького, и покрепче. Ну а это, мон женераль, еще не самое худшее, самое худшее то, что наши души теперь не принадлежат нам. После нашей смерти они будут принадлежать им.
- Кому - им?
- Тем, кто это создал.
- То есть тем, кого мы будем брать через пять, тьфу, через четыре дня, зная место и время? Не все так скверно, положим и этих. Так что всем готовиться к уходу за Грань, уходим сегодня, дежурить остается стажер - он у вас пока не мастер перехода. Готовьтесь, мальчики-девочки, через шесть часов встречаемся у шестой мерцающей дырки. - Угыт-Джай оскалился. - Снаряжение по максимуму - мир магический, типовой, АС-Би-3. Дополнительную вводную получите на месте.
Исчез би-генерал не менее ловко, чем Лорд, но этого никто не заметил, все ошеломленно смотрели друг на друга. Потом Лорд покачал головой:
- Хотел бы я вот так уметь принимать решения.
- А пока не научились, придется просто выполнять. Значит, типовой, АС-Би-3... хаоситы хреновы, Фактор им подавай. Утретесь, засранцы. Итак, всем в Хранилище, снаряжаться. Барсик, стоять. Личные вещи подхватим потом...
- Да я только...
- Я же сказала - потом. Айше, детка, а ты куда намылился? Твое дежурство начинается прямо сейчас, а чифан ты выпьешь сам. Кратко поясняю твои обязанности: каждое утро во время нашего отсутствия ты будешь получать криминальную сводку по Вельдану, нажимая вот на эту кнопку. Сводка будет большая, очень большая. Иногда ее получение занимает до двух часов. После этого загорится зеленая лампочка вот здесь, - она ткнула пальцем, - когда это случится, жмешь на эту кнопку, подтверждая получение, после чего - свободен.
- Совсем? - растерялся я.
- Ну, если уж очень горишь деланием, можешь вымыть полы в общей приемной. Не дрейфь, справишься.
Я все пытался что-то сказать, видя, как они один за другим исчезают в зеркале. Но тут обернулся Барсик и, видимо, отреагировав на выражение моего лица, шепнул назад:
- Да ты не переживай, всего-то четыре дня, и делать ничего не надо. Ну, не можем мы тебя с собой сейчас брать - сами-то толком не знаем, как будем выкручиваться. А здесь главное - не суетиться, вернемся - разгребем, а не вернемся, - он невесело усмехнулся, - станешь начальником бригады "У". Да, и к целителю не забудь сходить - тебя, наверно, и не застраховали еще... В общем, отдохни, посмотри столицу, потрать аванс. Пошли маме портрет в форме... - Он вздохнул, - болтаю я много, не к добру это. Ну, будь... - И уже потом с громким мявом сиганул в Зеркало.
А я остался один. Ноги немного подгибались, и, осторожно опустившись в кресло, я налил себе свежего чифана, настолько крепкого, что аж яснело в голове, а именно это мне сейчас и требовалось - ясность мышления. «Пока я мыслю, я существую» - всплыла фраза из какого-то реферата. Мне очень хотелось в этом убедиться, и я себя ущипнул. Но не проснулся, а продолжал оставаться на посту дежурного по всей бригаде "У". Почему-то от этого меня начала бить дрожь, и еще я все время думал о том, как они ушли. Вот так просто взяли и ушли, даже не попрощались по-человечески.
Стоп. Я сделал сразу несколько глубоких вдохов и несколько больших глотков. А с чего это я вдруг решил прощаться? Через четыре дня они вернутся, я буду в курсе, доложу обстановку, и все вновь встанет на свои места - из дежурного стажера я стану просто стажером. И все будет хорошо... на этой оптимистичной ноте я и заснул прямо в кресле, и снилась мне какая-то чушь про опера-оборотня, которым я должен стать и стану.
Утром я проснулся от того, что в кресле, таком удобном с виду, спал не я, а какая-то застывшая болячка. Болело все - голова, затекшая шея, уставшая спина, затекшая задница и скрюченные ноги. И чифан на столе, конечно, тоже уже остыл... С трудом выдираясь из кресла-ловушки, я подумал о том, как права была мама, настаивая, чтоб я приходил ночевать домой, и каким я был идиотом, что не пошел хотя бы в гостиницу. Видимо, оттого, что не уделял большого внимания зеркальному переходу, а следил только за тем, чтобы не упасть, я быстро добрался до М/Ж, куда с утра еще никто не озаботился слить запах, и выполнил все необходимые гигиенические процедуры, правда, не почистив зубы и обтеревшись своей рубашкой. Полегчало... Вернувшись в рабочий зал в полуголом виде, с мокрой рубашкой через плечо, я первым делом порылся в общем столе. Да, чифана там было много, сигарет типа «Рудничный газ» тоже, а вот из съестного - только безвкусные, бескалорийные хлебцы из цветочных лепестков. Чисто эльфийская закуска, и фигуру не портит. Но я не побрезговал даже этим. Однако этого было мало. Конечно, нужно было бы одеться, дойти до гостиницы или ближайшей столовой, но я помнил о том, что должен сделать. Время близилось к полудню, пора было получать криминальную сводку. Получал я ее долго, а пока эта усыпанная буквами бумажная змея выползала из факса, свиваясь на полу в красивые кольца, я вдруг понял, что не совсем одет. То есть рубашкой-то я, конечно, вытерся, а вот чем ее теперь заменить? Все мои вещи были в гостинице, а Вельдан - не курортный город вроде Соуза, где полуодетые люди воспринимаются как естественное явление. Хотя вот оно - форма! Моя форма была здесь вместе со всем остальным. Так, блок-карта мне необходима - теперь это мой идентификатор. Кинжал, Артуро говорил, носится только по праздникам. Я осторожно вытащил его из ножен - матовая поверхность, серо-серебристые разводы. Кинжал был абсолютно немагичен. Более того, уничтожал магию в любом встретившем его удар существе или объекте - без разницы. Он был великолепен. Я всегда считал, что неплохо разбираюсь в оружии, но я не нашел в нем изъянов. Ножны тоже были хороши, с символикой таможни - разделение и объединение Миров. В конце концов я таки прицепил его к поясу - мало ли какие у меня могут быть праздники - согласно третьему уровню допуска? Пистолет я тоже, изрядно помучившись, закрепил в подмышечной кобуре. Вот, правда, не смог даже представить себе, как можно быстро извлечь его оттуда, несмотря на любую острую необходимость. Закрепив шнуры, я посмотрелся в одно из многочисленных Зеркал - зрелище впечатляло. Нужно было срочно идти в дварфовскую лабораторию, делать портрет и посылать маме. Как раз в этот момент дежурное зеркало осветилось - на пороге нашего учреждения стоял мой новый знакомый - тролльский Капитан - и, разумеется, не мог войти.
- Айше, меня Ринель попросила зайти за тобой, когда отправишься к целителю. Так что выходи, минут пять мы тебя ждем.
Он поежился, словно от холода, и, одернув гранитный троллий камуфляж, направился к маленькому омнибусу обсидианового цвета, на котором красовалась кровавая реклама: «Гранитные плиты и прочие ритуальные услуги. Оптом и в розницу». В окошках маячили гранитные же физиономии троллей. Я уже настолько привык к черному столичному юмору, что и здесь смог улыбнуться - разумеется, спецподразделение Угыт-Джая «Гранит» могло написать на своем транспорте абсолютно соответствующую действительности рекламу. Потом я вышел в общедоступный коридор, потом на улицу. Капитан еще стоял возле фургона.
- Раах, я готов. Он обернулся.
- О, Ше, а я и не знал, что люди тоже умеют действовать быстро. Ты сегодня при параде. - Он открыл боковую дверь, и меня мгновенно втянули внутрь несколько могучих каменных лап. Он встал на подножку и скомандовал: «Поехали», - не закрывая двери. Фургон мягко тронулся, и Капитан проворчал мне: - Вашу защиту проходить - удовольствие то еще. Значит, приказ Старика таков: проходи всех целителей по максимуму, а потом ты свободен.
- А вы?
- А у нас на сегодня после всех этих событий зачистка шестого сектора Свободной. Старика наверху не любят, но доверяют. А эту историйку надо как-то замазывать, вот ему и дали добро на зачистку сектора. На официальное-то расследование все равно разрешения не дадут. Может, хочешь с нами? Ваши иногда участвуют - все хлопот меньше.
- Да нет, я на дежурстве.
- А, ну тогда молчу. Служба - это святое.
Этот тролль-смертник разговаривал со мной, как с равным, даже с некоторым уважением - еще бы, сотрудник бригады "У". Раньше бы я просто раздулся от гордости - тролли вообще, а эти-то в особенности не слишком признают другие расы. Но здесь, видимо, имело место деление не по расовому, а по профессиональному признаку.
- А в параде-то зачем? Отмечаешь первое дежурство? - Раах-но разговаривал со мной, стоя по-прежнему - не закрывая дверь и легонько придерживаясь за верхний край входа, хотя машина сейчас неслась на полной скорости. Я хотел сказать что-то соответственно мужественное, но сказал правду:
- Хотел портрет маме послать...
- Хороший парень, совсем наш. - Несколько лап ощутимо шарахнули меня по спине и плечам, а в темноте фургончика стало прямо-таки тесно от фундаментальных тролльих улыбок. И я с запозданием вспомнил, что у троллей «мама» - единственное понятие в родстве. М-да...
Остановились мы внезапно. Тролли привычно высыпались из фургончика и, наверное, задавили бы меня, но капитан подхватил меня раньше и аккуратно отставил в сторону. Мы находились рядом с небольшим парком, в котором и находился Дом Жизни Департамента Таможни.
- Нам сюда. - Капитан кивнул на несколько многоэтажных корпусов, связанных между собой разноцветными полупрозрачными переходами. - Слушай, Ше, выручи, а?
Я недоуменно посмотрел на капитана - нет, он не шутил, а скорее сам был смущен.
- Понимаешь, Ше, я не расист, с кем только наша работа не сталкивает, но есть эльфы, а есть эльфы. Там одна такая сидит... слов нет. Зайди к ней, получи направление.
- Э-э...
- Да ты только скажи, что подразделение «Гранит» идет на профилактику к дежурному целителю... и все. Она даст талончик, а целители - народ невредный, хоть и духи.
- Хорошо, но...
- Она в первом корпусе в регистратуре сидит, вон там... а мы с ребятами подождем у входа. Лады?
И я пошел, а что еще я мог сделать? Стеклянные двери, огромный холл, мягкие, удобные кресла. За регистрационной стойкой сидела светлая эльфиянка. Сияющие локоны, глаза и все как положено. И если бы я не был знаком с Ринель, на меня это могло бы произвести изрядное впечатление, а так я все время, идя к стойке, ждал, что сейчас это прелестное создание откроет свой очаровательный ротик и обдаст меня потоком если не ругани, то распоряжений и указаний. И она открыла ротик, и прелестный голосок пропел:
- О, юноша, ты страдаешь! Мы в Доме Жизни, отринь свои страхи. Мы поможем тебе, целители излечат твои раны, а я могу разделить с тобой боль твоей израненной души, истерзанного сердца. Иди же ко мне, вместе мы сильнее...
Ее голос обволакивал, сияющие глаза завораживали, и я, уже не в силах сопротивляться, подошел к стойке и произнес:
- Спецподразделение «Гранит» следует на профилактику к дежурному целителю.
Эльфийка захлопнула рот, но лишь на мгновение, ее прекрасные глаза наполнились светлыми слезами.
- И тебя, столь юного и неопытного, так же пленила эта стезя порока. Не сила, а разум и сердце должны править Миром. Ни один конфликт никогда не решала сила, она только раздувала их, толкая Мир к пропасти. И ты тоже участвуешь в этом?
- В чем?
- Толкаешь Мир в пропасть? О нет, ты только заблуждаешься, ты слишком молод, чтобы быть настолько порочным. Я вижу у тебя оружие - брось его. Оставь всякую мысль о насилии, и если так поступит каждый, то все разумные сольются в экстазе в одно сверхсущество, для которого и был создан Мир...
Она все говорила и говорила, а я чувствовал себя полнейшим идиотом. В чем-то, конечно, наверное, она была права. Но вот Ринель, например, говорит по-другому, и то, что думает, а эта...
Я потряс головой, вытрясая из ушей сладкое журчание.
- Спецподразделение «Гранит» торопится на профилактику!
Она аж покраснела от такой наглости.
- Несчастный, вульгарный смертный, возьми свой талончик. Пятый корпус, второй этаж, двести двадцать третий кабинет. Но боюсь, что тебе уже ничего не поможет, ты слишком испорчен. Тьма уже поселилась в твоем сердце...
Я схватил эту маленькую бумажку и кинулся к выходу.
- Ну как? - нетерпеливо спросил Капитан, сидящий на газончике и издали в самом деле похожий на могильную плиту. Ни слова не говоря я подал ему бумажку.
- Что, достала?
- Ну-у...
- И так каждый раз: «Бросай оружие и сливайся в экстазе». А у меня через три часа зачистка эльфов. Ладно, пошли. Группа, подъем! - скомандовал он остальным.
Целитель оказался - вот уж не ожидал! - древесным духом изрядно преклонных лет. Окинув девятку троллей и меня подслеповатым взглядом и выслушав рокотание Капитана «активная красная... атаки сто восемьдесят шестого уровня... плюс рикошеты...», отошел к столу и выдал каждому стакан воды вместе с горстью пилюлей, корешков, катышков, сушеных листьев. Мне он почему-то выдал аж три горсти подобной трухи и, подумав, налил еще один стакан воды. И мы все это съели у него на глазах.
- Хорошо, что сейчас без уколов и притираний, - справившись с отрыжкой, сказал мой сосед справа.
А старый пенек внимательно смотрел, как мы это жуем, хотя мне приходилось изрядно паршиво. Все эти снадобья вроде и неживые, а так и норовили выбраться наружу.
- Ну вот и все, ребятки, теперь все в порядке будет... Только что ж вы своего младшенького довели? Оно, конечно, не у мамы, но о младших все равно заботиться надо. Я ему еще кой-чего в снадобье добавил, так что его еще недельки две на операции не брать и кормить от пуза, а то так и останется мягеньким недоростком...
Тролли стояли и молча смотрели на меня, и взгляды у них тоже были нелегкими... А Капитан, справившись с шоком, начал ругаться, поминая старому сучку все пестики-тычинки его предков до двенадцатого колена.
- Он хуман, понимаешь ты это, козлиный корм? Хуман, а не тролль...
- Так тут... вот... написано... спецподразделение «Гранит»... а это ж тролли...
- Все беды от грамотности, с-собачий кустик! А ты глазами посмотреть или дух пощупать?
- Так... написано ж... я думал, он просто маленький у вас, сын полка...
И тут наконец не удержались, заржали все остальные. А мне и было б смешно - вон, за тролля приняли, - но в желудке явно было что-то не то, и вообще...
- Слушай, травка вонючая, нейтрализуй ему все обратно, сейчас, немедленно, понял?
От крика и хохота дребезжали окна и чуть подрагивали стены.
- Да я... сейчас, сейчас... Только на пол меня поставьте...
Капитан, наконец, опустил целителя на пол и обернулся ко мне.

Предыдущая страница 14 Следующая страница


15 Алексей Свиридов, Елена Власова

- Грул, возьми Ше и выверни из него в сортире то, что еще в желудке!
Тот сразу перестал ржать и, схватив меня под мышку, рванул в обозначенном направлении. И с поставленной задачей справился одним легким ударом одного пальца. Но легче мне не стало, казалось, сердце стучит, как дварфовский молот, кровь кипит и застилает розовым глаза. А в низу живота кое-что слишком сильно оттопыривало штаны... Но еще через две минуты я глотал новую порцию зелий, которые должны были не дать мне превратиться в тролля... Эти древесные духи жизни, что им разница между человеком и троллем?
- Ну вот и все, молодой человек. Недельку-другую, конечно, будет не совсем комфортно, но зато потом болеть не будете, а повышенную возбудимость попозже уберем.
Кольцо Власти мерцало на пальце в такт ударам сердца, когда меня вытащили наружу.
- Ну ладно, сын полка, нам сейчас пора - операция все-таки. А вот вечерком мы тебя найдем и все это хорошенько обмоем, ты ж почти наш теперь.
- А как найдете?
- Да чтоб тролль тролля не нашел, такому не бывать. - Я понял, что он отчего-то не хочет говорить, и не стал настаивать.
- Может, тебя подбросить куда?
Надо было спросить про портретную мастерскую, но я вдруг вспомнил орчанку Зуфу и решил:
- До Департамента Ценных Кадров.
- Поехали, это практически по дороге.
Почти сам и почти легко я выпрыгнул из фургона (так по крайней мере казалось снаружи) как раз напротив мрачного многоэтажного куба-здания с окнами бойницами, которые еще недавно так потешались надо мной. Но теперь-то я был уже не провинциальным соискателем работы, а полноправным горожанином, чиновником высокого ранга в серо-серебряной форме... А что имуществом не оброс, так зато в люксе трехкомнатном живу, тролли вон на из-за-гранных машинах подвозят. Вполне себе ничего. Могу девушку погулять пригласить. Тем более что аванс получил немаленький. Я поймал себя на том, что нервно переминаюсь с ноги на ногу возле двери, достал платок уставного серого цвета, вытер вспотевшие ладони.
А куда я ее приглашать-то хотел, идиот? У нас-то все просто: вечером пятачок у колодца - самое оживленное место, молодежь разнорасовая там и собиралась. И дальше - кто пиво пить, кто представление смотреть, кто - потанцевать. А кто и за город - ну, это совсем разврат. А чтобы по центральному проспекту гулять и витрины с новинками разглядывать - так я никогда к той золотой молодежи не принадлежал.
- Извините. - В дверь, осторожно подвинув меня, протиснулся прямо-таки квадратный гнум, и я понял, что все еще продолжаю топтаться перед входом. Нет, с этой позорной нерешительностью нужно было что-то делать. Вот сейчас пойду и спрошу у нее: «Простите, куда в этом городе молодой специалист может пригласить очень порядочную девушку?» А что? Вот это идея. Не в свою же гостиницу ее приглашать, еще подумает, что я ее непорядочной или еще какой считаю...
Тут дверь резко распахнулась, чуть не припечатав меня к стене.
- Извини, парень, да! - Зуфа скользнула по мне невидящим взглядом, и я вдруг понял, что она очень расстроена. Так расстроена, что на окружающее просто внимания не обращает.
- Зуфа, здравствуй!
Она резко остановилась и посмотрела на меня еще раз. Совсем так, как когда-то хотел на нее посмотреть я.
- Не узнала? - Я уже был почти готов убежать - мне не везет.
- Ой, парень, так это ты? - Ее глаза потеплели.
- Торопишься куда?
- Да нет. Достал один тут... Из наших, дикий совсем, думает, тут его деревня, так и все можно. - Ее глаза опять гневно вспыхнули. - А ты-то тут зачем? Увольняться надумал или перевода просить?
- Да нет, я так... - Выхода не было, она явно собиралась уходить, и я решил с головой нырять в прорубь. - Ты же говорила, что здесь уже полгода?
- Ну? - Зуфа улыбнулась.
- Ну вот я и подумал, что... ну, может быть, если я зайду, ты не откажешься мне рассказать, как здесь и что... - Мне казалось, что даже кончики ушей у меня сейчас вспыхнут, так неловко все это было. - Пришел, а ты уходишь...
- А меня пораньше сегодня отпустили, за воскресную отработку... Ну помнишь, когда мы в трамвае встретились, так я хоть выспаться хотела. - Она словно бы машинально поправила волосы. - А через неделю отпуск - пугали-пугали, но дали все-таки. - И она уж совсем весело тряхнула своей роскошной черной гривой, с большим трудом собранной в хвост.
Я опустил голову, уши пылали... конечно, ей не до меня. Да ее и ждет, наверное, уже кто-нибудь...
- Ладно... тогда раз ты торопишься... я, того, пойду...
- Подожди, ты что, правда ко мне зайти хотел или так, мимо?
Я вздохнул.
- Правда...
- А... зачем?
- Ну... я думал... я тебя погулять приглашу, а ты мне город покажешь... я же здесь ничего не знаю.
- Ой, ну ты меня прости, я просто такая злая выскочила, а тут ты!.. А что тебе показать?
- То, что тебе нравится, то и покажи.
- Ну ладно, пошли... Ты пиво любишь?
- Да, - твердо ответил я и сам себе поверил. Я был очень везучим человеком.
А потом мир вокруг стал совсем прекрасным. Прихлебывая пиво из сине-серебряных банок, мы плыли на лодке водянника по Вельдан-каналу, и Зуфа, почти не отвлекаясь на пиво, рассказывала мне о канале (водянник усмехался), о набережной, о кварталах на берегу. По каналу шли непрерывные потоки судов, перевозящих грузы. Вельдан - единственный город, где еще 10 лет назад, в год развала Союза Рас, с помощью спокойных и расово-безразличных водянников сумели-таки замкнуть часть реки в третье транспортное кольцо и хоть как-то справиться с грузопотоком. Правда, поговаривали, что сейчас речь уже идет о четвертом, благо пожизненный мэр у нас (она так гордо и сказала: «у нас, вельданцев») оказался из бессмертных. Но набережные были красивы, и городские кварталы, отреставрированные все тем же мэром, тоже были красивы, и они же были самые старые в городе - до создания канализации (пусть и магической) все разумные предпочитали селиться у воды.
- Откуда ты все это знаешь?
- Да я ж сначала гидом хотела работать - но не вышло...
- Почему?
- Да там орков не очень... Как будто этим иномирцам не все равно, орк ты, или гоблин, или урук-хэ, или полукровка. Да они и гнума от дварфа-то не отличат.
- А сами-то они кто?
- Да Силы их знают. По виду чаще хуманы или вообще что-то неприметное, а по мыслям все разные. И эльфы бывают, и гнумы, и тролли-перевертыши, и вампиры... У нас-то все проще - посмотришь на человека и сразу видно, кто он и чего от него можно ждать, ну, за редким исключением. А иномирцы все выглядят почти одинаково, да только снаружи. Но хоть в туризм я не попала, а все ж в справочной мои знания иногда и пригодиться могут. Так что я не жалею, что рискнула. Ну что меня в родном алле ждало? Замуж в, - она замешкалась, - ...ну, по-вашему, лет в 13-15, а потом всю жизнь работать на мужа вместе с еще пятью-десятью женщинами либо на полях, либо шерсть выделывать да за скотом ходить - в общем, самую тяжелую и грязную работу делать, которую никто в его роду делать не хочет. Ты думаешь, почему орчанки так быстро стареют?.. Ой, ну что-то я разнылась, достал меня тот горный баран в справочной. А ты, я вижу, в порядке. И не такая уж дыра эта ваша контора, раз третий ранг дали почти сразу.
Я хвастаться не хотел, но раз уж она сама начала... Нет, никаких тайн я, конечно, не выдавал, но намекнуть намекнул, что занимаюсь делами очень серьезными и что попал в очень крутую контору, только уж очень секретную, и потому должен молчать. Я ждал, что она будет расспрашивать и придется врать, чтобы не портить день, но она оказалась очень деликатной и лишних вопросов задавать не стала.
Последнее пиво мы допили уже в Центре на одном из тенистых зеленых бульваров, где проезд транспорта был запрещен, а в тени огромных деревьев, в три обхвата, казалось, собралась большая часть населения Вельдана. Я заметил, что под ногами у нас путается разномастная и разновозрастная молодежь. Молодежь пугалась все чаще и чаще, а потом мы с Зуфой вывалились на обширную площадь, замощенную разноцветной мозаичной плиткой. По периферии вился лабиринт узких аллеек, полускрытых декоративными кустарниками и плотными стайками все того же гуляющего молодняка.
Над площадью, в самом центре, сверкая бликами в мощной подсветке, громоздился мужик, простирающий мощную длань над живописной группой счастливых подданных, куда-то стремящихся от подножия владыки. Подданных? Явно подданных. А рожа этого истукана показалась мне подозрительно знакомой. А потом я просто обалдел, когда сообразил, кого она мне напоминает: Артуро собственной персоной. С неподобающе дурацким видом я повернулся к Зуфе:
- Э-э... а это кто - там, на площади?
- Молодежь какая-то гуляет... я не знаю, мне некогда гулять, мне работать надо. - В голосе ее мне на миг почудилась легкая грустинка.
- Да нет, я имел в виду памятник...
- А-а! - Зуфа заметно оживилась. - Это Аеннар Второй, последний монарх, Освободитель. Скульптура работы талантливого тролльского мастера Зрыб-Цтела. Единственный из троллей, он работал с металлом, за что и был проклят своей матерью. Говорят, королевская семья этого ваятеля аж за Грань учиться отправляла. Вот он и выучился. По столице еще много таких изделий понатыкано. Только уж больно они... нездешние. Зато достопримечательность.
Я потянул Зуфу к подножию мужика, желая поближе ознакомиться с мемориальной табличкой. Подножие утопало в мутных водах обширного бассейна, в который ронял свои струи равномерно журчавший фонтан.
- Новая композиция крутого парня Агера Дротика «Эльфийские стрелы». - Голос, усиленный простеньким, но эффектным заклинанием «Горное Эхо», я узнал сразу. Встретить знакомого в Вельдане - это было просто здорово. Резонно рассудив, что табличка никуда не убежит, я повернул на голос. Туда же, чуть не сбив нас с Зуфой с ног, метнулась стайка барышень - очевидно, творчество певца имело изрядный успех. Пробиться к барду мне удалось далеко не сразу - его невысокую фигурку окружали милые, добрые сограждане, плотно сжимая кольцо. Несколько томного вида эльфов, вместо традиционных шелков окутанные паутиной тонких прозрачных трубочек, мрачный молчаливый тролль в костюме-тройке в обнимку с музейного вида палицей, привычно сбившиеся стайкой орки в причудливых овчинно-пластиковых лохмотьях и куча малоопознаваемых личностей женского, женоподобного и просто богемного вида. Да и все вокруг, как я теперь заметил, были одеты несколько странновато даже для вечернего Вельдана. Я не видел, чтобы так наряжалась даже самая навороченная золотая молодежь. К тому же в шелках я увидел здесь не только эльфов, в кожаных передниках - не только дварфов, а коренастый тролль с прицепленными к широкой спине прозрачными фейскими крылышками меня просто добил. Больше всего это походило на традиционный сельский карнавал (те же нарочитый перебор и явная самодельность костюмов), я видел такие у себя на родине ежегодно, но у нас никому и в голову не приходило прогуливаться в таком виде в непосредственной близости от фешенебельного центра. Впрочем, я со своей формой, видимо, смотрелся тут вполне в стиле...
Надо отдать должное - голос у певца был прегромкий, композиция длинная, было там что-то про рок и судьбу, про нездешнюю неразделенную любовь, про бесконечный путь под колючими звездами - короче, про все, кроме пресловутых эльфийских стрел. Похоже, чувством юмора парень обделен не был. К некоторому моему удивлению, Зуфа слушала с явным интересом, поэтому я не стал спешить, дав ей возможность насладиться в полной мере. Беловолосый бард выдал такую частоту, что выбил слезу из всех столпившихся кругом барышень вне зависимости от пола, расы и возраста. Публика столбенела в экстазе, а у меня, как гордо предположил я, видимо, сработали зачатки профессионального рефлекса: краем глаза я отследил малозаметное движение в толпе. Приземистые фигурки перемещались как-то уж очень знакомо. Я поначалу не сообразил: широкие брюки не стесняющего движений покроя, чуть расхлябанная пластика, короткие серые ежики на головах, толстые шеи плавно переходят в упитанные загривки... Что-то мне это напомнило... Перед глазами встала картинка: две гигантские крысы в кружевных передничках, наступая, обнажают длинные желтые резцы. Меня передернуло: метровые? В Центре? Не в сопровождении гида (во что я мог бы еще поверить), а вот так, почти по-хозяйски... Я затряс головой, прогоняя наваждение.
В этот момент певец наконец заткнулся, закурил, и мы с Зуфой смогли просочиться сквозь толпу. Я махнул рукой барду:
- Эй!
- Чё? - Кумир публики смерил меня скользящим взглядом, явно не опознавая.
- Омнибус, котлеты...
- Мамочка! - продолжил певец, расплываясь в улыбке. - У тебя еще была такая роскошная, ну просто жанровая мамочка! Давай к нам, как насчет по пиву? Я спасал тебя от мамочки, ты меня от голода, теперь спасем мир от алкогольной гидры - уничтожим врага... - Судя по всему, он был малость навеселе. - Как твое ничего? Я погляжу, ты некисло пристроился...
Тут откуда-то послышался невнятный звук, толпа подалась в стороны, и я увидал, как крысоподобные молодчики куда-то поволокли темного эльфа очень лирической наружности, облаченного в скудную ободранную дерюжку и кожаные ремешки. «Позвольте! Вы не имеете права! Я буду жаловаться!» - причитал эльф, но сопротивлялся он как-то вяло, с видом полной покорности судьбе. Кто-то из присутствующих присоединился к возмущению - но тоже словесно, и на него никто не обратил внимания. Зуфа встревоженно качнулась ко мне. Я чуть было не распух от гордости - наверное, просто не успел. Тем временем ребятки доволокли эльфа до фонтана и, раскачав за руки - за ноги, перебросили через невысокий каменный парапет. Эльф, подняв кучу брызг, плюхнулся в воду, вскочил, попытался выскочить обратно на мостовую, но его тут же уронили обратно. Еще раз, еще... Если поначалу у меня еще были какие-то сомнения на предмет того - не забава ли это, то тут я начал понимать, что бедной жертве точно не до смеха - вода на лице у него уже начала розоветь. Я не успел отреагировать (пока внутренне уговаривал себя, что стоило бы вмешаться), как над площадью повис истошный девичий визг. Хрупкая темноэльфиечка, раскидав зазевавшуюся публику, прорвалась к фонтану и с разбегу вцепилась одному из агрессоров ноготками в лицо. Брызнула кровь, пострадавший взревел и попытался стряхнуть с себя эту летучую смерть, но не тут-то было. Сотоварищи кинулись на помощь, эльфияночку тоже нашлось кому поддержать... В общем, через несколько мгновений на площадке у ног артуроподобного мужика образовалась натуральная куча-мала. Подбитый эльф тихо выполз из фонтана и, шатаясь, убрел прочь в сопровождении свой отважной спутницы, невозмутимо выскользнувшей под шумок из-под ног дерущихся. Бард невозмутимо прихлебывал пивко, вселяя в меня некоторое спокойствие.
- Дикие у вас в столице развлечения... Это... они там друг друга не поубивают?
- Не, - беспечно качнул ногой крутой певец, - ты что? Тут же все свои, все друг друга знают... Да и публика в основном хрупкая, творческая - ну, волосы друг дружке повыдергают, ну, пару зубов выбьют... Ничего серьезного.
- И что за такая публика?
- О, здесь собираются любители иномировой культуры. И всякой древности. Короче, все, кому обыденный мир скучен, однообразен и не мил... Мы любим яркость, творчество, полет фантазии... Ну, а тут гуляем... песенки вон поем... стишки читаем... Ну и туристы из-за-гранные сюда наведываются - с фотоаппаратами, зеркалами, памятными кристаллами - кого только нет. Ты присмотрись - вон ближе к краешку жмутся...
Я посмотрел - и правда, среди пестрого общества маячили определенно иномировые физиономии.
- А это тогда что за типы... серенькие такие? - вступила Зуфа, наконец решившись заговорить с бардом.
- О, леди! - Певец вскочил и с поклоном расцеловал ручки не успевшей увернуться девушки. - Мое почтение, вы луч вечерней звезды на нашем заласканном небосклоне...
Я прервал его сомнительные комплименты:
- Так кто они? Что-то они... как бы сказать... Выбиваются из вашего карнавала.
- А хрен их знает, - беспечно ответил бард, ничуть не обидевшись на слово «карнавал». - Вообще они из Свободной сюда шастают, и давненько уже... Пивко с нашими пили. А сейчас повадились ловить среди нас каких-то «мутантов» - я и слова-то такого не знаю, а они объяснить не могут. Слышали что-то в Свободной, а что - не знают. Наверное, из-за-гранное какое. Говорят, что защищать нас хотят от кого-то, за порядком смотреть, а мы за то их слушаться должны и пивком поить. А так - хватают кого ни попадя, и то в фонтан, то по морде. Что паршиво - кое-кому из наших тоже по нраву пришлось, теперь в пасть этим крысоподобиям смотрят. Говорят, - бард понизил голос, словно пытаясь напугать нас с Зуфой, - что они - потомки тех, кого не успели вовремя вытащить из-под гигантской крысы. Слышал про крыс, которые через порталы сами ходят? Они чуть ли не с нормального хумана величиной. Ходит слух, что их легион и желают они межмирового господства, а для этого оставляют в мирах своих потомков. В Свободной, говорят, они принимают чужой облик и в темных закоулках подстерегают... - Его передернуло, и он на мгновение соскочил со своего привычно-ернического тона. - А эти... Они борются за чистоту то ли крови, то ли чего еще - видно, у них такой жестокий комплекс собственной неполноценности, что они пытаются таким образом решить свои проблемы...
- А-а... полиция куда смотрит? Почему никто не жалуется?
- Мы должны быть терпимыми... и политкорректными... - притворно-кротко вздохнул бард, быстро водя пальцем по серебристому зеркалу.
- Кому звонишь-то? - не очень уверенно поинтересовался я. - А то, может, я чем могу? - С большим удовольствием я бы просто покинул это странное место, но при девушке...
- Да в бетон...
- Куда?
- Тролльское городское спецподразделение «Кремень». Его другие тролли, армейские или из особых спецподразделений, «Бетоном» стали называть - это у них ругательство, - слово и прижилось. Эти лучше, чем полисы - те сейчас начнут уговаривать, успокаивать... А если тролли подъедут, эти... недомутанты сами уберутся, а прочие - они мирные, безобидные... ин-тел-ли-генция.
- Ну, пока. - Я понял, что тут разберутся и без нас, а глазеть на все это было как-то не очень. Табличка - в другой раз, а нам с Зуфой пора подыскать себе местечко покомфортнее.
- До скорого... Заходи еще, - пригласил бард, - я тут бываю...
- А кого искать? Не Агером же Дротиком тебя называть?
- Не... Дротик - это так, по приколу. Спросишь, где Джаллаиса Тандионарда найти... - он понизил голос, - я же на самом-то деле - темный эльф, а в этой шкуре - это так... не склалось, в общем. Запомни: Джаллаис Тандионард, род матери - Тандионард, род отца - Багнардиан... Здесь тебе всякий на меня укажет.
Какое-то время я мужественно преодолевал голодное бурчание в животе, вместе с Зуфой любуясь радужными фонтанами, но потом не выдержал и предложил зайти куда-нибудь посидеть-перекусить, благо аванс приятно тяжелил внутренний карман.
- Ну вообще-то я не голодна, но если ты хочешь...
- А я проголодался. Утром не завтракал, а потом только пиво с тобой пил.
- Ну ладно, но только ради тебя. И давай выберемся из Центра, а то здесь все очень уж дорого.
- Так я ж тебя приглашаю...
- Да за кого ты меня принимаешь, я девушка самостоятельная, уж за ужин-то свой заплатить смогу сама!
Однако из Центра мы все же выбрались - тратить лишнее я был не приучен. Да еще за то, что можно получить совсем рядом с Центром по совсем другим ценам. И через полчаса мы сидели в «Пивном погребке» с бокалами отличного пива, а дюжий фей-подавальщик уставлял стол пряно пахнущими закусками. А впереди было еще горячее и десерт, и мы никуда не торопились, могли посидеть, поговорить. Хотя первые полчаса сосредоточенно жевали. Как ни ругают малый народец, а обслуживать они умеют - если хотят, конечно. Когда я немного наелся, мир вокруг потеплел и мысли приняли чуть другое направление. Конечно, часть зарплаты надо отсылать маме, но в том, что ты так вот запросто можешь пригласить понравившуюся девушку пусть не в ресторан, но в кафе (для ресторана мы не одеты), есть свои преимущества. Чувствуешь себя этаким хозяином жизни из этих «новых». Я откинулся на спинку кресла и отхлебнул пива. Зуфа улыбнулась мне одними глазами - рот у нее был набит. Да, она и в самом деле была очень красива. Не спорю, это не классическая красота статуи. Но красота старых рас - она уже уходит, умирает или хотя бы просто устала. А вот представители рас молодых (и особенно представительницы) красивы еще и тем, что жизнь просто брызжет из них, заражая всех окружающих. Какой, например, сегодня прекрасный был день, а все из-за нее. А ведь мог бы просидеть в конторе, давясь сухими пирожками... Нет, прав был Барс, надо время от времени отдыхать на полную катушку.
Сквозь туман пива и дружеские синие сумерки, окутывающие наш столик, я не сразу осознал, что к нам кто-то подошел и что-то говорит Зуфе на захлебывающемся горском наречии, не обращая на меня абсолютно никакого внимания. А вот она была напугана, хоть и старалась отвечать спокойно - это я сразу понял, едва взглянув ей в глаза. Делать было нечего - я глубоко вздохнул, поднялся и потрепал подошедшего по плечу.
- Вам что-то нужно, господин? - Ну не люблю я конфликтов... И в родном городе тоже драк не любил, за что и слыл тихоней и маменькиным сынком. Но сейчас деваться было просто некуда. На меня, обернувшись и ничего не понимая, смотрел смуглый горбоносый златозубый горный орк.
- Тэбэ чэго, малчик? Сиди тиха, целый будэш. А ты... - Тут он снова перешел на свой горный диалект. Зуфа вздрогнула. Я понял, что он ее оскорбляет и вмешиваться придется, и постарался, чтобы голос не дрогнул.
- Господин, эта дама со мной, и вы не имеете права обижать ее...
- Айше, не надо... - вскочила Зуфа.
- Ай, какой нэхароший малчик. Тэбэ гаварят - малчи, целый будэш. - При каждом открытии рта зубы орка пускали по залу солнечных зайчиков. Мне было так страшно, что я даже удивился, заметив это. - Пашлы, патом дагаварым, - кивнул он Зуфе.
- Никуда она не пойдет.
- Смэлый, да? А кагда я тэбэ кости переламаю, тоже так гаварыть будэшь? Пашлы, дрань, из-за тэбя его нэ трогаю...
Зуфа все же медлила, но в глазах ее было отчаяние. За спиной орка появились еще двое, помолчаливее и поздоровее. И я понял, что бросить ее и удрать просто не смогу. И пусть меня даже побьют - медицина в столице хорошая...
- Оставьте ее в покое, вы... Она не хочет идти с вами.
Орк недоуменно смерил меня взглядом, потом обратился к подошедшим:
- Этот... - слова я не понял, - еще и... - слова я не понял. - А ты за нее платыл? Чтобы с нашей женщыной гулять, очень многа нам платыт нужна. Так что мы ее берем, а ты нам должен, очэн многа должен. Нэ расплатышся!
- Айше, не верь им, я не из этих... - В голосе Зуфы звучали слезы. Я не совсем понял, в чем дело, кивнул ей и попытался улыбнуться. Драка была неизбежной. Но тут меня за плечи подняли-таки прямо каменные ладони и отжали чуть в сторону, а знакомый голос Капитана (я уже понял, что тролли, когда хотят, коверкают слова) произнес:
- Твой хотеть деньги у наш малыш? Твой, помойная яма, отнимать деньги у тролль? Моя говорить с твоей, как взрослый со взрослый. Гым?
У орков смугло-красная кожа, но тут я увидел, как она становится просто серой.
- Он развэ тролль?
- Твой говорить, что моя врет? - Капитан улыбнулся, показав зубы раз в пять больше орочьих.
- Всо, всо. Мы уходым, мы здэс нэдавно, перепуталы, ашиблыс...
- Я узнать, кто так ошибся. Еще раз встретить - отпуджукать. Твоя понимать?
- Да, да, гаспадын...
- Мы его кормить лучший колчедан, он вырастать и сшибать вам рога. Ты понимать?
- Да, гаспадын.
- Раз понял, так вали отсюда. Достал. - Капитан пододвинул себе кресло, уселся и что-то крикнул в сумерки. Потом повторил уже на общем, для нас: - Ребята, сюда, и ставьте столы...
Потом мы снова ели, пили - в основном, за меня. Даже Зуфа снова оттаяла, заулыбалась. А потом я пошел ее провожать, и она снова повесила нос.
- Слушай, да забудь ты про этих...
- Тебе легко говорить. А я же в их диаспоре жила. Им за это платила... Мне теперь только в родную деревню. - Она всхлипнула.
- Ну пожалуйста, ну не плачь. Знаешь что, давай сегодня ты у меня переночуешь - поздно уже, а завтра мы что-нибудь придумаем.
- Ой, Айше, странно, я даже верю тебе. Только я не из таких, что сразу ночевать идут с любым, кто позовет. И забудь, что эта гнида золоченая про меня плела.
- Да я ж не понял, я вашего наречия не знаю...
- Ой...
- Только я не к себе. То есть я понимаю, ну, то есть я в гостинице живу...
- Да-а. Так ты хочешь, чтоб я с тобой прямо в нумера... - Я уже совсем запутался, но понимал, что идти ей некуда, и твердил одно:
- Ты не подумай, это приличная гостиница «Таможня», при Тампере, а я могу вообще уйти, то есть я потом приду, а ты переночуешь. А я на работе переночую. А завтра мы что-нибудь придумаем. Только ты не плачь. Завтра после работы я с тобой за вещами схожу. Или с работы удеру. Но завтра. А ночевать ты будешь одна и номер закроешь. Ладно, а?
- Ну ладно, - всхлипнула она, и я почувствовал себя героем, завоевавшим если не мир, то корону.
В этот раз я был умнее. Еще с вечера я составил себе подобие кровати из восьми стульев (кресла все с поручнями и неудобны), перенесенных через Зеркала из всех доступных кабинетов. И уже засыпая, все еще улыбался, вспоминая ее изумленный взгляд, когда мы пришли в мой номер. Оказывается, гостиницы в Вельдане чрезвычайно дороги, а уж люксы из двух комнат - чрезвычайно дороги. Но меня там знали, и бригаду нашу знали, так что даже не посмотрели косо на нас, а только удивленно, когда я вышел обратно...
Но утро было ужасным. Несмотря на принятые меры, снова болело все: голова, затекшая шея, отлежанные на жестком бока и так далее. Поставив закипать электрический чифанник - без чифана тут не проснуться, - я с трудом добрался до М/Ж принять водные процедуры. Вернувшись, я заварил полпачки «Предсмертника» и посмотрел на часы. Было около шести утра. Да, Зуфу будить было еще рано, даже для того, чтобы просто помыться. Говорил же мне дядя, что ничто не обходится так дорого и не ценится так дешево, как добрые поступки. Интересно, что она обо мне думает теперь? Думает, наверное, что дурак я... Хотя кто их знает, женщин?
С такими вот странными и непривычными мыслями я включил факс, выводя криминальную сводку, пока настаивается чифан. Ринель говорила, что «Предсмертник» настаивают не меньше часа. Для того чтобы скорее прийти в себя, я даже несколько раз присел и несколько раз развел руками, изображая утреннюю гимнастику. Когда и это не помогло, я устроил свой ноющий организм в кресле Ринели, и, за неимением лучшего, взялся перечитывать вчерашнюю кримсводку. Ничего там, на мой взгляд, не было. Всякая бытовуха нашего подразделения не касалась, политика тоже, как и обычная контрабанда. Но все же это было интереснее, чем читать официальную газету. По аналогии с газетой я улыбнулся, прочитав об очередном убийстве Семецкой мумии... Насколько я помнил, эту мумию убивали уже Силам известно, сколько раз. А потом воскрешали и снова убивали - была такая странная секта, пользующаяся немалым, видно, влиянием, раз ухитрялась выцепить из-под всех музейных замков этот исторический раритет. Ведь Семецких мумий в мире было не так уж и много, и каждая представляла немалую ценность. А это была еще и особенно редкая, вторая ее разновидность...
От вчерашней сводки я незаметно перешел к сегодняшней, но уже прихлебывая чифан, который изрядно меня взбодрил. Мне интересно было найти последствия действия «Гранита» в зачищаемом секторе Свободной Зоны. Сначала вроде ничего не было, а потом пошло: скупка, перепродажа, сопротивление при задержании, оскорбление офицеров и рядовых и т. д., и т. п., и так несколько сот пунктов задержания. Я хоть и совсем приблизительно, но уже мог себе представить, как тролли-смертники во главе с Капитаном ведут зачистку... Поэтому меня вовсе не удивляли посеревшие лица орков во вчерашнем кафе. Что ни говори, а приятно, что она видела - я не струсил. Из-за этих приятных размышлений я чуть было не пропустил... но, быстро вернувшись, перечитал и не поверил своим глазам: некий Рах Гуссос, мелкий поставщик наркотических грибов эльфам, вчера, будучи взят троллями в оборот, активировал кримналог на один грош. Хорошо, что я сидел, а то бы... так и сел на месте!!! Конечно, никому, кроме членов нашей бригады, это сообщение ничего не говорило, но я здесь, я дежурный по бригаде, и если все мои сослуживцы сейчас «спасали мир», то настоящим делом буду должен заняться я. И раскрыть его. А когда они вернутся, их будет ждать уже готовый результат на блюде прозрачного эльфийского фарфора... И тогда они все поймут...
Такие и подобные им лихорадочные мысли метались в моей голове, пока я набирал номер Капитана «Гранита». Услышав в трубке малодружелюбное: «Гым!» - я поспешил представиться:
- Капитан, это я, Ше!
- А-а, привет, сынок. Рановато ты что-то. - Но я сделал вид, что не понял намека.
- Я по работе звоню. Слушай, кто вам вчера на зачистке активировал квитанцию кримналога на один грош?
- Ну, Ше, ты прям как Ринель, ни поспать, ни отдохнуть не даешь. Гнида одна и активировала, когда мы ее к ногтю взяли. Мы уж подумали, что у него налоги на все, несмотря на Свободную, ну и отправили его на Леганку. А оказалось, что грехов на нем много, а налог только один - да и то кем-то другим уплаченный для него. Но раз уж в тюрьму отправили... Теперь на законных основаниях пойдет.

Предыдущая страница 15 Следующая страница


Межмировая таможня 16

- Значит, сейчас он там, в Леганской тюрьме?
- А куда он денется?
- Ну ладно, извини, что побеспокоил. Дела... - Я положил трубку, сам шалея от собственной наглости.
Значит, в Леганской тюрьме, в камере предварительного заключения, находится в данный момент, как его там? Я поднял с пола оброненную сводку. Мелкий, но постоянный поставщик наркотиков - в скобках - древесных лысых грибов, оказывающих свое действие исключительно на эльфов. Я вспомнил первого грибного эльфа, встреченного лично, и передернулся. Деятель этот у нас - о, как же - полуорк, полухуман, звать его Рах Гуссос. И если я сейчас поеду в тюрьму и допрошу его, то, может быть, лично смогу закрыть это дело. До обеда. А потом, как договорились, встретимся с Зуфой, и я помогу ей забрать вещи и перетащить по новому месту жительства. Правда, и место это надо сначала найти, но она вроде говорила, что кое-что на примете есть.
Но сначала работа. Я со вздохом (жаль, что в этом помещении магии нет) стал искать в служебном справочнике телефон Леганской тюрьмы. Он там был, и не один. Подумав, я набрал номер сектора предварительного содержания. Ответили почти сразу.
- Дежурный сотрудник сектора предварительного содержания Леганской тюрьмы на проводе. Представьтесь, пожалуйста. - Голос звучал заспанно, твердо и уверенно.
- Айше Стасский; Тампер; отдел Сертификации, бригада Упорядочивания.
- Ваша бригада в списке допуска. Слушаю вас.
- Мне надо допросить задержанного вчера заключенного Раха Гуссоса.
- Приезжайте. С собой не забудьте взять блок-карту-идентификатор. Вы раньше у нас не были - придется предъявлять.
- Да, конечно... А когда?
- В любое удобное для вас время. За вами прислать машину или доберетесь на своей?
- Присылайте, - гордо и смело брякнул я, - вы знаете куда?
- Обижаете, господин. Мы входим в число организаций, которым известно месторасположение бригады "У".
Я вдруг вспомнил, как ломился через защитную паутину, и поспешно добавил:
- Только остановиться надо...
- ...не доезжая квартала до ваших владений. Мы это знаем. Через сорок минут машина будет на перекрестке улиц Радужной и Тридцатилетия Великих Свершений Равенства. Предъявите водителю блок-карту, он отвезет.
- А-а... какая машина?
- О, так вы новичок в Вельдане? Все наши машины в черно-белую клетку. Больше никто такими обозначениями не пользуется, вы не ошибетесь.
И я не ошибся. Через сорок минут, когда я уже минут десять топтался на одной переименованной обратно (Радужная) и на одной просто переименованной (Равенства...), на перекрестке остановился мрачного вида лимузин в черно-белую клетку. Не менее мрачный водитель-человек, исподлобья взглянув на меня, уточнил:
- Стасский?
- Да.
- Блок-карта?
- Вот, пожалуйста.
- Садись.
Мы с места набрали скорость. Против ожидания внутри лимузин оказался достаточно уютным, удобным, и я бы даже сказал - где-то роскошным. Я не удержался:
- Простите, а что, работа Ведомства Содержания и Заключения так хорошо оплачивается?
Водитель криво усмехнулся:
- Нет.
- А откуда же это?
- Добровольные пожертвования.
- А? - не понял я.
- Ну, кроме кримналога, существуют еще и добровольные пожертвования - спонсорство там всякое, меценатство, благотворительность. Зацепили, скажем, кого-нибудь из Семьи, а то и прямо из Гнезда, так что им, приятно в тюремной клетке на потеху всему городу ехать? Вот и пожертвовали нам несколько подобных машин... Ну мы и пользуемся.
Мрачные черно-белые ворота захлопнулись за нашей машиной, въехавшей в тюремный двор. Мне даже показалось, что солнышко изрядно потемнело. Я торопливо попрощался с водителем и вылез на шахматную брусчатку двора. Навстречу уже спешил, как я понял, офицер внутренней службы, в черной форме с двумя белыми клетками на погонах. Первым отсалютовал он, как младший по званию.
- Стасский, бригада "У".
- Да! Здравствуйте. Блок-карту, пожалуйста.
- Пожалуйста.
Произведя идентификацию, офицер явно расслабился.
- Дежурный по сектору предварительного содержания Акай Сало. Чем могу?..
- Мне надо поговорить с задержанным вчера в Свободной Зоне неким Рахом Гуссосом.
- Так что же мы стоим во дворе, пойдемте пока ко мне в приемную, а его подготовят и доставят в камеру для допросов. А что натворил этот грошовый мерзавец?
- Понимаете, я не могу...
- Ох, простите, господин Стасский. Бригаде "У" вопросов не задают - это я знаю. Но уж больно интересно. Таких, как он, к нам не привозят, понимаете ли. Кримналог на один грош не дает права пользоваться всеми благами нашего учреждения. Собственно, он вообще ничего не дает - слишком малая сумма, но я его понимаю. Когда тебя берет за жабры «Гранит», поневоле используешь все возможное, чтобы попасть под защиту государства. Или хотя бы выиграть немного времени. Только вот одного он не учел - попасть к нам гораздо легче, чем потом вернуться на волю. - Он усмехнулся. - А теперь внимательно, идите за мной по черной дорожке.
И мы вошли в открытую арку, за которой клубился густой туман. Мы шли и шли в этом тумане, и все, что я мог видеть - черная, чуть светящаяся дорожка под ногами и сутуловатая спина моего сопровождающего. И больше ничего - ни времени, ни направления. Казалось, на эту дорогу мы затратили немалый кусочек вечности. Однако пришел в себя я на мягком диване, со стаканом какого-то сока в руке. Акай Сало стоял рядом и участливо глядел на меня.
- Простите, господин Стасский, я должен был учесть, что вы новичок. Хаос-лабиринт иногда очень тяжело действует на людей, зато исключает любую возможность побега.
Я подозревал, что он не совсем нечаянно провел меня этим путем, но промолчал. Он продолжал:
- Сейчас вашего задержанного уже ведут в камеру для допросов. Вы будете фиксировать его ответы?
- Конечно.
- Кристалл памяти или бумага и ручка-самописка?
Я вспомнил лекцию Ринели о том, что любой кристалл можно считать, и попросил ручку. Она же и показала мне тогда, как уничтожается в ручках моторная память. А бумаги я намеревался забрать с собой.
Эти мысли пронеслись у меня в голове как-то совершенно естественно, сначала я даже не удивился, а потом подумал, что просто начинаю привыкать к работе в бригаде. И к своему третьему уровню допуска. В камеру для допросов я, однако, попал, пройдя метров сто по обычному канцелярскому коридору. А вовсе не через Хаос-лабиринт. Возможно, Хаосом закрывали только внешние контуры тюрьмы... Но спрашивать я не стал.
Камера, стол, украшенный защитным орнаментом, кресло, украшенное таким же орнаментом, как я понял - для меня. С противоположной стороны на стуле сидел толстый коротышка с двумя роскошными фингалами под обоими глазками. Коротышка был одышлив, напуган и небрит.
Не успел я сесть, как он быстро и захлебываясь заговорил:
- Да ведь сказал я уже все, господин дознаватель, Силы свидетели, все сказал, и про грибы, и про тех, кто их готовил, и про тех, кому я их сбывал. Больше ничего за мной нет. Чист, как эльфийская дева...
Я молча опустился в кресло, положил перед собой стопку бумаги, активировал ручку-самописку, нахмурил брови и впился в преступника суровым и, надеюсь, проницательным взглядом.
- Имя?
- Рах ин Рорхон, господин дознаватель.
- Фамилия?
- Гуссос да сое.
- Род?
- Вот этого не знаю, родовой анализ на чистоту крови результатов не дал.
- Значит, безродный.
Рах ин Рорхон Гуссос да сое скривился, но промолчал. Спорить с дознавателем - самому себе могилу рыть. Я молча продолжал сверлить его взглядом, не зная, с чего начинать. И он завелся по новой:
- Да ведь сказал уже все я. И где брал, и кому отдавал...
Я скривился:
- А квитанция у тебя откуда?
- О! Ну, это ж совсем чисто. Хотя я понимаю, что с вашей точки зрения, не совсем честно. Еще бы, за один грош, да на такие харчи. Но поймите меня, господин дознаватель, - когда тебя прессуют тролли-смертники Угыт-Джая, лучше отдать все и использовать все. Да, я воспользовался этой квитанцией. Но если серьезно, то она моя...
Я не мешал ему журчать и изливать душу, вспоминая второй раздел курса «Ведение дознания» и пятый «Работа с подозреваемым». Но когда он замолчал, я уточнил:
- Так откуда у вас эта квитанция?
- О! Вас интересует квитанция? Но это ж была вроде как шутка. Я, конечно, все расскажу, но надеюсь, что мне это зачтется.
- Вы сначала рассказывайте, а что кому зачесть, это суд решит. - Мне самому понравились эти слова, так веско и значительно они прозвучали.
- Хорошо. Значит, есть у меня один постоянный клиент. Ну, вы понимаете, о чем я... Так вот, подсел он хорошо, не соскочить. Темный эльф из высоких...
- Имя?
- Я уже говорил. Рах...
- Не ваше имя. Имя клиента.
- Темного эльфа?
- Да.
- Илалис Лиолатинд. Но мы его звали просто Лис. А ему, когда подсел, стало все равно... Так вот, не знаю, в какой крутой конторе он пашет, но платят им там ну очень-очень прилично. И узвар он всегда самый лучший покупал, да еще в таких количествах, что я удивлялся - он что, всю контору угощает?
- Узвар?
- Ну, мы так называем продукт перегонки грибов. Коротко и ясно.
- Значит, этот самый Лис всегда покупал самый лучший узвар и в большом количестве?
- Так об этом я и толкую. А вы фиксируете, что я добровольно сотрудничаю с дознанием? А то ведь в Свободной это все неподсудно. Я ж его не силком или тайно на иглу сажал, а так одна сознательная личность сделал одолжение другой сознательной личности...
- За деньги. - Я надеялся, что мой голос холоден как лед. - Дальше.
- А что дальше-то? Ну, заявился он недавно, и вижу я, ему уже край. Совсем без дозы доходит, тощий, глаза ярко-красные, кожа серая, складками висит, и руки трясутся. Ну и стал умолять в долг поверить. Вот, мол, закончат они работу, так сразу за все и рассчитается, а сейчас он, мол, без дозы работать не может - тонкости восприятия не хватает...
- А ты?
- А я говорю, что в долг только идиоты верят или уж совсем извращенцы какие. А я ж так этим зарабатываю. Ну, он рыдает, головой об стенку бьется, что хошь, говорит, бери, но хоть три дозы дай. А что у него есть-то? Мог бы, так бы расплатился, а не паясничал. Ну и решил я пошутить. Спрашиваю - а что предложить-то можешь? Он помялся, помялся и говорит: «А хочешь душу себе получить?» Ну, я отвечаю - что, мол, даст мне твоя душа, да еще вопрос, есть ли она у грибных... А он на пол сел и говорит: «Да нет, не мою, а просто - чью-нибудь?» Ну, думаю, совсем крыша поехала у бедняги. И спрашиваю: «Какая мне с этого польза?» А ему, видимо, и в голову не приходило так на это посмотреть. Они, эльфы, и вообще-то не очень, а этот так совсем крышей тронулся. Вот я ему и объясняю: «Ну, посуди сам, мне-то что с этой души?» - «Тайны мироздания». Ну, я объяснил ему, где я эти тайны видел и что там с ними делал, и уточняю: «А что-нибудь поматериальнее она может?» Он так задумался, сопли по лицу размазал и отвечает, что может, мол, наверное, один грош принести. Вот тут я и решил пошутить, говорю, что пусть этот грош будет из подвалов Государственного Казначейства, то есть чистый еще, чтоб ничья рука его не касалась, ну, в обращении не был. Девственный грош в общем. Ну, он всеми силами поклялся, а назавтра принес мне грош. У меня как раз знакомые ребята заправлялись, ну я и попросил проверить - точно, девственный. Отдал я ему четыре дозы, но он еще и расплатиться по тарифу обещал... А тут вы.
- А грош где?
- Грош-то сейчас хранится здесь, вместе с моими вещами, я его на брелок для ключей приспособил. Говорят, такая вещь - к большим деньгам.
- А адрес Лиса?
- О, молодой человек... мы в нашем деле адресов не спрашиваем. Работает он где-то в Свободной, а больше я не знаю ничего. У нас ведь как - меньше знаешь, крепче спишь.
Я едва-едва дождался, когда его уведут, и потребовал передать мне грош-брелок. После чего, сидя в кабинете дежурного, около двух часов заполнял всякие бумаги. Но я не сдался. Из тюрьмы я вынес протокол допроса, в котором были имя темного эльфа Лиса и брелок с монеткой в один грош. Дежурный предлагал подвезти меня и обратно, но я отказался: лучше уж на трамвае, чем на тюремном лимузине. После Хаос-лабиринта очень уж хотелось свободным воздухом подышать.
Так что в гостиницу свою я попал уже после обеда. Зуфа, разумеется, с утра ушла на работу, так что смог и принять ванну, и переодеться в цивильное. А потом остановил извозчика и рванул в Департамент Ценных Кадров, резонно рассудив, что Ним Кравлин может еще несколько часов подождать, а вот Зуфа - нет. Однако около входа в департамент меня поджидали. И, увидев у входа сидевших на корточках четверых орков, я очень пожалел, что оставил оружие в конторе. Но трамвай уже ушел, а орки встали и не спеша направились ко мне. Впереди шел пожилой коренастый орк в темных одеждах, затем вчерашняя троица в ярких жилетах да при золотых зубах, часах и цепях, только вот вид у них был унылый, что ли... В общем, отступать было некуда, и я с независимым видом пошел им навстречу, надеясь так же независимо пройти мимо и юркнуть в двери департамента. Остановил меня пожилой.
- Маладой чэлавек, пагады, да?
- Слушаю вас. - Я усиленно делал вид, что никого не узнаю. Трое, впрочем, тоже.
- Пагаварыть нада...
- Извините, уважаемый, я тороплюсь.
- Э-э, куда тарапиться, на тот свет всэгда успеем...
Мне этот намек не понравился, и я промолчал, только вопросительно посмотрел на него.
- Аны тэбя вчера искали, бальших людэй пабэспокоили, и только самый бальшой из бальших людэй сказал, и не им, а мнэ, чтоб нэ лэзли, куда нэ нада, панымаэш, да? Аны сэгодна хатэли тэбя ждать, гдэ ты работаэш или живеш. Аны не нашли. А мнэ сказали - не лэзь, плохо будэт. Мнэ редко такое гаварят, но кагда гаварят, то так оно и ест. И я подумал, что к нашэй дэвачке ты придешь. И я с ними тэбя здэсь жду. Аны маладые ещо, гарячие, глупые, панымаэш, да? Ты их прости! Да? Сахри - мой правнук, болше никого нэт, панымаэш? Иди суда, Сахри...
Самый здоровый, тот самый, златозубый, покорно опустив голову, подошел к старику. Тот дотянулся, вцепился ему в ухо.
- Он глупый, кров играэт. Я его в город взял, думал - паумнээт. Прости, да?! Я его сам выпорю.
Я думал, что старик смеется, но глаза у него были серьезными, и так неловко мне все это было, что я махнул рукой:
- Ладно, только пусть они к Зуфе не лезут.
- Нэ будут лэзть. И ныкто нэ будэт. А он, пока нэ паумнээт, на жэнщин глаза нэ паднымэт. Спасыбо тэбэ, да? За мной долг будэт, нэ отдам - на всом роде долг. - Старик дернул здорового за ухо еще раз. - Пашли, сапляк, учис мужчыной быть.
И все четверо не спеша зашагали по улице, а я открыл дверь в департамент и наконец-то вошел туда. Зуфа обрадованно заулыбалась, увидев мое лицо в окошке справочной.
- Айше, привет! А мне и переезжать-то не надо, сегодня сюда наши старейшины приходили, извинялись за тех баранов, что вчера пристали.
- И что думаешь, им можно верить?
- Ты что, это ж старейшины родов. Этих баранов из Вельдана теперь в их деревни отправят. У нас слово старейшин - закон, так что все в порядке теперь.
- Ну и хорошо, а то уж я думал - куда ты переедешь.
- Да я б нашла куда, у нас здесь девчонки дружные. Вот только кому ж охота совсем уж от своих отрываться. А ты чего такой озабоченный?
- Да я ж ехал помогать тебе с переездом.
- Ой, да ты обо мне не беспокойся, ты лучше о себе подумай. И не всякой здесь доверяй...
- Ты ж не всякая.
- То я, а то кто знает, за кого ты еще заступиться полезешь. Ты ж зеленый совсем, хоть и третьего уровня...
Я вздохнул. Не хотелось признаваться, но, наверное, в чем-то она была права.
- Ну ладно, если я не нужен, то я на работу. А то обед скоро кончится.
Она вздохнула:
- Ну, иди...
- А когда тебя можно будет встретить?
- Ну, не знаю, я вообще-то девушка занятая...
Я так и сник. Не знаю уж с чего, но я себе и в самом деле кое-что успел вообразить. Но тут она продолжила:
- Но вообще-то меня после работы проводить можно. - И она улыбнулась, да так, что я не мог не улыбнуться в ответ! Но вот встретить ее после работы... Хотя...
- Слушай, Зуфа, вот ты в справочном работаешь...
- Ну?
- Вот, допустим, такой гипотетический случай...
- Какой-какой?
- Ну, придуманный и никак не связанный с моей работой.
- А-а, понятно. Давай свой случай, не связанный с работой. Я уже поняла, что ты весь такой насквозь секретный, хоть и зеленый.
- Ну в общем, если тебе вдруг, зная имя и фамилию, нужно в Вельдане человека разыскать, то что б ты стала делать?
- А мне это очень нужно? - Она снова улыбнулась.

Предыдущая страница 16 Следующая страница


17 Алексей Свиридов, Елена Власова

- Очень.
- Для работы?
- Да. - Я кивнул, потом нахмурился. - То есть не...
- Ну ладно. Какая раса?
- А это важно?
- Конечно. У каждой расы разные критерии поиска. Нас ищут по родам, гнумов - по территориальной принадлежности, вас, людей, - по фамилии, троллей - по породе...
- А эльфов?
- Каких?
- Темных.
- Вообще-то и темных, и светлых эльфов ищут по имени. Они имен не меняют, прозвищами не пользуются. Да и само имя используется только один раз, так что с ними проще всего. Давай сюда имя, я в центральную справку отправлю, у меня там подружка.
- Илалис Лиолатинд.
- Ага, понятно.
Тремя пассами она зажгла зеркало связи (откуда у них тут иномирным телефонам взяться) и защебетала вдруг на каком-то уж совсем непонятном языке. Из зеркальца ей что-то отвечали. Минут пять они так пообщались, потом она снова повернулась ко мне, прервав связь.
- Ну вот, готово. Ты уж извини, что я так долго. Эти леди, конечно, красавицы, но поговорить любят. А у меня талант к языкам. - Она что-то написала и вручила мне адрес. - Вот здесь и живет твой темный эльф.
- Ох, спасибо. Ты не представляешь, как я тебе обязан. Теперь-то я... - Я вовремя заткнул себе рот, захлопнув его.
- Что - ты?
- Ну... смогу тебя вечером проводить. И вообще - с меня самое лучшее пиво, какое выберешь.
- Ой, не обещай заранее, примета плохая.
- Да все уже, можно сказать, и дело-то закрыто. Ты умница. Я б точно не догадался через справочную узнавать.
В контору я возвращался, стараясь выглядеть как можно солиднее, хотя так хотелось пробежаться с прямо-таки ликующим воплем.
Все мои многоопытные соратники, можно сказать, сели в лужу, мотаясь по Дальним Мирам, а я, новичок, студент по переписке, пустое место, с их точки зрения, сам, лично, раскрыл это дело. Нет, разумеется, когда они вернутся, я не буду хвастаться. Я буду строг и скромен. Но вот сейчас я приду в контору и свяжусь с самим Нимом Кравлином и верну ему его драгоценный грош. А потом поеду и проведу задержание этого самого Лиса. Он-то мне все и расскажет, и до их возвращения я успею закрыть дело. Главное - это успеть до их возвращения. Ох, как ловко я уже научился ходить сквозь Зеркала - самому приятно...
Я опустился в кресло Ринель и перелистал служебный справочник. Ага, вот и телефончик Кравлина.
- Пожалуйста, попросите господина Кравлина к телефону.
- Кто его спрашивает, представьтесь, пожалуйста?
- Айше Стасский, сотрудник бригады "У". - Вот так вот, просто и скромно.
- Одну минуту, господин Кравлин сейчас вам ответит. - В трубке послышались различные щелчки, а потом чуть сонный и чуть гнусавый голос со вздохом произнес:
- Кравлин слушает.
- Ваше превосходительство, вас беспокоит сотрудник бригады "У" Айше Стасский.
- Что случилось? - В голосе явно зазвучали тревожные нотки.
- Да нет, ничего, я только хотел узнать...
- Из бригады "У" звонят по внутренней связи, чтобы сообщить, что ничего не случилось? - перебил меня Кравлин. - Ладно, выкладывайте все ваши неприятности.
- Я просто хотел узнать, сможете ли вы опознать пропавший грош? - выпалил я.
- Что?! Опознать?! Так он у вас?! Молодой человек, дайте к трубке кого-нибудь из старших.
- Не могу, старшие отсутствуют.
- Как это?
- Находятся за Гранью и на связь выйти не могут.
- Ага... ага... Значит, грош у вас.
- Возможно, но требуется произвести опознание и подписать протокол.
- Так, юноша. Сидите на месте и никуда не выходите. Я пришлю за вами выезд с охраной. Я ничуть не сомневаюсь, что грош тот самый - вы уж поверьте, у меня на деньги чутье. Но мне не надо, чтобы он опять исчез. До встречи. - В трубке зазвучали короткие гудки.
Запечатанный Временем в Леганской тюрьме пакетик с брелком я, разумеется, вскрывать не стал - еще нарушу что-нибудь. А вот найти эту самую Сумеречную Просеку, на которой находился дом того самого Лиса, оказалось непросто. С большим трудом, с помощью подаренной магической карты и обычной, отпечатанной на бумаге карты Вельдана и окрестностей, я все же нашел это загородное поселение темных эльфов. Да-а, там небось и охрана, и периметр, и чего только нет (в сериалах видел я такие дома). Но служба есть служба, надо - поеду.
Когда я оторвался от карты, то увидел, что в дежурном Зеркале внешнего обзора отражаются шестерка лошадей, запряженных в карету - экипаж Кравлина, а также верховое сопровождение вооруженных гоблинов и два летающих ковра Джиннов Дорожного Патруля - впереди и сзади - во избежание. Я еще не настолько обнаглел, чтобы заставлять их ждать, и, схватив пакетик, выскочил на крыльцо.
Привезли меня в уже знакомое неказистое здание, и снова лифт опускал на многие минус-этажи. Однако встретивший меня гнум был в оранжевом жилете, из чего я сделал вывод, что это лицо, приближенное к его превосходительству. Держался он спокойно - и без хамства, и без подхалимажа. Хотя кто их, гнумов, поймет, может, подобное спокойствие и есть оскорбление... Я, впрочем, тоже старался не дергаться.
- Прошу следовать за мной, господин Стасский. Его превосходительство примет вас в своем кабинете.
Шли мы долго, и постепенно ходы делались и поуже, и пониже, хотя по-прежнему были безупречно облицованы редким лиловым мрамором. Видимо, в узких и низких проходах гнумы чувствовали себя комфортнее. Наконец легким движением руки мой сопровождающий убрал в сторону многотонную плиту, открывая проход.
- Прошу вас.
Я вошел. Личный кабинет Кравлина больше всего походил на неплохо оборудованную пещеру, и это было, как я слышал, высшим гнумским комфортом. Однако стол в виде буквы "Т", заставленный телефонами, зеркалами, чашами и прочими атрибутами офисной техники, присутствовал и здесь. Именно из-за него сейчас выбралось его превосходительство и устремилось ко мне.
- Ну, где же он, где?!
- Вот. - Я высунул руку из кармана и разжал кулак. Кравлин схватил монетку, сорвал печать и, заметив просверленную дырочку, прямо-таки простонал:
- Варвары!
Потом ощупал грош, попробовал на зуб и, уже утратив бледный цвет лица, удовлетворенно кивнул:
- Да, это он. Не девственный, правда, но на него еще ничего не покупали. Великолепно! Где этот ваш протокол?
- Сейчас заполню.
- Ах да, садитесь!
- Так это тот самый грош?
- Конечно, я ж говорю - у меня чутье. Но нужна была проверка.
«В ходе следственно-оперативных мероприятий...» - выводил я.
- Скажите, молодой человек, а кто все-таки это сделал? - задав этот вопрос словно бы случайно, Кравлин уставился на меня своими круглыми совиными глазами.
Я судорожно сглотнул и выдавил:
- Понимаете... тайна дознания... Пока оно не закончено, не имею права разглашать...
- Да-да, конечно, простите, это я, старик, забыл... Так где подписывать?
Я подал ему протоколы.
- Вот... и вот...
- Отлично, с этим все. А теперь, молодой человек, что я могу для вас сделать?
В голове моталось лишь хамское «отвали» - но я сдержался. Тем более что ну в чем он мне мог помочь?
- Ваше превосходительство, вы не могли бы распорядиться, чтобы меня доставили на Сумеречную просеку?
- Э-э-э... - Он пару раз аж моргнул. Я ожидал чего-то другого.
- Мне по работе надо, - уточнил я.
- Эх, молодость, молодость, - очень по-своему разулыбался гнум, - хорошо, я распоряжусь.
Лучше бы я поехал сам, а еще лучше было бы ехать на оперативной машине, вместе с Лордом, Ринель, Ак-Барсом, а я проклял все, третий час плетясь в этой запряженной шестеркой карете. Эти тоскливые финансовые клячи еле плелись, нас обгоняли все, кто мог, и все, кто хотел. Да, конечно, мы важно и неторопливо шествовали по своему пути, но я вдруг осознал, что плевать мне на престиж, главное - скорость. Однако когда карета наконец остановилась и я вышел из нее возле владения «Сумеречная Просека», то даже остановился.
Чем-то это напомнило мне мой первый выезд на задание. Вот только там, чтобы строить виллы, срезали холмы, а здесь наоборот. Темные эльфы изначально селились в полых холмах, и те, кто мог себе это позволить, сейчас не желали отступать от традиций. Высокие холмы, покрытые вечнозеленой травой, аккуратные дорожки между ними, фонтаны, цветники, голубые ели, ажурная резная ограда из не-пойми-чего (эльфы вообще холодного железа не любят) и четверо амбалов-гоблинов на входе, с интересом уставившихся на меня. Карета неторопливо удалялась по направлению к городу. Я подошел к калитке, один из гоблинов тоже.
- Тебе чего, парень? - Манерам их явно не обучали.
- Мне нужно видеть господина Илалиса Лиолатинда.
- Тебе назначено?
- Нет.
- Ну и вали отсюда.
- Я сотрудник бригады "У", нахожусь при исполнении служебных...
- А мне плевать, - перебил меня гоблин. - Не назначено - значит, вали отсюда. Лиолатинды не любят, когда их всякие там беспокоят.
Конечно, он был гоблин, он был на работе, мне было не назначено, но какое право он имел хамить вот так?! Я же тоже не просто так сюда пришел. И я поднял руку и сделал так, как объяснил Лорд: сжал все пальцы в кулак и разжал тот средний, на котором было кольцо. Оно засияло, распространяя вокруг круги черного и золотого света, круги ширились, накрывая и гоблинов, и владение, и холмы, и дорожки, и фонтаны, и все замирало, слушая мои слова. И я повторил:
- Мне нужно видеть Илалиса Лиолатинда.
- Проходите, господин, коттедж Лиолатиндов - третий слева от дорожки. Только господина Илалиса дома нет, но вы можете поговорить с его матерью.
И я пошел по дорожке к третьему коттеджу слева. Дверь была незаперта, и я вошел внутрь холма. Это была странная роскошь. Я, наверное, никогда бы не смог так жить. Пространство внутри холма казалось безграничным. Зимние сумерки, застывшие фонтаны, растения, похожие на узоры на замерзшем стекле... Здесь было красиво, но это была чужая красота. Я не заметил, как остановился, не заметил и женщину, похожую на снежную статую, прекрасную и неживую, вышедшую мне навстречу.
- Охрана связалась со мной, молодой человек, они сказали, что вы хотели поговорить с моим сыном. Представьтесь, пожалуйста.
- Айше Стасский, Таможня Межмировых Перемещений, отдел «Сертификации», бригада «Упорядочиваний».
- А-а, так вы из Свободной. Тогда, может быть, вы поймете, хотя вы очень уж молоды. Мой сын тоже работает в Свободной зоне, или работал. Я не знаю, что это за лаборатория, в которой он занимался своими исследованиями. Он был очень, очень талантливым мальчиком. Наш род уже несколько тысячелетий прославлен своими учеными. Периодическая система магических сил... ее создал его дед... хотя откуда вам-то знать... - Казалось, она говорит для себя, а я так, что-то вроде подставки для ног, но почему-то у меня не было сил ее прервать. - А Илалис даже стажировался за Гранью, потом вернулся. Я говорила ему, что Свободная - это не место для ученого, а он объяснял мне, что некоторые вещи можно изучать только там, где соприкасаются Миры. Он говорил, что его открытия затмят всех наших предков. Он был так увлечен всем этим... - Она замолчала, потом продолжила: - Но однажды он пришел очень мрачный и ходил таким день за днем. А когда я спрашивала его, отвечал только, что разберется сам. Он был очень гордым мальчиком. И слишком хотел победить, понимаете? Сама мысль о поражении была для него хуже смерти. Вот тогда-то он и нашел поставщиков грибов. В Свободной ведь продавать грибы - не преступление...
- Вы хотите сказать, что он стал употреблять грибы, чтобы решить какую-то научную проблему?
- Да. Хорошо, что вы меня поняли. Он не хотел этого делать, но не видел другого выхода. Он вовсе не относился к тем безумцам, которые делают это ради новых ощущений или от скуки. И сначала он все еще надеялся вернуться, но... - она на миг закрыла глаза, словно от усталости, - ...теперь он обречен. И я не знаю, решил ли он свою задачу. Он уже перестал общаться с внешним миром, так что вряд ли вы сможете с ним поговорить.
- А где он сейчас?
- Там, в Свободной. Я продолжаю посылать за ним машину, но он уже не выходит из здания этого самого исследовательского центра. Я чувствую, что он еще жив, так же как чувствую, что осталось ему совсем немного. Вот и все, юноша. Я рассказала вам все, что могла. А теперь уходите. - Она опустила голову, а мои ноги повернулись и понесли мое тело к выходу. Но на полпути я опомнился:
- А адрес? Вы его знаете?
- Какой адрес? - досадливо поморщилась она.
- Адрес лаборатории и ну... этого центра!
- Сектор тринадцать; третий круг; одиннадцатая радиальная.
А меня прямо-таки выносило за дверь.
Обратно в контору я добирался на перекладных - у всех обитателей здешних мест были свои машины или экипажи, но подвозить они никого не собирались. Вот и топал я сначала до пригородного омнибуса, а уж потом на трамвае добирался до конторы. Зуфу, конечно, встретить и проводить я опоздал безнадежно. А еще устал, проголодался, натер палец на правой ноге. И это меня несколько отрезвило, я понял, что ночью в Свободную зону не пойду. Вот завтра с утра - пожалуйста. Найду этот исследовательский центр и произведу задержание «безумных ученых». А вот сегодня я приду в гостиницу, помою ноги, заклею пластырем мозоль на пальце (ботинки еще менять рано, послужат), поем в гостиничном кафе или даже закажу ужин в номер, а потом лягу и засну. На мягкой кровати. А не в кресле. И не на стульях.
И все время, пока я мылся, заклеивался и ел, я боялся, что вот сейчас что-нибудь случится и придется куда-то бежать, что-то делать, все равно что. Но спать уж точно не придется. Однако ничего не случилось, и я благополучно нырнул под одеяло и нежно прижался к подушке. И заснул до утра. До очень позднего утра.
Проснулся я около полудня, так как с вечера забыл обозначить время пробуждения, и на работу, конечно, опоздал. К счастью, происшествий не было, а устраивать мне выволочку профилактики для было некому. Я сел за выключенный компьютер, сдвинул в сторону факсовый рулон с кримсводкой и стал думать. По всему выходило, что бандитское гнездо находится в Свободной. Я нашел на карте тринадцатый сектор, третий круг, одиннадцатую радиальную улицу. Конечно, ехать брать этих гадов нужно было вчера, пока еще было нестрашно. А вот сейчас, на свежую голову, у меня возникала масса здоровых и естественных сомнений по поводу своих способностей в одиночку окружить, разоружить и арестовать, то есть задержать, предполагаемых преступников. А противный внутренний голос еще и подвякивал, что хорошо бы дождаться всех остальных. М-да, я знал, что не отличаюсь безрассудной смелостью, но сейчас собственная трусоватость прямо-таки привела меня в ярость. Может быть, за всю дальнейшую жизнь мне не выпадет больше такого случая. Ведь это я, можно сказать, раскрыл это дело. Так чего я боюсь? В Свободной я уже работал. А если еще позвать троллей-побратимов из «Гранита»...
Впрочем, дозвониться до капитана не удалось. «Гранит» был на задании. Во главе с би-генералом. Дежурила сегодня группа «Базальт».
Все это я узнал у скучающего на связи тролля-сержанта. Конечно, любой сотрудник бригады "У" мог бросить дежурное спецподразделение, но...
- Твоя стажер? Твоя объяснять, что случилась, тролль сама все делать, Гым?
Я поблагодарил и погасил зеркало. Тролли, конечно, положат всех, кто там будет, но имею ли я право рассказывать обо всем? Угыт-Джай тому, кто проговорится, обещал что-то, даже на древнем языке звучащее очень неприятно. И потом - что, если в этом доме не основное логово, а так, место отдыха, где можно развлечься теми же грибами? Тролли же всех спугнут. В общем, хватит думать, пора действовать. Идти самому, узнать, что или кто находится по этому адресу, а потом уже вызывать подмогу. И как там командовала Ринель? Четыре пятерки - обеспечить периметр, четыре - за мной, главного брать живьем! Эх, нет у меня еще командного голоса! Итак, сначала снаряжение, затем - в Свободную.
Доступ в хранилище мне был открыт, и я с истинным детско-мужским интересом рассматривал находящееся на стеллажах оружие. Ничего знакомого. Конечно, кое-какие из этих штучек я видел в сериалах, но только идиот возьмет с собой в боевых условиях оружие, с которым по суперсериалу бегал супергерой. Таким вот идиотом даже я не был. Но тогда получалось, что мне нужно идти почти совсем без оружия - только с табельным. А в Свободной без него... О-о. Нет, я все-таки идиот. А что мне мешает, как в первый свой визит, взять напрокат тот же уже знакомый мне веерный рассекатель. Ага, а вот и знакомая серьга, которая все запоминает и записывает. Я просунул руку с кольцом в зеркало и достал ее, а потом вдел в ухо - пусть записывает, проще будет рапорт писать о проделанной работе. Теперь только взять из сектора свою сумку, чтобы дополнить образ «деревенского лопуха». Третий уровень допуска третьим уровнем, но о конспирации забывать не стоит.
Когда на знакомой остановке я соскочил с подножки трамвая, серый защитный полог над Свободной закрывал полнеба. Общая толпа валила мимо рядов лотошников к Пешеходным воротам. Покосившись на ограду Пригорного Рынка, я резко прибавил шагу, подумав при этом, что если сейчас ко мне хоть кто-нибудь пристанет, то просто вот убью на фиг. Но никто не подошел - видимо, прочитав мои намерения по лицу. Очередь продвигалась быстро: спецконтроль, пройдите в кабину номер три... Темнота, свет, сопротивление первой вуали. Потом вторая, затем третья... Стандартная процедура фотографирования, отпечатки пальцев, спектрограмма ауры... Перед просвечиванием М-лучами я, помня печальный опыт, снял серьгу-коммуникатор и сунул в карман. Подпись напротив крестика, и я торопливо, но с достоинством вышел в дверь. Так, где здесь оружейная лавка?
Сегодня я не стал разглядывать список, а сразу обратился к уже знакомому эльфу.
- Здравствуйте, уважаемый.
- Здравствуйте, молодой человек. - Эльфы никогда не забывают лиц, даже человечьих. - Вы опять к нам?
- И даже сразу именно к вам, - подхватил я, выдав самую располагающую улыбку, на какую только был способен.
- И что бы вы хотели сейчас? Что-нибудь посильнее?
- Как бы вам объяснить... Я пришел сюда кое с кем встретиться. И вовсе не хочу никого убивать. Понимаете, я просто хочу, чтобы мне никто не мешал. - Я старался говорить как можно спокойнее и убедительнее. Во взгляде эльфа мелькнула тень уважения.
- Здесь свободно говорят о своем нежелании кого-нибудь убивать только очень серьезные люди. Но вы доверились моему знанию оружия, и я надеюсь, что смогу удовлетворить ваши запросы. Пойдемте... Тинтар, смени меня! - Он кивнул своему коллеге, который немедленно занял место за стойкой, а сам направился к неприметной дверце, ведущей в глубь помещения.
Подойдя вплотную, я заметил, что дверь была цельнометаллической, и с удивлением посмотрел на сопровождающего. Тот приложил к двери ладонь.
- Подождем чуть-чуть. Тактильный замок, знаете ли... из самых серьезных. Народец здесь разный ходит, а у меня там - коллекция...
Дверь бесшумно отъехала в сторону. Воздух в дверном проеме слегка дрожал. Вместе с сопровождающим я шагнул через порог, преодолев легкое пружинящее сопротивление, и только кольцо на миг полыхнуло, обдав палец ледяным холодом.
- Знатное у вас колечко, - мурлыкнул эльф, - я его еще в первый раз приметил. Что ж это вы - со служебным инвентарем в Свободную, да хотите, чтоб вас никто не узнал? Хотя наших здесь мало работает, а из тех, кто сущности различает - так почти что и никого...
- Оно не служебное, - лихорадочно соображал я, - оно мое личное...
- О, да вы еще серьезнее, чем я думал!
Но я уже не слышал его. Я впал в ступор.
Здесь, как и в подземных эльфийских коттеджах, было явно просторнее, чем снаружи. Мягкий белый свет равномерно заливал прозрачные ряды витрин, шкафов, стеллажей и кофров, уходящие вдаль. Мурашки пробежали у меня по спине - словно ко мне устремилась одновременно тысяча взглядов. Я поежился.
- О, вы тоже чувствуете это? - Эльф просиял. - Я знал, что вы настоящий ценитель. Понимаете, для скромного бизнеса достаточно сотни-полутора разновидностей, а здесь у меня то, что для души... Сами понимаете: Свободная - это еще и крупнейший транзитный узел. Так что для себя... здесь можно приобрести все, что только можно представить. К тому же очень многие... э-э-э... герои, пройдя портал, остаются совсем без наличности и за умеренную плату бывают готовы уступить мне изрядную часть своего арсенала. Вот это, например. Оно, конечно, вам не подойдет, но взгляните: тяжелый широкопольный дезинтегратор. Выжигает все в плоскости попадания... Там, откуда он прибыл, его рекомендуют использовать только на поверхности планеты. Или вещичка поизящнее, можно сказать, интеллектуальное оружие. Плазменный излучатель - правда, средней мощности, но зато с устройством опознавания цели и самонаведения. А вот его усовершенствованный родственник: полизарядный, и кроме плазменного излучателя, имеет станнер и лазерный генератор. Правда, у нас эта прелесть была бы малоэффективна - слишком много приспособлений просто завяжут узлом или по крайней мере завернут обратно ее смертоносные лучи. - Еще раз приласкав устройство, он со вздохом закрыл витрину. - Ну, холодное вам ни к чему, им у нас никого не удивишь.
И мы печально прошли мимо широких витрин с мечами, саблями, ятаганами, копьями, кинжалами самых причудливых и затейливых форм. На безупречно отполированных лезвиях играли разноцветные блики, руны на клинках вспыхивали при нашем приближении кровавым огнем - казалось, каждое из этих благородных изделий изнывает от нетерпения, стремясь скорее лечь в надежную руку героя. Тут я вспомнил, как мы с Ринель выбирали оружие перед рейдом в Свободную, потом вспомнил сам рейд, а затем и уже почти вылетевшую у меня из головы цель нынешнего визита. Вспомнил и повернулся к хозяину. А тот продолжал:
- Болевые активаторы - это несерьезно. Здесь - отберут и набьют морду. Пулевое имеет смысл только в комплекте с серебряным боезарядом. Из истинного серебра, разумеется. Но для этого нужно уметь стрелять, иначе разоритесь. Одну-две прицельно положить еще можно, но только в очень нужных людей. Хаос-патроны - слишком много разрушений; опять-таки не расплатитесь. Остаются либо энтропийники, либо вероятностники, но с ними, сами понимаете, как фишка ляжет. Или, знаете что, - вот теперь он улыбнулся по-настоящему, - возьмите локальный информационный поглотитель. Вещица о-очень издалека, так что вряд ли кто-нибудь завез сюда защиту.
- А принцип действия?
- Проще говоря, временно выводит из строя любой информационный объект, в том числе и память живого разумного существа. Внешне, конечно, не слишком эффектная вещь, но она стоит тех денег, что я за нее прошу.
- И сколько?
- Слиток в час.
Я обалдело уставился на него.
- Н-ну... сто десять грошей, и только для вас. Все равно же ведь казенные тратите...
- Дайте на пять часов.
Защелкнув ремни, удерживающие два тяжелых металлических диска - на спине и на груди - и став похож на сандвич, я двинулся дальше, ориентируясь по подаренной карте. Сейчас дорога занимала куда больше времени, чем тогда до Хуманской Пивной. Про Ринелевский рейд я старался больше не вспоминать. Карта аккуратно мурлыкала мне в ушко проходы и повороты, и я шел, стараясь выработать хоть какой-нибудь план действий. С одной стороны, помня реакцию наших и слова Артуро про «ужас и боль», нужно было дойти до этого здания, включить поглотитель, а уже потом войти и арестовать бесчувственные тела, зачитав им их права. Но с другой стороны, такой вариант развития событий изначально незаконен. Я же даже арестовать их не могу без ордера, а только задержать до выяснения. Да, задачка. Курс реального правоведения...
Я услышал гомон впереди - или, чтоб быть точным, чудовищную смесь воплей, ругани и выстрелов - и захотел свернуть, но карта категорично направила меня прямым ходом к источнику шума. Единственное, что бы я мог сделать, это замедлить шаг, чтобы отсрочить надвигающиеся неприятности, что я и сделал. Так что когда я приблизился, с проезжей части уже уволакивали нечто бесформенное. На тротуаре стоял круглопузый гнум, сосредоточенно переснаряжавший магазин недешевого из-за-гранного автомата.
- Не скажете ли, уважаемый, что здесь произошло? - очень вежливо поинтересовался я не то по привычке, не то из некстати проснувшегося любопытства не успев заткнуть себе рот.

Предыдущая страница 17 Следующая страница


Межмировая таможня 18

- Да опять эти крысиные отродья вылезли.
- Кто?
- Недомутанты проклятые.
- Кто это?
- Ну, здесь считается, что мутанты - это когда у тебя больше четырех разных рас в крови. А у этих ущербных - две.
- И что?
- Порвали. Троих тут и порвали. А что с ними еще? Тьфу, погань. Потратился на них. А ведь, мразь такая, и патрона подмоченного не стоят. - Он, кряхтя, подобрал из-под ног горстку еще теплых гильз и ссыпал в мешочек, где уже позвякивало.
- Зачем? - машинально спросил я.
- Цветной металл, - значительно пояснил гнум. - Должен же я хоть как-то себе возместить... Ах ты, холера... и ведь если твоя мать эльфийка, это еще не значит, что ты эльф... это значит, что твоя мамаша не успела от кого-то убежать в темном переулке... а ты как был крысой, крысой и сдохнешь... - Он вставил последний патрон и вщелкнул магазин.
- Я слышал, что в Вельдане они говорят что-то то ли о чистоте крови...
- Ха! А о чем им, едрена вошь, еще говорить? А только мы здесь в Свободной так и считаем - ежели от крысы ты выродился, да и ведешь себя как крыса, то крыса ты и есть. - Гнум сплюнул. - Ты молодой парень, тебе пока не понять. А мы здесь, в Свободной, давно уж осознали - расовый вопрос, это что пузырь в жопе. Ты ж ведь не каждому в свой геморрой дашь пальцем тыкать? - И он выжидательно и грозно воззрился на меня. Ответа у меня не было, и я вымученно ляпнул:
- Не дам!..
- Правильно, - одобрил гнум. - И мы не дадим. А поймаем - и еще не дадим... Это вы там носитесь с кем попало. А у нас тут сколько мошной ни тряси, но если башка на плечах не растет... - И он одобрительно посмотрел на пятно, которое уже торопливо затирал дух-уборщик.
- До свидания, - совсем уже растерянно пробормотал я и двинулся дальше, старательно обходя все пятна на мостовой. Да, круто у них тут... Похоже, парень с гитарой мне не сильно соврал. Да они что, охренели, что ли? Столько лет вельданцы разных рас и народностей учились жить мирно и по-соседски... Немудрено, что теперь любой, кто попытается вновь разжечь огонь розни, моментально вызовет желание его просто пришибить. Во избежание.
Ну, а в Свободной таких долго терпеть не станут... Здесь решают незатейливо: нет человека - нет проблемы. Это вам, как говаривала мамочка, не изюм из булочек выковыривать. Здесь люди простые и по-своему честные. Они не по закону живут - по обычаю. Законы по ту сторону полога остались. А кто обычаев не блюдет - долго не протягивает... Меня передернуло. Я и сам как раз собирался нарушить и законы, и обычаи... мысль была неточной, но красивой, аж самому понравилась.
«Все, пришли», - шепнула карта, и я с удивлением посмотрел на милый трехэтажный особнячок, окруженный зеленым заборчиком. Адрес соответствовал. Внешние признаки - нет. Не было в нем ничего ни от пышущей неведомыми зельями и цветным дымом научной базы, ни от мрачного и грязного притона, в который я собирался врываться, наводить порядок и учинять справедливость. Подойдя к будке охраны, в которой с трудом помещались две здоровенных тролльих морды, я вежливо спросил:
- Простите, это и есть Научно-Исследовательский центр метафизики Иномирья?
- Чего?
- Это здание - исследовательский центр?
- Гым! Сумасшедший дом? Да.
- А твоя чего хотеть? - И тут меня осенило.
- Мне нужен господин Илалис Лиолатинд. Его мама беспокоится и...
В будке раздался громкий щелчок, и хриплый бестелесный голос каркнул:
- Пропустить!
Сектор кованой решетки из холодного железа, обтянутый поверху несколькими рядами колючей проволоки, пополз в сторону.
- Проходить! - рявкнули два одинаковых голоса. - Идтить только по дорожке. В дверь стучать. Три раза.
Я прикинул: не пора ли врубать поглотитель, но уж больно спокойно все было, и я решил, что уж диск-то повернуть я всяко успею. Красная кирпичная дорожка с цветочным бордюром... Резная деревянная дверь с цветочным же орнаментом... Я постучал три раза. Дверь открылась. Я вошел. И тут на меня обрушилась темнота.
В себя я приходил долго и очень мучительно. Дико болела голова, и почему-то не было никакой возможности пошевелиться. «Кто я... где я... почему... зачем... откуда...» Громкий холодный голос ввинтился прямо в мозг:
- Клиент пришел в себя, но сознание еще плавает.
- Когда он сможет отвечать на вопросы?
- Ско-о-ро. Теперь уже скоро.
- Почему он не развоплотился?
- Откуда я знаю?
- По всем признакам чистокровный хуман, даже четверти примеси нет... Я и настраивал контур на хумана. Но он не сработал...
- Да, не сработал.
- И что теперь?
- Может, позвать охрану и пусть просто перережут ему горло? А душу мы допросим отдельно...
- Погоди, я хочу понять, почему не сработал контур развоплощения. Раньше он нас не подводил.
«Я Айше... Айше Стасский... правовед... студент по переписке... человек. У меня есть мама. Я недавно приехал в Вельдан». Память возвращалась рывками, и каждый новый рывок причинял новую боль. А голоса все зудели, сверля мозги и уши, не давая сосредоточиться.
- Нужно узнать, кто он и откуда он узнал про нас.
- У него с собой был информационный поглотитель.
- Чушь. Арендовал в Зоне.
- Одежда, сумка, серьга, кольцо...
- Все пустое, никакого фона. Тут что-то другое.
- Ого - блок-карта!
- Чей код?
- Не знаю.
- Взламывай.
- На это нужно время.
- А куда он отсюда денется?
- Ну, если у него блок-карта, значит, это государственная контора. Они могут следить за ним.
- В его спектре жизни не было слежки.
- Он мог сам об этом не знать.
- Не болтай, а взламывай карту. Пойнтов у тебя хватает.
- Не поддается...
- А ты меньше болтай. Вернется Босс - он нам устроит.
- Безопасность - это не наша функция, а его.
- А ты ему это скажешь?
- Ты прав, но какие тогда варианты?
- Выход у нас один: узнать, кто этот парень и откуда его к нам заслали. И узнать мы должны сами. Как ты думаешь, что решит Босс при виде этого козла?
- Что у нас утечка... Силы с нами!
- Ага, а работа закончена.
- Так мы ему теперь не сдались.
- Вот он и проверит нас на лояльность на нашей же установке.
"Я Айше Стасский... человек... правовед. Приехал в Вельдан. Меня вызвали через Департамент Ценных Кадров. "У" меня там работает знакомая девушка. Ее зовут Зуфа. Она красивая. Я мужчина... Я должен терпеть... Что-то я не должен вспоминать. Что-то о душе. Вечная боль и отчаяние... Как сильно болит голова..."
- Подожди - он мясу на воротах сказал, что его послала мать Лиса.
- Так Лис уже догнивает дня три.
- Может, это он настучал?
- А, его уже и не допросишь...
- Почему? Если развоплотить...
- Так ведь допрашивать-то душу нужно. А после грибочков души-то не остается. Сгорает она. Причем раньше тела сгорает. У него-то как раз душа уже сгорела, а тело теперь гниет. Так что ничего он не скажет. Да и Силы с ним, с Лисом. Не хочу я об этом. А вот этот козел, может, и заговорит... Как там блок-карта?
- А никак. Тут кодик такой стоит, что мне не справиться.
- Ну, Босс вернется...
- Босс, Босс... Если я этот код взять не могу, то и Босс не возьмет. У него в магии, конечно, ранг немереный, да только весь красно-оранжевый. А тут не боевиком быть надо. Я по всему спектру прошелся: хвосты торчат, а клубок не распутать. Эту карту мастер кодировал.
«Они могут допросить душу. Душа не должна знать. Я должен забыть. Я не должен вспоминать. Я буду думать о Зуфе. Мы с ней гуляли по Вельдану. Она не думала, что делает мне одолжение, когда гуляет со мной. Так думала Л'Виста. Дома».
- А-а-а-а-а-а!!!! - И мир исчез снова.
- Что ты делаешь, урод?!
- Опять не развоплотился... Я подумал - вдруг сейчас сработает?
- Ладно, настраивай душегубку, а я кликну троллей с охраны. Они ему голову отвернут, а мы душу тепленькой и подхватим. Хорошо, что Лис успел научить, как с установкой работать...
- Угу. Сейчас, связь включу...
- Мыгырр Халг, срочно пройди в аппаратную. Повторяю: Мыгырр Халг, срочно поднимись в лабораторию!
Тролли не так часто поднимались на третий этаж. Поэтому лесенка стонала и скрипела, когда охранник шел наверх. Однако дверь он открыл аккуратно.
- Мыгырр придтить. - Он окинул взглядом помещение, забитое тем, что можно было назвать «магическая аппаратура». - Что вы делать с этот маленький тролль? - И он ткнул пальцем в сторону кресла, в котором было зафиксировано бесчувственное тело стажера.
- Тролль?! - Оба полуэльфа также повернулись к креслу. - Почему ты решил, что он тролль?
- По запаху.
- Так вот почему развоплотитель не сработал! Сейчас я...
- Уймись. Перенастраивать - это терять около часа. - Полуэльф-полуорк постарше повернулся к троллю. - Сверни шею этому малышу, да так, чтоб он с гарантией сдох. А ты активируй ловушку...
Именно в этот момент зеленый луч рассек здание на две части. И та из них, где находились охранник и полуэльфы, медленно превращаясь в пыль, осела вниз. Нечто черно-крылатое, стремительно взмыв вверх, мгновенно рассекло когтями фиксирующие ремни и бережно вынуло Айше из кресла. Кажется, они все-таки успели вовремя.
Проснулся я от того, что солнце пробивалось сквозь ресницы. Это было похоже на сигнал светового будильника. Открыл глаза и почему-то сразу понял, что нахожусь в больнице. По запаху, наверное. Правда, если и была в больничке нашего городка хоть одна такая палата, то точно не для меня. Но что со мной-то случилось? Руки целы, ноги тоже - я пошевелил под одеялом пальцами. Голова побаливает, как после хорошей вечеринки, ну да заварю чиф из предсмертников - пройдет. Я попытался подняться. И слабость, караулившая в засаде, прямо-таки сбила меня с ног.
- Лежать! - В помещение ворвалась средних лет коренастая гнумиха. Она-то и успела меня подхватить и мастерским броском отправить обратно в кровать. - Вам нельзя вставать, больной! Вот шнурок, если что-нибудь нужно - дерните за него. Меня зовут Лина Карата, я приду и все сделаю.
- Что со мной?
- Это вам доктор расскажет на завтрашнем обходе. Сегодняшний уже прошел. Сейчас я принесу вам завтрак, через два часа второй, а там и обед подойдет. Ваши друзья уже заждались, когда вы очнетесь, каждый день ходят и ходят. Сегодня после обеда придут...
До меня не сразу, но дошло.
- Каждый день? А давно я здесь? - Голос прозвучал слабо и тонко, аж самому противно.
- Восьмой день уже, и все без памяти. Целители-то могли, конечно, и пораньше в память привести, но начальница ваша сказала, что не надо, пусть, мол, все будет естественно. Только сегодня не она придет, а этот... мохнатенький... - И по сморщенному лицу гнумихи расплылась довольная улыбка. Такую улыбку у гнумской дамы, словно специально предназначенной природой помогать в кузне или обслуживать бурильную установку, мог вызвать только наш агентурщик. И я невольно улыбнулся ей в ответ.
А потом я лежал и под ее мерный рокот поглощал первый завтрак, второй завтрак, перекус, обед, а после короткого дневного сна - еще и полдник. Голова кружилась, слабость шла волнами, то накатывая, то отступая. Вот только память была похожа на сон: и видел, и вроде помнишь, а когда пытаешься ухватить - ускользает без следа. Одно только я понял твердо: раз я живой, значит, меня спасли. И скорее всего - наши. Или тролли из «Гранита», которых я теперь тоже почему-то причислял к «нашим». И если серьезно, то все было бы совсем неплохо, не беспокой меня две вещи или, если честно, то три: мама, Зуфа и исход всей операции. Но маме у наших хватит ума не сообщать, Зуфа, когда узнает про больницу, не будет обижаться, что не встретил тогда после работы. А вот чем закончилась операция «Грош», плавно перетекшая в «Мертвый мир»...
И тут мои размышления прервал искренне-радостный голос Ак-Барса:
- Ну, парень! Ну, молодец! Очухался, герой!
- Да ладно, - вяло отмахнулся я.
- Что ладно, что ладно? Нам чужого не надо, но свое отдай. Сказали «герой» - значит, представляйте к награде. И будь уверен, что Вечернюю Звезду Ринель для тебя из них вытрясет. И би-генерал поддержит. Ты ж теперь почти тролль, можно сказать, его крестник.
- А?
- Так ты ж все проспал, бедняга! Ладно, слушай сюда. Почти всех их мы взяли. И не без твоей помощи. А самое главное - взяли установку и положили всех разработчиков. А что Босс ихний ушел - так его другие службы повяжут. Душегубка у нас в спецхране - может, разберем во избежание, а может, и придержим пока - как фишка ляжет. Ты вот на какой вопрос мне ответь: как ты догадался передатчик-то надеть?
- Какой передатчик?
- Да серьгу эту бабскую...
- Так Ринель мне тогда устроила такое - что я на всю жизнь запомнил, что там кристалл памяти стоит. И подумал, что потом пригодится - протокол писать...
Барсик заржал:
- А что я тебе ее как передатчик вешал - забыл?
- Забыл, - сокрушенно вздохнул я, вспомнив, какую нес чушь по ходу дела...
- Ну, мы как услышали, что тебя развоплощать собрались, так и рванули по пеленгу.
- А почему ж они меня так и не развоплотили? - Я поморщился: голова все еще сильно болела. Барсик хмыкнул и покачал головой:
- А вот от этого тебе теперь до смерти не отмыться, понял? Ты ж теперь у нас расовая флуктуация и какое-то время ею будешь. Корешки, жучков, порошочки у целителя жрал?
- Ну.
- Ну так ты теперь частично тролль из «Гранита». Как они говорят, «сын полка». А у троллей из всех родственников одна мама и есть, так что они все теперь в некотором смысле твои мамы. Понял, кусок базальта? Вот так глючило у них контур развоплощения! Они ж его на человека настраивали. Ну, мы этих лабораторных крыс к ногтю прижали, а тебя - сюда, в госпиталь. Хорошо - успели. Кстати, Ринель тут эту малахольную эльфиянку в регистратуре мордой по ейной конторке повозила. Эта дура попыталась начальнице нашей впарить, что в тебе прорастает семя тьмы, корни зла и еще какая-то фигня. Ну, наша красавица таких знаешь, где видела? Этих уродов тут целая секта пробавляется, сопли с сахаром.
Я вспомнил регистраторшу и удовлетворенно кивнул, не испытывая ни малейших угрызений совести.
- Да, вот еще: тут тебе фрукты, овощи, салатики, колбаски и прочий деликатес от наших. - Он водрузил на стол большой красивый пакет. - А из неприятного скажу только, что отчеты и рапорты писать все равно тебе, когда выпустят. Ах, да - вот тролли еще медальончик гранитовский просили передать. Мало ли что случится, так что не снимай. Ну, они это сами уточнят, они к тебе собирались. Матери твоей мы ничего сообщать не стали, отправили твой портрет в форме, указ о присвоении тебе третьего уровня допуска и записку от начальства про то, какой ты хороший и что в ближайшее время ты будешь очень занят на работе. Ну, вроде все. Ешь, пей, поправляйся, завтра кто-нибудь из наших зайдет. - Уже в дверях он обернулся: - А вот о чем я тебя потом расспрошу, и хорошенько - как это ты, наваяв столько глупостей, умудрился остаться в живых? В том мире, где мы были, говорят, что кто-то там, - он поднял палец, - наверху, за тобой приглядывает.
- Соседи, что ли? - не понял я.
- Ну ты шутник... Пока! - И он закрыл дверь.
А вечером, после работы, ко мне зашла Зуфа. И она совсем не обижалась...

Предыдущая страница 18


Алексей Свиридов - Биография

Алексей Свиридов

На основную страницу

Биография

Алексей Викторович Свиридов
Россия, 12.09.1965 - 03.06.2002
Писатель, бард, активный деятель "ролевого" движения.
Алексей Свиридов родился 12 сентября 1965 года в Москве. После школы поступил в МВТУ им. Баумана, где проучился три курса; в 1985-1987 годах служил в армии. Работал в ММЗ "Опыт" (АНТК им.Туполева), затем в книжной торговле (на книжном рынке в "Олимпийском"). С конца 1980-х пел песни на Арбате, затем увлекся ролевыми играми. Некоторое время жил на средства от литературной работы, а с 1998 года работал в фирме "Нивал" сценаристом компьютерных игр. Известность получил его "Звирьмариллион" - остроумная пародия на "Сильмариллион" Толкина. Будучи отличным знатоком фэнтези, Алексей Свиридов жестоко поиздевался над издержками и штампами этого направления в знаменитом "Малом типовом наборе для создания гениальных произведений в стиле фэнтези". В 1997 году вышел единственным изданием его фантастико-пародийный роман "Крутой герой", а в 1998 году увидела свет книга "Истребители. Разорванное небо" (совместно с Александром Бирюковым).


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алексей Свиридов - Межмировая таможня

Алексей Свиридов
Елена Власова

Межмировая таможня

 Читать книгу

Аннотация

Алексей Свиридов – легенда среди отечественных «ролевиков». Прирожденный автор фэнтези – озорных, остроумных, увлекательных вещей. Писатель, который мог бы стать – и СТАЛ БЫ – новой «звездой» в плеяде лучших российских фантастов. Но... Свиридова больше нет. Остались только его произведения – произведения, от которых попросту не сможет оторваться ни один настоящий любитель жанра «фэнтези»!Это – МЕЖМИРОВАЯ ТАМОЖНЯ. Таможня, на которой в поте лица трудятся эльфы, люди, тролли и бог весть какие еще существа. Словом, сотрудники Бригады «У» – профессионалы, чья нелегкая задача – не пропускать из мира в мир контрабандную магию. Стоит хоть раз ошибиться – и последствия будут НЕПРЕДСКАЗУЕМЫ!..

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel