Алексей Свиридов - Крутой герой

1 Алексей Свиридов

* * *

«Слава Создателю, в этом мире есть неплохие трактиры, это кроме трактиров дрянных и трактиров так себе. И уж если сказано „неплохой“, то можно не опасаться, что проделаешь крюк в полмили только затем, чтоб тебя отравили дурной рыбой или оскорбили позапрошлогодним пивом». Так подумал Андреа Сакрольд Вридус, увидав придорожную вывеску с весело раскрашенным указующим перстом и надписью «Папаша Бубо - неплохой трактир».
Андреа Сакрольд дернул поводья, и конь послушно свернул на боковую тропинку, достаточно наезженную, чтоб служить дополнительной рекламой заведению. Несмотря на сравнительно молодые годы - сейчас было принято, что ему двадцать, хотя поначалу считалось, что двадцать два - Андреа неплохо разбирался в таких приметах, впрочем как и во всех других. По должности положено, и нечему тут завидовать. И возрасту нечего завидовать, и мускулам, и мечу тоже. У кого-то должно все это быть в наборе, вот Андреа и досталось. Так ему от этого не очень уж и радости много, забот больше. Последнюю Историю вспомнить например: туговато пришлось, не смотря ни на что. Зеленый многорук и сам-то по себе достойный противник, а с поддержкой тёмного владыки и вовсе грозен. Ох уж этот бессменный тёмный владыка! Нет, пожалуй надо бы исхитриться, и в следующий раз каким-нибудь способом его прижать вусмерть. Новый злодей все одно сыщется, без дела не посидишь, но хоть разнообразие какое будет…
И хотя в глубине души Андреа и сомневался в том, что тёмный владыка ему поддастся в ближайшее время, но привычная самоуверенность не давала этим сомнениям сбить настроение. Все размышления о трудностях и заботах были скорее въевшимся в кровь кокетством - начиналось перед публикой а продолжается и перед самим собой.
Тропинка тем временем обогнула зеленую рощицу, прошла по меже между двумя полями начинающей колосится ржи, и нырнула в овраг, по дну которого весело бежал ручей. Андреа привычно подобрался, зная, что в таких местах обычно и приходится реализовывать свои выдающиеся свойства. Ну точно! На одном из боковых скосов стояло хитроумное сооружение, отдаленно напоминающее виселицу, но составленное из таких могучих бревен, что на ней можно было б повесить хоть дюжину человек, а если гномов то и все две. Раздался громкий многоголосый крик, «виселица» качнулась и из кустов на краю оврага показалась орава ободранных людей со свирепыми лицами. Они с разгону гроздью повисли на канате и разгоняясь понеслись вниз сначала отталкиваясь от земли, а потом дальше по воздуху, не переставая при этом орать и дрыгать ногами. Андреа вздохнул, обнажил меч и решил не очень напрягаться перед ужином. «Сразу положу ну не больше половины, а там поглядим…» - подумал он. Гроздь людей тем временем пересекла по дуге почти весь овраг, достигла верхней точки и двинулась обратно, но вместо того чтобы отцепится и посыпаться на голову жертве они просто перестали кричать и в полном молчании пролетели в нескольких локтях от головы Андреа, а потом врезались в глинистый склон. Из возникшей кучи-малы первым выковырялся и поднялся на ноги патлатый мужик с золотой серьгою в ухе, лопатообразной бородой и добрым взглядом, держащий в руках внушительную дубину. «Атаман» - подумал Андреа уверенно, и в очередной раз отметил про себя, что все эти лесные и степные атаманы всегда на одно лицо, а также придерживаются абсолютно одинаковых вкусов в одежде и вооружении. Даже раздражает.
- Э! - крикнул атаман, не пытаясь приблизиться.
- Ты мечом махать погоди! Ты крутой, да?
- И не просто крутой! - со значением ответил Андреа, и атаман присвистнул.
- Ну тогда извиняюсь, и все мы извиняемся, да мужики?
Мужики, уже в основном поднявшиеся с земли, дружно и неразборчиво забубнили. Одеты они были плохо, оружия тоже нормального почти не было - кроме разной величины дубинок, имелись только один боевой топор хорошей ковки и кривая короткая сабля, явно переделанная из какой-нибудь косы. Да и сами разбойники не выглядели богатырями, и по внимательном рассмотрении шайка вызывала скорее сочувствие чем праведную ярость. Боевой пыл Андреа и так-то был не очень, а теперь и вовсе угас. Атаман продолжил:
- Тем более что сейчас не под волей Создателя мы, а так, сами промышляем. Сразу-то мало что разглядишь, вот и кинулись. Отступного папаша нам задолжал, вот и пришлось за дело взяться так-то.
- Это какой папаша, Бубо? - вспомнил Андреа название трактира.
- Он, скопидом, - подал голос один из разбойников. - Ты если к нему собрался, лучше сразу припугни, и денег не плати не в коем случае, а то уважать перестанет. Знаешь небось такую породу, мать-отца продаст, даром что сам папаша.
- Ладно, ладно. Я тоже сейчас не под волей и мне неохота заниматься ерундой. Но в другой раз - смотрите лучше, трубу подзорную бы себе завели, что ли… - последние слова Андреа договаривал припуская коня дальше по тропинке и уже отвернувшись от пристыженного атамана.
Овраг плавно перешел в пологую низину на дне которой блестело озеро обросшее осокой, а от берега и вверх начиналось большое и явно богатое селение, в котором видимо и располагался трактир. Припомнив географию этой местности Андреа решил, что скопидом Бубо был не так уж и умен, поставив свое заведение в стороне от дороги, хотя вон село тоже не на самой дороге стоит, значит какой-то смысл в этом все же есть?. «Да и стоит ли это забот и раздумий?» - продолжал он разговаривать сам с собою - «Конечно же нет. Как и все остальное впрочем. Воли Создателя не было уже давно ни над кем, и я могу просто спокойно отдохнуть»
Спросив у проходившего мимо мальчика с тремя удочками на плече как добраться до трактира, Андреа обогнул болотистый заливчик ручья, перебрался по мосткам и поехал по заворачивающей влево пустынной улице вверх. Несколько старух на лавочках у заборов проводили его долгими взглядами, прогавкала собака из-за забора. Потом, после перекрестка стало оживленнее - навстречу протарахтела пустая телега с возницей, одетым в рванину, маленькая девочка с криком загоняла за плетень стадо гусей, и двое молодых парней тащили куда-то вдаль смертельно пьяного третьего. А за следующим углом был уже и трактир, внешне точно такой, как и полагается быть заведению уровня «неплохой» - с широким крыльцом, добротной коновязью, чистыми окнами и ярко-желтой соломенной крышей. Загавкала собака.
Бросив коня перед входом, Андреа подошел к двери и пнул ее ногой, стараясь, чтобы звук погромче. Ничего не произошло, и он снова занес ногу, но тут увидел свисающий чуть сбоку длинный шнурок и криво написанную табличку «Благородных просют падергать». Андреа с удовольствием подергал, но шнурок оказался неожиданно крепким, и оторвался лишь на четвертый раз, и одновременно с этим дверь распахнулась, предъявив взору мордатого толстяка. Поверх неопрятного вида одежд у него был повязан девственно чистый передник, на котором явственно виднелись два сальных отпечатка пятерни - скорее всего этот элемент костюма хранился у трактирщика отдельно, и использовался лишь в торжественных случаях.
- Цыц, Фидо, цыц! - крикнул появившийся на пса, и обратился к гостю: - Папаша Бубо, с вашего позволения, к вашим услугам и нашему удовольствию! Я…
- Комнату мне, стойло с кормом - коню, - как и положено, лениво и безразлично произнес Андреа. Толстяк засуетился, начал выкрикивать распоряжения слугам, которые тоже начали бестолково бегать, и таким образом проход нового гостя через залу наверх получился даже более триумфальным, чем этого хотелось ему самому. Комната оказалась вполне приемлемой, застелив постель и пообещав всячески угождать, Бубо исчез, и Андреа остался один. Повалившись на покрывало не снимая сапог, он расслабился и принялся прикидывать, чем ближайшее время надо будет заняться. Конечно, прежде всего стоило расспросить о местной жизни, и если будет необходимость вмешаться. Хотя и без необходимости вмешаться можно, особенно если дело касается слуг темного властелина. Колдуны там, оборотни всяческие, может место какое зачарованное найдется - все едино. Еще можно попробовать устроить вербовку в гвардию, и если наберется приличная команда, отослать Герцогу Отрейскому в подарок. А еще надо бы… Андреа встрепенулся. Что-то вокруг было не так, только что произошло нечто, и это нечто имело к Андреа самое прямое отношение! Он вскочил, и принялся напряженно прислушиваться к себе и к окружающему миру. За занавеской - никого, под кроватью - никого, за окном мирный вечер, в чем же дело?
- В чем дело? - повторил Андреа вслух.
- Сейчас я отдыхаю, и не стоит ко мне цепляться по всякой мелочи. Кто б ты ни был, я предлагаю тебе всякие подлости перенести на утро, или хотя бы на после ужина, это будет удобнее обоим!
Ответа, или хотя бы ответного действия не последовало, и Андреа решил, что предложение принято. Кстати об ужине. Можно потребовать сюда, но лучше спуститься вниз, там и разговоры, и музыка, и мало ли что еще. Он спрятал меч под одеяло и надел пояс с хитрым кармашком для метательных звездочек, про которые Создатель забыл после первой же Истории, и с которыми Андреа сам обращаться так и не наловчился, таская этот пояс в основном по привычке и для внушительности.
Через несколько минут Андреа уже сидел за столом, и лениво обсуждал двумя местными купцами слухи о подорожании серебра и подешевении золота. Купцы, капиталы которых позволили им занять место за столом рядом с самим заведомо крутым, наперебой восхищались его умом и осведомленностью, а если Андреа улыбался, хором смеялись, громко и подобострастно. Других посетителей было немного, но к тому моменту, когда самолично Папаша принес первую закуску, народу стало чудесным образом прибавляться, а к концу третьей, перед первым блюдом уже яблоку было некуда упасть. Заиграл свирельщик, ему подпела скрипка, и веселый Эйдский наигрыш заставил плясать пламя свечей, которые одну за другой зажигали двое ребятишек, сыновья папаши, такие же мордастые, как и родитель.
Купеческие разговоры вскоре надоели, и Андреа, частью из желания разнообразия, а частью чтобы позлить трактирщика сделал широкий приглашающий жест рукой, и за стол «для благородных» несмело уселись несколько средней зажиточности крестьян, боязливо стоявших до того у стенки. Но более веселой беседа не стала - на предложение рассказать чего-нибудь интересного, один из крестьян начал длинное повествование про домовых, которые поселились на хуторе. «Тоска…» - подумал про себя Андреа, слушая сначала вполуха, а затем и не слушая вовсе. - «Может подраться с кем? Так ведь не будут, сволочи. Или вот… или вот…» Взгляд его скользнул немного дальше вдоль стены, и он понял, что поможет тоску разогнать. Даже просто поможет, а прям-таки для этой цели предназначено создателем, а для чего еще? Стройная девушка в ниспадающем платье темного шелка, который скорее не скрывал, а наоборот подчеркивал идеальные формы ее ног, тонкая талия, большая, гордо поднятая грудь, острые бугорки сосков, которые угадывались даже отсюда, на расстоянии. Обнаженные плечи, ореол пушистых волос, белозубая улыбка, большие глаза и мягкие полные губы… Словом, это явно была девушка для него, хотя бы потому, что все девушки, которых предназначал Создатель для своего заведомо крутого героя выглядели именно так, и в данном случае однообразие не раздражения не вызывало.
Андреа встал, и не торопясь подошел к девушке, которая до сих пор, видимо, сидела за боковым столом, а сейчас встала, собираясь уходить. Когда она обернулась, он произнес негромким голос, постаравшись придать ему одновременно нежность и скрытую силу:
- Здравствуй, меня зовут Андреа Сакрольд. У меня сегодня свободный вечер, и ты сможешь провести его со мною в ласке и любви. Если хочешь, - добавил он из вежливости.
Дивные серые глаза глянули на него пристально и недружелюбно.
- Если захочу, то смогу. Только вот хотеть не хочется. Ты, дружок, шел бы за свой стол, а то там без тебя общество соскучилось.
- Ты… чего!?
- Я говорю - отвали, если неприятностей не хочешь. Все, свободен.
Девушка повернулась к Андреа спиною, и не торопясь ушла к лестнице на жилой этаж, наградив претендента на ласку и любовь зрелищем плавно покачивающихся бедер и грациозно изгибающейся спины.
В принципе, Андреа случалось получать отказы от женщин и раньше, но никогда он еще не бывал ими так оскорблен. Ведь такое случалось только по ходу развития Историй, и тогда все было нормально, ибо замыслы Создателя непостижимы. Но сейчас Андреа ничего подобного не ожидал.
«Ладно,» - решил он, вернувшись как ни в чем не бывало за стол, - «часика так через два мы с тобой свидимся, и тогда посмотрим, у кого будут неприятности!» - может несколько и не по-рыцарски угрожать женщине, но эта красавица тоже кой-какую границу перешла. А пока что можно доесть-допить и дослушать трепотню, кстати - о чем это там селянин бубнит? Как и положено деревенщине, перемежая слова однообразными «ну, тово… Энтово…», он рассказывал теперь уже не о домовых на хуторе, а привидениях в полях. Сначала были призраки как призраки, а потом днем стали появляться, следы на дорогах оставлять, и следы чудные. Вроде и человеческие, но обувки такой никакой сапожник даже спьяну не сошьет - виданное ли дело, на подошве надрезы косые делать и надписи непонятные писать, это ж порвется подошва в два счета, такой сапог или туфель никто и покупать-то не будет. И опять же - дракончик рычал как-то в той стороне, а потом такие же следы рядом с драконовыми видели, и вонь стояла. Так что если уважаемый господин Андреа желают поразвеяться от скуки, то дорога в сторону хутора в аккурат на восток и чуть в сторону, а там и вовсе не далеко. А уж на хуторе само собой - еда-питье, почет и уважение не хуже чем в трактире этом, между нами весьма дрянном, и девки у меня в прислугах не то что всякие там… В последних словах рассказчика Андреа уловил некий намек, и не долго думая заткнул селянину рот вареной морковкой, украшавшей блюдо с зажаренным гусем. Селянин понял, что уважаемый господин хотят тишины, и попыток вытащить морковку не делал, а лишь шумно дышал через волосатые ноздри.
Доев то, что хотелось доесть и оставив на тарелках то что доедать не хотелось Андреа отвалился на подушку, заботливо подложенную к спинке лавки и с минуту посидел просто так, а затем щелчком пальцев подозвал хозяина.
- Слушай, папаша, а кто эта красотка, что вон за тем столом сидела, только-только ушла?
- Я очень извиняюсь, но ничего про нее вам сказать не могу. Позавчера приехала, за неделю вперед заплатила, назвалась именем диковинным - сразу видно, нарочно придумала, - и появляется только вот поесть. На первом этаже предпоследняя комната направо, если это вас интересует, только обычно двери она запирает. Я еще раз извиняюсь, но прошу меня отпустить к публике.
- Иди уж. Догадлив больно. Иногда дурнем выгодней быть! добавил Андреа в спину Бубо с неожиданным для самого себя раздражением.
Затем встал, хрустнул плечами, прошел сквозь негустую толпу стоящих вокруг игорного стола, мимоходом глянул в карты одному из сидевших - расклад там был неинтересный и задерживаться не стоило - и вошел в коридор номеров первого этажа. Правая сторона, предпоследняя комната, в рамочке табличка «Наталия» - и вправду, имя явно нарочно почудней сочинялось. Ни родового имени, ни титула - ну да хрен с ним. Титул тут не главное.
Андреа толкнул дверь, запертой она не была, вошел в комнату. Можно было бы подумать, что пусто, если бы не чуть слышное дыхание за спиной - ну, эти фокусы мы знаем. Андреа круто повернулся, успел перехватить руку с удавкой и привычно заломил ее за спину, одновременно поворачивая неожиданно сильную девушку спиной к себе и перехватывая поближе к горлу. Ее упругое тело трепетало в его руках, разжигая еще сильней те чувства, которые обычно скромно именуются «желанием», и Андреа рвал ее и свою одежду, целовал то, что попадалось к губам и при этом не забывал время от времени придушивать постепенно слабеющую жертву. Через несколько секунд силы вернулись к ней, но теперь она уже не рвалась, она тянула его к себе как желанного победителя, раздеваясь сама, и умело раздевая его, и когда они упали на застеленную кровать сила ее объятий стала стальной. Обхватив Андреа руками и ногами она сладостно замерла… да так и осталась замершей. Андреа сначала ничего не понял, попытался поцеловать застывшие губы, потом прошептал что-то ласковое и страстное, но хватка рук и ног осталась такой же мертвой и неподвижной - он осознал что его обнимает холодеющая кукла. Скрипнула дверь, послышались легкие шаги и голос Наталии произнес:
- Ага, ты все-таки пришел. Ну хорошо, подожди немного, мне надо собраться.
Андреа подергался - кукла держала крепко и была страшно тяжелой. Все что у него получилось - это повернуться набок, голой задницей к двери, но потом партнерша снова перевесила и они оказались в прежней позиции, только теперь Андреа мог видеть и кусочек окна, за которым стоял глубокий летний вечер. Еще в окне отражалась переодевающаяся Наталия, но ее безупречное тело на этот раз «желания» не вызвало. Она в свою очередь тоже не очень замечала его присутствие, и только на очередную попытку освободиться заметила:
- Знаешь, если б ты видел, насколько противно выглядишь, то не дергался бы. Я уйду - и освободишься. В ответ Андреа чуть не в голос взвыл - он уже перепробовал все известные заклятия и Запретные Слова, призывал на помощь всех известных духов. Он даже вознес молитву темному владыке - кроме шуток, чтоб спастись от такого позора Андреа пошел бы на сделку даже с ним - но ни один зов не был услышан.
Снова скрипнула дверь - и тут уж Андреа почувствовал что скоро рехнется с позору. В комнату вошел унылого вида слуга, и его уличные башмаки громко стучали по доскам пола, но некоторые шаги звучали мягче - когда слуга наступал на разбросанные по полу предметы одежды. Потом они ушли, и Андреа остался один. "Убью - думал он - Догоню и убью, потом вернусь и убью слугу, и всех кто сегодня здесь был. А еще надо сжечь к лягушкиной матери этот трактир вместе с поселком и доску у дороги - будь проклят тот лес из которого взято дерево для нее!
Когда хватка кадавра ослабла и Андреа смог встать и одеться, ярость его несколько остыла. Деревню громить конечно незачем, и даже слуга тут не причем - вряд ли он посмеет кому-нибудь рассказать о том, что видел, а для верности можно наложить Печать Молчания. Единственно, кто достоин мести - это та, кто называла себя Наталией. Но кто она, и какие силы ей подвластны - об этом можно было только гадать, ничего похожего еще не встречалось никому. Андреа напрягся, вызвал резервную память, покопался в ней, но среди многих диковин, информация о которых была в резерве, ничего похожего на Наталию тоже не обнаружил. Такого не бывало еще не разу, и к злости на секунду примешался страх, но только на секунду. Андреа одернул одежду и оглянулся на куклу - она потихоньку съеживалась, превращаясь в кучу изжеванных тряпок и железного хлама. От нежной атласной кожи осталась только основа из грубой ткани, на лице можно было разобрать разве что глазницы и вообще зрелище было не похожим на обычную картину разрушения нежити.
Андреа не стал смотреть до конца, вышел в коридор и, поднявшись в свой номер вызвал слугу. Тот явится не замедлил, и Андреа, не тратя лишнего времени на угрозы и уговоры запечатал ему рот на все что связано с сегодняшним днем, а потом отпустил. Настоящий маг или даже подмагстерье конечно вычистил бы слуге память, поставил заменитель, да и остальных сегодняшних посетителей подправил бы - но у Андреа не было ни опыта, ни желания этим заниматься. И так сойдет.
В трактирной зале было уже почти пусто. Один из сыновей Папаши сноровисто подметал пол, к нему Андреа и обратился:
- Эй, малый! В какую сторону уехала постоялица Наталия?
- В сторону… в сторону Айболона господин. Это тут недалеко дорога начинается, на восток и чуть в сторону. Плохие там места, я ей сказал, а она лишь засмеялась, велела тоже самое вам сказать.
- А, щучье вымя! Она много на себя берет, ну ладно. Я уезжаю, комната свободна.
- А деньги?
- На обратном пути!
Малый вздумал было что-то сказать, но выражение лица Андреа заставило его примолкнуть, а впоследствии, рассказывая про это он обычно добавлял «И понял я, что с нашим Крутым обошлись еще круче, так что мне его дальше злить не стоит. А потом один колдун захожалый с Пэтрика заклятье снял, он порассказал что тогда было - ох и хохот стоял, и только я помалкивал, и думал, что начни тогда на плате настаивать - и не сидел бы тут сейчас».
Не по-летнему темная ночь стояла над полями. В зарослях бурьяна самозабвенно стрекотали сверчки, изредка на границе слышимости раздавалось цокание летучей мыши. Андреа гнал коня по едва различимой дороге, давно оставив за спиной редкие огоньки деревни. Ритм скачки захватил его, и могло бы показаться, что это начинается очередная История, если бы не абсолютно точное сознание того, что это не так, любое проявление воли Создателя он бы почувствовал сразу. Нет, сейчас Андреа был сам себе хозяином, и пригибаясь к гриве он гнал и гнал вперед, пока резкая вспышка и оглушающий звук не подбросили его вперед и вверх, выдернув из седла. Высокая многолетняя трава у края дороги смягчила удар, и поднимаясь на ноги Андреа с некоторым удивлением понял, что ничего не сломано. В ушах звенело а нос ощущал препротивнейший запах горелой серы, смешанный с еще чем-то. Цветные пятна отплавали в глазах положенное время, и на дороге Андреа увидел то, что меньше минуты назад было его верным конем, то есть несколько клочьев окровавленного мяса на костях, и отдельно в сторонке - голова с грустными глазами. У Андреа хватило ума не подходить обратно к дороге, спасибо Резервной памяти, которая из подсознания подправляла рискованные действия. Например сейчас перед его мысленным взором совершенно отчетливо возникла картинка маленького невзрачного паучка, раскидавшего свои нити поперек дороги и ждущего малейшего прикосновения к ним, чтобы взорвать, разметать и изрешетить металлом все вокруг себя. Соответствует картинка истине или нет Андреа выяснять не стал, полез через бурьян и крапиву, а потом и через любовно ухоженное пшеничное поле, оставляя за собой полосу поломанных и погнутых стеблей. Где-то вдали брехала одинокая собака, может быть в той стороне и был тот самый хутор, где бродили привидения в ненормальной обуви. Андреа решил направится туда, добыть новую лошадь и заодно выяснить, в каком направлении продолжать погоню. И продолжать ли ее вообще - сейчас уверенность была уже несколько поколеблена.
Поле сменилось болотистым перелеском, Андреа несколько раз утонул по колено в вонючей жиже и теперь болотный запах сопровождал его постоянно, поднимаясь при каждом движении от мокрых штанин. Собака вдали замолчала, зато правее за деревьями мелькнул огонек, костер наверное. Он подумал и повернул в его сторону - слишком был велик соблазн высушится, а то и новой одежей разжиться, тем более что недалеко. Андреа продрался напролом через густой низкорослый ельник, затем через не менее густые заросли лесной малины и оказался на маленькой поляне, или вернее даже давней вырубке. Точно посередине взметывал искры в небо тот самый виденный костер, а вокруг него сидело на чурбачках трое мужчин, они что-то хлебали из одинаковых тускло поблескивающих мисок. Тут же лежала парочка мешков, а дальше, в деревьях, темнела то ли лесная сторожка, то ли стог сгнившего сена.
Нарочито громко шурша по траве и хворосту Андреа подошел к костру и громко произнес обычное Приветствие Гостя, на которое один из мужчин, единственный из всех, кто носил бороду, беззаботно ответил хотя и непривычной, но вполне дружелюбной фразой. У костра нашелся и лишний чурбачок, и лишняя миска, которую другой хозяин костра - молодой и гибкий парень молча навалил вкусно пахнущей мешанины картошки с мясом. Андреа поблагодарил, принялся развешивать у огня свою мокрость, и тогда парень заметил, что через некоторое время сюда пожалует дама, и тогда придется одеться. Андреа согласился, и тогда хозяева как бы забыв о нем вернулись к своему разговору, предоставив гостю исподволь рассматривать себя.
Вскоре Андреа решил, что верховодит здесь пожалуй высокий и широкий молчун в пятнистой зеленой куртке из грубой ткани. Его лицо, казалось на девять десятых состоит из одной лишь нижней челюсти и подбородка, но когда он улыбался, получалось это обаятельно. И обтянутый черной кожей с множеством заклепок и стальных прострочек молодой, и обыденно одетый бородатый гостеприимец средних лет сразу же примолкали и внимательно слушали, когда пятнистый их прерывал какой-нибудь репликой.
Имена они носили все странные, причем разные и по звучанию и по стилю, что ли - такие имена могли появится наверное у трех разных народов. Кожаный звался Киоси, гостеприимец откликался на Горячездрава, а имя пятнистого так и не прозвучало, потому что «Прерыватель» было скорее всего прозвищем. А еще, когда молодой повернулся и протянул к костру ноги, Андреа ленивым движением глаз зацепил подошвы его сапог - на подошвах был елочкообразный рисунок и надпись «Саламандер».
«Он все понял!» - подумал Андреа сам про себя по привычке, и тут же отметил, что на этот раз понятно отнюдь не все. Если бы сейчас действовали законы Истории, то конечно дама бы оказалась той самой Наталией, а эти мужички у костра - законспирированными демонами, с которыми пришлось бы долго бороться, и в конце концов победить, потом у Наталии спала б с глаз пелена, любовь и финал, после которого все разбегаются без взаимных претензий. Ну а так - кто его знает, хотя мужички эти и вправду не очень на обыкновенных похожи, и разговаривают тоже о вещах не самых понятных, хотя и явно для них обыденных:
- Так все-таки может стоит ещё разок попробовать с Большим? - спрашивал молодой проклепанный.
- Оттуда можно столько всего натащить, да и как мощно сделанного!
- Мощно-то мощно, - отвечал Горячездрав, - да только слишком заметно и затрепано. На низких уровнях тоже находок немало, и народ тоже весьма неплохой попадается.
- Ну да! Далеко чтоб не ходить - сейчас с Асвом как лопухнулись, и времени убили сколько. Юлька с Наташкой сразу сказали - такие миры не стоят даже прощупки. А ты - двинем, двинем…
- Не шуми, - вступил в разговор пятнистый Прерыватель. - Что сделано то сделано, а лишняя информация никогда не помешает. И вообще хватит трепа. Асва мы всё равно не нашли. Потом ещё раз попробуем.
Он хотел добавить что-то еще, но в нагрудном кармане раздался противного тона писк. Пятнистый вытащил продолговатую черную коробочку, приложил к уху, потом коротко буркнул «Давай», и, пряча коробочку сообщил:
- Юлька скоро будет тут. Киоси, сходи, разбуди Наталию, сейчас двинем. Уважаемый гость! Ты извини, но нам отсюда скоро надо уходить, и при этом произойдет нечто, чего тебе видеть не стоит… - последовала красноречивая пауза, Андреа понял ее, и ответил в смысле, что мне и самому уже пора уходить, спасибо и прощайте. Потом он одел еще сырые штаны, поправил меч на перевязи и шагнул в темноту, старательно треща сучьями под ногами, а потом, отойдя на достаточно далекое расстояние трещать и греметь перестал, а наоборот, быстро и бесшумно ступая сделал бегом широкий полукруг и вернулся к поляне с другой стороны, той где темнелся тот самый то ли стог, то ли закиданный сеном сарай - вблизи было так же неясно.
Костер все так же горел, а к сидящим вокруг мужчинам прибавилась Наталия, при виде которой у Андреа застучало в висках - не «желание» проснулось, а просто ее образ вызвал в памяти недавнее позорище. Она тихо разговаривала с пятнистым, потом молодой Киоси поднялся подошел к неясному строению и принялся расшвыривать пуки черной соломы, и под ними обнаружились отнюдь не гнилые доски сарая, а слабо поблескивающий металл. Андреа напряг глаза - плоские и закругленные поверхности пересекаясь и наслаиваясь образовывали силуэт лежащего на пузе и втянувшего голову в плечи шестилапого дракона, не очень больших размеров, но тем не менее страшного. «Но почему он мертвый? Дыхание жизни должно чувствоваться даже у спящего, а этот либо мертв, либо я не могу почувствовать его. Да что же это такое, что со мной?!» Между тем Киоси звякнул чем-то на спине у дракона, потом перегнулся на другую сторону и продолжал возню, пока издалека не раздался мерный топот копыт, и на поляну не въехала еще одна девушка. Правильностью лица и фигуры она очень походила на Наталию, но одета она была в изысканое дорожное платье дамы Высшего Цвета. Голосом неожиданно хриплым и грубым она крикнула:
- Ну что, собрались? Давай скорее, а то там сзади мой очередной ценитель тащится, под ногами крутится будет.
- У нас все готово - ответил пятнистый, и, поднявшись направился к дракону, крикнув на ходу:
- Киоси! Давай заводи, и заодно пусть он вокруг посмотрит, мало ли что.
Киоси подобрался к шее дракона, запустил руку под чешую, что-то сделал, и дракон начал оживать. Андреа чувствовал как наливаются силой мышцы, спрятанные под броней, как заструилась кровь по медным жилам дракона - опять все непохоже на то что было раньше, но теперь хоть понятно. Дракон с глухим урчанием поднялся на лапы, его глаза зажглись красноватым огнем и выбросили вперед два широких луча. Голова начала медленно поворачиваться. Поняв, что сейчас будет обнаружен, Андреа сначала дернулся назад, но потом, поддавшись не осознанному даже сначала порыву кинулся вперед, и оказался прямо под ребристым брюхом, усеянным бугорками заклепок и погнутыми шипами. «Однако, если он вздумает снова прилечь, из меня получится хорошая отбивная! Разве что…» - Андреа дотянулся до одного из шипов, затупленного, загнутого и стесанного (дракончику наверное приходилось немало ползать по камням пластунским способом), подтянулся и втиснул тело в углубление на правом грудном щите, захлестнул ногами за полукруглые хомутики и решил, что устроился удачно. Такое же углубление на левой стороне было занято оперенным цилиндром с полукруглой мордочкой, примерно в человеческий рост длиной. Вещь была явно нужная, и углубление не могло не быть рассчитано на защиту ракеты, или того что будет на ее месте. «Ракеты? Откуда это слово - опять Резервная постаралась? Да, пожалуй.» На уровне талии болталось два коротких мягких тросика, и Андреа завязал их - теперь висеть можно и подольше. Послышался голос Киоси:
- Вокруг все чисто, он ничего не заметил. Давайте, влазьте!
Пока люди с поляны по очереди забирались на спину дракону, Андреа размышлял о том что сейчас наверное не позорно и стрекача задать. Если он уже не в состоянии почувствовать начало Истории и Волю Создателя, если его как какого-то дохлеца переиграла длинноногая девчонка, если ему приходится смиренно подчиняться намекам непонятных бродяг - значит дело швах. Кончилась крутая жизнь, и началось неизвестно что. Тем более тогда стоило сделать ноги, но привычная гордость не дала этой мысли претвориться в действие. Дракон переставил правую переднюю, затем левую среднюю ногу, затем еще и еще, а бронированное тело поплыло над землей. Дальше Андреа думал уже под аккомпанемент побрякивающей и поскрипывающей поступи: «Видел я их, бывших крутых. Я к ним испытывал презрение и жалость - а теперь сам попаду в их компанию, и кто-то будет презирать и жалеть меня, может быть та же самая Наталия! Нет уж, моя судьба не может быть такой, будет лучше, если я схвачусь с нею лицом к лицу, и она меня прикончит. Если это она конечно, но вдруг я что-то напутал? А, хрен с ним. Видно будет.» В соответствии с этим решением Андреа изогнулся, и чуть не сломав шею попытался оглядеться. Видно было немного. Дракон бежал, ровно держа свое туловище, но ноги его мелькали часто и как-то беспорядочно. Впереди по веткам и кустам скакало тусклое пятно света - из глаз - но яснее от него не становилось. В какой-то момент свет вдруг резко усилился, а потом так же резко спал, и в глазах Андреа осталась вздыбившаяся лошадь, и испуганный Рыцарь Высшего Цвета на ней. Провисев так минут с десять, Андреа решил, что овчинка выделки не стоит, и вновь вернулся в прежнее положение, разглядывать заклепки на металлических стенках своего убежища.
Так прошло часа три, прошло безо всяких приключений, разве что пару раз взлетали вверх обломки веток лежалых деревьев и один раз - фонтан грязной воды из ручейка или пруда, по каковому поводу Андреа всерьез задумался о своих действиях, если дракону вздумается переплыть реку поглубже и пошире. Еще одна забота - поначалу казавшиеся такими удобными тросики теперь уже больно резали тело, ноги устали оплетать хомутик, и если путешествие продлится хотя бы еще столько же, то волей-неволей придется валиться вниз в надежде увернуться от железной ноги - по идее Андреа умел терпеть боль, но доводить до этого не любил, и поэтому был непривычен. Лес сменился полем, затем пастбищем. Минуты три под брюхом мелькала дорога, потом она свернула в сторону, и дракон вновь попер по целине. Потом скорость снизилась, Андреа снова принялся извиваться и перехватываться - голову высунуть, а высунув забыл обо всех неудобствах. Теперь дракон не бежал а просто шел по росистому лугу, прикрытому легким туманом. Впереди, в тумане, угадывалось темное нечто, приближающееся с каждым шагом, и с каждым шагом душа Андреа наполнялась восторженным благоговением. Он и сам бы не смог объяснить, почему его восхищала эта достаточно некрасивая туша с обвисшими в стороны крыльями, отягощенными обрубками двигателей, задранным вверх задом с Т-образным оперением и закругленным носом, стекла на котором придавали дельфиньей морде недружелюбное выражение. Туша стояла на коротеньких ножках, заканчивающихся непропорционально маленькими колесиками, и на одной из них ровно горел желтый огонь.
Дракон остановился рядом, подогнул передние ноги, и ехавшие верхом поспрыгивали на траву - Андреа съежился в своей нише и только вслушивался в разговоры:
- Уважаемый командир корабля, свет Андрей Иваныч уже проснулся?
- Должен, я его предупредил, что приедем. Юлька! Загони лошака в трюм и присмотри чтоб закрепился как следует, взлетать будем с тряской. Киоси, поможешь ей. Некоторое время тишина, потом хриплый женский голос:
- Теперь мы куда?
- Ко мне наверно, Наталия так говорила. Пару дней передохнем и снова за дело. Говорят Нолика в Большой Город посылали на разведку какого-то нового района, боюсь что и нам придётся.
- Нолик наразведает! Он трус и размазня, если б он сам родом из Большого не был, хрен бы его у нас держали. Но это Ноль, а ты-то чего боишься? Вот уж не ожидала-то.
- Ты там бывала?
- Знаешь же, что нет, я всё больше по тирлайнам ошиваюсь. А что, есть разница?
- Есть Юль, есть. Большой Город не в две, и не в четыре руки строился, так что там столько намешано - сам черт ногу сломит, а то и не ногу. Имею опыт…
- Ну и пусть черт ноги ломает, мы-то поумнее будем, - самоуверенно ответила Юлька, и разговор прервался.
Дракон осторожно переступал ногами, затем присел и снизу забрякало железо. Андреа извернулся, глянул вниз и увидел, что луговая трава сменилась грубыми железными плитами, а неясный сумрак занимающегося утра - тусклым желтым светом. Где-то спереди Киоси крикнул:
- Юль, проверь такелаж, и я его положу. «Его - это дракона» - понял Андреа - «Раздавить не раздавит, но буду как в гробу лежать, а мне это не надо.» И не долго думая, он отцепился и по-кошачьи ловко шмякнулся на железо. Был бы это кто-нибудь другой, он бы наверняка заорал от боли в затекших руках-ногах, но Андреа сдержался, и бодро пополз на четвереньках. Справа были видны брюки и сапоги Юльки, спереди маячили ноги Киоси и пришлось выкарабкиваться из-под брюха влево. Очень вовремя это успелось - дракон поднял две ноги, зацепил несколько черных тросов, свисавших сверху и принялся мягко оседать, одновременно натягивая их. Андреа лежал, распластавшись по холодному днищу трюма и напряженно вслушивался, готовясь к драке не на жизнь а на смерть, если его все-таки заметят, но этого не произошло. Хозяева дракона перекинулись еще парой малопонятных реплик, потом Юлька подошла обратно ко входу, что-то повернула, и широкий, похожий на подъемный мост пандус с визгом и скрипением поднялся, плотно перегородив вход. Потом она подошла к Киоси, и они вдвоем ушли вглубь, хлопнули дверцей и Андреа остался один.
То что называлось «трюмом» на внутренности обычного корабля походило мало - обнаженные ребра каркаса, усеянные заклепками, желтая лампочка сбоку, закругляющиеся вверх стены. Правда этот корабль не простой, а воздушный, а значит удивляться непохожести не стоило. Андреа поднялся на ноги, медленно прошелся вдоль лежащего дракона, перелез через металлический трос, испачкавшись в противной смазке. Широкий вход сзади был надежно перекрыт поднявшейся плитой, за дверцей впереди сидели непонятные люди и лезть к ним раньше времени не стоило. И вообще, решил Андреа, высовываться стоит только в крайнем случае, а пока и тут дел хватит, например осмотреть дракона. Сверху железного тела шел гребень, несколько чешуй которого раздвигались и образовывали шесть удобных сидений с поручнями и кармашками в них. Они были пусты, кроме одного - Андреа вытащил маленькую, но тяжелую золотую пудреницу. На внутренней стороне крышки была надпись «Принцессе Натали от преданного ею, но преданного ей». Ниже находился рельефный рисунок все той же роковой для Андреа, и видимо не только для него красавицы. «Вот так - подумал он - Значит кто-то страдал, верил, надеялся - а она просто забыла дорогой подарок как ненужную безделушку!» Разозлившись, Андреа швырнул пудреницу не глядя назад, во что-то попал, и послышался звяк разбитого стекла. Заинтересовавшись он обернулся, потом подошел к стене, осмотрел черную коробочку с разбитым стеклянным глазком, и приободрился: этак удачно попасть не глядя, значит еще могем кое-что. И кстати, пошарив по стенам, Андреа нашел и разбил еще одну такую же коробку, теперь уже специально, доверившись инстинкту, что без этих штук лучше чем с ними. Кстати в ходе поисков обнаружилась решетчатая лестничка, ведущая наверх и в хвост, и после некоторого колебания он решил полезть по ней. Лестница закончилась дверцей, за который был низкий и очень тесный коридорчик, еще дверца, а за ней - застекленная клетушка, высоко приподнятая над землей. В клетушке было кресло, множество рычажков и кнопок, несколько рычагов побольше и еще много всяких предметов и устройств, о назначении которых не могла подсказать даже Резервная. К тому же Андреа и не собирался разбираться во всем. Забравшись в кресло он откинул голову и через минуту уже спал липким обволакивающим сном, и ни грохот двигателей, ни тряска и толчки при взлете на смогли его разбудить.
Пробуждение было мутноватым. Андреа мотал головой, ворочался в кресле, пытаясь по-новому расположить затекшие части спины, ног и того что между, но сон уже исчез, ему мешал равномерный грохот, который воспринимался даже не столько как шум, сколько как давление на уши и сознание.
Наконец проморгавшись, Андреа сначала не мог сообразить что происходит: сквозь стекло его клетушки были видны обычные кучевые облака, но они были внизу, а в просветах вместо неба виднелось нечто вроде старого-старого гобелена, на котором с некоторых пор практикуется начинающий художник. Небо обнаружилось сверху, там где ему и положено было быть, и поняв, что он уже давно в воздухе, там, куда и птицы наверное не залетали, Андреа испытал чувства щенячьего восторга, дурацкой гордости и неудержимого зазнайства. Правда мысль о том, что люди, от которых он прячется наверняка давным-давно считают полет делом обыденным, а может даже скучным и надоевшим, несколько охладила настроение. Вместо разглядывания облаков, которые окончательно скрыли землю, стоило вновь заняться обследованием воздушного корабля, хотя бы вот этого странного помещения, где места хватает ровно на одного человека, и где из-под ног уходят и нависают над пустотой две длинные тонкие трубы, от которых веет угрозой и силой.
Андреа сначала потрогал большие рычаги, потом с некоторой опаской нажал несколько кнопок - ничего не случилось, только зажглась маленькая желтая лампочка под табличкой «Нет готовности», а потом, осмелев, начал нажимать и трогать все подряд. После поворота одного из рычажков в грохот двигателей вплелись новые звуки - картавое вякание доносилось из черных раковин на дугообразной перемычке. Андреа надел их на уши, и получил возможность слышать разговоры экипажа, слышать но не понимать. Речь шла об каких-то эшелонах, возмущениях и каких-то режимах гейтования, потом появился новый голос, который предупредил, что «республика подняла двух тигров» и что «их наводят по кодированному лучу, так что мы их сбить с курса не сможем». Андреа благодушно принялся размышлять, откуда тигров подняли, и почему про эту охоту сообщают сюда. И опять же, если их наводят, то зачем же их сбивать?
Размышления прервало тихое жужжание, и Андреа с некоторым страхом увидел, как длинные стволы приподнялись и немножко повернулись, а лампочки на панели мигнули и образовали красивый узор. Дальше события развивались быстро: снизу, из облаков вынырнули две узкие стремительные тени со скошенными назад крыльями. Оставляя за собой белые струи они быстро поднялись вровень с кораблем, потом один обогнал его, а другой извернувшись прошел совсем близко от хвоста, выпустив из себе несколько цветных струек. И тут же загрохотала пушка под ногами Андреа - коротко и видимо неточно, потому что «Тигр» тут же отвалил вниз, показав серебристое брюхо, потом выровнялся и зашел с другой стороны. Потом пушка начала стрелять где-то спереди, и еще один истребитель показался в поле зрения. Наушники гнусавили «на подходе еще тройка, снизу идут», пушки под ногами сделали полукруг, потом опустились вниз до предела, сам корабль сделал резкий крен, потом круто взял вверх, а из-под ног Андреа нелепо кувыркаясь упал в облака один из «Тигров», потом в кабинке запахло неприятной и ядовитой гарью, пушки дернулись и застыли, а на щитке по очереди загорелись таблички «ДУ ОТКАЗ», «ДУ РЕЗЕРВ», «ДУ РЕЗЕРВ ОТКАЗ» и «НЕТ ДУ, ПЕРЕХОДИ НА РУЧНОЕ». Еще одна лампочка мигала под кнопкой «РУЧН», и Андреа не долго думая ее нажал. Таблички погасли, но ничего не изменилось. Андреа нажал еще на что-то, потом дернул за большую ручку - и стволы за стеклом двинулись вслед, а пристроившийся было в хвосте «Тигр» испугано нырнул вниз. «Ага, значит я тоже могу отсюда стрелять, только вот как?» - подумал Андреа, и тут же сам ответил на свой вопрос, задев изогнутый рычажок на ручке. На душе повеселело, инстинкт и привычки прежней жизни подзуживали вступить в бой, но Андреа все же на секунду задумался - а с кем он воюет, на чей стороне, и стоит ли? Республиканский истребитель пронесся встречным курсом, и в стабилизаторе наверху появилась рваная дыра, края которой быстро разворотил воздушный поток. Воевать стоило хотя бы ради того, чтобы не стать мишенью для следующей очереди. Андреа решительно взялся за гашетку, и принялся навскидку палить по «Тиграм», получая от этого немалое удовольствие.
Попасть, правда не удалось ни разу. Струи огня полосовали небо причудливыми зигзагами, истребители шарахались от них как куры по двору от расшалившегося щенка, но целиться было невозможно, и когда пушка вдруг перестала стрелять, счет оказался нулевым. Стволы по-прежнему послушно поворачивались вслед за движениями ручки, но сколько Андреа не жал на гашетку, а потом и другие хоть немного похожие на нее рычаги, стрельбы больше не было. Стало неуютно. Воздушный корабль продолжал резкие маневры, но Андреа почему-то понял, что конец уже близок. Через две минуты «Тигр» с большой цифрой 10 на носу аккуратно пристроился сзади и сбоку и после двух коротких очередей самолет ощутимо пошел вниз, да так, что под ложечкой засосало. Облака вблизи оказались не такими уж и плотными - Андреа удивился, что войдя в них корабль даже не дрогнул, хотя ему казалось, что об эту пухлую перину можно здорово удариться. Потом внизу оказалась совсем близко земля - деревня, поля, лес, какие-то коровники. Все это мимо. Андреа прикинул, как произойдет встреча с землей, поглубже уселся в кресло, уперся ногами в подвернувшиеся выступы, напрягся, и стал ждать, вознося молитвы первому из подвернувшихся на язык духов-хранителей.
Первый удар был силен, и не менее сильны были последующие. Андреа держался как мог, но не выдержал, слетел со своего насеста и когда окончились недолгие, но содержательные секунды торможения и наступила неподвижность, он оказался чуть ли не пополам сложенным вокруг рычага управления пушкой, из глубоко разодранной щеки текла кровь, вывихнутая нога наливалась болью, а один из глаз быстро заплывал фингалом.
Кряхтя и подвывая Крутой Андреа Вридус Сакрольд принялся выкарабкиваться из-под обломков. При посадке самолет разломился надвое, и теперь кабина воздушного стрелка была смята и наполовину воткнута в землю. Когда Андреа кое-как протиснулся через ощетинившийся битым стеклом каркас, к его украшениям добавились многочисленные порезы и пятна противной грязи пополам с маслом, а попытавшись оттереться он еще сильней размазал их по лицу. Потом Андреа осмотрелся единственным глазом: самолет пропахал широкий буреломный коридор в молодом березняке. Крылья лежали где-то сзади, оттуда вверх поднимался дым. Горело и ближе, но где и что разбираться не хотелось, потому что уже накатывалось спереди мелодичное урчание, а вскоре показался и сам вертолет, который с ходу затормозил и почти не примериваясь сел рядом с останками воздушного корабля. Андреа дернулся было бежать, но с распухшей, адски болящей ногой он не смог сделать ни шага, а просто упал, там же где и стоял. Вид у него был наверное очень жалкий, потому что молодые ребята в пятнистой форме с короткими автоматами, попрыгавшие из вертолета не стали его даже бить, а просто схватили под руки и затащили в полутемное брюхо, где другие такие же ребята сноровисто связали ему руки и кинули в компанию к еще троим связанным, лежавшим у борта под дулом автомата одного из пятнистых. Потом в динамике раздался начальственный голос:
- Альфа, Браво, Гольф квадраты двенадцать и двенадцать бис. Чарли поднимайся и иди домой, к тебе сейчас на смену придет Дельта.
Тот, кто вязал Андреа взял микрофон и густым басом ответил:
- Чарли понял, Дельта уже пришла, идем домой. Груза три мешка с первого места и один со второго.
Потом что-то переключил и добавил повелительно:
- В журнал запись не забудьте, с грузовика - хвостовой стрелок. Пилотам - взлет и на хауз.
Не прекращавший ни на секунду урчать мотор взял двумя тонами выше, вертолет оторвался от земли и рванулся вперед. Через маленькое окошечко Андреа мельком как другой вертолет садится на их место, и понял, что это та самая Дельта. Караульный сделал повелительный жест автоматом, и Андреа послушно отвернулся от иллюминатора. Пленные между собой не разговаривали, наверное это было запрещено, и Андреа принялся думать. Во-первых следовало признать, что Резервная память все больше и больше подменяет собой основную. Это конечно хорошо, но что будет если ее тоже не будет хватать? Значит надо действовать так, чтоб от нее как можно меньше зависеть. Во-вторых, а что же все-таки происходит? Неужели это все-таки История? И Резервная существует специально для нее? Нет, тут другое, но что…
Вертолет заложил широкий вираж, потом еще один. Пятнистые ребята, до сих пор мирно трепавшиеся о чем-то в хвосте повскакивали к окошкам, и просунув в бойницы автоматы начали палить куда-то вниз. Обладатель густого баса - видимо командир этого отряда - откатил в сторону дверь и опустив откуда-то сверху внушительный крупнокалиберник принялся бить короткими очередями по лесу за бортом. Пилот снизился чуть ли не до верхушек берез и разогнал вертолет так, что они сливались в сплошные мельтешащие полосы.
Стрельба прекратилась, и через некоторое время вертолет вновь поднялся повыше. Теперь через открытую дверь были видны леса до самого горизонта, изредка прерываемые возделанными полями. Начальник тоже смотревший в дверной проем, что-то такое углядел, прищурился и сказал в микрофон, повернув рычажок, чтобы динамик усиливал голос:
- Эй, за баранкой! Тормозни на секунду вон там, где хутор справа виден. Грузовик заготовителей из пехтуры видишь? Так я думаю нам нормальная еда нужнее!
Пятнистые парни одобрительно закивали головами, и один из них сделал жест как бы ударяя кого-то кулаком в лицо, похоже репетировался товарищеский разговор с «заготовителями из пехтуры». Вертолет изменил курс, и так же лихо, как и в предыдущий раз с ходу приземлился около хуторских построек. Зеленый грузовик с аляповатой эмблемой на боку и вправду стоял тут, и в кабине скучал водитель в засаленной черной куртке.
Андреа напрягся. Водитель не скучал, он был мертв, и специально посажен в позу заснувшего от безделья. Андреа как бы зевнул, потянулся, устроился поудобнее. То есть комфорта-то как раз убавилось, но зато можно было в любой момент вскочить на ноги, и этот момент вскоре наступил. Когда командир хозяйской походкой подошел к грузовику, оттуда раздались выстрелы. Командир упал, а в двигатели крыше вертолета попал заряд из ручного гранатомета. Жаркое пламя полыхнуло во все стороны, но Андреа сумел выпасть в дверь и не попасть под пулю часового, которому вобщем-то уже было все равно в кого стрелять.
Петляя и спотыкаясь Андреа брел в сторону от разгорающегося вертолета, сначала молча корча от боли страшные рожи и подтягивая вывихнутую ногу, а шагов через десять начал выть уже в голос. Из горящего вертолета выбегали люди, в них стреляли, что-то среди пламени звонко лопнуло - Андреа это не волновало. Он заполз за грузовик и повалился на руки двум бородачам в замызганных телогрейках, латаных штанах и стоптанных кирзачах. Связанные за спиной руки и общий вид замученного пленника подействовали лучше всякого пароля. Бородачи закинули за спины оружие, взяли Андреа под микитки и заботливо потащили его к домам, подальше от все никак не утихающей стрельбы.
Поселок оказался малосимпатичным: стекла в домах грязные, огороды в сорняках, единственная улица поросла травой. Это была еще не полная заброшенность, но дело шло явно к ней. Андреа затащили в один из домов, но не в жилую часть а на сеновал, где громко храпел еще один бородач, третий по счету. Пока один из доставивших Андреа с великим трудом его растолкал, другой назвал свое заковыристое имя, которое через секунду забылось, и успел сообщить, что «ножку вашу сейчас подлечим в лучших традициях» и что «пушку мы тебе потом дадим, а прямо счас времени маловато». Спящий наконец проснулся, напялил поверх телогрейки якобы белый халат и бесцеремонно отпихнул Псоя.
- Все, давай обратно, чем быстрее там распихаетесь, тем лучше.
Спасители ушли, а белый халат принялся за больную ногу: вначале дернул, так что Андреа света не взвидел, потом поводил руками в воздухе, шепча при этом незнакомые заклинания - боль поутихла, и в завершение трудов разрезал пациенту до колена штанину и щедро обмазал сустав мазью, она по цвету и запаху хоть и напоминала обыкновенный деготь, но действие оказала. Боль прошла совсем, а опухоль заметно спала.
- Ну вот парень, еще пару часиков, и нога как новенькая будет. Ты из каковских?
- Да я… - начал мяться было Андреа, но вспомнил доклад командира вертолета - мир его праху - и бодро продолжил:
- Хвостовой стрелок с грузовика. В нас «тигры» из республики стреляли.
- Ага, значит ты из Верных Императорских войск, да?
- Нет.
- Ну как же нет? У Самостийных Императорских самолеты только легкие, а из Личной Гвардии Ее Величества оба экипажа перешли к Повстанцам за Республику против Демократии. Или как?
Андреа пошевелил ногой. Она слушалась. Оглядел доктора, и прикинув, что в случае осложнений его можно будет выключить максимум с двух ударов, решил не очень заботится о правдоподобии объяснений.
- Наш самолет был из Особо Верных войск Личной Гвардии Ее Величества, - и увидев удивление на лице собеседника добавил:
- Против демократии.
На доктора это произвело удручающее впечатление. Он почесал затылок, потом что-то посчитал на пальцах, сосредоточено шевеля губами. Буркнул:
- Ну ладно, чо уж теперь, - и спросил озабочено:
- А к Повстанцам за Монархическую Империю вы как относитесь?
- Да пока никак не относились.
- И то ладно. - Доктор вновь принялся загибать и разгибать пальцы, о чем-то раздумывая, но начавшаяся невдалеке стрельба, заглушившая утихающие звуки сражения за сгоревший вертолет заставила прервать это занятие.
- Так, не было печали, - и скомкав халат в карман, он резво полез по лесенке на чердак к окну, а вернувшись сообщил:
- Повстанцы за Демократию против Республики. Явились не запылились. Я пошел, а ты пока сиди. Стрелялку я возьму ту которая получше, ты не взыщи.
С этими словами доктор поворошил сено и вытащил грозного вида автомат с подствольным гранатометом и торчащими враскоряку магазинами. Хлопнула дощатая дверь и Андреа остался в одиночестве. Прежде всего он тоже покопался в сене и добыл последовательно две лимонки без запала, страшно тяжелое противотанковое ружье, просто ружье с жестянкой с патронами, примотанной к прикладу проволокой и брезентовую куртку с надписью "Да здравствует королева, виват! " поперек спины. Куртка была дырявая и пачканная кровью. «Так,» - начал раздумывать он - «Если нападающие против Республики, значит они за Императора. Но в то же время они за Демократию - значит они за Ее Величество и против Императора. Или наоборот? А повстанцы за Монархическую Империю, они тогда по логике с кем воевать должны? Если б это История была, обязательно рядом оказался бы какой-нибудь знаток политических интриг. А так - мозги сломишь.» Ничего так и не придумав Андреа затащил противотанковое ружье наверх, вернулся за охотничьим и устроился у чердачного окна.
Бой в поселке шел вовсю, одинаково одетые бородачи палили из одинаковых автоматов друг в друга из-за заборов и пригибаясь перебегали улицу. Минут через пять со стороны леса подошла колонна из пяти броневиков, первый из которых был подбит, как только приблизился к поселку, а остальные заняли позицию за огородами. Кроме тарахтения моторов они добавили в общую симфонию битвы вопли из громкоговорителя "За Императора и Бога, мы пленных не берем, но уж если берем, то кормим от пуза и обращение хорошее, так что милости просим, господа! ".Еще через несколько минут одинокий вертолет с яркой надписью «За Бога и Императора» сжег два броневика и прошелся из пулемета по всем без разбора воюющим сторонам, но из гущи неизвестно откуда взявшейся конной банды в него влепили сразу две ракеты, вертолет завалился набок и упал куда-то за околицу. Андреа пока что сидел тихо, справедливо сообразив, что если он начнет принимать участие в боевых действиях, то окажется под огнем сразу со всех сторон. Но даже не будучи в эпицентре событий, он ощутил некоторое беспокойство за свою жизнь, тем более что в небе прогудело несколько толстобрюхих самолетов, оставивших за собою белую россыпь, отдаленно похожую на сдунутые семена одуванчиков. Несколько домов поселка уже горели, и возникшую было мысль отсидеться в погребе пришлось отбросить, надо было искать возможность сбежать с поля боя.
Дом содрогнулся, с крыши посыпалась труха. Потом пол под ногами накренился, затрясся и весь фасад вместе с крышей и сидящим на чердаке Андреа двинулся вперед, вырулил на улицу и попер по ней вкось, а затем врезался в другой дом. Щепки, пыль, вздыбившееся бревна чердачного перекрытия, грохот гнущегося и ломающегося железа с крыши - все произошло разом и так быстро, что сориентироваться было практически невозможно. Андреа только и успел, что перед самым столкновением наполовину высунуться в окно, и тут же спрятаться обратно, чтобы не раздавило сразу. Сбоку открылась широкая щель, он недолго думая туда скользнул, и сразу откатился в сторону, успев увидеть широкий бронированный зад и могучие гусеницы, без труда прокладывающие себе дорогу сквозь постройки. Рядом по земле стеганула очередь, и Андреа бросился прятаться в еще шатающиеся развалины. Новое место обладало одним неоспоримым преимуществом: сквозь широкий пролом в сараях и заборе можно было увидеть не слишком широкое картофельное поле, а за ним лес, в котором вроде никто не стрелял. Правда именно на это поле и приземлялись те самые парашютисты, которых Андреа сначала принял за одуванчики, и которые при более детальном рассмотрении впечатления божьих одуванчиков отнюдь не производили. Или рискнуть? Андреа обернулся - сзади по остаткам его предыдущей позиции резво ползло новое бронированное чудище - темно-зеленое, приземистое, шевелящее в такт раскачиванию корпуса мощной пушкой. Этот танк явно намеревался пройти по следам предыдущего, так что, решил Андреа, уж лучше парашютисты. Он выворотил из полуразваленного забора кол и с боевым кличем «Слава Создателю, ятить-колотить!!!» бросился вперед.
Сначала Андреа ничего не понял. Десантура вместо того, чтобы полосатой грудью встать на дороге одинокого наглеца бросалась от него врассыпную с испуганными лицами. Некоторые путались в стропах собственных парашютов, падали, но продолжали движение на четвереньках. Андреа приободрился, еще разок крикнул «ятить!» и грозно размахивая колом теперь уже чисто для собственного удовольствия разгонял их кучки, не очень стараясь выдержать направление к лесу. «Эк я их,» - думал он. - «Есть еще кой-чего во мне, не так-то просто с Крутым справиться, только бы сзади чем не огрели…». Андреа глянул назад.

1 Следующая страница


Крутой герой 2

За ним по пятам, настигая, шпарил по полю давешний танк, тот самый, из-за которого и было предпринято геройское нападение на десант. Экипаж танка явно преследовал спортивную цель - раздавить преследуемого исключительно гусеницами, по-джентельменски, без всякой там неэстетичной стрельбы - и так от канонады-перестрелки уши закладывает, даже звук танкового двигателя потерялся на этом фоне. Секунды две Андреа стоял, завороженный картиной грозно накатывающейся бронированной машины, а потом подпрыгнул и припустил пуще прежнего, продолжая махать колом, который с перепугу и бросить-то забыл. Десантники по-прежнему разбегались с его дороги, но теперь это удовольствия не доставляло.
Водитель танка был явно мастером своего дела. Несмотря на отчаянные заячьи петли беглеца, уже приблизившегося к краю поля, гусеницы грохотали все ближе и ближе. Андреа чувствовал, что выдыхается, и все оставшиеся силы вложил в последний прыжок. Было задумано, что он перелетит через груду убранных с поля камней вперемешку с корчеванными пнями, но нога зацепилась за молодую березку, и Андреа, перевернувшись в воздухе рухнул к разлапистому комлю лежащей на боку сосны, а через секунду, подминая кусты спелой малины, с рыком подкатил танк. Двигатель выбросил в воздух облако вонючей сажи и притих. Андреа встал, и держа кол наперевес стал ждать неминуемого, однако давить его никто не стал. Вместо этого открылся лобовой люк и оттуда показалась курносая девичья головка в ребристом кожаном шлеме из-под которого выбивались золотистые кудри.
- Алло, парниша, у тебя хоть закурить-то есть? - спросила девушка, вылезая и садясь на край люка. Голос у нее был недовольный, но вполне дружелюбный.
- Нету. - Андреа ожидал чего угодно, только не этого.
- Ну конечно, то-то шибко бегаешь. Ану-инэн! Мало того что он прыткий такой, так у него еще и курить нет.
Из башенного люка неспешно выбралась та, к которой обратились по имени Ану-инэн. Тоже молодая девица, но поплотнее и пошире в кости, без шлема, темно-русые волосы и маленькие живые глаза. Она посмотрела на Андреа, сплюнула и ответила:
- Ладно уж, проспорила, так не злись. Я ж тебе с самого начала сказала, что первая ночь с ним моя, так и вышло.
Мало кто взялся бы передать, какие мысли и обобщения вызвал этот диалог в душе Андреа, но он немного порозовел, приосанился и бархатным голосом заметил:
- Я не знаю ваших обычаев, но думаю, что смогу подарить свою первую ночь вам обоим… - и был прерван веселым смехом девушек, который очень странно звучал на фоне продолжающегося боя в селе. Отсмеявшись, золотоволосая объяснила:
- Веселый ты парниша. Свою первую ночь ты наверное подарил горничной своей мамы лет десять назад. Такого добра у нас хватает, хотя мордашка у него симпатичная, да?
- Ага, ничего себе.
- Ну ладно парниша, бывай. Ану-инэн! Двинули-ка на базу, у меня правый усилитель подтекает, пробило наверное.
Девушки не торопясь залезли внутрь, закрыли люки. Двигатель заурчал сильнее, и медленно почти осторожно переступая траками гусениц танк начал разворачиваться. Андреа не вполне пришедший в себя после гонки по полю, минуту назад приготавливавшийся к бесславной смерти, и наконец высмеянный в лучших своих чувствах стоял как потерянный. Он даже не испугался двух гулких выстрелов, прозвучавших не в поселке, а гораздо ближе, чуть ли не над ухом. Он только заинтересовано обернулся и увидел в у кромки леса небольшой отряд молодых мужчин в пятнистой форме. Двое из них стояли широко расставив ноги и держали на плечах дымящиеся трубы гранатометов и еще один готовился к выстрелу. Гранаты предназначались несомненно дефектному танку с приветливым экипажем, Андреа на долю секунды представил, как Ану-инэн и золотоволосая в горящих комбинезонах катаются по земле, и рефлексы Заведомо Крутого наконец сработали. Точным движением руки он швырнул кол, и кол успел полтора раза крутануться, прежде чем попал по взрывателю первой гранаты, которая ахнула языком кумулятивного пламени, направленным в белый свет, как в копеечку. Второй снаряд должен был пролететь совсем рядом, и Андреа просто коротким движением руки загнул один из его рулей, что придало траектории полета фривольную развязность навроде бумеранга, а в конечном счете его жертвой стал не широкий борт танка, а посторонний валун «бараний лоб», недалеко от третьего гранатометчика. Последний опешил и выпалил не целясь - граната ушла вверх и сбила винтовой штурмовик, направлявшийся куда-то по своим делам на бреющем полете. Неожиданный успех отряд не обрадовал.
- Товарищи, нас предали! - воскликнул кто-то, и вся группа бросившись наутек быстро скрылась из виду. Танк остановился, потом сдал назад и вновь поравнялся с Андреа, обдав его чадным выхлопом. Высунулась Ану-инэн:
- Спасибочки, молодцом дрына ввалил! Ты часом не крутой будешь?
- Да уж скорее был, чем буду! - весело ответил Андреа.
- Ну все равно. Залезай в передний люк. Там рулевая моя, она давно хотела с кем-нибудь из таких пообщаться. Голди ее зовут. Ты ее не очень-то отвлекай, а то не доедем!
Внутри танка оказалось неожиданно уютно. Золотоволосая Голди полулежала на кресле, нежно двигала рычагами и глядела в перископ. Наглухо задраенная смотровая щель была украшена плетеными гардинами, в стойке радиоаппаратуры два блока были вытащены, и проеме стояла стеклянная вазочка с сухими цветами, намертво приклеенная к основанию - при толчках танка цветы подпрыгивали, а вазочка колыхалась вместе с полкой. Еще было много цветных картинок с котятами, лошадьми, мотоциклами и мускулистыми красавцами, увешанными разнообразным оружием. Женский портрет был только один, в отпечатанной заодно с изображением золотистой витой рамке и это лицо Андреа узнал без труда. Сам он помещался в таком же кресле рядом, только без обзора. Перед тем как усадить, Голди смахнула с сидения недоплетенную салфетку и кучу тряпок - теперь это все тряслось и перемешивалось в углу. Разговор начался не сразу: сначала пришлось ждать пока танк развернется, потом по нему кто-то стрелял и даже куда-то попал, потом дорога превратилась в нечто похожее на поездку на заднем месте по обледенелой лестнице - Андреа как-то раз имел честь спустить таким образом взвод баронских гвардейцев, а теперь сам испытал этот сомнительный кайф. Потом все успокоилось и он наконец смог задать давно интересовавший вопрос:
- Голди, а зачем же ты меня раздавить хотела? Или не хотела?
- Ну хотела. Ты не сердись, просто так получилось. У нас в эскадроне наконец взяли живым рядового воина-монаха из скита Динь-дилинь. Был там? У них мужики отборные, и всякие обеты принимают, я всех не помню, но главное - в плен не сдаваться и до женщин не касаться. Понимаешь, чины-то ихние сами на эти обеты естественно плюют, но рядовщину держат в строгости. Так что если такой живьем попадется, то это прямо праздник какой-то. Понимаешь?
Андреа немного подумал и согласился, что действительно - праздник.
- Ага, и вот такой нам попался, совершенно неповрежденный. А мы с Ану-инэн с прошлого года на первых местах по боевой и политической, рейтинг зарабатываем, и вот, нам его на экипаж и выделили. Анка-то командир, ей первой положено, а я канючить начала. Тогда поспорили - если я догоню вон того дурака с дрыном раньше чем он до леса добежит, то она уступит, а если нет, то не взыщи. А ты возьми да добеги. Я сначала так сердилась, так сердилась, что будь у меня управление пушкой исправно, так бы и вмочила. Тебя как зовут?
Андреа назвался. Голди подивилась длинному имени и заметила, что у них такие имена принято сокращать.
- Вот ты, к примеру будешь «А. С. В.»
Андреа припомнил - что-то такое он ведь слышал… Но Голди не дала сосредоточиться. Она продолжала говорить, не отрывая глаз от черного обрамления перископа, и казалось, что разговор ведет не с новым знакомым Асвом, а с кем-то там, впереди.
- А ты говоришь крут был? Я думала это пожизненно, а вот значит как бывает. У нас тут их целая куча была, толклись и мешались друг другу, правда сейчас их куда всех сгребают. Я тоже хочу крутой стать, да все никак не удается. Они и раньше-то никого к себе не подпускали, друг с другом только, да с лидерами, а теперь и вовсе, засветятся пару раз и привет, в спецзону уходят. А я бы не стала и там сидеть, я бы на запредельные территории отправилась. Там говорят такое есть! А ты сам вообще откуда?
Андреа приблизительно описал. Заодно рассказал и свою печальную историю, добавив, что портрет в золотом обрамлении весьма Наталию напоминает. Голди призадумалась.
- Вообще-то на портрете ее императорское величественное высочество, высочественное величество ну и так далее, на три с половиной минуты полный титул, мы как-то специально засекали. Она у нас недавно, года два, не больше. Прежняя императрица делась куда-то, а у нас теперь эта. Шебутная такая, всем шороху задала. И нам - Личной Гвардии работы прибавилось, опасней стало, опять же крутых отсеивать - ее затея. Но жаловаться вобщем-то грех, при ней теперь и организовано все лучше, и платят больше, снабжение там всякое. А про твои края я не слыхивала даже, ты наверное даже не из запредела к нам попал, а вообще из Другой Оперы. Тем более говоришь, что Творец один-единственный. У нас тут сложнее…
Танк тяжело перевалился через какое-то препятствие. Голди замолчала, и Андреа, или Асв, как он решил себя называть, в знак новой жизни, воспользовался паузой:
- Слышь, а вкратце ты можешь объяснить, что у вас тут твориться? Я признаться пока что ни хрена не понимаю - кто с кем воюет, и как у вас тут еще вообще кто-то живой остался, в этой мясорубке?
- Вкратце… Ты когда с мое попаришься на занятиях, да оперативная информация каждые полдня, тогда сам будешь рассказывать вкратце. У нас тут восемь крупных группировок войск и тридцать пять мелких впридачу. И все время что-то новое подкидывают, не считая того, что те кто есть тоже то раскалываются, то сходятся, прямо издевательство какое-то. А в живых остаться сложновато, это ты верно подметил. Хорошо если Линия есть, ну навроде как ты Историей называешь, тогда Ведущий, иначе говоря Шеф, помочь сможет. Хотя Ведущий тоже - бережет только тех кто посимпатичней, или просто позаметней, а остальные как быдло фоновое, пачками горят. А когда твоей Линии нет - тут уж полная лотерея, на счастье надейся, а сам не плошай.
- Да, весело тут. А как ты думаешь, я отсюда домой попасть смогу?
- В Другую Оперу-то? Я не знаю, но ты не горюй. На базе есть одна ужасно умная девчонка, она скажет точнее. Но я тебя все равно не отпущу, пока ты меня в крутые не выведешь… ну хотя бы в крутоватые. Такая перспектива показалась скучноватой, но прямо сразу возражать не хотелось. Голди тоже ничего добавлять не стала и разговор прервался. Кресло под Андреа по-прежнему то мягко переваливалось из стороны в сторону, то мелко подрагивало, а то успокаивалось совсем, и он и не заметил как уснул, а проснулся только когда Голди потрясла его за плечо.
- Подъем, приехали. Ану-инэн тебя в казарму нашу отведет, а мне надо еще танк в ремзону отогнать, - и с этими словами она сползла с кресла вбок, давая дорогу. Андреа схватился за край люка, оглянулся в последний раз на портрет Наталии, и решительно вылез наружу.
Танк стоял возле красивого забора, выложенного из красного и белого кирпича. Дорога шла вдоль него и в конце заворачивала, а с другой стороны стояли двух и трехэтажные дома, стояли не очень часто, но чувствовалось, что это не поселок какой, а именно город. Андреа презрительно хмыкнул - с такой техникой могли бы и что-нибудь повнушительней построить. У Герцога Отрейского в столице и четырехэтажные здания не были редкостью, один доходный дом даже шесть этажей имел. Народу на улице почти не было, зато вдоль по ней медленно ехали три восьмиколесные пусковые установки, а по обочине топала рота молодых солдатиков, путающихся в полах необмятых шинелей. В руках у каждого был сверток с бельем, полотенце, мыльница и мочалка, и время от времени кто-нибудь это хозяйство ронял. Тогда возникала путаница, и свирепые сержанты наводили порядок, зычно матерясь и раздавая пинки нерасторопным. В сочетании с низким и хмурым небом весь пейзаж имел вид боевой и суровый, под стать названию - улица Обороны. Пока Андреа разглядывал дома, сверху слезла Ану-инэн и потянула его за рукав.
- Пойдем, пойдем. У нас окно сюда выходит, захочешь так потом налюбуешься.
Сзади виднелись ворота в заборе, с полосатой будочкой и шлагбаумом, но Ану-инэн решительно пошла вперед вдоль забора, и сразу за углом по натоптанной тропинке провела Андреа в зияющую брешь, украшенную табличкой «Осторожно! Неразорвавшаяся бомба».
- А что же бомбу не убирают, некому? - спросил он с опаской глядя на порыжевший стабилизатор внушительных размеров, торчащий из лужи рядом с брешью.
- Почему некому? Два раза саперы приезжали, как раз чтоб убрать. Таких получили, что больше не приедут.
- Не понял?! - изумился Андреа.
- Ну ты странный какой-то. Бомбу уберут - сразу дыру заделают, а как ходить? Через контроль что ли?
Тропинка вильнула между одноэтажными зданиями без окон, потом привела к шеренге казарм, такого же приземистого вида и такого же, как и все остальное здесь красного с белым кирпича. Через главный вход Ану-инэн не пошла, а поднялась по железной лестнице на крышу, подождала Андреа, и они вместе залезли сначала на чердак, а потом с чердака вниз, в саму казарму. Оглядеться Андреа не успел. Ану-инэн впихнула его в тесную комнатенку и сразу сбежала, сказав на прощание:
- Ничего не бойся, но сильно не наглей. Кто из начальства заглянет - скажи что ты брат.
- Чей?
- Ну мой например. Им вобщем-то никакого дела нету, но так, для порядку что-то ляпнуть полагается. Умывальник - вон дверца, и в шкафу мой старый комбез. Не будет налезать - разрежешь где-нибудь, но вообще-то он зимний, приспособленный поверх полушубка натягиваться, так что думаю хватит.
Оставшись один Андреа прежде всего содрал с себя одежду, одевать которую снова он бы не стал и под дулом автомата. Лежа на полу грязной невнятной горкой она была похожа скорее на половую тряпку, которой рачительная хозяйка прежде, чем окончательно выбросить, протерла мостовую перед домом. Сам Андреа впрочем был не намного чище. Глянув в маленькой кабинке с двумя кранами и крохотным пятачком душа на свое отражение в зеркале, он подивился, как это его могли записать в «симпатичные мордашки» - наверное эти милые бронетанковые амазонки привыкли к виду перемазанных в грязи и копоти мужских лиц, и профессионально отметали лишнее. "Ладно, посмотрим, что вы скажете, когда я вымоюсь! - "-мелькнула гордая мысль, и тут же Андреа осадил себя, как бывало осаживал горячего коня. «Ты забыл, что теперь это не твоя игра? И с прежними замашками ты то и дело садишься в яму? Но помыться стоит в любом случае.» - и принялся за дело, запустив для вящего отрезвления сначала только холодную воду.
Она стекала с ног и плеч сначала чуть ли не черная, потом мутно-серая, а когда после четвертого захода от здоровенного куска мыла остался обмылочек размерами не больше детского кулачка и вода стала более-менее приемлемого цвета, Андреа решил что хватит. Полотенце, впрочем все равно покрылось противными грязными полосами.
Комбинезон оказался не то что бы мал, но все равно сидел как-то не так, придавая фигуре некоторую женственность. Андреа пробовал его подогнать и так и эдак, но потерпев неудачу, плюнул на эту затею, и с огромным удовольствием растянулся на одной из двух кроватей, которые занимали в этой комнатушке чуть ли не половину пространства, а еще был шкафчик, полочка перед зеркалом, уставленная косметикой и снова картинки на стенах - разноцветная мозаика все тех же кошечек и красавцев плюс протрет Наталии, точно такой же - в бутафорской раме. За окном была видна обещанная улица Обороны, но интереса ее разглядывать не было никакого. Андреа прикинул, что до вечера уже недалеко, и неизвестно что будет ночью, произнес несколько охранительных слов и заснул спокойным сном.
Видения и переживания его не беспокоили во-первых потому что переживать было вообще не в его привычках, а во-вторых потому что одно из охранительных слов как раз к этому и относилось. Пока он спал, в казарме два раза объявлялась воздушная тревога и один раз химическая, все учебные, и прошедшая проверка педантично занесла спящего Андреа в рапортичку, но будить его никто не стал, пожалели.
Поздно вечером наконец заявились хозяйки - сначала Ану-инэн, и через пару минут Голди, которая перекинулась с Ану парой веселых фраз, из которых проснувшийся Андреа заключил, что плененный монах оправдал возлагавшиеся на него надежды. Гостя женщины не стеснялись. Потом неизвестно откуда на столике появился чайник, стаканчики и еще куча всего - коробочки, баночки, ложечки, кулечки. На Андреа прикрикнули, и он послушно поднялся и принялся двигать кровати, переставлять стулья и в довершение всего ему пришлось вынуть из крепления и сложить зеркало. Голди объяснила:
- Девки у нас бедовые - перепьются, расколотят - где еще такую прелесть достанешь!
- А если не перепьются?
- Обязательно перепьются. Сегодня почти все с боевых, оторваться же надо.
- А ты?
- Тоже перепьюсь, но я ж свое зеркало бить не стану.
- Угу - понимающе буркнул Андреа и больше вопросов не задавал. Минут через десять начали собираться «бедовые девки», все как на подбор с тонкими талиями, острыми грудями, очень правильными и очень похожими лицами. Маленькая и широкая Ану-инэн среди них казалась одинокой служанкой модной портнихи, оставшейся наедине с десятком оживших манекенов - даже Голди среди них не очень выделялась, на такой же манекен парик другого цвета надели, и все. Андреа так и не запомнил, кого как зовут, да и не очень пытался, а когда к кому-нибудь обращался, то использовал безотказные слова «крошка», «киска», «красавица», и так далее в том же стиле. Веселье разгоралось, девушки то одна, то другая выбегали из комнаты и возвращались с бутылками вина, и было удивительно, как они умудряются пробираться до дверей в этой комнатушке, где и сидеть-то было тесно - одна из запоздавших кисок-красавиц по причине тесноты умастилась у Андреа на коленях, поцеловала его в виде спасиба в щеку, и по некоторым второстепенным признакам было ясно, что дело не обязательно только этим и ограничится. Другие тоже бросали на Андреа заинтересованные взгляды, и он решил, что тут надо быть поосторожней - при всей его крутости иметь дело со столькими подругами подряд было боязно. Впрочем, когда дым окончательно завился веревочкой, внимание к единственному представителю мужской половины человечества не усилилось, а наоборот ослабло. В комнатушке стоял веселый гомон, и обрывки разговоров тонули в общем шуме. Единственным, что можно было услышать более-менее связано, был сбивчивый рассказ подруги, отсиживающей Андрейские колени:
- Ну вот, а он мне говорит, что мол за десять отдам, а я говорю, что только за пять, а Ллилька башню развернула, и стволом по шермаку проехалась, я-то смеюсь, а все ругаются. Барьер потом поломали и этот дурак вперся, на море все зазвать мечтает, у меня как раз очередь на заварку подошла. В комитете этот мордоворот говорит бери за восемь, а домой-то хочется…
Подруга говорила и говорила, Андреа добросовестно кивал, хотя смысл и юмор рассказа с самого начал был для него непостижимой тайной. Ей было очень уютно у него на коленях, и всякие попытки спихнуть девушку к кому-нибудь еще оканчивались неудачей - она только крепче обхватывала Андреа за шею и приглашала заглянуть в разрез маечки. Он заглядывал, мягчел душой, в очередной раз решал потерпеть и прекращал попытки согнать ее до следующего приступа звона в ушах.
Пить приходилось наравне со всеми, но сказывалась тренировка и общие свойства организма - Андреа почти не захмелел, особенно если сравнивать с основной массой. В конце концов две «бедовые девки» подрались прямо за столом, их бросились разнимать, но в процессе разнимания как-то получилось, что дерущихся стало уже не двое, а пятеро. Клубок орущих и царапающихся красавиц докатился и до Андреа, и он прямо с прилипчивой рассказчицей попытался встрять, но это привело лишь к тому, что в общей кутерьме словоохотливую даму у него с шеи наконец оборвали, а потом драка, выпихнув из себя Андреа укатилась в коридор. Он подумал и вслед решил не бегать. Теперь в комнатке казалось очень пустынно - прикорнувшая в уголке Ану-инэн с пририсованными вареньем усами, Голди с довольным видом глядящая в сторону спрятанного зеркала и еще две длинноногих крошки в коротких юбочках - длинноногих настолько, что это внушало уже не восхищение а что-то типа благоговейного ужаса. Голди перевела взгляд на Андреа, и произнесла нарочито уверенным голосом, хотя интонация и манера речи не оставляли сомнения, что она на грани полной неуправляемости:
- Ты здесь? Я вроде тебя обещала с кем-то познакомить, ах да. Марь Марыч! - на обращение повернула голову одна из манекенов и поморщилась, а Голди продолжала как через улицу орать:
- Марь Марыч, ты умнее меня настолько же, насколько у меня шире задница и короче ноги. Этого парня зовут Асв, он из Другой Оперы, и по моему хрена ни в чем не понимает. Поговори с ним - он мужик приличный, и вообще… А ты, Асв не стесняйся, спрашивай, может полегчает. А вот я сейчас пойду схожу и мне-то уж полегчает точно…
Хлопнула дверь, и та, кого назвали Марь Марыч внимательно посмотрела на Андреа, так посмотрела, что тот смутился, а посколь смущаться было делом непривычным, то от этого стало совсем неловко. «Что бы такого умного спросить…» - но ничего умного не придумалось, и молчание нарушила она.
- Ну как тебе у нас?
- Неплохо.
- Ага. Пьяные как свиньи, и бабья драка как всегда. А хочешь знать зачем? Вон, эти дуры - царапаются да волосы рвут друг дружке, хотя на боевых каждая против двух рейнджеров насмерть стоит… И я вот тоже, ты сидишь, а я к тебе даже не подсела. Знаешь, вот так вот - она наклонилась к пустому стулу, нежно обняла его за спинку и произнесла медовым голосом:
- Милый, когда я увидела тебя, то я забыла все, и сегодня ночью я хочу быть твоей, нам никто не сможет помешать… Такая гадость! - добавила она нормальным тоном и презрительно посмотрела на стул, как будто на нем и вправду сидел кто-то. Андреа промолчал, потому что почти в точности такая ситуация повторялась каждую Историю, хотя он-то гадостью это не считал, а мнением женщин никогда не интересовался. Марь Марыч же продолжала:
- А все очень просто. Хоть по пьяни, хоть украдкой - знаешь, так хочется побыть нормальными бабами! Не Личной Гвардией этой, в рамке, а просто. Как на Линию попадешь - это все. У меня уже с десятка три мужиков было, и все как на подбор скоты, хотя и Крутые. Я их вспоминаю - противно, аж повеситься хочется, а назавтра опять, вот в этой юбке да в танк, да вперед, а там уже очередной герой поджидает, и ничего не сделаешь, не сама идешь, тебя ведут. У нас в отряде почти все героини - либо воительницы, либо вот как я, подстилка похотливая. Чего глазами хлопаешь? Голди говорит, ты сам из Крутых, так должен соображать.
- Да нет, я как-то… Ну я сам все делал, по Воле конечно, но чтоб вот так потом мучится…
- Ну конечно, тебе все просто, а вокруг ты хоть смотрел? Это только Ведущим сверху кажется, что тут марионетки бегают, а на самом деле у каждого свое есть, и когда приходится поперек себя идти, такие ломки бывают! Фоновым проще, они сами по себе, вон те же самые две подруги, Голди с Инэн. Голди уже отработанная, а Ану вообще непонятно откуда вылезла, и никуда не влезала - так они держатся исключительно за счет своих мозгов да ловкости. Все знают, что они в любой момент могут накрыться, а все равно завидуют. А еще хуже когда Ведущие начинают друг с другом развлекаться, да людей перекидывать, тут уж и Крутые в такие мясорубки попадают… Но им-то что, их вытащат. Им-то как раз вся вот эта гадость в удовольствие. Развлекуха на всю катушку, как же, выполнение Воли, хотя бы и самой идиотской. И это тем более подло, уж Крутые-то знают наверняка, что… Ай, хватит. Интересно, чего я тебе-то все это говорю, ты ж просто к себе вернуться хочешь? Ну и катись - либо с Наталией поговори, она какие-то темные дела вертит с этими раскладами, либо через Большой Город двигай.
- А что выбрать?
- Ну, тут как в сказке. Знаешь камешки такие бывают? Налево пойдешь - убитым будешь, направо пойдешь - головы не снесешь, прямо пойдешь - просто помрешь, а назад дороги нетути. Нечего тут выбирать, все одинаково хреново.
С этими словами она решительно встала, поскользнулась, вновь поднялась и подняла за руку вторую подругу, которая на протяжении всего разговора сидела с отсутствующим видом.
- Пошли, пошли, хватит, и так тут… - были прощальные слова Марь Марыча, девицы покинули комнату, и Андреа остался можно сказать один, Ану-инэн в счет не шла, тем более что он вообще сейчас вряд ли чего замечал из окружающего. То, что он услышал сейчас не было для него абсолютной новостью, обо многом он и раньше мог бы догадаться, и даже догадывался, но всегда находились более насущные и более веселые дела. А теперь, когда все было названо своими именами, стали яснее и многие повороты его собственных судеб, и многое из того, что до сих пор случалось видывать ему вокруг. «Черт бы их всех побрал! И я тоже в этой компании, по крайней мере был до сих пор, прекрасно сознавая сам свою избранность, считал это в порядке вещей, хотя в любой момент мог быть выкинут на свалку, как надоевший. А как только столкнулся с другим миром, так сразу и оказалось, что это все картонное геройство и бумажная крутизна яйца ломаного не стоят. Домой, домой надо. Но если сумею обратно попасть, то получится, что я сделал собственную историю.»
Воодушевившись, он налил себе еще стакан из бутылки с разбавленным спиртом и молодецки его выпил, и потом успел подумать, что разбавлен спирт был не слишком щедро.

* * *

На следующее утро, проснувшись, Андреа сначала не понял, почему прямо над его головой нависает продавленная металлическая сетка, поверх которой положен гадкого вида полосатый матрас. Он повернул голову, увидел в непосредственной близости от глаз круглую железную ножку с резиновой нашлепкой, только тогда сообразил, что лежит под кроватью одной из девушек. Проследив взглядом дальше по полу, он увидел несколько пустых бутылок, прислушался к нехорошему ощущению в голове, и подумал, что если здесь такие праздники обычное дело, то ему, крутому заведомо, предстоит еще учиться, учиться и учиться. Затем рядом с железной ножкой кровати на пол неуверенно опустились две худощавые женские ступни, и Андреа, немного подумав, решил, что лежит он под Голдиной кроватью. Откуда-то сбоку подошли еще две босых ноги, пополнее и покрепче, и голос Ану-инэн громко сказал:
- С добрым утречком, подруга! Как ты? Ответом послужил странный звук, то ли вздох, то ли стон одновременно.
- Ясно, у меня примерно так же. Давай-ка в душ слазим, что ли, - Голди издала еще один томный вздох, и послушно пошла вслед за Ану-инэн.
Под плеск воды Андреа еще немножко полежал, а потом все-таки решился и неуклюже выполз из-под кровати в разгром и кавардак, царящий в комнате - тот беспорядок на полу, который был виден поначалу оказался лишь малой частью общего бедлама. Андреа кое-как отряхнул пыль, подправил комбинезон, пригладил волосы, и успел как раз к моменту, когда обе девушки вылезли из ванной. Голди глянула на него непонимающими глазами, а Ану-инэн, увидев это пояснила:
- Ты что, совсем все забыла? Это Асв, крутой из других краев, вчера мы его подобрали…
- А, ну да, помню.
- Слава богу. А ты не очень-то пялься, слышь! Девок в чем мать родила не видал что ли?
Андреа пялиться перестал и отвернулся, хотя и подумал, что мать вряд ли родила Голди в резиновых шлепанцах, а Ану-инэн с полотенцем на волосах. А вслух сказал:
- Вообще конечно видал, но таких красивых еще не разу. Когда видишь женщину, подобную…
- Слушай, не надо, а? - было похоже, что Голди просто продолжает вздыхать, и лишь случайно эти вздохи получаются похожими на слова. Андреа понял, что действительно не надо, и примолк, не доведя комплимент и до половины, а Ану добавила деловито:
- Сейчас сходим, поедим, тебе тоже чего притащим. Опять же, сегодня генеральская тревога должна быть, проверять будут серьезно. Тут уж отпихаться не получится, так надо узнать, когда она точно будет, у меня знакомые в штабе есть. А ты, значит, пока тут приберись, пол помой, то есть чтобы все было идеально.
- Чего? - Андреа сначала не понял, что ему сказали, а когда понял, его рот раскрылся сам собой, и так же сам собой молча закрылся. Но того, что должно было за этим последовать, не случилось. В конце концов эти девушки может быть даже жизнь ему спасли, не говоря уж о том что одели и накормили. «Добрые дела должны вознаграждаться!» - так подумал Андреа, глядя как обе красавицы целые и невредимые закрывают за собой дверь.
Само собой, что пол мыть Андреа не стал, но немного подумав, решил все же выполнить часть просьбы девушек - воспринимать слова об уборке как приказ было уж очень обидно. Он смел со стола все окурки в пустую жестяную банку и кое-как распихал по углам валявшиеся тряпки, а тряпок было: два лифчика целых, и один разодранный на половинки, чья-то зеленая куртка, обрывок синей занавески, комок колготок и почему-то бархатный чехол с кресла, хотя ни одного кресла Андреа не встречал со времен отбытия от герцога. Зеркало из-за шкафа заняло полагающееся ему место, из пустых бутылок вдоль стены выстроилась внушительная шеренга, а покосившийся портрет ее величественного высочества Наталии Андреа, после долгих акробатических этюдов между стулом и спинкой кровати, ухитрился повесить почти что прямо. Но это последнее деяние оказалось слишком утомительным, Андреа прилег отдохнуть, и когда Голди с Ану-инэн вернулись, они застали своего гостя смачно храпящим поверх покрывала на одной из кроватей, и Голди заметила:
- А что, крутые разве храпят?
- Не должны однако, - ответила Ану-инэн, и добавила с некоторым опасением:
- А может он врёт? Или в его краях даже заведомые герои… того, не очень.
- Скорее уж очень не, - согласилась Голди и поморщилась от нового раската.
- С меня хватит, - и Ану-инэн, решительно шагнув к Андреа, с силой потрясла его за плечо, приговаривая:
- А ну подъем! Подъем! - и эти слова оказали желаемое действие: подъем произошел. Неизвестно, что примерещилось Андреа в последние мгновенья сна, но он в долю секунды вскочил на ноги, а Ану-инэн оказалась отброшенной к противоположной стене. Благополучно пережившее бурную ночь зеркало как бы издеваясь покачалось на грани равновесия, а потом величаво обрушилось на пол, брызнув осколками во все углы.
- Круто-о-ой - со смесью восхищения и ненависти протянула Голди.
Таким образом по крайней мере подмести пол Андреа все-таки пришлось, а то что вместе с осколками зеркала в ведро попал и ночной мусор, было уже не так обидно. Потом он съел принесенную тарелку разваренной из сублимата картошки, и на вежливый вопрос «Нравится?», ответил честно:
- Я не знаю, как пахнет мышиное дерьмо, но мне почему-то кажется, что пахнет именно им. Это у вас и называется хорошим снабжением?
- Нет, это дежурное блюдо для тех кто себя вести не умеет! - ответила еще переживающая потерю зеркала Голди, но потом, смягчившись пояснила:
- Просто наш завтрак мы проспали, а магазин закрыт сегодня, выходной у нас. Пришлось на арестантскую кухню зайти.
Андреа кивнул, сделал большой глоток теплого чая, желая поскорей забить вкус картошки во рту, и убедился, что вкус круто заваренного веника немногим приятнее. Сочувственно следящая за ним Ану-инэн подбодрила:
- Вообще-то там, на кухне, еще для новобранцев что-то варили, но мы решили, что столько плохого ты нам еще не сделал, и вряд ли сделаешь. Хотя, как я погляжу, ты стараешься … - и она покосилась на заполненное осколками ведро.
Андреа подумал, не намек ли это на необходимость еще раз повторить извинительную речь, которую он произнес сразу по происшествии события, но Ану-инэн уже перешла на другую тему:
- Ну так что тебе вчера Маринка наговорила? Я вроде как слушала, сквозь сон-то, но ничего вспомнить не могу. Если у тебя так же, то получается - без толку все, потому что в трезвом виде Марь Марыча хрен раскрутишь.
- Ну так, кое-что я понял, - ответил Андреа, и решив, что плохая память Ану вобщем-то кстати, и коротко сказал:
- Либо к Наталии на поклон, либо через Большой Город.
Подождал, не ответят ли девушки чего, и продолжил:
- К Наталии не хочу, у меня с ней… - Андреа замялся. - Не сложилось, в общем. А вот Большой Город, что это такое?
- О, это такая вещь… - Ану-инэн хитро усмехнулась. - Такое место, ну, словом прямо для таких как ты придуманное. Видишь ли, территорий много, а Большой Город - он один для всех. И твой Создатель, и наши Шефы, и еще много таких подобных там примерно на равных, и поэтому в городе вроде бы можно не только с линии на линию перейти, или даже сойти с линии вовсе, как это в свое время с Голди случилось. Наверное и в Другую Оперу попасть можно. Но как это делается, я не знаю. Слышь, подруга, это ничего, что я ему про это рассказала?
- Рассказала и рассказала - недовольно отозвалась Голди, и обратилась к Андреа:
- Только, друг милый, учти, то, что я там побывала - не для всех известие, понял? Да и сама я толком мало что понимаю…
Андреа присел на кровать и машинальным жестом показал на место рядом с собой, ничего особенного под этим не подразумевая. Но Голди в ответ на это как-то по особому хмыкнула, и обменялась со своим командиром многозначительным взглядом, который можно было понять как «Ну, а я что говорила?». Вслух ничего сказано не было, золотоволосая рассказчица спокойно присела на предложенное место, а ее коренастая подруга примостилась с другой стороны от него. Но некоторая неловкость в воздухе повисла. «Что ж, мне теперь вообще на них внимания не обращать?!» - раздосадованно подумал про себя Андреа, а вслух начал:
- Ну так все же, Голди, может поподробнее расскажешь, я ж не кто-то со стороны… То есть наоборот, я настолько со стороны, что… Ну, в смысле что моя сторона твоей стороне… - и окончательно запутавшись, замолк. Однако его мысль поняли, и Голди принялась за рассказ.
Несколько раундов назад («Несколько Историй назад» - перевел для себя Андреа) Голди ничем не отличалась от остальных фоновых персонажей из Танковой Личной Гвардии. Линия ее была достаточно простой, о будущем она особо не задумывалась, зная наперед, что рано или поздно все закончится бугром обугленного железа с двумя порциями пережаренного бифштекса внутри. Как и все, она поначалу пыталась делать какие-то попытки изменить свою судьбу - то переставала выполнять приказы, то наоборот рвалась в пекло поперек всех ближних и дальних родственников, но Линия есть Линия, так что в конце концов Голди смирилась. А потом случилось так, что только что появившаяся ее Величественное Высочество, к которой народ еще толком не успел привыкнуть, в перерыве между раундами, когда Линии у всех чувствовались не так сильно, собралась в Большой Город, взяла с собой сопровождение из Танковой, и в одном из экипажей оказалась Голди.
Каким образом отряд попал в окрестности Большого Города, она так и не поняла - при Наталии был двое штатских, которые показывали дорогу всей бронегруппе. Путешествие началось по знакомой, как свои пять пальцев, трассе, с официальным названием «Дорога Мужества» - обычно в этом усматривался некий нехороший намек, ибо вела она от гарнизона к оврагу, в котором с незапамятных времен была устроена свалка. Но проводники, как оказалось, знали эту дорогу лучше, чем чьи-то там пальцы, и через полчаса «Дорога мужества» привела к высокому берегу невесть откуда взявшейся реки, с которой открывалась панорама Большого Города, уходящего вдаль, вширь, ввысь, и наверняка еще и вглубь.
Но долго любоваться пейзажем не удалось: последовала команда «Задраить люки и перископы, перейти на директорное управление», и в течение нескольких часов Голди не видела ничего кроме своих рычагов и маленькой шкалы с ползающими по нему двумя треугольничками: белым указателем направления движения и красным, символизирующим текущую цель.
- А сама по себе открыть перископ ты не могла? - поинтересовался Андреа у Голди, но вместо нее ответила Ану-инэн:
- Могла, но об этом отметка сразу бы у командира появилась, и в регистраторе это тоже фиксируется. Правда я-то уже давно наловчилась регистратор обманывать, но тогда Голди ездила с другим командиром, Гала-Оха у тебя тогда была, да?.
Голди продолжила рассказ:
- И вот ползаем мы туда-сюда, наверху что-то происходит, Гала-Оха время от времени привод пушки включает, разок даже пальнула куда-то, а я за индексами слежу, и вдруг: бац, подсветка указателя гаснет, то есть все, директорный режим окончен. А команды нет! Связь с Наталией работает, контрольные импульсы идут как чики-чики, и получается: отдыхай и жди зарплату. Отдыхаем час, потом второй пошел. Мне хорошо, у меня салфетка недоплетенная была, так я ею занялась, а потом носовая часть у танка отваливается, как пилой срезанная, и оказываюсь я со своей салфеткой прямо на улице, причем улице вида мерзкого. Полутьма, пар откуда-то идет, крысы бегают, а кроме крыс еще и парнишки в коже проклепанной, и прически, знаешь, примерно вот так!
Голди изобразила из своих волос «прическу примерно вот так», и Андреа честно попытался представить себе это на голове у какого-нибудь абстрактного парнишки. Затея потерпела неудачу - воображения не хватило, и он принялся слушать дальше:
- Все орут, всем чего-то надо, и все наверх глядят. Я, само собой тоже глаза подняла, и тоже заорать собралась: летит сверху на канате что-то такое разлапистое, синюшное, но человеческим лицом. Я сказала, что орать собралась, да? Ну так не успела: она меня под мышку цапнуло, и обратно по канату вверх рвануло, как паук какой. Мимо окна мелькают, кто-то из чего-то в нас палит, а ему хоть бы что: держит меня за шкирку и знай себе бубнит с выражением…
Голди надула щеки и принялась цитировать речь паукообразного голосом примерно таким, какой Андреа слышал однажды от герцогского казначея, читающего нотацию о честности и скромности провинциальным сборщикам налогов.
- «Много грязных слухов распускают обо мне Грагга и его приспешники, но я все равно буду нести свою тяжелую службу, и никто меня не заставит изменить самому себе…» - примерно такая речь идет, а я как дурочка, знай себе ногами дрыгаю, и салфетку к себе прижимаю. А потом он прилепился прямо к гладкой стене, а уж высота была - я вниз и смотреть-то зареклась, и заговорил как нормальный, мол откуда ты такая красивая, и не зря ли я тебя спасать взялся? Честное слово, я не помню что ему там наотвечала, но этот паук оказался в общем-то приличным типом. Мигом оттащил меня в какой-то подвал, дозвонился до какого-то своего дружка - дружок тоже насекомого вида оказался, но больше на скорпиона похож. Они долго друг на друга клешнями махали, и в конце концов этот дружок по трубам да подземным ходам оттащил меня на мост через ту самую реку, а по мосту как раз наши идут. Я на крышу одной из машин забралась, стучала-стучала, а они не открывают - опять директорный режим был, как я потом узнала. Так, на крыше, за антенну держась, и ехала - сначала вроде все вокруг странно, а потом бац: одно место знакомое, другое - да это ж «Дорога Мужества», будь она трижды клята!
- И что потом? - подал голос Андреа.
- Особо так ничего, только я поняла, что с Линии сошла, пока в Городе была. Не чувствую я ее - ты-то, Асв, должен знать как это бывает? Гала-Оха так и осталась там, ну а тут как раз Ану-инэн у нас появилась, тоже свободная, и девчонки меня к ней подкинули.
- А Наталия это все знает?
- Вообще-то ей специально не докладывали, - пояснила Ану-инэн. - Но уверенно я бы не сказала - знает, не знает. Служба Безопасности у нее хорошо работает. А с чего это тебя волнует?
- Да так, ничего… - ответил Андреа уклончиво, но все же пояснил:

Предыдущая страница 2 Следующая страница


3 Алексей Свиридов

- Если Наталия умеет использовать свойства Большого Города, то любой другой, даже случайно сделавший это будет для нее как бы лишний. А если у этого другого Линии нету, то тем проще его убрать. Его, или ее - это ведь понятно, да?
- Или так: она все знает, и ей наплевать! - беспечно ответила Голди, и явно желая развеять мрачноватую атмосферу, которую создал в комнате ее рассказ, игриво добавила:
- А ты странный парень: сначала на кровать рядом присесть зовешь, а потом битых полчаса одними разговорами тешишься?
Андреа уверенно протянул руки в обе стороны, решительно притянул обоих девушек за плечи к себе, и получил в ответ два синхронных тычка под ребра с обоих сторон, но не обиделся: судя по некоторым нюансам, отпор был даден не как постылому надоедале, а вполне по-свойски, приятелю с симпатичной мордашкой, слишком рано перешедшему к активным действиям. Так что…
Каждая из рук Андреа соскользнула с плеча девушки, и поднявшись вдоль шеи закрыла по рту - правая Голдин, а левая - Ану-инэнский. Одновременно с этим Андреа еле слышно прошептал: «Ну-ка всем тихо!», на что Голди возмущенно что-то замычала, но тут уж Ану-инэн дотянулась до нее и ткнула в бок, что видимо означало: «Делай что сказано!». Мычание прекратилось, и Андреа руки отпустил. Прошло около двух минут напряженного молчания, пока он не прошептал так же тихо:
- Там, за дверью, на концах коридора по два человека. Их внимание направлено на нашу дверь, и они ждут еще кого-то.
Плечо Голди под рукой ощутимо напряглось. Ану-инэн восприняла это сообщение более спокойно, и через несколько секунд ответила так же тихо:
- Накаркали. Это похоже на ЭСБЭ, они всегда так. Разберемся потом, а сейчас на всякий случай надо драпануть. Через… - она глянула на наручные часики. - Через четыре минуты будет можно, а пока Голди, Асв - ваше дело скрип кровати и прочие звуки!
- Я не хочу! - трагический шепот Голди был наверное слышен на той стороне улицы Обороны, но Андреа утробно вздохнул и начал ерзать на кровати, так что Голдина реплика оказалась вполне в тему. Ану-инэн показала своему водителю кулак, и та, покорившись, издала эротичное мычание в нос. Под аккомпанемент этих звуков Ану-инэн извлекла из шкафа два маленьких серых вещмешка и поспешно кинула в один из них маленькую шкатулку с наклейкой в виде моложавой расписной красавицы, сидящей перед зеркалом в изящной, но трудной позе. Потом к ней добавилась пластиковая бутылка спирта, две аккуратных картонных коробочки и громоздкий пистолет, который Ану-инэн сгоряча тоже запихнула в мешок, но спохватилась, и переложила в карман. Тем временем Андреа и Голди трудолюбиво создавали звуковой фон, причем Голди уже вошла во вкус, и стонала почти в голос.
Ану-инэн стояла у распахнутого шкафа, стараясь сообразить, что бы еще прихватить необходимого, но тут, заглушая все остальные звуки грянула сирена воздушной тревоги.
- Hу, вперед! - уже не таясь крикнула Ану, и быстро пояснила:
- Генеральская тревога, все будут выбегать, эсбэшников просто снесут нафиг, заодно и мы улизнем. Пошли!
Действительно, по коридору уже слышался нарастающий топот. Ану-инэн пинком ноги откинула в сторону дверь, и они смешались с плотной массой девушек в одинаковых серых комбинезонах, при вещмешках за плечами и с противогазами наготове: чувствовалось, что личный состав Танковой Личной генеральскую тревогу ждал и был к ней готов - знакомые в штабе явно были у многих.
Предсказания Ану-инэн сбылись полностью: Андреа мельком увидел, как у лестницы два человека в одинаковых синих костюмах попытались схватить за плечо девицу с такими же ярко-желтыми волосами, как у Голди. Возник затор, но он тут же рассосался, а в завывании сирены и грохоте сапог по лестнице совершенно потонул звук от катящихся вниз по ней же синих. Специально их никто не бил и не толкал - просто они мешались на дороге, и сумели с этой дороги отползти лишь этажом ниже, там, где в уголке хранились метлы, тряпки и тому подобная утварь. Пробегая мимо этого уголка в общем потоке Андреа мельком взглянул туда, но толком понять не сумел: изрядно помятых эсбешников то ли просто завалило грудой швабр и веников, то ли они нарочно спрятались под них.

* * *

На улице оказалось, что толпы заранее готовых к неожиданной тревоге воителей и воительниц валят отовсюду, пересекаясь и смешиваясь. Бегом и полубегом разной интенсивности они все двигались куда-то к дальнему концу гарнизона, и Андреа, поддавшись общему порыву, тоже двинулся туда, но его поймали за рукав.
- Ты-то куда собрался? На построение? - раздраженно спросила Ану-инэн, и без дальнейших объяснений потащила крутого героя в кусты. Под ними оказалась извилистая канава с влажной землей на дне, и пригнувшись, а то и на четвереньках, все трое долго пробирались по ней - кто как, а Андреа совершенно потерял ориентировку, тем более что смотрел не по сторонам, а все больше под ноги: он только сейчас обнаружил, что до сих пор обут в женские резиновые шлепанцы, и поэтому боялся наступить на шальную гадюку… или просто на осколок стекла.
Ткнувший головой в мягкое пружинящее препятствие, Андреа поднял глаза, увидел прямо перед носом обтянутый комбинезоном зад остановившейся Голди, и понял что в путешествии наступила пауза.
- Теперь куда? - спросил он на всякий случай, и получил в ответ выразительное «Тс-с-с!». Тогда Андреа выпрямился, и огляделся.
Канава была по-прежнему обсажена кустарником с обоих сторон, и сквозь зелень можно было разглядеть очень немного - маленькие клочки серого неба сверху и совершенно разрозненные части пейзажа по бокам, из которых даже действующий заведомо крутой при всех своих способностях не сумел бы сложить цельную картинку, а уж о крутом бывшем и говорить не приходилось. Зато через кусты свободно проходили звуки, и на фоне продолжавшей надрываться вдали сирены, слышались громкие крики, издаваемые нарочито противным голосом:
- Равняйсь! Я сказал равняйсь, ублюдки! По команде «Равняйсь» голова поворачивается резко, чтоб соплей убить товарища! Отставить! Вы что, еще не поняли? Я здесь самый злой сержант в этом гарнизоне, а во всей армии хуже меня есть только двое! Все, кто попадает ко мне в руки либо становятся солдатами, либо жрут говно и дохнут в сортире! Судьба этого взвода - подохнуть в сортире, потому что таких задохликов и недотеп я еще не видел… Кто вас только сюда прислал, какой штатский долбодятел? Из какой такой сраной деревни, а?!
Любопытство взяло вверх над осторожностью, и невзирая на протестующее шикание спутниц, Андреа аккуратно раздвинул ветки. «Его глазам открылось…» - по обыкновению начал думать он о себе в третьем лице, но вспомнил, что решил избавиться от старых привычек, и принялся смотреть просто так, без внутреннего монолога.
Прямо за кустами начиналось насмерть заасфальтированное поле, расчерченное белыми полосами, квадратиками, кружочками, треугольниками и буквами так, что кое-где из-за них не видно было самого асфальта. Ровно выстроившись вдоль одной из пунтктирных линий стояла шеренга бритых парней в новенькой форме. Все они были как на подбор могучими, мускулистыми, с тяжелыми квадратными челюстями и пустыми водянистыми глазами. Желтые с черными полосами береты были заломлены набок, и у каждого из сапога торчала ручка ножа. Вдоль шеренги расхаживал молодой человек лет восемнадцати, его мундир носил следы поспешной глажки холодным утюгом, а туго затянутый ремень не мог замаскировать порядочное брюшко. Когда молодой человек повернулся в профиль, выяснилось, что на носу у него имеются очки с одной заушиной, а вторую заменяла проволочная петля.
- Господин сержант, разрешите вопрос, стажер личный номер один-девять-двести сорок три, а что это там так гудит?
- Что-о-о?! - заорал было молодой человек, но сорвавшийся голос подвел, и грозный рык неожиданно завершился коротким писком, который в свою очередь потонул в надсадном кашле. Продолжая кашлять, сержант подбежал к задавшему вопрос амбалу на полголовы выше его, и молча ткнул его кулаком в живот. Андреа усмехнулся, ожидая, что от ответного удара сержант улетит шагов на десять, но стажер личный номер один-девять и так далее, вместо того, чтоб дать сдачи послушно согнулся. Сержант вытащил из-за пазухи отвес и транспортир, высунув язык от усердия проверил угол наклона берета, и замахал на стажера руками, выпучив глаза и путаясь в словах:
- Да я тебя… Да тебя у меня… Таких у нас… - и тычком в шею выпрямил жертву обратно. Отойдя назад, пробормотал сквозь зубы:
- Ну наглецы, вконец обурели… - Набрав воздуху, сержант вновь принялся за крик:
- Вы должны запомнить, что я - самая поганая скотина, которая до сих пор вам встречалась…
Андреа подался назад. Ветки с легким шорохом задвинулись, и обернувшись он увидел, как Голди и Ану-инэн шепотом о чем-то спорят.
- А я тебе говорю, - зло глядя на командира, доказывала Голди. - Я говорю, что надо переходить к этим, из социалистической пентархии. Нас ведь и вправду эсбешники пасли, ты ж сама видела, здесь жизни уже не будет. А Пентархия - группа стабильная, существует давно, техника у них хорошая…
- Нет, я тебе сказала! Ты что, на Линию опять хочешь? Они же все там жестко закрепленные, тебя в момент подцепит!
- А тебя не подцепит?
- А вот нет!
- А почему?
- А по кочану! Не твое в общем дело. Я тебе часто в душу лезу?
- Ха, к тебе и лезть-то некуда.
Ану-инэн коротко размахнулась, и не сильная на первый взгляд оплеуха опрокинула Голди в грязь на дне канавы. Впрочем она, по-кошачьи извернувшись, тут же вскочила на ноги, и кинулась вперед, но в этот момент Андреа решил вмешаться. За те короткие мгновенья, пока девушка поднималась, он сделал небольшой шаг, оказавшись посередине, и начал:
- Девочки, дайте-ка мне… - что конкретно должны были дать ему девочки, осталось неизвестным. Голдина нога по инерции попала ему по хребту, а Ану-инэн, тоже метясь в соперницу, заехала ему ребром ладони по уху. Взвывший от боли Андреа забыл, что он крутой бывший, и поступил с обоими девушками, как сделал бы это в раньшие времена, а когда осознал, что надо быть сдержаннее, дело было уже сделано, и оставалось лишь любоваться на результаты.
Голди вновь лежала в грязи, но встать уже не пыталась, а лишь мелко и часто дышала, сожмурив глаза от боли. Положение Ану-инэн было, если можно так выразиться, более вертикальным: она оказалась прислоненной к пологой стенке канавы, правда вверх ногами, а головой соответственно вниз. Оба вещмешка оказались отброшенными далеко в стороны, а у самого Андреа из двух шлепанцев остался только один, второй же исчез безвозвратно.
Первой в себя пришла Ану-инэн. Она прошипела ругательство, - в нем было много незнакомых слов, но чтоб понять смысл, хватило и знакомых - и приняла нормальное положение. Андреа, ощущая себя виноватым, обернулся к Голди, нагнулся, и помог ей подняться тоже. Она открыла глаза, но тут же вновь прищурилась, и по пятну черной грязи на щеке протянулась вниз тоненькая светлая дорожка.
Андреа окончательно смешался. Вместо того, чтобы назидательно произнести что-нибудь вроде: «Такая участь ждет каждого, кто рискнет поднять руку на Андреа Сакрольд Вридуса…», он сначала обнял Голди за плечи, а потом начал неуклюже гладить по спине, бормоча: «Больно, маленькая, ну извини пожалуйста, ну сейчас все пройдет, все хорошо будет, у кошки боли, у собачки боли…» Пациентка сначала молчала, потом начала всхлипывать, и наконец разрыдалась в голос, уткнувшись Андреа куда-то в область между шеей, грудью, и плечом.
- Я думала, хоть один нормальный парень встретился… Чтоб не козел был… Чтоб за женщину считал… Понимал хоть чуть-чуть…
Недовольно следившая за сценой Ану-инэн язвительно произнесла:
- Во даешь! Асв тебя побил, а ты ему и жалишься…
Голди на эти слова не среагировала никак, разве что прекратила причитания, и теперь просто тихо плакала, причем каждое новые ласковое прикосновение приводило к новому всхлипу. Все это происходило под продолжающийся на плацу однообразный шум:
- Напра-во! Нале-во! Ублюдки! Я самый хреновый унтер на восемь миль в округе…
- Интересно, ему самому еще не надоело? - невольно произнес Андреа вслух, не ожидая ни от кого ответа, но Ану-инэн восприняла это как вопрос, и пояснила:
- Конечно, надоело. Я этого сержанта знаю, очень умный мальчик между прочим, стихи про любовь пишет. Hо как только Линия зацепит - и все, такой вот урод получается. И жалко его, и противно… Голди, золотко, ты как, успокоилась?
Голди действительно уже отстранилась от груди Андреа и, достав откуда-то платок, деятельно вытирала им лицо - благодаря обильным потокам слез, только что пролившихся по щекам, на долю платка досталось не так уж много грязи по сравнению с изначальным слоем. Ану-инэн тоже занялась приведением себя в порядок, и никто не обратил внимания, что очередной крик, обращенный к «ублюдкам», закончился фразой:
- Пять минуть перерыв, через две минуты строится!
Практически в ту же секунду стажеры практически в том же порядке, как стояли на плацу, выстроились вдоль кустов невдалеке от места, где прятались Андреа с девушками, и воздух наполнился звуком дружного журчания.
- Так… - с отвращением начала Ану-инэн, но прямо перед ее лицом ветки с листьями затряслись, и в компанию троих беглецов ввалился сам сержант, с уже расстегнутыми штанами и большим куском газеты в руке.
- Привет! - дружелюбно произнес Андреа, и взял обомлевшего сержанта за локоток. Тот несильно, скорее для порядка, дернулся, и замер.
- Хорошо, - одобрила Ану-инэн. - Правильно понял. Только не вздумай заняться тем, для чего сюда шел, и так запах…
Hа лице сержанта появилось осмысленное выражение, и он кивнул. Андреа хватку ослабил, но голоса пока решил не подавать.
- Собственно, ты нам тут не нужен, да и мы тебе тоже, - продолжала Ану-инэн. - Ты нас не видел, мы тебя тоже, идёт?
- Hе получится. - Оказалось, что когда сержант специально не старается, то голос у него вполне человеческий.
- Тут вы все свободные, ну и меня тоже отпустило мальца, а на плац попаду, и опять покачуся. Как пить дать, стажеров натравлю, или стучать побегу… Ты ж знаешь, как это бывает?
- Видала, - согласилась Ану-инэн.
- Если у тебя и вправду нелады, лучше меня тут привяжи да оставь.
- А не помрет он? - поинтересовалась Голди, почти восстановившая душевное равновесие, и вновь глядящая на мир с интересом.
- Hо, вы же рот мне не станете затыкать, да? - с надеждой спросил сержант, и в этот момент он показался до того наивным и бесхитростным, что Андреа про себя согласился с определением «умный мальчик».
- Да и эти, вояки мои, постоят с часик-другой, потом до них дойдет, что неладно что-то, поищут - найдут. Hу а потом, извините, опять потащит.
- Через час сообразят? - изумился Андреа. - А с виду такие молодцы, прям ни дать ни взять - крутые!
- В этом-то и хитрость: они были бы крутыми, но кто-то из Ведущих в последний момент всю эту команду притормозил. А их светлая величественность решила по-своему переиграть, и все же сделать их, для себя наверное. Ну и получилось: я с ними как вместе, так основная Линия работать начинает, и толку ни с меня, ни с них не получится. Теперь она этих парней хочет пораньше забрать, вон даже специально приказала на тревогу не бегать, а уж это всю жизнь святое было!
«Похоже, что для Наталии всю жизнь ничего святого не было» - подумал Андреа, вспомнив свое с ней недолгое знакомство. Сержант захотел сказать что-то еще, но Ану-инэн спешно зажала ему рот рукой: почти рядом с кустарником послышался нарочито громкий голос стажера Эрмсоноса:
- Господин сержант, разрешите доложить, до вас пришел господин со штабу!
Андреа увидел, что взгляд сержанта стекленеет прямо на глазах, и понял: тот вновь, по его собственному выражению, покатился. Поэтому точным и быстрым ударом кулака в ухо он надежно оглушил самого страшного унтера в округе, и крикнул, сделав такой же противный командный голос, что оказалось нетрудно, уж чего-чего, а этих воплей наслушался:
- Стаже-е-р! Я вас не понял ни фига! Я на перерыве, что, не доложить никак?
Ответом было молчание, потом тяжелое «бух-бух-бух» удаляющихся шагов, и с дальнего края плаца раздались голоса: господину из штаба объясняли ситуацию.
Ану-инэн осторожно отодвинула в сторону одну из ветвей, и сообщила:
- Да там целая делегация! Один из штаба, точно, а с ним еще двое каких-то, один в пиджачке штатском, а другой в кожанке… Ой, а это еще что!?
Над плацом раздался новый звук, как будто не очень громкий, но в нем чувствовалась скрытая мощь, и казалось, что так же хорошо и отчетливо этот звук будет слышен и за полмили, и за милю. Как будто огромные шуршащие крылья частыми ударами отбрасывают вниз воздух. Андреа не удержался и, отпустив мяклого сержанта, тоже зашуршал листьями, расчищая себе обзор.
Первое, что он увидел, это были действительно крылья, крылья, казалось бы закрывающие собой полнеба… «Ну насчет половины вряд ли, но четверть будет точно» - поправился Андреа про себя, попутно отметив, что продолжает внутренне комментировать события привычным, излишне литературным языком. По более внимательном рассмотрении, между крыльями обнаружилась мохнатая туша, размером малость не с полтанка, туша, заканчивающаяся острой головой, увенчанной парой несуразно больших ушей - под каждым из них можно было прятаться от дождя втроем с комфортом, а без комфорта и пятеро бы влезли. В отличии от железного дракона, в этом теле чувствовалась сильная и хищная жизнь, причем при взгляде на клыкастую морду как-то сразу хотелось, чтобы такой жизни в таком теле было поменьше.
Летучая тварь сделала еще несколько взмахов крыльями, потом резко сложила их, и оставшиеся до земли метра полтора-два преодолела, попросту падая камнем, вытянув вниз пару когтистых лап. Эти же лапы спружинили, амортизируя жесткую посадку, и качнувшись раз-другой на них, зверюга замерла. На ее спине оказалось седло, с которого ловко соскочила молодая женщина в таком же, как и у всей Особо Верной Личной Гвардии, сером комбинезоне, и крикнула низким, хрипловатым голосом:
- Сквиш, сидеть! Ждать!
«О, Творец! - вздохнул мысленно Андреа. - Неужели здесь тоже всех зверей зовут либо Сквиш, либо Фидо? И какой тогда в этом заключен высший смысл?» Тем временем Голди, услышав голос, прошептала:
- Юлианна, фрейлина Наталии!
Андреа, который и сам узнал этот голос, кивнул. Голос Юлианны (она же Юлька), зазвучал вновь:
- Киоси, Здравик! У нас нет времени, эта команда нужна прямо сейчас. Где там этот хренов унтер?
Ответил мужской голос, обладателя которого не получилось разглядеть - неподвижный Сквиш закрывал три четверти видимого из-за ветвей пространства. Простым и коротким солдатским словом он пояснил, чем занят сержант, и добавил:
- Да и зачем он нам? Тут есть старший по званию, он их и заберет с собой. А сержант пусть потом сам ищет, куда его команда делась. Майор!
- Я! - отозвался «господин со штабу»
- Берешь этих ребят, ведешь к автопарку, сажаешь в дежурную машину, потом я подойду, и поедем. Сержант появится - пусть тоже с ними, или вместо себя кого пришлет, если совсем уж прихватило. Ну что, Юль, а мы с тобой, да?
Юлианна вновь забралась в седло на спине Сквиша, следом за ней туда же вскарабкались старые знакомые: кожанный-проклепанный Киоси и дружелюбный дядька, не так давно принимавший неудачливого крутого гостем у костра.
- Домой! - скомандовала Сквишу хозяйка, и зверюга, развернув кожистые крылья, ударила ими о воздух. Андреа зачаровано следил, как на фоне начинающего темнеть серого неба она становится все меньше и меньше, но долго наслаждаться этим зрелищем не пришлось: как будто стертый невидимой рукой, крылатый силуэт исчез еще не долетев до облаков, оставив на прощание белесый расплывающийся круг. Через пару секунд сверху донесся короткий хлюп. Андреа опустил глаза, и увидел, что Ану-инэн смотрит на него в упор, как бы ожидая каких-то действий.
- Давай скорее! - скомандовала она, подтвердив его предположения.
- Ну давай, - согласился Андреа. - А чего ты хочешь?
- А еще крутой считался… Сапоги снимай с мальчика, погоны, что еще… Бляху нагрудную!
- Зачем?
- О боги! Сейчас ты пойдешь под видом замены сержанта, отведешь команду в автопарк, и сядешь с ними в машину. Их наверняка оттащат в такое место, где никакое эсбэ не достанет.
- А вы?
- Слушай, Ану, можно я его стукну? - спросила Голди.
- Ай, не поможет. Нас поведешь с собой под каким угодно видом. Этому майору явно никто ничего не светил, да и пофигу ему все. Ну, давай, шевелись, время идет!
Андреа мог бы найти с десяток аргументов против затеи Ану-инэн, но на спор ушло бы время. Да и если честно, то у самого него и такого плана не было, а то, что «лучше плохой план, чем никакого», ему было известно на собственном, отнюдь не печальном опыте.
Сержантские сапоги оказались на полразмера меньше, но зато с погонами и бляхой проблем не возникло: они оказались прилепленными на липучке, а на бывшем Голдином комбинезоне в нужных местах тоже имелись ее полоски. Андреа вздохнул и, стараясь не хромать, с торжественным хрустом веток вылез из кустов на плац. Стоящие нестройной толпой стажеры боязливо уставились на нового сержанта, и Андреа понял, что пришло время вокальной партии.
- Станови-и-ись! Равняйсь! Обурели все, на говне подохните!
Услышав знакомые интонации, стажеры обрадованно заняли места в строю, и замерли с повернутыми головами. Из-за строя показался майор, и Андреа облегчено вздохнул: вид у старшего по званию был заспанный и равнодушный. Однако через секунду выяснилось, что все не так просто.
- Сержант! - голосом не менее противным возопил майор. - Ко мне! Бегом! На задних цырлах!
Бывший заведомо крутой герой бросился к майору, с каждым шагом проклиная проклятые сапоги, и добежав, почти с облегчением застыл по стойке «смирно». Следующие десять минут майор объяснял, что уходя на перерыв, младший командир обязан поставить задачу рядовому составу, а не оставлять стажеров слоняться без дела. Вышестоящий ор был построен в форме вопросов к нижестоящему объекту, но любая попытка как-то отвечать вызывала новую бурю негодования. Андреа эту систему понял быстро, и ограничивался сообщением: «Виноват, господин майор», что вызывало неизменное «А виноватых бьют!», на что опять же шло однообразное «Так точно, господин майор!». Таким образом он добился того, что штабному в конце концов надоело, и мгновенно приняв прежний заспанный вид, майор приказал:
- А сейчас бери команду, и дуй в автопарк, ко второй дежурной, погрузи бойцов и жди команды, - повернулся спиной, и ушел, пока самозванный сержант орал ему в спину «Господин майор, ваше приказание будет выполнено точно и в срок!».
Обернувшись к строю, Андреа вдруг почувствовал огромное желание наорать на стажеров так же, а то и злее, чем сейчас орали на него. Он даже почувствовал, что его лицо сжимается в брезгливую гримасу, нижняя губа отвисает, и где-то чуть ниже горла уже рождалось вступительное «Ублюдки!»… Но из кустов по очереди вылезли Голди и Ану-инэн, и Андреа вспомнил кто он и что он.
- Смирно! - наконец вспомнил он, обратив внимание, что строй все еще стоит с повернутыми головами. И чуть было не разрушил образ, спросив обычным голосом:
- А кто знает, где этот автопарк?
К счастью, Голди быстро сориентировалась в ситуации и проверещала:
- Разрешите проводить, господин сержант?!
Ану-инэн тихонько прошептала, подсказывая:
- «Шагом марш» скажи, только вразбивку!
Андреа кивнул, мол без тебя догадался, и скомандовал:
- Налево… Шагом… Ма… рш-ш-ш!
Когда строй повернулся, Ану-инэн выразительно постучала себя по лбу, но Андреа так и не понял, что ей не понравилось.

* * *

До автопарка добрались быстро и без помех. Буйноусый водитель дежурной машины с явным презрением оглядев молодых солдат, и с интересом - девушек, молча ткнул пальцем в кузов своего грузовика. Попытка заговорить с ним командным голосом привела лишь к тому, что с тем же презрительным выражением водила посмотрел и на псевдосержанта, а на попытки Андреа продолжить играть роль, просто послал его вместе с матерью в длительное путешествие. Слова водитель при этом использовал примерно те же, что и Ану-инэн тогда, в канаве, но в новой комбинации, и Андреа решил, что надо бы при случае выяснить их значение и правила применения.
Потянулось ожидание. Водитель спал в кабине, стажеры молча сидели на лавках в кузове - тоже дремали наверное, девушки неспешно курили у заднего борта, а сам Андреа маялся рядом с ними, не зная, чем заняться: хотя в его мире некоторые табачишком баловались, но исключительно вне Воли Создателя, и поэтому он в свое время почёл за лучшее и не начинать, привыкнешь, и мучайся потом.
Небо над головой постепенно становилось из просто серого темно-серым, будто там, за облаками кто-то постепенно прикручивал фитиль у лампы, завешенной мешковиной. Сирена в гарнизоне давно смолкла, стало тихо, лишь со стороны плаца время от времени доносились испуганные крики «Многие века Ее Величеству!!!», да иногда сверху слышался тяжелый гул неторопливых самолетов.
Так прошло около часа, разговаривать с девушками Андреа боялся - мало ли, вдруг кто из стажёров подслушает, да и подруги тоже явно не спроста щебетали исключительно о своем, о девичьим, не касаясь ни побега, ни дальнейших планов. Андреа уже начал раздумывать, не стоит ли так или иначе поторопить события, но решил, что не стоит - пусть все идет как идет. Вернее - стоит. Приняв такое решение он снял оба опостылевших сапога, выпросил у Голди ножик и принялся кромсать надрезами пупырчатую кирзу, чтобы хоть немного уменьшить свои страдания.
Еще минут через двадцать к натужному завыванию очередного невидимого самолета примешалось нарастающее мелодичное урчание. Андреа подавил желание броситься прочь - никаких хороших воспоминаний с вертолетами у него связано не было, зато плохих уже набралось хоть отбавляй, обулся (надрезы помогли, но не очень) и, приняв гордый вид, вышел навстречу судьбе. Водитель тоже хлопнул дверцей, и встал рядом.
Садящийся рядом маленький аппарат состоял лишь из пузыря кабины с винтом сверху и полозьями внизу, и задорно откляченной тоненькой хвостовой балки. Глядя на него, водила застегнул одну из расстегнутых пуговиц, а также поддернул ремень, который, впрочем, через секунду опять осел на уровень ниже пояса. Видимо начальство, на таких вертолетах летающее, пользовалось уважением у всех родов войск.
Андреа уже не удивился тому, что прилетевший ему знаком, более того, он ожидал этого. Им оказался все тот же Киоси, который к счастью даже не стал глядеть на встречающих, или проверять, кто набился в кузов, а просто коротко бросил:
- Заводи! - и направился к кабине. Андреа вернулся к заднему борту, и сразу несколько рук протянулись, дабы помочь грозному начальнику залезть. Однако он гордым жестом отстранил их, чуть присел, и одним махом вскочил в кузов. Усевшись под восторженный ропот стажеров на лавочку рядом с Голди, Андреа вспомнил, что в момент прыжка слышал у толчковой ноги какой-то треск, и опустил глаза на сапоги. Один из них, правый, не выдержал нагрузки, и кирза разошлась, продолжая собой один из надрезов, так что теперь пальцы этой ноги частью торчали наружу. Андреа вздохнул, и скромно спрятал ногу под лавку.
Двигатель затрясся, выпустил из выхлопной трубы щедрое облако копоти, и затарахтел. Грузовик стронулся с места, и поехал, но не к воротам в кирпичной стене, а вдоль нее, потом повернул, и двинулся по грунтовой дороге, петляющей между болотцами и островками густого ивняка. В еще не окончательно сгустившихся сумерках было видно, что то там, то сям в стоялой воде чернеют остатки разнообразной бронетехники - и танки, и тягачи, и самоходные пушки… Некоторые были полуразобраны, некоторые горелые, а кое-что производило впечатление вполне работоспособное.
- Это что? - шепотом поинтересовался Андреа у Голди.
- Кладбище, - также тихо ответила она. - Не надо бы нам сегодня сюда к вечеру, плохой день.
- Какой день?
- Праздник. День юного антитанкиста-героя.
- Призраки водителей ходят?

Предыдущая страница 3 Следующая страница


Крутой герой 4

- Хуже, - ответила Голди и замолчала.
Грузовик медленно взбирался на пригорки, тяжело переползал через лужи, протянувшиеся поперек колеи, а конца и краю мертвым машинам все не было видно, причем чем дальше, тем более удивительные конструкции ржавели в этих болотах. Свет фар выхватывал из полутьмы танки с вертолетными винтами над башнями, которые явно никогда не отрывались от земли, ракетные установки на воздушной подушке, уткнувшиеся в непосильные для себя подъемы, замершие покосившись шагающие транспортеры, запутавшиеся в собственных мослах, и еще многое, многое другое. Звук работающего двигателя, отражающегося эхом то от одних стальных останков, то от других, звучал над этим кладбищем одиноко и кощунственно. А потом раздался голос кого-то из стажеров:
- Господин сержант, разрешите вопрос, а почему у нас эхо такое странное? У нас мотор работает «Дыр-дыр-дыр», а в ответ слышится «У-у-у-у»?
«А и правда, почему?» Андреа привстал, и держась за каркас тента, высунулся как можно дальше наружу.
Ночь еще не наступила полностью - лампа с прикрученным фитилем все еще чуть-чуть подсвечивала мешковину облаков, хотя что-то разобрать при таком освещении было трудно. Грузовик неторопливо полз по дороге, огибающей очередное озерко, почти полностью заросшее камышом и рагозом, и на его противоположном берегу возвышался силуэт машины, к которой больше всего подошло бы название «ракета на подземных крыльях». Тем временем звук, бездарно исполненный стажером как «У-у-у», все нарастал, и Андреа поглядел в другую сторону.
Там, не обращая внимания на трясину или деревья на пути, шел огромный танк, силуэт которого пирамидой уходил куда-то вверх, танк ощетинившийся во все стороны пушками всех калибров и блоками реактивных снарядов, многоствольными пулеметами и раструбами огнеметов, а у подножья одной из башен примостился торпедный аппарат. Поверх брони танк был увешан разнообразными контейнерами, запасными гусеницами и прочей всякостью, а в борту у него зияла развороченная дыра размером с хорошие ворота, из которой на каждой неровности волной выплескивалось то ли масло, то ли гидрожидкость, и ее застывшие потеки вокруг пробоины казались запекшейся кровью.
- Ничего страшного, - сообщил Андреа внутрь, продолжая почти что висеть над бортом. - Просто технику какую-то в ремонт гонят.
- Что? - голос Голди выдал ее страх, а Ану-инэн произнесла, тоже чуть ли не истерично:
- Ты гляди внимательней!
Андреа, который не слишком испугался, присмотрелся внимательней, и вдруг понял: этот танк не мял траву и не ломал деревья, все препятствия просто исчезали из виду, когда на них накатывалась исполинская гусеница, а потом появлялись нетронутыми сзади. Но грохот от двигателя стоял явственный, и выхлопная вонь тоже ощущалась очень реально.
В этот момент на танке вспыхнул прожектор, и скользнул к грузовику, уперевшись в кабину. Похоже, что шофер лишь сейчас заметил происходящее вокруг, потому что двигатель взревел, выхлопная труба испустила облако черного дыма, и до сих пор неторопливо тащившаяся машина рванула вперед, и запрыгала по колее так, что Андреа чуть не вылетел на дорогу.
Там, сзади, это тоже заметили, и со стороны призрачной махины раздался оглушительный замогильный голос:
- Двадцать пять сорок восемь, примите вправо и остановитесь. Примите вправо, двадцать пять сорок восемь!
Водитель машины явно не собирался подчиняться этому требованию, а продолжал давить на газ, и расстояние между танком и грузовиком пока что не сокращалось. В кузове уже давно царила неразбериха: стажеры послетали с мест, которые поумнее так и оставались лежать на полу, уцепившись кто за что, а те, которые пытались подняться, вновь и вновь валились на головы лежащим. После одного особо лихого подскока сидевшая слишком близко Голди чуть было не вылетела наружу, но Андреа поймал ее, сам продолжая висеть на одной руке. Голди барахталась, пытаясь уцепиться за борт, и рука Андреа малость не оборвалась, пока он втаскивал ее обратно, хорошо что Ану-инэн в последний момент помогла.
Бабахнул выстрел, и темноту разрезала огненная черта - снаряд воткнулся в пригорок впереди и чуть сбоку от дороги. Взрыва не было, но намек был понятен. Заскрипели тормоза, и грузовик рывком остановился. Танк затормозил тоже.
Буквально через секунду кожаный Киоси оказался у заднего борта.
- Сержант! Пятерых человек живо!
- Куда? - не понял Андреа.
- Сюда, ко мне! А ну живо!
На этот раз Андреа не почувствовал «зацепа», как тогда на плацу с майором. Но зато он почувствовал, что Киоси знает что делает, или хотя бы думает, что знает, и поэтому повиновался команде вполне сознательно. Схватив за шкирку первого попавшегося детину, он буквально выкинул его из грузовика, потом так же еще четыре раза, и затем спрыгнул сам. Стажеры ему не сопротивлялись, покорно спрыгивали на землю, так же покорно они под отрывистые команды Киоси выстроились в коротенькую колонну и направились в сторону танка, прикрывая ладонями глаза от света прожектора, который следовал за ними. Несколько мгновений Андреа смотрел им вслед: уходящие черные силуэты, окруженные белым сиянием, в котором клубились облака солярного чада…
- К ним хочешь?! - раздалось сзади. Ану-инэн не стала ждать ответа, и перегнувшись отвесила крутому герою что-то вроде подзатыльника, хотя и пришедшегося по макушке. Андреа вскочил обратно в кузов, и вовремя: почти в тот же момент грузовик рванул с места, и вновь понесся по ухабам. Призрачный танк сразу скрылся за пригорком, увенчанным рощицей чахлого ивняка, а через полминуты резко потух отсвет его прожектора.
- Дошли мальчики… - выдохнула Ану-инэн, и больше не прибавила ни слова.
Водитель немного сбавил скорость, и теперь кузов не подбрасывало в воздух на каждом ухабе, а просто резко кренило из стороны в сторону.
Все молчали. В темноте угадывались подавленные лица стажеров, Ану-инэн с Голди весельем тоже не лучились, а Андреа размышлял о том, что тех пятерых пожалуй уже никто и никогда не увидит, даже эти ихние Шефы - почему-то он был уверен, что у встреченного бронезомби тоже нет Линии, и что этот навеки лишенный покоя танк, по выражению очень умной девчонки Марь Марыча, отработанный. И еще Андреа думал о том, как Киоси быстро и просто решил проблему, пожертвовав малой толикой фонового быдла. «Может он тоже крутой герой, или даже крутой заведомо? Когда надо мной была воля Создателя я ведь тоже примерно так поступал… А само по себе так не бывало, или все же бывало? Привычка-то наверняка оставалась… Но если теперь этот парень в свите Наталии, то получается, что он из-под воли вышел, а ухватки сохранил, да и способности свои тоже. Кто знает, может его уход в свободные тоже начался со знакомства с ее высочественной светлостью, и может быть столь же неудачного, а если так, так может быть и я смогу когда-нибудь стать одним из ее людей?»
Андреа представил себя одним из людей Наталии, получившим задачу найти и упорядочить случайную свидетельницу похода в Большой Город, по имени Голди, особые приметы такие-то… И охота сделать карьеру а-ля Киоси сразу куда-то делась. Тем более что Голди уже несколько минут сидела рядом, обхватив его за талию и прижавшись своей небольшой, но вполне ощутимой грудью, к спине. Разумеется, она это делала только для того, чтобы не летать по кузову на очередных кочках, но все равно некоторое внутреннее волнение Андреа ощущал. Совершенно не к месту вспомнилось, как они изображали страстные стоны и вздохи, и представил себе, как было бы здорово, если все произошло по-настоящему…
Между тем грузовик задрал нос, в очередной раз натужно взревел мотором, и взобравшись на небольшой, но крутой подъем, встряхнул своих пассажиров последний раз, и дальше покатил по хорошей, ровной дороге, набирая скорость. Голди, поняв, что ухабов больше не будет, отстранилась от Андреа - не так чтобы очень поспешно, но и не пользуясь возможностью лишнюю минуту подержаться за сильное плечо. «Его несмелые грезы рассеялись, как утренний туман под ветром…» - начал про себя Андреа, и тут же услышал заинтересованный голос Ану-инэн:
- Ты что-то сказал?
- Да это он так, про себя, - ответила за него Голди, слышавшая всю фразу, и решившая быть тактичной.
«Дурак!» - обозвал себя Андреа, на этот раз специально постаравшись не произнести это вслух.
- Господин сержант… - один из стажеров осторожно потрогал его за плечо. Андреа обернулся:
- Чего тебе?
- Там в окошечко говорят, что значит, брезент опустить надо.
- Ну так опускай. Я что ли с этой тряпкой возится должен?!
- Там сказали, чтобы никто щелку не проделал.
- Сказали, сказали… - и Андреа полез опускать полог, подвязанный к тенту, а опустив, оттянул краешек веревкой так, чтобы можно было хоть немного видеть дорогу, мало ли что там Киоси командует. Вот будет остановка, и надо будет с ним разобраться, по свойски, как бывший крутой с бывшим крутым. Да и стажерчики в случае чего помогут… Андреа взглянул на ближайшего, того самого, личный номер и все такое. Тот сидел с несчастным и каким-то больным выражением на лице, можно сказать, сидел сжавшись в комочек, хотя такое выражение и не очень подходило к мускулистому детине ростом заметно выше среднего. «Хрен они помогут» - сделал Андреа заключение, и вновь стал подсматривать в щель.
Теперь грузовик ехал по широкой ровной дороге, вдоль которой выстроились красиво изогнутые столбы с мягко светящимися шарами сверху, и их шеренга пологой дугой уходила куда-то далеко, за невидимый горизонт. Больше никаких огней, и вообще больше ничего разглядеть не удалось, а перегибаться и смотреть вперед Андреа не решился. Там, впереди время от времени происходило что-то такое, от чего полнеба заливало светло-зеленое зарево, которое медленно тускнело, а через несколько минут после этого накатывал далекий, но явственно могучий грохот. Но через некоторое время водитель взял вправо, дорога пошла вниз, грузовик вкатился под облицованный каменными плитами портал тоннеля, и не снижая скорости продолжал двигаться по нему. Тоннель оказался таким же усыпляюще однообразным, как и дорога - ни подбросит, ни встряхнет, мерное тарахтение двигателя отражалось от стен, и Андреа сам не заметил, как сначала задремал, а потом и вовсе заснул крепким и спокойным сном. В этом он оказался не первым, и не последним: многие стажеры уже давно кемарили, притулившись кто к борту, а кто друг к другу, а уже после того как заснул Андреа, на его обмякшем плече уютно устроилась маленькая головка Голди. Дольше всех крепилась Ану-инэн, но наконец сморило и ее, и она без всякого стеснения растянулась на полу кузова, подпихнув под голову мешок то ли свой, то ли подруги - разбираться с этим было уже лень.

* * *

Проснувшись, Андреа несколько секунд пытался сообразить, что же вокруг не так, и наконец понял: тишина и неподвижность. Он осторожно перевалил Голди на другую сторону, пристроив ее к плечу стажера номер, подобрался к брезенту, и оттянул его в сторону.
Под колесами машины был ребристый металлический пол, сверху нависал металлический же потолок, поддерживаемый решетчатыми фермами, и стены в этом месте тоже тускло поблескивали, как будто кроме нержавеющей стали в мире не было больше других материалов. Белый, а вернее бесцветный свет, источаемый двумя рядами трубок на потолке, равнодушно заливал ангар. Кроме грузовика здесь стоял аппарат размером примерно раза в два побольше, без колес или гусениц, но судя по своей форме все же рассчитанный на движение, и движение быстрое. Около нее возился с инструментами в руках человек в коричневом мохнатом комбинезоне, и по его резким, раздраженным движениям было видно: что возня к желаемому результату не приводит.
Андреа тихо вылез из кузова и направился к работающему, и несколько шагов не доходя начал с демонстративной дружелюбностью:
- Привет приятель! Я вижу у тебя проблемы, так может чем помогу? У меня тут…
Тот, в комбинезоне, обернулся, и оставшаяся часть фразы, заготовленная Андреа скомкалась в короткий горловой звук. Вместо лица не него взглянула тараканья, или скорее паучья морда с клочьями засохшей слизи на жвалах. Лампы дневного света радугой отразились в выпуклых фасеточных глазах, а то, что казалось издали рукой, протянулось к Андреа - теперь он видел, что на самом деле это поросшая рыжим мехом лапа, заканчивающаяся трехпалой когтистой клешней. Из дыхательных отверстий по бокам короткой шеи послышалось угрожающее переливчатое шипение, а жвалы раздвинулись. Из маленькой коробочки на груди чудовища раздался механический голос:
- У тебя накидного ключа на двадцать два нет? Или головки такой же?
Андреа помотал головой, но вдруг подумал, что такого жеста этот может не знать, и сказал вслух:
- У меня нету, может у водителя спросить?
Насекомый выслушал короткое «п-с-с», в которое коробочка превратила ответ, и отвернулся, но через секунду повернулся снова.
- Да, друг, спроси. На двадцать два, ты правильно расслышал?
Андреа собрался ответить, но от грузовика раздалось повелительное «Сержант, ко мне!». И в ту же секунду насекомый-механик зашипел снова, но на этот раз перевода не последовало. Отстранив мохнатой лапой Андреа с дороги, он подпрыгивающими шагами двинулся на голос, вытаскивая на ходу из-за пазухи короткий ломик. «Так это все же одежда, не шерсть?» - мелькнуло в голове Андреа, но долго раздумывать на эту тему он не стал: насекомый вдруг подпрыгнул почти под самый потолок, и оказался рядом с Киоси, который только-только слез с подножки кабины, и теперь, увидев нападающего, присел, подняв руки в положение «молящийся богомол». «Он не долго думал, к какой стороне в готовящейся стычке примкнуть… Черт, да что я опять!» - и Андреа бросился вперед.
Успел он как раз в тот момент, когда Киоси, отбив удар монтировки в свою очередь промахнулся, махнув ногою мимо шеи насекомого - реакция у того оказалась отменной. Однако следующий удар Киоси достиг цели, и его противника отбросило на капот грузовика, а когда насекомый поднялся, одна клешня у него висела, болтаясь. И в этот момент сзади налетел Андреа, ткнувший с разбегу Киоси двумя кулаками в шею. Однако что-то в последний момент произошло, и вся сила, которую Андреа вложил в это куда-то делась. Словно не заведомо крутой попал по загривку смертельным ударом, а старый друг-приятель шлепнул ладонью, радуясь встрече.
Киоси обернулся, и одновременно с поворотом его рука описала свистящий полукруг, а ребро ладони уперлось Андреа в переносицу - не ударило, а именно уперлось, как будто энергии Киоси только и хватило, чтобы преодолевать ладонью сопротивление воздуха, и к концу движения это сопротивление затормозило его ладонь напрочь.
И для того, и для другого такое оказалось полной неожиданностью, и противники замерли, глядя друг на друга, в позах, более приличествующих игре «Море волнуется, раз», нежели смертельной схватке.
- Ты… Ты?! Кто провел, какого хрена! - Киоси явно узнал в Андреа кого-то, и был присутствием этого кого-то очень удивлен. Имелся ли в виду случайный ночной гость у костра, или его с кем-то путали, Андреа не понял, и решил представиться, раз все равно нормальной драки не вышло:
- С вашего позволения - Андре… короче - Асв, и меня никто никуда не проводил, что бы под этим словом не подразумевалось.
Киоси хотел что-то ответить, но в этот момент монтировочный ломик обрушился ему на голову. То, что мешало им с Андреа бить друг друга в полную силу, видимо не подействовало на насекомого механика. Копна жестких волос смягчила удар, и череп Киоси остался целым, но тем не менее глаза его закатились, он обмяк, качнулся вперед, и навалившись на Андреа, сполз по нему вниз.
- Отдзынь, я его пришью! - голос коробочки-переводчика был все таким же механическим и ровным, но подергивающиеся жвалы и набухшие белесым чем-то кожистые мешочки под ними создавали необходимое впечатление.
- Подожди-ка! - Андреа сделал шаг, как бы случайно загородив поверженного Киоси, и пояснил:
- Я тут здорово запутался, а он мне может хоть кое-что объяснить.
- … тебе по всей морде, а не объяснит он.
- Что мне по всей морде?
Насекомый издал короткое шипение, которое должно было пояснить, что, но переводчик промолчал, и Андреа решил оставить эту тему до поры до времени.
- Я все же попробую с ним поговорить.
- Ну и … с ним как хочешь, а я пошел. Своя … ближе к телу. Счастливо оставаться.
Насекомый повернулся и действительно направился к своей машине.
- Ну и останусь, что тут такого - беспечно бросил Андреа мохнатой спине, и продолжил, уже обращаясь к подходящим с другой стороны Ану-инэн с Голди:
- Во, глядите! Сейчас он очнется, и все нам расскажет. Только руки-ноги ноги надо бы ему связать, а то уж очень он ими махать горазд.
Ану-инэн кивнула, и без лишних слов отошла на пару секунд, а вернулась уже двумя ремнями, реквизированными у стажеров. Голди сноровисто стянула крест-накрест руки и ноги Киоси, и теперь он лежал в такой позе, что Андреа против воли посочувствовал парню, представив, что тот ощутит, когда придет в себя.
Сделано это было вовремя - уже через несколько секунд Киоси зашевелил головой, глаза его вновь стали смотреть на мир осмысленно, и согнутое чуть ли не пополам тело дернулось. пару раз дернулся. Голди предупредительно заметила:
- Не напрягайся, парниша, тебя же Анка вязала, а уж она в этом деле понимает.
Киоси предупреждению не внял, и молча продолжал рваться из пут - впрочем возможно, что он просто пытался улечься поудобнее.
- Ты что, не понял? - вступила в беседу Ану-инэн. - А ну лежи смирно, а то каблуком приласкаю! Ишь, глазами рассверкался…
- Ну может это он не нарочно, может просто лампы так отражаются? - вступилась за пленного Голди, и добавила деловито:
- Ну давай Асв, что ты там у него спросить хотел, а то я ни черта уже не понимаю.
Киоси перевел взгляд на Андреа и пробормотал:
- Жаль я тогда тебя в лицо не знал, посидел бы ты у костерка!
- Ну, теперь знаешь, лучше поздно чем никогда, а? - голос Андреа был почти что дружелюбным, и это не было игрой: ну какая может быть враждебность к поверженному врагу? Однако Киоси почему-то не принял предложенного тона.
- Послушай, крутой фигов! Если ты меня сейчас развяжешь, то когда тебя с твоими бабами припрут, я попробую сделать так, что припрут немного слабее. А если будешь сейчас выпендриваться, то…
Киоси осекся: его голос перекрыл громкий и неприятный звук - резкое, раздражающее гудение. Через секунду оно смолкло, потом повторилось снова, и еще, и еще… Давящий на уши и на сознание звук шел казалось бы со всех сторон.
Рядом со светящимися трубками на потолке замигали красные огни, а сами трубки заметно потускнели. Где-то невдалеке за стеной раздался нарастающий гул, как будто там раскручивался огромный маховик, и пол под ногами начал мелко вибрировать.
- О дьявол, - простонал Киоси, и задергался на полу с новой силой. - Да развяжите же меня, идиоты, или тут все накроемся!
Голди с Ану-инэн нерешительно переглянулись, но Андреа решительно наклонился и принялся снимать ремни: теперь голос пленника был не только угрожающим, но и испуганным.
И действительно, освобожденный от пут, Киоси даже не обратил внимания на то, что обидчик и обидчицы находятся на расстоянии прямого удара кулаком. Вместо этого он кинулся к заднему борту грузовика с криком:
- Из машины все! За мною бегом! - и до сих уныло сидевшие в кузове стажеры попрыгали на металлический пол и бросились вслед за Киоси, бегущим куда-то в дальний конец ангара, где виднелся квадрат двери.
- А мы чего? За ним, или как? - недоуменно спросила Голди, но в этот момент в нарастающий вой и продолжающиеся гудки вплелся новый звук: звенящий визг, и звук этот рождался здесь, в этих металлических стенах. Андреа обернулся: аппарат, в котором раньше ковырялся насекомый, оторвался от пола, развернулся в воздухе и подплыл к грузовику. Люк в днище открылся, образуя трап, и усиленный голос механического переводчика проорал все так же равнодушно:
- Вы что?.. Остаться тут хотите? Давай сюда, живее!
Не раздумывая, Андреа схватил за руку ту из девушек, что оказалась ближе - это оказалась Голди, и кинулся к люку. Голди в свою очередь волокла за собой Ану-инэн, а та почему-то упиралась. Но соединенные силы Голди с Андреа оказались сильнее, и они с разгону затащили ее в люк. Крышка его начала быстро подтягиваться вверх еще до того, как все трое успели с нее подняться, но перед там, как она захлопнулась, Андреа успел услышать, что там, в ангаре, обольстительный женский голос произнес: «Внимание персоналу! До взрыва реактора осталось восемь минут.»
Узкий коридор, ведущий от люка кончился короткой лестницей, и поднявшись по ней Андреа очутился в пилотской кабине, где перед большим экраном сидел за штурвалом насекомый. Где-то сзади Голди шепотом ругалась с Ану-инэн:
- Мало ли что колготки? Ты же слышишь - реактор взорвется…
- Еще восемь минут, и нечего было меня за руку тащить. Успела бы забрать!
- Подумаешь, за руку, тоже недотрога…
Андреа к этому диалогу не прислушивался, а смотрел на экран, по краям которого с невообразимой скоростью мелькали цифры и буквы в самых удивительных сочетаниях. Но изображение в центре экрана было понятным и узнаваемым: стена ангара, на которой мигали красные отсветы. Насекомый пошевелил штурвал, и стена отодвинулась. Пилот что-то прошипел - переводчик благоразумно промолчал, и дотронулся до одной из кнопок. Экран полыхнул красным и желтым, и на несколько секунд на нем нельзя было ничего разглядеть, кроме бурлящих клубов дыма, но вскоре этот дым начал рассеиваться, а вернее его вытягивало в огромную дыру со рваными вывороченными краями, образовавшуюся в стене. Дыра надвинулась, снаружи послышался скрежет, и вдруг на очистившемся экране появилась черная-черная бесконечность, в которой горели тысячи и миллионы звезд, горели ровно и не мигая. Если бы Андреа смог, обернувшись, посмотреть сквозь переборки, или если бы пилот переключил экран на обзор задней полусферы, то он бы увидел огромный металлический бублик, величаво вращающийся в пустоте, и то, что так вращаться ему оставалось всего семь с половиной минут, этой величавости не убавляло ни на йоту. Но пилоту было не до переключений экрана: ухватив клешней здоровенный и выпадающий из общего дизайна рубильник он дергал и дергал его вниз, но клеммы никак не входили в гнезда.

* * *

Аппарат, на котором они спаслись, назывался «Пронзатель Вселенной» и классифицировался как малотоннажный лихтер снабжения.
- Если проще, - пояснил насекомый. - То эта… посудина не сделает больше восьми «цэ» даже в открытом космосе, и дальности никакой. Чуть гравитационная буря, или нейтронный муссон - отстаивайся на орбите как… и течет из всех щелей как у… из… когда она… Зато дешево.
Эту короткую справку Андреа выслушал уже после того, как сзади полыхнуло, и лихтер тряхнуло ударной волной (по этому поводу пилот все с теми же паузами в речи заметил, что никаких ударных волн в космосе не бывает, но от этого не легче). Встряска помогла насекомому наконец-то воткнуть до сих пор упрямившийся переключатель, и звезды на экране из белых резко стали синими. После это пилот сразу же расслабился, повернулся к пассажирам, и по собственной инициативе сообщил им, куда они, собственно попали.
- Слышь, друг, как тебя звать-то? - вставила в его речь Голди. - И чего у тебя говор такой странный, слова пропадают?
Насекомый выслушал перевод, снял коробочку с шеи, открыл заднюю крышку и начал копаться там, что-то подкручивая. При этом он говорил, и его речь выглядела так:
- Ну, … эта … машинка, … ее мать, она имеет регулятор, который до некоторой степени позволяет варьировать соответствие недостойных речей вашего покорного слуги высокочувственному восприятию уважаемого собеседника. Коли вы соблаговолите узнать, то имеется возможность плавного изменения стиля моего долбанутого трепа, чтобы всяким уродам вешалась на уши та самая херня, которую они жрать привыкли. Так… так… Следует считать установленным фактом, что данный отдельно взятый представитель систем перевода, а именно устройство электронно-механическое заводской номер 2:5020/185.5 обладает целым рядом ярковыраженных дефектов изготовления… То джампера ползут, то свитчи залипают, девайсина-то заюзована вусмерть, самопальный апгрейд опять же, софт глюкавый - сплошняком мастдай мелкомягкий… Джаст э момент, плиз, айюлл пресс эни кей… А что паузы в словах, так это когда установка крайних позиций, там предохранитель такой есть, он самые сильные выражения срезает… Ну ладно, вроде подправил, автоподстройка должна сработать. Как сейчас?
Несколько опешившая от всей этой тирады Голди замешкалась с ответом, и вместо нее заговорила Ану-инэн:
- Да нормально все, не беспокойся. А обратный перевод у тебя так же плавает? Интересно, что ты там от нас из коробушки получаешь, надеюсь не похабщину какую?
Насекомый молча пошевелил жвалами, а его фасеточные глаза несколько порозовели, но было непонятно, то ли собеседник таким способом смутился и покраснел, то ли это совсем никакого отношения к беседе не имеет.
- Ну, а все же, как тебя зовут? - повторила вопрос Голди, и получила в ответ длительное, переливчатое шипение. Переводчик издал несколько нечленораздельных звуков, и насекомый добавил:
- Ну а для простоты меня зовут Марсианином. В жизни не был на Марсе.
Пока шел этот разговор, Андреа присел было в свободное кресло, спохватился и встал, но тут же почувствовал себя в затруднительном положении. Кому же предложить присесть, Голди или Ану-инэн? Первая конечно красивее, но значит другой лишний знак внимания будет гораздо более приятен… Но не почувствует ли Ану-инэн в этом нарочитость, и тогда…
- Ты чего застыл? Решаешь, кто присесть достойнее? - прервала его мысли Ану-инэн, и решительно плюхнулась на сиденье.
- Голди, можешь рядом примостится, место есть! А то пока наш кавалер сообразит…
Пристыженный Андреа сделал вид, что ничего не произошло, и повернулся к пульту. Марсианин безучастно глядел на экран - на нем ничего не изменялось, лишь по правому и левому краям по-прежнему текла нескончаемая полоса кодов. Андреа обратился к нему:
- Наверно долго учится надо, чтобы понимать все, что тут пишется?
Эта фраза была произнесена нарочито уважительным тоном, обычно предполагающим, что собеседник долго будет объяснять, как все тут сложно, получая при этом удовольствие от своей значительности, подсознательно свяжет это удовольствие с образом спросившего, и таким образом возникнет дружеская симпатия. Но Марсианин почесал свой мех там, где у людей находится живот, и ответил по-другому:
- А я и не понимаю что там пишется. И никто не понимает. Если по правде, то у меня тут четыре полезных предмета есть: экран, штурвал, гашетка и отключалка. Причем отключалка самодельная опять же, как и у всех. Остальное так, декорация.
Андреа посмотрел на многоцветие приборов, на каждом из которых мигали лампочки, покачивались стрелки и горели цифры, на панели из многочисленных переключателей, на круглый будильник, громко тикающий на полочке у экрана, и вернулся взглядом к рубильнику. Он был большой, железный, и к нему из-под пола тянулись четыре провода, примотанные к клеммам синей изолентой. Ничто другое на роль самодельной отключалки не подходило.
- И чего она отключает?
- Посудину мою, чего ж еще?
- А от чего?
- Слушай, друг, а ты откуда, собственно взялся?
Андреа вскочил, расправил плечи, и гордо воскликнул:
- Славное герцогство Отрейское, владения Западного Мараканора и Восточного Караманора! - но тут же устыдился своего выступления, и пояснил тоном ниже:
- Ну, это не здесь, вобщем…
- Другие края, дошло? - пришла на помощь Голди.
- Которые вроде есть, но туда просто так не попадешь! - добавила Ану-инэн.
- А, понял, - Специально для собеседников Марсианин покивал головой, и продолжил что-то говорить. Но следующие несколько слов переводчик вдруг произнес на незнакомом языке, и Марсианину пришлось несколько раз стукнуть по его передней панели.
- Так, о чем это я… Да, так вот, у вас что, отключалок нету?
- Нету, - честно сознался Андреа.
- Трудно же вам, ребята… То ли дело у нас: вот я сейчас рубильник воткнул, и эпизод, в котором я по идее задействован, идет мимо! Нас сейчас ни пираты не остановят, ни на мину не напоремся… Ну и сами мы тоже никому и ничего. Правда опасность есть тут, и даже две: во-первых когда в отключке слишком долго, то по выходе на тебя сразу столько всего сыплется, что только успевай крутиться.
- А во-вторых? - не утерпела Голди, хотя было и так ясно, что рассказ на этом не остановится.
- Во-вторых, красавица, за это время про тебя могут просто забыть. И когда возвращаешься, то может оказаться что ты уже не нужен, или что твое место занято.
- То есть с линии сходишь.. то есть из эпизода, если по-вашему говорить?

Предыдущая страница 4 Следующая страница


5 Алексей Свиридов

- Нет, просто на распыл. Чтоб из эпизода уйти, отключалкой не обойдешься, тут гасилка нужна. А как ее сделать, никто не знает. Разве что люди Наталии, вон как тот, с которым мы тут махались. Кстати, хорошо, что я про это заговорил. У меня ж обязательная программа есть, выполнять надо! Пождите пока что…
Марсианин снова развернулся в кресле, протянул лапу к будильнику, переставил стрелку звонка на четверть часа вперед, подумал, сделал время до сигнала чуть поменьше. Вернув часы на место, громко втянул и выпустил обратно литра три воздуха (наверное имелся в виду глубокий вздох) и перекинул рубильник-отключалку обратно. Тотчас звезды вновь побелели, «Пронзатель Вселенной» ощутимо качнуло, и мимо него с ревом пронесся вперед маленький аппарат с широко раскинутыми крыльями, чем-то напомнивший Андреа истребители по имени «Тигр», а за ним еще один, и еще… Марсианин прошипел нечто, что коробочка на его груди предпочла оставить без истолкования, схватился за штурвал, и бросил еще одну короткую фразу, и на этот раз перевод последовал, причем очень многословный. Пассажирам предписывалось пристегнуть ремни, снять очки, серьги и туфли на высоком каблуке, сообщалось о расположении аварийных выходов, а в заключении их призывали в случае разгерметизации корпуса не проявлять паники, а организованно двигаться в направлении хранилища спасательных скафандров. «Пронзатель Вселенной» уже закладывал третий вираж-петлю, когда наконец зазвучала последняя фраза перевода: «В случае гибели страховое возмещение выплачивается только в случа… лько в случа… лько в случа…» - Марсианин улучил момент и вновь шмякнул по переводчику, и то, в каких случаях можно все же рассчитывать на страховку, осталось неизвестным. К этому времени Андреа прочно держался руками за скобы в стене, а Голди с Ану-инэн вжимались в свое кресло, пристегнутые одним на двоих ремнем.
Марсианин то вращал свой корабль вокруг продольной оси, то заставлял его задирать, и сразу же опускать нос, и все вместе почему-то очень напомнило Андреа уже виденный воздушный бой, даже световые лучи, полосовавшие черноту космоса были прерывистыми и летели примерно с той же скоростью, что и трассирующие снаряды. Из динамика доносились крики: «Космический монстр, вперед… Гравитационный отражатель… Сэнди, Сэнди, прикрой… Сейчас мы накроем эту штуку!». Свистели двигатели, оставляя за собой мерцающие шлейфы, грохотали взрывы, и в черном небе вспухали кляксы взрывов.
Но вот среди всего этого многоцветного и многозвучного хаоса раздался звон будильника. Марсианин тотчас же схватился за отключалку, но разболтанное крепление перекосило, и воткнуть рубильник в клеммы с первого раза не удалось, так что опять положение спасло лишь сотрясение от близкого разрыва.
В рубке вновь воцарилось спокойствие - синие звезды неподвижно повисли на экране, звуки космической битвы стихли и лишь звонок продолжал устало дребезжать на последнем обороте пружины, и вскоре замолк.
Первой подала голос Ану-инэн:
- А здорово, да? Мне как раз такой штуки не хватало, слышь, Марсианин, ты говоришь что она самодельная? Научишь делать?
- Можно, сложного тут ничего нету.
- Отлично! Тогда мы с тобою, Голди, как вернемся, вообще заживем… И в крутые тебе не понадобится, Асва поцелуешь на прощание, и пусть себе топает с богом, свою крутость потерянную разыскивать.
- Вернемся? - Голди выбралась из кресла, уперлась руками в стену и выгнула спину, потягиваясь как кошка, так что вся ее фигура явственно прорисовалась под комбинезоном.
- А как? По мне так и тут неплохо… Эй, эй, жукоглазый, ты чего это на меня этак глядишь?! Ладно, Асв таращится, с ним все ясно, а ты-то?!
Андреа, который действительно с немалым удовольствием смотрел на разминающуюся Голди, перевел взгляд: глаза Марсианина были даже не розовыми, а ярко-красными, шерсть встопорщилась, а жвалы беззвучно шевелились. Андреа на всякий случай сделал шаг вбок, чтобы перехватить «жукоглазого», если тот совсем потеряет голову. Однако обошлось без этого: Марсианин с видимым усилием отвернулся, и из-за его спины раздалось прерывистое, как бы раздосадованное, шипение, и равнодушный перевод:
- Прошу прощения, но влечение к вашим женщинам сильно развито у моей расы.
- Извращенцы? - поинтересовалась Ану-инэн.
- Может быть. Только то же самое творится и у многих других рас. Практически, у нас все существа ценят красоту человеческих женщин, и не только ценят, но и это, как бы сказать, умеют практически использовать. Впрочем ваши мужчины тоже интересуются женскими особями других видов, и тоже не только для духовного общения… Когда других поводов нет, войны в космосе начинаются из-за этого.
- Фу, гадость. То есть, Марсик, ты не обижайся, для своих женщин ты наверное парень хоть куда…
- К сожалению, у моей расы нет женщин.
- Это кто ж вас так? - изумился Андреа.
- А … его знает. Поймал бы … - … на …! - В речи Марсианина вновь появились паузы, но теперь было понятно, что дефекты переводчика не при чем.
- То есть, кто в этой … виноват, понятно. Но с этим не поспоришь, и приходится на баб ваших накидываться. Думаешь самому приятно? Как посмотришь на губы эти красные, да на эти глаза моноблочные, - уродство же! А язык этот ваш - розовый, да в пупырышках, да вечно мокрый, и двигается постоянно, как вспомнишь, ой … , так с души воротит. Я уж про … не говорю, а еще и гладить полагается, …! Но вот как накатит - и лезешь, хотя и самому противно, а ничего не сделаешь, даже отключалка не помогает, потому что отрубается только эпизод, а природу собственную отключить можно только с жизнью вместе.
Андреа сочувственно вздохнул: все-таки к нему Создатель относился с большей заботой. Реакция девушек была несколько иной:
- Это кто тут урод? - гневно вопросила Ану-инэн, а Голди одновременно с этими словами демонстративно подтянула комбинезон так, что б ее грудь очерчивалась как можно соблазнительнее.
- Э, э, подруги! - Андреа сообразил, что речь Марсианина понята как-то не так. - А ну хватит, и так парню тяжело, а вы еще тут прелестями трясете. Голди, кому сказал! Свои позы для кого другого прибереги! Для меня например.
- Очень надо! - фыркнула Голди, но тем не менее встала по стойке «вольно-и-скромно».
- И ты хозяин, тоже поспокойней, - продолжал наводить порядок Андреа, с удовольствием слушая свой уверенный и громкий голос. - А ведь я хоть и из других краев, но разобраться могу по-крутому!
Наступила тишина. Андреа стоял с выпяченной грудью и надменно осматривал слушателей - нет ли у кого предложений и замечаний. Девушки молчали, пристыженно потупившись, выражение лица Марсианина расшифровке не поддавалось, но переводчик молчал, и все вроде бы было пристойно. Правда через секунду Ану-инэн хмыкнула, и сказала, обращаясь как бы к подруге, но так чтобы было слышно:
- Нет, все же есть в парнишке что-то… Ну его, членистоногого, ты лучше Асвом займись.
Следующие несколько часов прошли в тишине и спокойствии: устыдившийся несдержанности Марсианин по-быстрому провел пассажиров в маленькую каютку, показал как выключается свет, и поспешил удалиться в рубку. Коек, а вернее голых топчанов, крытых линолеумом, в каюте было два, и Андреа с невозмутимым, как считал сам, видом, без лишних слов принялся устраиваться на полу. Но Ану-инэн призвала подругу полюбоваться на эту «несчастную мордочку», и общими усилиями они впихнули слабо отнекивающегося героя на один из топчанов, а сами, нежно обнявшись, умастились на соседнем, напоследок призвав Андреа «не подумать плохого» - а он плохого и не подумал, потому что успел заснуть еще до того, как они легли.
Во сне он видел себя, продающего на базаре жукоглазому покупателю красивую рабыню, а тот скандалил, и требовал товар своей породы, так что в конце концов Андреа оказался без рабыни, без денег, и без уважения товарищей по ремеслу, которые стояли, окруженные женщинами всех возможных разновидностей, вплоть до рыб и змей, зазывно качающих чешуйчатыми телами.

* * *

Подъем своим гостям Марсианин устроил просто: запустив по трансляции звон все того же будильника с пульта. Когда толком не проснувшийся Андреа пришел в рубку, он с удивлением увидел, что половину пространства экрана занимает некое небесное тело, большое и неаккуратно раскрашенное.
- Откуда это взялось? - удивился он, и оказалось, что за время, пока пассажиры спали, Марсианин вывел «Пронзателя» из отключки, и долетел до ближайшей Планеты. Андреа попробовал шутки ради возмутится - мол разве нельзя было для нее какое-нибудь название выдумать, но Марсианин совершенно серьезно ответил, что это совершенно незачем.
- Все они одинаковые - пояснил он, и попросил не мешать, надо договориться о посадке, и принялся шипеть и свистеть в микрофон, а когда этот процесс закончился, здесь были уже и Ану-инэн с Голди, привычно усевшиеся вдвоем все в то же широкое кресле. Планета вальяжно перевалилась с одного бока экрана на другой, и медленно начала вращаться, подставляя взгляду все новые и новые цветовые пятна на своем теле, самых неожиданных форм и расцветок.
- Ну вот, - обратился Марсианин к пассажирам с таким деловым видом, что Андреа сразу заподозрил недоброе.
- Я обо всем договорился. Пройдем охранение, потом паспортный контроль, потом кредитный и санитарный посты, и останется только таможенный досмотр и комплексный тест, но это уже внизу. За все про все с вас сорок семь галакредитов. Неторгуемо, можете не стараться. Я сам знаю, сорок пять должно быть, но я иметь тоже должен что-то!
- А если нет галакредитов? - поинтересовалась Ану-инэн, и Марсианин с готовностью пояснил:
- Ничего страшного. Тогда семьсот солов, или три с полтиною казарка. В принципе я могу взять и долларами, но только черному курсу, и будет это… сейчас… восемь миллиардов триста миллионов с чем-то. Сдача с десятки у меня найдется.
Андреа поочередно напряг и расслабил основные мышцы тела, на всякий случай оперся спиною на стойку, и медленно произнес:
- Ты не понял. У нас вообще нет денег.
- Как нет? Они что там, сдурели? - глаза Марсианина начали менять цвет с белесого на красный. - Мне по… то, кого они там себе нанимают, но еще и денег не давать!
- Погоди, а кто они?
- А на кого ты работаешь?
- Я? - Андреа возмутился. - Я, кроме как Создателю, не подчиняюсь никому!
- О… господня! - Марсианин очень по-человечески схватился за голову. - Какого ты тогда ко мне за паролем подошел? И ответил ведь!
- За каким паролем?
- За таким! Любой нормальный человек знает, что в во всей Вселенной уже лет триста не найдется корабля, в котором можно что-то крутить ключом на двадцать два! Гайки только двадцать один и двадцать три!
- А ну стоп! - Вскочившая на ноги Ану-инэн встала между Андреа и Марсианином, сердито глядя на обоих.
- Чего орете? Асв, голубчик, пока что заткнись пожалуйста. А ты - давай-ка по порядку объясни, что к чему. Только спокойнее, а то у тебя как слова пропадать начинают, так я такое додумываю, что аж самой стыдно! Разошелся тут, глаза мои ему не нравятся, а своими светофор изображает!
«Немалым усилием воли подавив свой гнев, он спокойно произнес…» - начал про себя комментировать свои действия Андреа - «Спокойно произнес… А чего тут говорить-то? Пусть будет: он спокойно отступил назад… блин, сзади же эта труба дурацкая… Лучше тогда так: спокойным усилием воли он успокоился, и спокойно… Да пошло оно все!» Однако внутренний монолог героя возымел действие: Андреа и вправду немного успокоился, и сумел даже дружелюбно улыбнуться Марсианину, глаза которого действительно напоминали пару светофоров.
Ничуть не испуганная ими, Ану-инэн бесстрашно толкнула разозленного пилота в мохнатую грудь, и тот неожиданно покорно плюхнулся в свое кресло, буркнув:
- Ладно, слушайте.
В самом начале эпизода «Пронзателя Вселенной» нанял синдикат «Супер Стар оф Лайнс» для того, чтобы вывезти некоего крутого героя с межзвездной станции конкурирующей фирмы «Супер Лайн оф Старс». Кто будет этим героем, и что конкретно он должен был сделать на этой станции, само собой считалось тайной, однако война компаний длилась давно, и опыт по этой части у Марсианина имелся богатый: каждое подобное задание заканчивалось взрывом реактора вслед улепетывающему «Пронзателю».
На этот раз все тоже началось по-обычному, но потом пошли накладки: Марсианин исправно приводил свой кораблик подряд на три станции «Лайнс», и все три, как и положено, взорвались, но герой-исполнитель теракта ни разу не подошел, и с ключом на двадцать два помочь не предложил. А на четвертый раз в одной машине с назвавшим пароль Андреа оказался человек, которого Марсианин давно и долго ненавидел лютой ненавистью.
- Его Киоси зовут, ну, ты наверное знаешь. Он ведь в свое время тоже крутым героем был, в компании «Сора Тобу Хирю» работал. Я к ним в эпизод попал, и должен был высоко подняться, не в крутые конечно… - при этих словах переливчатые глаза Марсианина мечтательно помутнели. - Но хотя бы в серийные вышел. А Киоси по каким-то своим причинам эпизод похерил, сразу после начала. Гасилку где-то сам добыл, или уже тогда с Наталией сошелся. Причем гасилка мощная такая, все кто в том эпизоде задействованы были, так и остались в ступоре - ни туда, ни сюда. Висят в пространстве, на полуслове заткнувшись, и никто ничего им помочь не может. Вот только мне повезло, я тогда в отключке был, а потом, когда вышел, в другой сюжет срочно замена потребовалась, меня туда и подхватили, раньше чем вмерз.
До сих пор глядевший в экран, Марсианин резко повернулся к Андреа.
- А теперь оказывается, что и ты не ты, и бабы не твои! Денег нету, паспорта тоже, да? А ведь еще и комплексный тест будет… Похоже влипли вы, ребята, и я вместе с вами.
Ану-инэн, которая до сих стояла рядом попыталась что-то сказать, но Марсианин остановил ее жестом мохнатой лапы.
- Подожди, дай подумать! - голос переводчика по-прежнему был равнодушным и отстраненным, но и по жестам, и по смыслу разговора ощущалось: пилот одновременно раздосадован и озадачен. Казалось, даже шипящий звук его речи приобрел особенно раздраженный оттенок.
Ану-инэн уселась обратно в кресло, изящным движением широкого зада потеснив развалившуюся как ни в чем не бывало Голди, и демонстративно зевнула. Андреа остался стоять на месте и, ожидая, чего там придумает Марсианин, принялся смотреть на экран - по нему продолжала лениво ползти невразумительная панорама планеты. На фоне клякс и пятен внизу время от времени виднелись более правильные серые образования, наверное города, пересеченные вдоль и поперек сеточками дорог. Андреа прищурил глаза, попытавшись разглядеть подробности одного из них, но внизу полыхнула яркая белая вспышка, а когда он проморгался, то вместо города внизу было грязное овальное пятно дымного водоворота, сквозь которое проблескивали огоньки пожаров. «А так ли нам надо вниз?» - задал себе вопрос Андреа, и с неудовольствием признал, что ответ тут отнюдь не очевиден.
В тягостном молчании прошло несколько минут, прежде чем Марсианин снова заговорил.
- Значит так. Влипли вы, ребята, и я вместе с вами.
- Ой, как интересно! Но где-то сегодня я уже это слышала! - подала голос Голди. Марсианин до ответа на реплику опускаться не стал, а продолжил речь:
- Поэтому садится на Планету придется контрабандой. Причем контрабандой не в сюжете, а по-тихому. Есть тут один парень, Лак-Жак по имени, он этими делами давно уже крутит. …, я даже не знаю, куда он нас привезет, и сколько с меня за это спросит! А деваться некуда, так что готовьтесь, а я сейчас его вызову, только вот в открытый космос выйти надо.
Окончив речь, Марсианин повернулся к пульту, и с хрустом воткнул отключалку - на этот раз она сработала с первого раза, наверное для разнообразия.
Планета снизу застыла в неподвижности, а спиралевидный циклон, до сих пор весело вращавшийся прямо по центру ее видимой части застыл на пол-обороте. После этого Марсианин пошарил под пультом, достал оттуда пистолет с толстым стволом («Знакомая штучка!» - откомментировала Голди), и отодвинул боковую фальш-панель. За ней оказался круглый люк, на котором сверху вниз красовались: череп-кости, трафаретная надпись «DENDЖER!», еще один трафарет «р о в е р ь д а в л е н и», и наконец, в самом низу висела бирка "Срок очередной проверки > .." с девственно чистыми местами для чисел. На Андреа вся эта роспись произвела неприятное впечатление, но Марсианин недолго думая крутанул большой красный штурвал, и отвалил люк в сторону.
За люком открылся все тот же черный космос с синеющими звездами и кусочком замершей планеты. Андреа в ужасе схватился за стойку, ожидая услышать вой вырывающегося воздуха, чмоканье лопающихся глаз и истошные крики умирающих - резервная память оказывается хранила и такую картину, невесть где виденную Создателем, и теперь услужливо подсунула ее Андреа.
Однако ничего не произошло, только Ану-инэн выдохнула «О-о-ой…» - похоже, она тоже знала, что в открытый космос выходят немного не так, а Марсианин с пистолетом в руке попросту шагнул наружу. Через секунду раздался хлопок выстрела, на экране гроздь из трех красных ракет прочертила по черному фону красивую дугу и, догорев, рассыпалась искрами. И только тут, почувствовав наконец удушье, Андреа сообразил, что до сих пор сдерживал дыхание.
С промежутками в минуту Марсианин выпустил пять или шесть ракет, и вернулся обратно, попутно объяснив:
- Если Лак-Жак еще работает, он меня засек, и скоро здесь будет.
- А если не работает? - невинным голосом задала вопрос Голди.
- Тогда он скоро здесь не будет, - ответил Марсианин, и принялся закручивать красный штурвал.
Оказалось, что сказав «скоро», Марсианин не покривил против истины: он даже не успел снова усесться за пульт, как на безжизненном черном фоне скользнул длинный и узкий серый силуэт, оставляющий за собою расплывающийся шлейф дыма, а когда этот силуэт приблизился, так что можно было различать детали, Андреа ахнул про себя.
К «Пронзателю Вселенной» приближалась ракета - именно ракета с остекленным носом и круглыми иллюминаторами в борту. Плавные обводы нарушали только две орудийные башни и торпедный аппарат, уступами размещенные следом за пилотской кабиной. Треугольные стабилизаторы украшали большие красные звезды, а рядом с овальной дверью красовалась надпись «Морально Устойчивый».
- Плохи дела у Жака, предпоследний в ход пошел, - откомментировал зрелище Марсианин, и объяснил:
- Он в свое время у коммунистов базу купил по дешевке, вместе с бригадой старых эсминцев: «Верный», «Надежный», «Чуткий», «Морально устойчивый» и «Политически грамотный». Я думал, на «Чутком»прилетит, а он уже на «Моральном» пилит.
- Доломал что ли? - поинтересовалась Ану-инэн, глядя, как эсминец подползает под днище «Пронзателя»
- Да нет, конструкция-то проста как первый в мире трактор: минимум деталей, но … заведешь. Правда, у этих изделий есть один маленький недостаток: одноразовые. Чтоб долететь и геройски погибнуть. Поэтому заправочной горловины у них не предусмотрено. Лак-Жак конечно на этих кораблях кое-чего модернизировал, но в двигатели и системы лезть боится, потому что как и почему там все работает, до сих пор не понял никто. По всем статьям эта посудина даже с места сдвигаться не должна, однако летает же. Так что с заправкой у него хреново.
- А ведрами через воронку в предохранительный клапан заливать нельзя? - с живостью задала вопрос Голди.
- Так и заливают, когда есть кому.
Марсианин повернул голову так, что многократный отблеск ламп в глазах можно было воспринять как «иронический взгляд искоса, низко голову наклоня», и добавил:
- Вот вас трое, денег нет - возьмет да пристроит к воронке.
- Нет, нафиг! - отрезала Голди. - Я как-то ключи от бака потеряла, а надо на операцию ехать. Анка воронку держит, а я с ведрами бегаю… Второй раз меня это вытворять никакой Жак не заставит. Пусть он будет хоть трижды Лак!
- Ну не трижды, а дважды, однако спасибо на добром пожелании! - раздался новый голос. Девушки просто резко повернули головы на звук, а Андреа пришлось обернуться: в проеме коридора стоял тот, кто без сомнения и был Лак-Жаком.
До сих пор Андреа в глубине души опасался, что ожидаемый спаситель-контрабандист окажется жукоглазым наподобие Марсианина, или того пострашнее. Опасения не оправдались: Лак-Жак несомненно был человеком, причем человеком весьма представительным: его пузо наверное весило столько же, сколько и остальное тело. Но впечатления лишнего веса, который обречен таскать на себе несчастный владелец, это пузо не производило, а казалось скорее мягким тараном, с помощью которого Лак-Жак способен смести со своего пути любое препятствие, или высадить любую дверь, даже если б это оказался тот люк в открытый космос. Одет контрабандист был отнюдь не в заношенный скафандр, а в длиннополое расстегнутое нечто, с засаленным жилетом под ним, полосатые брюки, примерно с сантиметр не доходящие до лаковых туфель, и венчал костюм блестящий черный цилиндр, лихо сдвинутый набекрень. Несколько выбивалась из стиля виднеющаяся под сюртуком расстегнутая кобура с торчащей ручкой чего-то огнестрельного. И рукоять оружия, и сама кобура уже давно потеряли свой первоначальный цвет, но зато приобрели специфический лоск и блеск предметов, долго и часто используемых.
- Я приношу свои извинения, что вошел не постучавши, но право же, ведь у меня нет причин считать себя незваным гостем? Марсианин, дружище, ты подал мне сигнал, и вот он я тут! Не торопись рассказывать, позволь мне угадать самому… Этот молодой человек наверняка Инспектор, который запутался настолько, что даже сам Творец ему может помочь. А эти две дамы… О, знаю: одна та, которая ему полагалось спасти по сюжету, а другую он вытащил из какой-то передряги по собственному почину, и именно из-за этого у него теперь проблемы. Я прав?!
Голос Лак-Жака ни был слишком громким, ни слишком пронзительным, но вся его речь уложилась во время, за которое другой человек не произнес бы ее и наполовину, и к финалу у Андреа немного заложило уши. Он непроизвольно сглотнул, и увидев, что Марсианин продолжает молчать, начал говорить сам.
- Мне придется немного подправить вас, уважаемый… - Андреа вспомнил, что в его мире контрабандистов величали по-другому, и быстро поправился:
- То есть достопочтенный. Меня зовут не Инспектор, и Создатель ничем не помогает мне уже очень давно. Дамы тоже не спасены мною, а скорее я ими спасен. В остальном же вы правы - я действительно запутался, и действительно у меня проблемы. Одна из них - в том что ни у них, ни у меня нет денег, и вообще ничего, полагающегося человеку у вас, поскольку сами мы нездешние…
- Сами мы нездешние! - вдруг затянул тонким противным голоском Лак-Жак. - С Альдебаранщины беженцы, от сверхновой пострадавшие, остались безо всяких средств на существование! - и без всякой паузы Лак-Жак перешел на другую тональность, более естественную при его комплекции, хотя и не менее неприятную:
- Я бы не советовал петь мне такие песни, последнее время они слышны излишне часто. Есть только один случай когда я им верю - когда передо мной перешельцы из другой системы миров, но откуда бы им взяться на посудине моего старого дружочка? - и толстая рука контрабандиста хлопнула Марсианина по спине. Тот передернул плечами и, впервые после появления Лак-Жака, подал голос:
- Они действительно из другой системы, Жак. Можешь верить: я слышал, как с парнем разговаривал этот … Киоси, что и как ему говорил.
- Так ты приятель Киоси? - спросил Лак-Жак у Андреа с такой миной, что сомнений быть не могло: для «приятелей Киоси» у него предусмотрен особый прейскурант. Марсианин то ли почувствовал это, то ли и так знал, и вступился:
- Нет, наоборот. Этот парень здорово помог мне немножко постучать Киоси по черепушке, правда доделать дело до конца не получилось.
- О! Молодой сэр, такая рекомендация, между нами говоря, стоит весьма немалого! Но я деловой человек, и поэтому будем ближе к делу: что у вас, девочки-мальчики, с собою есть?
Андреа оглянулся на девушек, пытаясь сообразить, осталось ли у них в карманах что-либо стоящее, но Лак-Жак истолковал этот взгляд по-другому:
- Понял! Ну что ж, та, которая рыжая, вполне сойдет для сельской местности, ну а страшненькую оставь себе на память…
Даже если бы сиденье широкого кресла перед пультом вдруг превратилось в раскаленную сковородку, Ану-инэн с Голди не вскочили бы с него быстрее. Голди кинулась вперед, шипя как кошка, а ее растопыренные полусогнутые пальцы стали похожи на выпущенные когти, кинулась, но почти мгновенно остановилась: ей в лицо глядело вороненое дуло револьвера в вытянутой руке Лак-Жака. И тут же раздался резкий голос Ану-инэн:
- Всем стоять! Ну, толстый, только попробуй…
Она стояла чуть в стороне и в ее руке тоже был пистолет, про который Андреа уже успел почти забыть. Сравнение оружия Лак-Жака и Ану-инэн говорило в ее пользу: его револьвер не шел ни в какое сравнение с пушкой в руке девушки. Длинный ствол, упрятанный в рифленый дырчатый кожух с дульным тормозом и массивный подствольный контейнер, весело подмигивающий синим огоньком прицельный блок и выдающаяся далеко за запястье казенная часть, выступающий вниз из рукояти магазин с выемкой для более удобного захвата при его смене - все вместе производило впечатление боевой мощи и готовности к действию. Но Лак-Жак к этому впечатлению оказался невосприимчив.
- Милая дама, я конечно приношу все возможные извинения за то, что оценил вашу внешность столь нелестно…
«И столь справедливо» - добавил от себя Андреа, глядя на малиновый румянец на щеках Ану-инэн.
- Но позвольте привлечь ваше внимание к маленькой детали. Мы сейчас находимся в состоянии отключки, и это значит что этот ваш грозный предмет, как и прочие бластеры-шмастеры, увы, будет бездействовать! А мой наган действовать будет, что неоднократно проверенно на практике. Потрудитесь положить свою декорацию на пол!
Последние слова были произнесены холодным и властным тоном человека, умеющего приказывать, и уверенного в своем праве делать это. Ану-инэн улыбнулась, и нажала на курок. Максимум, что ожидал услышать Андреа - это звук удара бойка по патрону, потому что слова о бездействии техники в отключке очень хорошо совпали с его собственными умозаключениями. Но вместо бессильного металлического щелчка в кабине «Пронзателя Вселенной» раздался полновесный грохот выстрела, и вслед за ним - стеклянный звон осыпающихся осколков. Стало заметно темнее: на потолке вместо одного трех из плафонов теперь красовался темный прямоугольник с громадной дырой посередине.
- Немного ошибаемся в деталях, да? - язвительно спросила Ану-инэн. Лак-Жак пару раз беззвучно открыл и закрыл рот, посмотрел наверх, на девушек, потом на Андреа и, заметно сникнув, засунул наган в кобуру. Затем он печально произнес, значительно медленнее и тише, чем говорил до сих пор:
- Пардон, мадам или мадмуазель. Я к вашим услугам.
- Великолепно! Голди, забери-ка у него оружие.
Голди сделала мягкий шаг, и протянула руку к кобуре, но Лак-Жак заговорил снова:
- Прошу вас, не надо этого делать! Честное слово, это я не блефую!
- Ага, припугнули пушкой, и навеки наш?
- О нет, мадмуазель, не в этом дело. Я считаю, что вы со мною в расчете, кроме шуток!
Андреа с неудовольствием отметил, что контрабандист уже оправился от потрясения, и его речь вновь с каждым словом набирает громкость и темп.
- Само по себе свидетельство, что сюжетное оружие в принципе способно действовать в отключке, достаточно ценная информация. Черт побери, да если я сумею… впрочем неважно. Я могу дать слово, что не имею претензий к вам и вашим друзьям и подругам, а наоборот весьма обязан, а слово Лак-Жака кое-чего да стоит!
- Стоит, и весьма немало, - сам по себе «голос» Марсианина вроде бы ничуть не изменился, но переводчик вдруг переключился на торжественный и распевный лад.
- Я еще не знаю ни одного случая, когда Лак-Жак свое слово нарушал. Правда, надо еще заставить его это слово дать, но у вас это получилось.

* * *

Интерьер кают космического эсминца «Морально устойчивый» оказался под стать названию: трудно было бы представить себе хоть какую-то моральную неустойчивость в окружении грубо проклепанных стальных стен, на с виду мягких, а на самом деле жутко неудобных диванах и под светом сороковаттных лампочек, забранных казенного вида полукруглыми стеклянными колпаками в металлической решетке. Единственным украшением был стенд для стенгазеты с заголовком «Крепить боевую дисциплину, соответствовать высокому званию воина Космической, Ордена Красной звезды спектрального класса G10, Эскадры ближнего действия!». От самой стенгазеты на стенды остался только маленький обрывок бумаги со словами «… своих старших товарищей?», держащийся на порыжелой кнопке.
Изучив этот текст, Андреа сделал несколько шагов, и очутился около иллюминатора, в котором по идее должен был виднеться неспешно удаляющийся «Пронзатель Вселенной», но почему-то не виднелся. Лак-Жак, приведя своих новых клиентов в эту каюту, спешно удалился, и теперь наверное находился на капитанском мостике, управляя отходом эсминца, предоставив их, как сам же и выразился, «заботам друг друга».
Голди, уже перепробовав с десяток поз, сидела сейчас, уперевшись локтями в колени и неудобно наклонив туловище вперед, а Ану-инэн на соседнем диване продолжала попытки устроиться поудобнее - они закончились тем, что Андреа пришлось прийти ей на помощь, потому что в конце концов колени оказались примерно на уровне головы, и самостоятельно подняться она уже не смогла.
- Удивительно, как здесь хоть кто-то может сидеть! - воскликнула спасенная. - В рубке наверное у толстяка нормальные кресла стоят, а?
- Уж не иначе! - буркнула Голди, и еще раз поерзала, без особой надежды на успех.
Корабль заметно качнулся, и начал разворачиваться, однако звезды в иллюминаторе остались на своих местах, и подойдя к стеклу поближе, Андреа понял, что видит не космос, а довольно-таки грубо сделанную декорацию, лишь чуток подрагивающую в такт рычанию двигателей.
- Товарищ! - раздался новый голос. Андреа отпрянул от иллюминатора, обернулся, но того, кто говорил, увидел не сразу. Вернее, он сначала отметил, что в каюте появилось что-то новое, но лишь когда это «новое» задвигалось, поворачиваясь к Андреа из профиля в фас, стало понятно, что это и есть тот, кто заговорил.
Это не был человек в прямом смысле слова, скорее это был бледно раскрашенный контур, словно вырезанный из картона, достаточно тонкого и гибкого, чтобы пролезть в щель под дверью. Было странно видеть, как этот плоский контур уверенно стоит на ногах, хотя по идее он должен был смяться и упасть под действием собственного веса.
Контур сделал шаг в сторону, и оказался у стены. Теперь, если взглянуть мельком, можно было и не обратить внимания на его двумерность, восприняв эту картину по-обыденному - стоит себе человек опершись о стену, и стоит.
«И человек, я бы сказал, красивый,» - добавил про себя Андреа. - Настоящий звездолетчик. Шнурованный темный комбинезон, очень привлекательное лицо с волевым подбородком, непокорная прядь светлых волос, выбивающаяся из-под пилотки, и светлые серо-стальные глаза, привыкшие пронизывать души людей так же, как космические дали… Так, с чего это я опять? Зацепило что ли? Должно быть от него здорово Волей Создателя прет, или как тут это называют…"
Плоский человек тем временем отбросил рукой в сторону ту самую непокорную прядь волос и продолжил, обращаясь вроде бы ко всем присутствующим, но почему-то в единственном числе:

Предыдущая страница 5 Следующая страница


Крутой герой 6

- Товарищ! Глядя в бескрайние просторы космоса, расстилающиеся перед тобой, гордо озирая чужие и холодные пространства, которые покоряются технике, созданной Человеком, можешь ли ты забыть о родном доме, который отправил тебя в далекий путь? Можешь ли ты не нести в своем сердце веру в неизбывное счастье Вселенной, то счастье, которое уже стало для тебя привычным, но которого еще лишены тысячи разумных существ! Наша…
Дверь каюты распахнулась, и вбежал Лак-Жак. Не обращая внимания на продолжающийся монолог, он подошел к плоскому, и принялся скатывать его в рулон, начав с головы, и поэтому продолжающиеся призывы кому-то в чем-то помочь сразу стали глухими и неразборчивыми. Взвалив получившийся рулон на плечо, контрабандист бросил в сторону Андреа что-то вроде «Пойдем, поможешь», и потопал по скупо освещенному коридору. В конце него обнаружился большой шкаф, явно не принадлежащий к штаному убранству эсминца, и Лак-Жак скомандовал:
- Осторожно открывай дверцу… Я говорю - осторожно, чтоб тебя! Рассыпешь ведь!
«Что рассыплю?» - хотел спросить Андреа, но тут же и сам увидел, что. На полках шкафа сверху до низу лежали десятки таких же рулонов, одни - перевязанные шпагатом, другие заклеенные скотчем. Лак-Жак принялся пристраивать свой груз, сноровисто обматывая его лохматой веревкой, и закончив дело, с облегчением захлопнул дверцы.
- Фу. Мои извинения. Он вас сильно напугал? - обратился он к Андреа.
- Да нет, скорее удивил. А кто это?
- Это? - контрабандист кивнул на шкаф, давая понять, что понял вопрос. - Это остатки прежнего экипажа. Если к штурвалу не пускать, то большого вреда от них нет, но зануды страшные.
- А почему они… такие?
- Мой дорогой друг! К сожалению, мне трудно сказать с определенностью о причинах подобного состояния этих несчастных. Скорее всего это замысел Творца, хотя причины возникновения этого замысла для меня совершенно неясны.
Куском все той же веревки Лак-Жак обмотал дверцы шкафа и повернулся к Андреа:
- А теперь я попрошу вас отправиться в отведенную вам каюту. У меня еще впереди куча работы, большую часть из которой задали мне именно вы и ваши дамы.
Работы у контрабандиста действительно оказалось много. В течение последующего часа, или что-то около того, «Морально Устойчивый» кренился в разные стороны, разгонялся и тормозился, трясся крупной и мелкой дрожью, а то и вытворял все это одновременно, выматывая душу у пассажиров. Даже Голди с Ану-инэн сидели на своих диванах с позеленелыми лицами, а что касается Андреа, то лишь многократные напоминания самому себе о собственной изначальной крутости хоть как-то помогли ему продержаться до посадки.

* * *

Впрочем, сам процесс приземления тоже оказался достойным финалом такого полета - могучий удар по корпусу снизу, от которого под Ану-инэн в диване что-то громко хрустнуло, и после удара «Устойчивый» начал размашисто раскачиваться на амортизаторах, причем амплитуда этих раскачиваний не уменьшалась, а наоборот увеличивалась, до тех пор, пока эсминец не подпрыгнул вновь, а потом снова шмякнулся оземь, но этот раз почему-то пружинить ничего не стало.
Двигатели заглохли, наступила тишина, которую никто из сидящих в каюте не решился нарушить, и первый звук, который раздался после посадки, донесся снаружи: по обшивке простучала как будто монотонная барабанная дробь.
- Опять стрельба, - откомментировала Ану-инэн. Она собиралась еще что-то сказать, но в каюту вошел контрабандист.
- Итак, милостивые сударыни и сударь, я свое дело сделал. Экипаж корабля прощается с вами и желает приятного путешествия. Звездолет дальше не идет, просьба освободить каюту!
- Э, достопочтенный, - перебил его Андреа. - А не могли ли бы вы… так сказать в рамках традиций доброжелательности… как-нибудь обрисовать, куда мы собственно сейчас попадем?
Эсминец содрогнулся - судя по звуку, рядом ним разорвалась небольшая мина.
- После выхода из корабля вы окажетесь на шестой стоянке Планетарного Космопорта, сектор Б. Здесь к вам никто не будет приставать относительно документов, паспортов и справок, а так же можете не опасаться проверок на наличие Пассажиров, Наездников, Управляющих и тому подобных существ. Рекомендую для начала посетить бар… собственно говоря сектор Б - это и есть бар, вернее - бары. Ничего другого тут нету. Вы его сразу увидите, когда выйдете на поле, однако все равно советую взять такси… Ах да, простите, я забыл о вашем финансовом положении! Тогда вам все равно надо будет взять такси, но по приезде быть готовыми к неприятностям с таксистом.
- А без такси? - поинтересовался Андреа, уже примерно зная, каков будет ответ - по кораблю вновь прошлись из чего-то среднекалиберного. На лице Лак-Жака отразилось сомнение:
- Ну разве что короткими перебежками… У некоторых получается. А теперь прошу меня извинить, но время стоянки ограничено. Если вы когда-либо пожелаете вновь воспользоваться моими услугами, то сигнал - три красные ракеты в состоянии отключки. Однако, просьба учесть - услуги Лак-Жака никогда не были дешевыми. Еще раз желаю вам всего хорошего, буду рад вас видеть на борту моих кораблей как можно реже!
Проговорив последнюю фразу, Лак-Жак сделал шаг назад, и захлопнул дверь. Тут же где-близко зажужжал мотор, стенка с иллюминатором и стендом «Крепить боевую…» начала откидываться вперед, а пол наоборот, подниматься вверх - каюта как бы начала выворачиваться наизнанку. В расширяющуюся щель между стеной потолком забрезжил серенький свет снаружи, и Андреа понял, что еще несколько секунд, и они все окажутся на поле космопорта, сектор Б. Он вскочил на ноги, рывком поднял за руку Ану-инэн, а Голди уже сама свалилась со встающего на дыбы дивана. Обе девушки тоже поняли, что там, снаружи, гостей встречают скорее салютом, чем оркестром, и поэтому Ану-инэн выхватила свою пушку, а ее подруга попросту застыла в напряженной позе, готовая ко всему.
Летное поле космопорта уходило вправо и влево до горизонта, а прямо по линии взгляда возвышалось здание, больше всего похожее на кучу осколков разбитой вазы, подсвеченную изнутри. Стеклянные плоскости торчали в разные стороны совершенно бессистемно, но общая форма строения была близка к пирамиде - впрочем ее верхушку скрывали низкие облака, и вполне возможно, что там, за ними, архитектурный стиль здания резко менялся.
«Морально Устойчивый» стоял, опершись на свои четыре стабилизатора, закрывая обзор назад, но и растеряно стоящим на бетоне девушкам, и самому Андреа хватало и той части панорамы, которая осталась доступной.
Сначала Андреа восхитился многообразием форм и размеров кораблей, без видимого порядка расположившихся на поле. Устремленные вперед и вверх остроносые, припавшие к земле плоские и широкие, переливающиеся красками силовых полей энергетические… Но сильная рука Ану-инэн рванула его за шиворот, и Андреа шлепнулся вниз, а перед глазами вместо величественной панорамы космопорта оказался серый, потрескавшийся бетон, на котором мелкими камушками были выложена аккуратная надпись «Гамма Лиры. ДМБ-41480. Служи сынок, как я служил, а я на слу…» - середина фразы скрылась под узким бедром Голди, которая плюхнулась рядом, а оканчивалось поучение словами «…й ложил!»
Черный шар, ощетинившийся антеннами и широко расставивший манипуляторы с тихим жужжанием проплыл над ними и завернул за «Устойчивого». Через минуту он показался с другой стороны корпуса эсминца, но в этот момент блеснула вспышка, и лазерный луч с одного из стоящих в отдалении кораблей превратил черный шар в клубящий сноп пламени, рухнувший на бетон.
- Что-то мне это перестало нравиться! - заметила Голди.
- Мне это не нравилось с самого начала, - успокоила Ану-инэн, и добавила:
- Где такси-то? Что-то не хочется короткими перебежками! Похоже, тут любое движение воспринимается как приглашение поупражняться в стрельбе!
Андреа повертел головой. Ничего похожего на бронированное средство передвижения, способное заниматься здесь частным извозом, не наблюдалось - вернее обгорелая груда обломков, лежащая на поле в отдалении, могла когда-то им быть, но теперь ожидать от нее предложения транспортных услуг не стоило.
В стороне прошелестела серия трассирующих снарядов, которые унеслись куда-то вдаль. Через полминуты за горизонтом полыхнуло, и донесся отдаленный гул.
- Ну и долго нам так лежать? - ядовито начала Голди. - Я сейчас… - но тут же она осеклась: начатую было гневную тираду прервал отчетливый хруст, раздавшийся в нескольких метрах от лежащих. По серому бетону во все стороны брызнула паутинка трещинок, а в ее центре покрытие медленно вспучивалось, подпираемое чем-то изнутри. Хруст повторился - кусок бетона откололся, подпрыгнув вверх, и словно политый волшебным составом бобовый стебель над землей начал плавно подниматься тонкий белесый прутик. Когда его высота достигла примерно метра, его вершина изогнулась под прямым углом, и на торце прутика обнаружился маленький, мутный глаз. Лениво мигнув, глаз развернулся на своем стебельке, и принялся неторопливо осматривать окрестности.
Андреа внутренне сжался, да и девушкам тоже стало не по себе. А глаз продолжал поворачиваться, и наконец остановился, глядя точно на них. Постояв секунду в неподвижности, он чуть подался вперед, прищурившись. словно близорукий, и рука Андреа невольно поползла к бедру, хотя меча там уже давно не было.
- Э, э, ты… - полуугрожающе-полуиспуганно пробормотала Голди, но глаз на это не среагировал. Чуть-чуть покачавшись, он вдруг закрылся, и исчез обратно под землю, так резко, как будто кто-то там его там с размаху дернул за стебель.
- Ну и что дальше? - поинтересовалась Ану-инэн.
- Похоже, ничего хорошего… Ноги отсюда делать надо… - пробормотал Андреа: из глубин резервной памяти постепенно всплывал какой-то образ, и образ весьма неприятный…
Снова раздался хруст, но на этот раз он был в несколько раз громче предыдущего. Бетон под лежащими ощутимо дрогнул, и там, где только что торчал из земли тоненький стебелек с глазом, начала образовываться воронка, в которую проваливались все новые и новые куски покрытия, отрывающиеся от ее краев. На дне все сильнее и сильнее ворочалось что-то живое, и наконец, отпихав куда-то вниз комья грунта и каменное крошево, оттуда вверх поднялась огромная пупырчатая голова с круглым ртом, усеянным рядами уходящих вглубь слабо светящихся молочно-белых зубов и свисающим вниз широким, мускулистым языком. Рот окружали маленькие усики, но когда два из них зашевелились, и вытянулись в сторону людей, стало ясно, что это те самые стебельки с глазами.
Андреа лежал, словно загипнотизированный, глядя на пасть, в которую он мог бы пройти, разве что пригнув голову, понимая, что бежать пожалуй и некуда, и незачем. «Даже Анкин пистолет тут вряд ли поможет… - мелькнула мысль. - Неужто доигрались?»
В глубине глотки чудища родился странный звук - то ли оно попыталось грозно зареветь, но поперхнулось, то ли произнесло что-то, то ли просто откашлялось. Затем повторило попытку, но теперь слова получились уже более разборчиво:
- Ну что, командир, такси до порта брать будем?
К такому вопросу «командир» Андреа оказался не готов, и инициативу в переговорах взяла на себя Ану-инэн, которая казалась напугана меньше других.
- Вообще-то собирались… - сообщила она одному из глаз, повисшему прямо перед ее лицом, рассудив, что где глаз, там и ухо.
- Ну, а че вошкаемся? - поинтересовалась тварь, и по языку, до сих пор расслаблено висевшему, пробежала волна дрожи, затем он вытянулся вперед, напрягся, и изобразил собой нечто вроде красной, влажной лестницы ведущей в круглый туннель глотки. Зубы засветились сильнее, а рот из круглого стал чуточку овальным, что при некотором воображении можно было принять за гостеприимную улыбку.
- Туда, что ли? - поразилась Голди. - А обратно как?
- Точно так же. Я ж не тупой, клиентов переваривать - они мне деньги платят. А так кто со мной тогда в следующий раз поедет?
Слова, которые произносило чудище рождались где-то в глубине его желудка, а рот при этом не двигался. Примерно секунду Ану-инэн думала, а потом быстро произнесла:
- М-м-м, знаете… Я передумала, мы лучше так пойдем. Извините. Всего хорошего.
Представив, что происходит с пассажирами, которые не в состоянии заплатить, Андреа не мог не одобрить ее решения.
Глаз на стебельке покачался, еще раз оглядел потенциальных клиентов, пасть зверюги с резким стуком захлопнулась, и морда чудовища так же неторопливо, как и появлялось, ушло вниз, под землю, оставив после себя глубокую воронку в бетоне.

* * *

Андреа еще раз смерил взглядом расстояние до здания. То, что до него далеко, было понятно с самого начала, но насколько далеко? Около него и на нем не было заметно ни одной знакомой детали, по которой можно было бы оценить его масштабы, и соответственно удаление.
- Ладно! - воскликнул он преувеличенно бодро. - Как-нибудь доберемся, а, девчонки?
- Не торопись, красавчик, - ответила Ану-инэн, и продолжила задумчиво:
- Ты головой подумай: вот это… этот… словом такси, видимо здесь работает постоянно. Так? Значит, такие ямы, как вот у нас тут образовалась, должны быть по всему космодрому раскиданы. А их нет.
- Ну?
- Значит их кто-то заделывать должен, а? И достаточно быстро! Так что я думаю - подождать тут немножко, а потом с ремонтниками этими потолковать.
- Молодец, Ану! - воскликнула Голди. - Варит котелок!
Андреа промолчал - неизвестно кто будет этими самыми ремонтниками, и как с ними придется толковать. К тому же, маячащий за спиной «Морально Устойчивый» мог в любой момент взлететь, а оказаться рядом со взлетающей ракетой, пусть даже и безнадежно устаревшей, Андреа совсем не хотелось.
Он был уже готов начать спорить, но поворачивая голову к Ану-инэн зацепил взглядом длинный, приземистый силуэт, скользящий над землей в их сторону. «Наверное, ремонтники!» - подумал он и не ошибся.
Длинный и низкий аппарат, держащийся непонятным способом в воздухе при ближайшем рассмотрении оказался чем-то вроде бортового грузовика, груженного тускло поблескивающими железяками, к которому на коротком тросе был подцеплен так же парящий прицеп с бетономешалкой на нем.
«Грузовик» сбросил скорость, и остановился с другой стороны от воронки. Андреа напрягся, ожидая очередного подвоха, и замер, устремив взгляд на дверцу кабины. Но она осталась неподвижной. Зато железяки, сваленные в кузове со скрежетом зашевелились, распрямляясь, и Андреа ощутил знакомое, хотя и не часто посещающее его чувство раздвоения восприятия. Сам он был склонен принять эти движущиеся металлические фигуры за как следует экипированных рыцарей («Видали мы таких!»), но Резервная память настойчиво подсказала иное название: «Роботы». И скорее всего, надо было доверять ей - откуда в этом мире могли бы появиться рыцари?
Роботы один за другим выпрыгивали из кузова, приземляясь на бетон с молодецким бряканием, и сразу же принимались за дело - долбить ломами зазубренные края воронки и таскать на носилках бетон. На окружающее они не обращали никакого внимания, и окружающее тоже никаких препятствий ремонтникам не чинило - пока что в их сторону никто не направил ни одного снаряда, хотя вялотекущая перестрелка продолжалась по всему полю. Впрочем, сказать, что двигаются роботы очень активно, было нельзя - то и дело они останавливались, иногда присаживались на обломки, а один и вовсе бочком, бочком, и скрылся за грузовиком.
- Похоже, это и вправду наш шанс, - заметил Андреа, решительным тоном показывая, что берет бразды правления в свои руки. - Ты, Ану, заходишь сзади, я беру водителя, а Голди страхует по правому борту…
- Заткнись, Асв, - оборвала его Ану-инэн. - Не лезь туда, где ничего не смыслишь. Топайте за мной и все.
С этими словами она решительно поднялась и направилась к железному человеку, у которого вдоль верхней части спины были вкривь и вкось наляпаны трафаретные буквы, образовывающие слово «БРИГАДИР».
- Робот, стой! - властно скомандовала она. - Назови свои серию и номер!
Робот и вправду остановился, смерил ее бесцветными круглыми линзами, под которыми шевелились зрачки телекамер, и ответил:
- А что ты за птица такая?
- Я - человек! - гордо произнесла Ану. - И ты обязан выполнять мои приказы!
- Иди ты? - саркастически удивился робот. - Может я тебе еще и вред причинить не могу?
- А ты попробуй! - Ану явно не ожидала такого поворота событий, но продолжала говорить тоном начальственным и самоуверенным. - И тогда увидишь, что будет с твоими мозгами - они растекутся как кисель!
- Совсем страшно, - согласился робот, и легко воткнув лом прямо в бетон, продолжил все тем же тоном:
- А почему ты думаешь, что я Трем Законам подчиняюсь?
- Потому что ты - простая рабочая железяка, и кто бы ни был твоим Шефом… словом, я не верю, чтобы ради таких, как ты придумывали что-то новое. И сейчас, споря со мной, ты увеличиваешь риск распада сознания.
- Ух, какие мы грамотные! Только один маленький момент: а откуда я знаю, что ты человек? Мало ли что руки-ноги по две. Чтобы Первый да Второй закон действовали, я должен это знать точно. А вдруг ты тоже робот? Или мимик? Вот я если я сейчас устрою полевое исследование - вскрытие проведу, трепанацию черепа, возьму образцы тканей на анализ - тогда уже будет о чем говорить. И если потом Док в лаборатории скажет мне, что ты действительно была человеком, а я тебе своими действиями вред причинил, то тогда - и только тогда, у меня тот самый распад сознания и наступит. Правда, тебе от этого сильно легче не станет.
- А! - обрадовалась Ану. - Тогда здесь должен действовать Третий Закон, ты не должен подставлять себя под риск повреждения!
- Я и не подставляюсь. Думаешь, если ты таки окажешься человеком, Док мне сообщит? Робот роботу правду говорить не обязан. А что до того, что ему с Первого Закона плохо будет, так будь спок. Он изначально киберхирургом был, его специально настраивали на то, что к нему буду притаскивать людей с уже нанесенным «вредом», просто чтобы он не сходил с ума от того, вовремя не помешал несчастью.
Ану несколько секунд молчала, огорошенная такой логикой. Похоже было на то, что действительно дальше говорить не о чем, но робот не торопился вновь хвататься за лом, ожидая продолжения беседы.
- А тогда… - вступила в разговор Голди. - Тогда, если ты можешь вот так спокойно наплевать на команды людей, чего же вы все тут ковыряетесь? Послали бы эту работу нафиг, да и шли б куда глаза глядят?
- А кто нам тогда аккумуляторы новые ставить будет? А масло кто будет менять на какие шиши? Тут не приказы действуют, тут здоровое взаимовыгодное сотрудничество. Клиенты платят за такси, такси платит дирекции, дирекция платит Доку, Док обеспечивает нас, а мы обеспечиваем площадь для приема новых клиентов. Кстати, а какого черта вы не поехали? Получается, что сейчас мы работаем вхолостую!
- Да уж, работаете. Аж фуфайка заворачивается, - заметил медленно Андреа, и вдруг ощутил, что его понесло. Не то чтобы Воля Создателя проявилась, нет, но в его Резервной памяти было что-то, что сейчас подсказало и слова, и вообще линию поведения. Он продолжал говорить медленно, скучным голосом, но теперь в этом голосе было что-то вроде удовлетворения, типа того, какое появляется у учителя, наконец-то обнаружившего в тетради нелюбимого ученика давно ожидавшееся «чу-щу» с буквой "ю".
- Согласно инструкции по выполнению срочно-необходимых ремонтно-восстановительных работ, производимых роботизованными бригадами в комплектации три и три-а, базовый срок укрепления покрытия бетонного составляет не более восьмидесяти процентов от времени, необходимого на восстановление аналогичного покрытия бригадами в комплектации два. В данном случае мы имеем место недоперевыполнения базового временного норматива. Кроме того, несмотря на инструкцию по технике безопасности при выполнении бетонно-укладочных работ, не оборудовано место для курения, место слива отработанного масла и не вывешен плакат, предупреждающий прохожих о близости опасной зоны. Так же не вызван представитель управления подземных коммуникаций, для оценки возможно необходимых работ по восстановлению…
На наглого бригадира речь произвела сильное впечатление. Первым судорожным движением он схватился за лом, изображая вдруг охвативший трудовой порыв, но продолжающаяся речь Андреа парализовала его дальнейшие действия, и он так и застыл в положении, более подходящем для памятника безымянному герою трудового фронта. Андреа продолжал произносить слова, смысла которых и сам не очень-то понимал, но достаточно было видеть, как легкий сизый дымок, поднимающийся над загривком робота становиться все гуще.
- …И таким образом, данным фактам будут даны соответствующие истолкования с вытекающими организационными выводами, - закончил Андреа речь, и огляделся.
Железные люди бегали так, словно напряжение в их аккумуляторах чудесным образом удвоилось. Лентяй, который прятался за грузовик, теперь клал последние слои полимерной смолы на кабинку системы «скворечник», а из двери ее уже выходил другой робот, демонстративно оттирая капли отработки со сливного штуцера. У всех на металлических головах появились пластиковые каски, а вокруг ямы как по волшебству возникло ограждение из приземистых металлических стоек и широкой красной ленты на них - присмотревшись, Андреа понял, что эти стойки представляют собой ни что иное, как руки и ноги роботов, то ли запасные, то ли наскоро отвинченные.
Бригадир наконец-то преодолел оцепенение, и шагнул сторону, но внутри него что-то звонко щелкнуло, посыпались искры, и дым приобрел запах горелого… вобщем, что бы там внутри корпуса у него не горело, запах получился омерзительный. Судорожно дернув головой, бригадир рухнул наземь, его голова от удара отвалилась и подкатилась к ногам Ану-инэн.
Остальные никакого внимания на это событие не обратили, и продолжали носиться как заведенные.
- Ну, что делать будем? - поинтересовалась тихонько Голди. - Они ведь дыру почти закатали, сейчас умотают! Ты, Асв, конечно хорошо бугра в оборот взял… Слишком хорошо, аж перекинулся.
- Нашел время… - Ану-инэн досадливо пнула голову ногой, и та с жестяным стуком перевалилась лицом кверху. Пластиковые губы вокруг сеточки динамика зашевелились, и голова жалобно простонала:
- Не бросайте меня… Пожалуйста.
- Иди ты!? - голос Ану-инэн довольно точно изобразил недавнюю интонацию робота.
- А кто мне тут хамил всячески? Впрочем… впрочем ладно. У нас тут небольшая проблема - должен был придти транспорт из управления, а его все нет. Поможешь до бара добраться?
- А? А! Конечно, какие проблемы! - голос из динамика оживился. - Все что угодно!
Для того, чтобы остальные работяги слушались приказов, оказалось необходимым вновь пристыковать голову к телу - хоть и обездвиженное, но именно оно, а не голова, несло на себе бригадирскую маркировку. Таким образом Андреа досталась почетная, но нелегкая задача - поддерживать тело в вертикальном положении, а время от времени и перетаскивать его с места на место. Попытки головы хоть как-то ему помочь в этом деле успехом не увенчались, вызвав лишь новый фонтан искр, и усилив и без того сильную вонь.
Закончив работы по восстановлению покрытия, роботы покидали друг друга в грузовик, а последний оставшийся, повинуясь команде, галантно открыл дверь водительской кабины. Девушки залезли на мягкие сиденья, примостившись рядом с водителем, но потом им пришлось снова вылезать, и пропускать Андреа, который взмок, но запихнул бригадирское тело на заднюю полку, и сам уселся на него сверху.
Машина плавно заскользила по воздуху над бетоном, время от времени огибая попадающиеся по пути космические корабли. По ремонтникам по-прежнему не стреляли, хотя один раз ярко-зеленый лазерный луч ударил по летающей тарелке в непосредственной близости от грузовика, и куском отрезанного металла звонко ударил по крыше.
Уходящее в облака здание, мерцающее стеклом и металлом постепенно приближалось, все увеличиваясь и увеличиваясь в размерах, и вскоре Андреа понял, что добираться до него короткими перебежками пришлось как минимум полдня - настолько громадным оказалось оно, и настолько далеко стоящим от места посадки. Что любопытно, но кроме увеличения размеров по мере приближения, вид здания практически не изменялся - просто становились видны все более и более мелкие детали, плоскости, углы и уступы, а крупные переставали восприниматься как единое целое. Мигающие и движущиеся огоньки на них то образовывали почти понятные надписи и картинки, но потом снова расползались, превращаясь в нечто маловразумительное.
Продолжая разыгрывать роль самоуверенного начальника. Андреа покровительственно кивнул водителю:
- Высадишь нас… - «Черт! А где здесь надо высаживаться? Парадный подъезд какой-нибудь, что ли?». Уверенности не было, и Андреа выбрал простейшее решение:
- Вобщем, смотри сам, где, только так чтобы мне удобнее было!
- «Звездный инспектор» подойдет? Вполне приличное заведение! - предложил водитель, и получив в ответ кивок, немного подправил курс. Андреа перехватил взгляд Голди, и пожал плечами - в конце концов «Звездный» так «Звездный». Или есть какие-то еще предложения?
Подножие здания оказалось таким же изломчатым, как и его стены. Еще некоторое время грузовик двигался между двумя отрогами стен, выдающимися вперед, потом водитель свернул еще раз и еще раз, направляя машину во все более и более узкие ущелья между стекло-бетон-металлическими нагромождениями. Но в этой части разноцветного мерцания почти не было, и тусклую подсветку серенького неба постепенно заменяло ровное мертвенное сияния, исходящее от стеклянных панелей.
Наконец, в очередной раз свернув, робот в водительском кресле нажал на тормоз.
- Приехали, - сообщил из-под Андреа неподвижный бригадир, и продолжил фальшиво-свойским голосом:
- И кстати, господа и дамы! Наверное, прежде чем писать докладную, вы захотите немного отдохнуть и подкрепиться? Там у меня, в средней части корпуса фиксатор стоит, в нем есть немного… Мы ж не какие-нибудь, а что недостатки, так их исправим обязательно… Дело-то рабочее, недогляды бывают… - бригадир бормотал еще что-то, но рука Ану-инэн уже нащупала небольшую карточку, прикрепленную у робота там, где у людей бывает нагрудный карман. Вытащив ее, она бросила:
- Ладно, трудяга, все нормально будет. Бывай! - и решительно толкнула дверцу. Голди с Андреа вылезли следом, грузовик дал задний ход, и исчез за поворотом.
- И куда же теперь? - поинтересовалась Голди, и сама ответила на свой вопрос: - Вот сюда похоже!
Среди примыкающих друг к другу под разными углами стен обнаружилась щель, над которой масляной краской были в одну строчку выведены от руки слова: «бар звезднай энспектор - свободен ат кантролья». В глубине щели виднелась железная дверь, украшенная рядами заклепок.
- Пожалуй… - согласился Андреа, посторонился, чтобы пропустить дам, но тут же спохватился, и сделав два неестественно больших шага вновь очутился впереди них, готовый первым встретить любую опасность. которая может таиться за этой дверью.
Однако, оказалось, что до этой опасности нужно еще достучаться - дверь была намертво заперта, и Андреа кулак отбил, барабаня по ней, пока не заскрежетал металл, и в двери не открылось небольшое окошко.
- Кто там? - послышался мощный хриплый голос.
- А кто там? - поинтересовался в ответ Андреа. Обладатель хриплого голоса немного подумал и сообщил озадаченно:
- Я.
Андреа подавил желание продолжить диалог удивленным восклицанием «Я?», согласно традиции, и сообщил в окошко:
- Так ведь может быть что и не ты… Через эту дырку не видно.
Грохнул засов, и дверь распахнулась. Почти весь ее проем занимала здоровенная мохнатая туша, нечто среднее между медведем, гориллой и отъевшимся горным троллем, только не чешуйчатым, а мохнатым. Живот мохнатого перетягивал ремень с кошельком-набрюшником, а справа к шерсти на груди бельевой прищепкой был подцеплен листок бумаги в клеточку, на которым синим фломастером было написано в две строчки: «служба безопасности - месье ЧУЧУК». Справа от надписи имел место нарисованный тем же фломастером портрет Чучука, и надо было признать, что в отличие от букв, рисунок оказался удачным: состоящий всего из нескольких линий, он тем не менее очень похоже передавал облик мохнатого секьюрити.
- Ну что? - обеспокоенно спросил Чучук, и Андреа честно ответил:
- Теперь вижу. Действительно ты.
- Спасибо, - так же чистосердечно поблагодарил мохнатый. Потом спохватился:
- А чего я тебе дверь-то открыл?
- А того, что я в бар зайти хочу. Я и вот, подруги мои, - и не дожидаясь приглашения, Андреа зашел внутрь, а девушки последовали за ним.
- Это можно, - констатировал свершившийся факт охранник. - Только погоди немного… - он с грохотом захлопнул дверь и легко накинул в петли засов, сделанный из металлического бруса толщиной с человеческую ногу.
Они двинулись вперед по коридору, впереди оказалась еще одна дверь, а за ней отрылся и собственно бар.
«Ничего себе приличное заведение!» - воскликнул Андреа про себя, «У нас в лучшем случае это был бы трактир класса „так себе“, да и то лишь попущением Создателя!»
Громкое название «Звездный инспектор» носил низкий и темноватый подвал, уставленный разномастными столиками с не менее разномастными скатертями и без скатертей вообще. Сбоку виднелся облупившийся прилавок, за ним - стойка, уставленная однообразными бутылками. Дальше шел дверной проем, скорее всего он же был ходом на кухню, потому что из оттуда тянуло горелым. Наверное, оттуда доносилось бы и шипение, если б все посторонние звуки не тонули в неумолчимом гомоне стоящем в воздухе.

Предыдущая страница 6 Следующая страница


7 Алексей Свиридов

Почти все столики были заняты людьми (по крайней мере они людьми казались), и большая часть была одета так, что даже никогда не видавшие конкретно такой одежды Андреа и девушки сразу поняли - это форма. Таких было здесь примерно две трети, а остальные посетители, облаченные в цивильное подразделялись на три варианта внешности: либо строгий костюм-тройка, либо бесформенный синий комбинезон, либо космический скафандр.
Все разговаривали, не понижая голоса, и Андреа решил прислушаться, по прежнему опыту зная, что в таких случаях его слух скоро начнет выхватывать обрывки разговоров, в сумме дающие общее представление о том, куда он попал, что происходит, и что следует делать. Но этого не случилось: гул голосов не желал распадаться на понятные и полезные для восприятия фрагменты. Ану-инэн заметила его потуги, и откомментировала:
- Брось, мы же не на линии… Или как тут говорят - не в эпизоде, да? Это только там такое возможно. Пойдем-ка, вон столик свободный есть, и пусть все идет как идет.
Голди, не дослушав, рванулась вперед, и в результате завладела самым мягким и удобным из стульев. Ану уселась на крытый алым бархатом стул на золоченных гнутых ножках, так что Андреа пришлось выбирать между раскладным шезлонгом с засаленным сидением и пластиковым табуретом ненадежного вида. Поколебавшись, он выбрал стул, и уселся, больше опираясь не на его сидение, а на руки, которые с локтями положил на стол.
- Что кушать выберем? - спросил знакомый голос.
Рядом со столом возник абсолютный двойник Чучука, но теперь листочек на прищепке извещал, что «Вас с радастью обслужевает афицант БУБУК». Большой радости на лице Бубука на наблюдалось, но и враждебности тоже. Андреа вспомнил, как легко охранник обошелся с засовом, и решил, что и это уже не мало.
- А что есть? - спросила Голди.
- Яичница, - с достоинством предложил официант, потом подумав добавил: - С чаем.
- А еще чего?
- Все.
- А из чего ж тогда выбирать предлагаешь? - удивилась Голди.
- Так ведь культурно обслуживаем, - гордо сообщил Бубук.
- Ну тогда давай, - не стала спорить Голди. - На всех по порции, а там еще посмотрим.
Официант удалился, а Андреа вновь принялся осматривать помещение и гостей, пытаясь понять, неужели все эти люди собрались сюда ради яичницы с чаем?
Ответ нашелся достаточно скоро. Разговоры вдруг перекрыл металлический голос, идущий из нескольких динамиков под потолком.
- Внимание! Открывается новый эпизод, нужен инспектор имперской полиции. Уровень эпизода не выше шестого, длительность развития не меньше четырех циклов, степень риска средняя, вероятность серийности мала. Обращаться на шестую брокерскую стойку, для дураков повторяю: на шестую стойку, она вторая справа. Сенкюю.
За разномастными столиками возникло движение, несколько человек поднялись, и направились к выходу. Гомон усилился, и почти тут же динамики ожили снова:
- Инспектор Хлебски, продолжение вашего эпизода через сорок минут. Сенкюю.
Щуплый дядька в заношенном костюме поднялся со стула за спиной Ану-инэн и сделал шаг в сторону дверного проема, но от другого стола ему наперерез выскочил молодец в сверкающем золотом и серебром скафандре с хорошо заметной биркой «Космонавт Ноль» не груди, преградив инспектору дорогу. Они заговорили, причем разговор с первых же слов пошел на повышенных тонах, так что Андреа наконец-то получил возможность расслышать что-то связанное.
- Послушайте, инспектор! - нервно начал Космонавт Ноль. - Вам кажется уже не раз давали понять, что ваш эпизод должен прекратиться!
Хлебски сделал брезгливый отстраняющий жест пальцем, но сверкающий скафандр продолжал преграждать ему дорогу, не переставая говорить:
- В конце концов, если вы не хотите идти нам навстречу, мы просто погасим его и все, и погасим вместе с вами! Вы хотите до этого довести, Хлебски? Или вам не нравятся условия, но вы даже не торгуетесь!
Звук брякнувшегося на стол подноса на мгновение отвлек внимание Андреа - очередной мохнатый сотрудник бара по имени «шеф-повар ДУДУК» принес заказанную яичницу. Голди попыталась ему что-то сказать, но тот уже забыл про клиентов, а мрачно глядел на то, как инспектор Хлебски молча пытается обойти владельца скафандра, а тот делая шаг то вправо то влево загораживает ему путь.
Секунду помедлив, мохнатый решительно сорвал с груди прищепку с бумажкой, сунул ее в набрюшную сумку, а оттуда вытащил и быстро подцепил уже знакомый бэджик, представляющий его как Чучука, после чего двинулся вперед, грозно ворча:
- Уважаемый, вам мешают? Эй, ты, шишка еловая, а хрен ли ты тут блин?
Вопреки ожиданиям Космонавт Ноль не стушевался, а зло бросил:
- А тебя никто не просит вмешиваться! Деловой разговор, понятно?
Вместо ответа Чучук размахнулся, чтобы отвесить оплеуху - вернее, попытаться отвесить, потому что в руке у космонавта блеснуло что-то металлическое, и вместо того, чтобы шмякнуть наглеца по щеке, или куда там еще придется, мохнатая лапа плавно затормозилась в воздухе и так и осталась, словно замороженная. Чучук рванулся, пытаясь нанести удар другой лапой, но та, что застыла в воздухе, висела, словно вмороженная в невидимый лед, держа всю мохнатую тушу мертвым якорем.
Космонавт Ноль уже успел отскочить назад, и теперь медленно водил из стороны в сторону своим оружием - маленькой коробочкой, от которой тянулась вперед полупрозрачная спираль с бегающими внутри огоньками. Начавшееся движение части публики к месту скандала сразу же прекратилось, а те, кто успел подойти, осторожно возвратились за свои столики, делая вид, что ничего собственно и не произошло. Впрочем таких оказалось немного, а основная масса посетителей просто не обратила внимания на начинающийся инцидент.
- Ну? - злорадно произнес космонавт. - Еще хотим? Имей в виду, Чучук, твоя забегаловка все сильнее действует нам на нервы, и если ты и дальше будешь вести себя так же, то хорошего не жди, обезьяна!
Не то, чтобы Чучук успел стать для Андреа таким уж симпатичным, нет, но поведение и тон Космонавта Ноль разозлили его здорово - в конце концов этот раззолоченный красавец мешает спокойно поесть ему и его дамам! Андреа встал, и произнес, как в былые времена: негромко, но так, чтобы его спокойный голос был слышен во всем зале:
- Сударь, как вас там, Ноль без палочки, если не ошибаюсь? Вы тут не один, так что советую вести себя прилично, если не хотите получить приличных тумаков!
Андреа выдержал паузу, ожидая взрыва смеха, но его не последовало. Более того, выяснилось, что его звучный голос отнюдь не привлек к себе всеобщего внимания, разве что люди за соседними столам повернулись, выискивая глазами новое действующее лицо. Серьезнее всего на выступление Андреа среагировал Хлебски, тихонько процедивший:
- Осторожно, парень, у него локальник…
Андреа и сам понимал, что оружие, которое держит космонавт - вещь опасная, но поддержке обрадовался. «Надо сказать еще что-нибудь остроумное,» - мелькнула мысль, - «чтобы разозлить противника, заставить его сделать какую-нибудь ошибку, и воспользоваться ею! Только как я пойму. что он эту ошибку сделал?»
В этот момент раздался смачный шлепок. Тарелка с яичницей, только что поставленная на стол поваром-охранником теперь украсила своим содержимым лицо Космонавта Ноль, и тот ошарашенно пошатнулся. Андреа, не тратя времени на размышления, швырнул в него же своим пластмассовым табуретом, и попал туда, куда и целился - в руку с «локальником».
От удара об оружие табуретка раскололась, космонавт, зашипев от боли нажал на спуск, и со спиральки сорвался почти незаметный синий лучик улетевший куда-то к потолку. На все это ушло чуть больше секунды, но этой секунды хватило Андреа и инспектору Хлебски, чтобы каждый по-своему нейтрализовал противника: Андреа космонавту попросту "дал в мордую, а инспектор профессиональным жестом завернул руку молодца за спину, молниеносно подтянул к ней другую, и щелкнул наручниками.
- Классно, ребята! Браво! - со стороны стола раздались аплодисменты. Хлопали разумеется Голди с Ану-инэн, и через секунду к ним присоединились сидящие за соседними столиками. Андреа чуть было не принялся раскланиваться, но сообразил, что это будет не к месту, и повернулся к девушкам:
- А кто тарелку-то швырнул так удачно?
- Это Голди, - гордо ответила Ану-инэн и все так же гордо продолжила: - Моя школа. У нас в столовке, как новый повар приходил, так все норовил помои всякие варить. Ему хлоп тарелкой в морду раз, хлоп второй, а на третий раз уже старался.
Тем временем инспектор Хлебски подобрал локальник, что-то в нем переключил, и направил спираль на неподвижную лапу Чучука-Бубука, только теперь лучик оказался не голубым а красноватым. Невидимое нечто перестало удерживать лапу в воздухе, и мохнатый с довольным ворчанием принялся ее растирать и массировать, а закончив с этим, повернулся к Космонавту Ноль.
- Пойдем, что ли? - спросил он космонавта почти что дружелюбно, и подхватив скандалиста поперек скафандра, сунул его, словно большую и легкую куклу под мышку, и удалился.
- Надеюсь, нам эту порцию в счет не поставят? - поинтересовалась Голди, увидев, что Ану-инэн принялась за еду. Андреа поспешно отодвинул свою тарелку, и произнес небрежно:
- Ты, Голди, кушай, я что-то не хочу. Подожду, когда потом принесут… Ведь принесут? - спросил он у инспектора, который не торопился уходить.
- Да, конечно. Кстати, я хотел бы выразить вам свою благодарность…
- А, конечно, всегда пожалста, - бодро ответила Голди. - А до кучи, ну в смысле этой, благодарности, может ты присядешь тут ненадолго? А то мы сюда свалились, ничего не понять толком… Объяснишь что к чему?
Инспектор заколебался, глянул на часы, потом решительно махнул рукой.
- А, ладно. Опоздаю, ничего страшного не будет, - и перетащил от соседнего стола казенного вида стул, собранный из двух фанерок и четырех железных трубок. При этом он заметил с усмешкой:
- Вообще-то, хотя «Звездный Инспектор» и свободная зона, но ситуация уж больно для какого-нибудь эпизода подходящая. Застольная беседа, в которой многоопытный старожил объясняет новичкам что к чему и почему… Вы уверены, что сами сейчас не под контролем? А то мог ведь найтись какой-нибудь Творец, который уже и сюда путь нащупал! Было бы это, знаете ли, неприятно.
Переведя про себя терминологию на привычный язык, а потом заменив в своем ответе свои слова на слова, принятые здесь, Андреа произнес:
- Да вроде бы нет, мы сейчас отдельно. Дело в том, что и мой Творец, и этих девушек тоже остались в других системах. То есть, мне так кажется, что сейчас если мы сейчас и идем под контролем, то под собственным. Как бы сами и творцы собственного эпизода.
- Ого! - удивился Хлебски. - Перешельцы! Тогда похоже на правду. Я конечно, много чего порассказать могу, но все зависит от того, чего вы хотите. Здесь в эпизод войти, бесконтрольными остаться, или обратно, к своим?
- А что лучше? - поинтересовалась Голди сквозь набитый рот.
- Ну, смотрите: обратно, в свою систему - это понятно. Хотя ваши места там могут быть либо уже заняты, либо погашены, но все равно, плюсы-минусы этого варианта вам самим лучше знать.
«Интересно, ведь у меня никогда не возникало мысли, что Создатель может мой мир погасить,» - мелькнуло в голове Андреа. - «Хотя, как я смотрю, это вполне привычная практика. Но здесь система миров, можно двигаться из одного в другой, а у нас такой возможности не было… Пока не появилась Наталия с ее командой!»
Тем временем Хлебски продолжал:
- Теперь по здешним вариантам. Эпизодов тут у нас в общем много, но прибиваться к ним самостоятельно - вещь неприятная. Отработанных героев достаточно много, и крутых и обычных. Если уж кто войдет в новый эпизод, то именно они, и конкурировать с ними придется жестоко, особенно за теплые места, да и за не очень теплые тоже. А идти на по заднему плану… Не знаю, как у вас, а у нас персонажи заднего плана недолго существуют. Творцы - ребята лихие, дадут крутому какую-нибудь антикварковую пушку, и пошла потеха, а в отключку уйти не все успевают… Далеко не все.
Инспектор помолчал, вспоминая что-то свое, или ожидая реплик слушающих, но увидев, что все молчат, заговорил снова:
- А про бесконтрольную жизнь чего сказать? Тут все от самих зависит. Вон! - Хлебски кивнул на мохнатого, пробирающегося к их столу с подносом. - У-у сам сбежал, имен себе напридумывал. Нашел подвал в котором уже давно никто из Творцов ничего не устраивал, натащил чего откуда удалось, и теперь живет в свое удовольствие. Нравится ему это дело, гостей привечать, вот и старается за четверых, имен себе всяких напридумывал, уют поддерживает. Да и нашему брату-инспектору сюда придти сплошное удовольствие - с коллегами пообщаться, а если у кого эпизод закончился, можно на новый подписаться.
- А конкуренция? - поинтересовался Андреа.
- Так все свои, чего там. На самом деле есть две специальности, в которых народ между собой мирно вопросы решает: инспектора и сверхмиллионеры. Остальные грызутся со страшной силой. Так что, если хотите в бесконтроле остаться - ищите во-первых место, через которое эпизоды не проходят, а во-вторых придумывайте себе дело, которое всем нужно, хоть в контроле, хоть без.
Мохнатый У-у, вновь принявший образ шеф-повара Дудука наконец добрался до столика, провозгласил:
- За счет заведения! - и водрузил на него очередную порцию фирменного блюда, правда на этот раз яичница оказалась украшенной двумя веточками увядшей зелени. Андреа пододвинул тарелку к себе, глянул на ожидающего похвалы У-у и, сделав восторженное лицо, сказал:
- Очень польщен. Большое спасибо.
Мохнатый расцвел в улыбке, и осторожно присел на пол рядом - его голова оказалась на одном уровне с головами сидящих на стульях. Инспектор Хлебски продолжил:
- Если б вы ориентировались в здешней системе, можно было б в брокеры пойти. Тоже нормальные ребята.
- А этот, скафандр разукрашенный, чего от тебя хотел? - поинтересовалась Ану-инэн, прихлебывая чай, от которого пахло так, как пахнет от новенького веника.
- Этот… - инспектор помрачнел. - Этот хотел, чтобы мой эпизод прекратился. Странный какой-то парень. Говорит - мы, нас, а кто «мы», кого «нас»?
- Точно, грозился, - вступил в беседу У-у. - И мне грозился, говорит «мы твой бар загасим!» А как мой бар погасить можно, если он вне контроля? И отключку тоже не сделать, через это же и страдаю! - мохнатый показал лапой туда, где в воздухе продолжали висеть задетые лучом локальника белые обломки табурета. Хлебски потянулся за коробочкой, но У-у остановил его:
- Не, не надо. Пусть висят. Будет это… как его… достопримечательность.
Андреа. все это время размышлявший над речью Хлебски, наконец сообщил:
- Наверное, лучше всего нам домой все-таки. Тут мне в свое время говорили, что это через Большой Город можно сделать…
- Можно, конечно. Из Большого Города можно куда хочешь попасть, если конечно не пропадёшь там сначала. Только до Города добраться ещё надо, он ведь не в этой системе.
- А в какой?
- А ни в какой, он сам себе система…
Хлебски собрался было еще что-то сказать, но не успел. Потолок подвала с одного края легко приподнялся, и загнулся вверх, словно взрезанная крышка жестяной банки. Из образовавшегося пространства над головой почти осязаемым потоком хлынул яркий белый свет, и на его фоне скользящие откуда-то сверху фигуры показались угольно-черными. Их было много, этих фигур - непонятно откуда берущихся, летящих вниз по тонким тросам, лишь внизу замедляющих свое скольжение, и спрыгивающих кто на пол, а кто и прямо на столики. Все произошло настолько быстро, что пораженные посетители «Звездного Инспектора» не успели даже ошарашенно замолчать, как вдруг оказалось, что их теперь в подвале меньшинство, а большинство составляют рослые существа, отдаленно напоминающие людей, но людей с чешуйчатой кожей, ящероподными мордами и с ногами, оканчивающимися широко расставленными пальцами с когтями. Чешуя их была скорее темно-зеленой или темно-коричневой, но общее впечатление нахлынувшей черноты оставалось. Двигались существа быстро, но как-то странно, механически - каждый шаг был похож не предыдущий, и каждое движение словно выбиралось из ограниченного списка раз и навсегда запрограммированных.
И оттуда же, сверху раздался многократно усиленный хрипловатый женский голос:
- Всем сидеть на местах, без команды на двигаться! Кто дёрнется - куски полетят!
Существа синхронно зарычали, а поддернувшиеся губы обнажили треугольные зубы - предупреждение было проиллюстрировано наглядно, и от того, что это все было явно заранее отрепетировано, иллюстрация менее внушительной не становилась.
Голос сделал паузу, видимо давая возможность кому-нибудь все-таки дернуться, и проверить на практике серьезность угрозы. А Андреа во время этой паузы мучительно вспоминал: он уже ведь где-то слышал этот голосок с хрипотцой, и слышал совсем недавно! С ним было связано что-то неприятное, что-то такое про дракона… Точно! И совершенно не думая, что делает, он крикнул вверх, в белое сияние:
- Юлька! Что случилось?!
- А кто это? - поинтересовались сверху.
- Асв! Ты что, не помнишь? Меня Киоси потом нашел, мы с ним поговорили… Так что теперь я здесь! - сымпровизировал Андреа, попутно восхитившись сам собою: ведь ни слова не соврал! И в то же время дал возможность даме Юльке понять все так, как ей кажется логичным. Теперь бы еще самому понять, что она там поняла…
- Асв? Так тебя подписали? Черт, махни-ка рукой, а то видно плохо где ты там?
Андреа послушался.
- А, так ты его и держишь, да? Погодь, сейчас подкачусь.
Андреа задрал голову, и увидел надвигающуюся сверху темную массу, которая оказалась изящным золоченным портшезом. Четверо человеко-ящеров опускались по канатам, одной рукой обхватив их, а другою держа рукоятки носилок. В отличие от бойцов, носильщики двигались медленно, а коснувшись лапами пола, мягко согнули колени так, что портшез качнулся сначала вниз, а потом вверх - почти как «Морально Устойчивый» на амортизаторах, только без нарастающих колебаний.
Занавеси портшеза были полураздвинуты, и за ними Андреа разглядел небрежно раскинувшуюся на подушках стройную фигурку молодой женщины, только теперь она была одета не в классическое платье Дамы Высшего Цвета, а в джинсовые брюки и куртку, у которой вместо рукавов висели белые лохмотья. Но несмотря на новый наряд, сомнений не было - это была действительно Юлька, девушка из команды Наталии.
Она повела в воздухе рукой с зажатой в ней маленькой округлой коробочкой с тремя кнопками на передней кромке и свисающим вниз, как хвостик мышки, коротким проводочком. Раздалось тихое «клик», носильщики двинулись вперед, мягко шагая в ногу, а дойдя до столика, сами остановились.
- Та-а-ак. Похоже, ты Асв молодец. Обоих держишь. Ну что, Дундук, - обратилась она к мохнатому. - Доигрался? А ты, Хлебски, и вовсе дурак. По-хорошему не хотел, придется как обычно.
Она вновь поводила коробочкой в воздухе и несколько раз щёлкнула кнопками. Ближайшие к столику полуящеры подступили по двое к У-у и инспектору.
- Асв! - бросила Юлька через плечо. - Топай с ними, заодно и дракинов проконтролируешь, чтоб не сожрали ребят по дороге… Если конечно, сам им на зуб не попадешься, а то у них в башке ни мозгов ни совести, одни зубы, но зубы клевые! Ладно, шучу. Понял?
- Понял. А можно я еще двух человек с собой возьму?
- Это каких же?
- Да вот этих, - Андреа показал пальцем сначала на Голди, потом на Ану-инэн.
- Ха, так бы и сказал, а то - двух человек. Бери, коль охота фигней страдать.
И добавила вполголоса:
- Ну и вкусы у парня…
Она в третий раз щелкнула, теперь уже сразу двумя кнопками, и хотя звук был краткий и ничем не отличимый от предыдущих, в нем видимо заключался целый приказ.
По два дракина взяли инспектора и охранника-официанта под локти и неторопливо, размеренно, повели куда-то, совсем в другую сторону от выхода. Андреа с равнодушным (по крайней мере он сам так надеялся) видом топал следом, и краем глаза отследил, как девушки молча двинулись за ним.
«Молодцы, правильно сообразили, что мне надо подыграть! Если б только я еще и сам знал, что делать собираюсь… А хотя какие тут варианты? Пока происходит вполне стандартный вариант: втершийся в доверие врагу крутой герой готовится воспользоваться его беспечностью, и выручить друзей. Проклятье! Стандартные варианты меня столько раз уже подводили, так хотя бы для разнообразия один из них должен пройти… Хотелось бы, чтобы это случилось именно сейчас, потому что ничего другого все равно в голову не приходит, да и времени нет!»
Тем временем процессия дошла до стены, и передний дракин поднял лапу, в которой оказалось оружие, очень похожее на космонавтовский локальник, только слетевший со спиральки лучик оказался зеленым. Ни шума, ни искр, ни вообще каких-нибудь внешних эффектов не последовало, но в бетонной стене появилось круглая дыра, которая в течении нескольких секунд разрослась до размеров вполне пригодных для того, чтобы туда пройти.
За стеной оказался унылый туннель освещенный длинными белыми лампами, а по его полу были неаккуратно проложены рельсы узкоколейки. Конвоиры двинулись по нему в ту сторону, где проход закруглялся влево. Судя по усиливающейся вони, за поворотом находилась свалка, и это впечатление обманчивым не оказалось: тоннель немного расширялся, и справа от рельсов на полу появился ровный слой самого разнообразного мусора - то ржавого, а то и блестящего металлолома, пластиковых обломков, сохраняющих тем не менее свои яркие, праздничные цвета… Обгорелые бумаги и ящики с чем-то сгнившим, осколки стекол и использованные аккумуляторы всех размеров, помятый корпус чего-то небольшого и летающего, и еще множество всего, одинаково бросового. Чуть дальше на рельсах стояли несколько платформ, на которых тот же мусор лежал грудами. Андреа внутренне подобрался - сейчас зайдем за поворот чуть подальше и после него…

* * *

Оказалось, что к моменту «чуть подальше после поворота» готовился не один Андреа. Как только зияющая дыра в стене тоннеля скрылась за углом, действовать начали одновременно и Хлебски, и У-у. Инспектор, несмотря на заведенные за спину руки ухитрился вытащить локальник, и не имея возможности прицелиться попросту заблокировал ноги обоих дракинов, так что конвоиры вместе с ним просто нелепо грохнулись на пол, как если бы им вдруг связали шнурки. Что касается У-у, то он легко поднял обе руки вместе с обоими ящеролюдьми на них, и не обращая внимания на то что их пасти сразу же вцепились в его шею, резко крутанулся на месте, одновременно сделав шаг к стене. Раздался двойной шлепок, и там, где тела дракинов ударились об бетон, на нем появились сеточки трещин.
Андре, шедший сзади воспользовался моментом, и практически с места прыгнул вверх и вперед, приземлившись на одного из ящеролюдей, упавших вместе с Хлебски. Под ударом его пяток в чешуйчатой спине дракина что-то ощутимо хрустнуло, но вместо того, чтобы бессмысленно задергаться, он повернул свою морду к Андреа. Второй дракин тоже развернулся, и восприятие Андреа вдруг изменилось. Он увидел, как медленно надвигаются на него, раскрываясь, две пасти, усеянные треугольными зубами, но от этого медленного движения уйти было невозможно - собственные движения тоже стали безнадежно заторможенными…
Три раза подряд по туннелю прокатился грохот, и время пошло в обычном темпе. Только что готовые схватить Андреа зубастые пасти куда-то делись вместе с головами дракинов. Вместо них на обоих толстых шеях торчали теперь размочаленные огрызки, покрытые вонючей зеленью - впрочем этой гадостью теперь было уляпано все вокруг, а больше всего досталось самому Андреа. Ану-инэн не торопясь запихнула свой пистолет за пазуху, и заметила:
- Ну и видок у тебя, Асв! Да и ты, инспектор, не лучше.
У-у тем временем продолжал размазывать свою пару ящеролюдей по стене, и у него это получалось неплохо. Хотя челюстей своих дракины так и не разжали, продолжая висеть у мохнатого на шее, сами они постепенно превращались в бесформенные кожано-чешуйчатые мешки - У-у с методично впечатывал по очереди то одного, то другого в стенку, на которой уже образовались две темно-зеленые кляксы, медленно обтекающие вниз.
Андреа брезгливо обтер лицо, и отметил про себя, что вонь не то что бы усилилась, но приобрела новый оттенок - если раньше запах напоминал запах того дыма, что повалил из перегоревшего бригадира ремонтников, то теперь ноздри ласкал аромат загнивших потрохов.
- Черт! - послышался голос сбоку - это инспектор Хлебски тоже попытался обчиститься, и лишь еще сильнее размазал зелень по своему костюму. Голди сочувственно заметила:
- Да, пиджачок и раньше так себе был, а теперь и вовсе на выброс. Да и нам бы тоже почиститься… Что посоветуешь, а, старожил?
Хлебски ответить не успел - со стороны мусоровозной платформы раздался дребезжащий и похрипывающий голос:
- Тут рядом есть где водой помыться, я вообще-то показать могу!
В руках у Ану-инэн вновь оказался пистолет, направленный в сторону, откуда доносился звук.
- Эй, кто там? Выйди-ка на свет… - резко произнесла она. Точно те же слова с той же интонацией начал было произносить и Андреа, но на середине фразы удивился странному звучанию своего голоса и умолк, так что слова «на свет» Ану говорила уже одна. Хлебски быстро глянул на них и коротко бросил:
- Не под контролем, да?
Голос со стороны платформы же сварливо отозвался:
- Я б вышел, да с ходилкой проблемы. Благодаря некоторым…
- Я схожу гляну? - спросила Голди, и не дожидаясь разрешения решительно двинулась вперед. Ану открыла было рот, что бы ее остановить, но передумала. Что касается Андреа, то испугавшись вновь заговорить дуэтом, он решил смолчать с самого начала: в результате промолчали они тоже хором.
- Э-э! Э-э!!! - зарычал У-у, который успел найти на полу обломок блестящей трубы, и теперь орудовал ею как рычагом, разжимая дракиновские челюсти. Увидев, что Голди идет вперед, его не дожидаясь, он нажал на трубу сильнее, раздался хруст, и челюсти ящера наконец-то разжались. Не желая тратить время на возню с зубами второго дракина, У-у попросту взялся своими мохнатыми лапами за его бесформенное тело, ближе к шее, и рванул. Полетел новый фонтан зеленых брызг, останки конвоира свалились на пол, и лишь его голова осталась висеть на шее мохнатого, слово странное, хотя и не совсем безвкусное украшение.
Несколькими шагами догнав Голди, У-у занял позицию у нее за спиной, и умерил темп, приноравливаясь к ее походке. Вот они подошли к мусоровозке, Голди запрыгнула вверх через откинутый борт, пошевелила ногой кучу обрезков какой-то ткани, нагнулась… И сразу же распрямилась, держа в руках какой-то круглый металлический предмет.
- Эй, народ! Глядите, кого я раскопала! - воскликнула она, возвращаясь, и приподняла находку повыше, под мертвенный свет люминесцентных ламп.
- Привет! - удивленно произнесла Ану-инэн, первой разглядевшая, что держит Голди в руках. Андреа шагнул вперед, присмотрелся, и подумал, что сам бы сказал если и не то же самое, то тем же тоном точно.
Круглый металлический предмет в руках девушки оказался головой робота-бригадира. Судя по всему, со времен расставания бригадиру пришлось не сладко: одна из защитных линз была разбита, а вместо объектива в глазнице шевелился металлический обломок с торчащим пучком оборванных проводков. Сетка, закрывающая динамик-рот сеткой была загнута, динамик прорван в нескольких местах, а на самой поверхности головы красовались несколько глубоких вмятин.
- Хорош, не правда ли? - спросил робот, и рваные края черной бумаги диффузора задергалась в такт словам.
- Эк тебя… - сочувственно заметил Хлебски. - Совсем Док озверел, да?
- Озвереешь тут, - отозвалась голова. - Мне шесть тонн галакредитов дали, на год взяток, а эти вот трое мало того, что до припадка довели, так еще забрали все разом. Как будто не знают, сколько полагается! Между прочим, - оставшийся глаз робота нацелился на Андреа, и железячка в пустой глазнице с тихим жужжанием тоже повернулась в его сторону, - Док хочет тебя разыскать, и побеседовать. Так сказать тряхнуть стариной, профессию вспомнить. Любит он это дело, надо заметить!

Предыдущая страница 7 Следующая страница


Крутой герой 8

Хлебски побледнел так, что это стало заметно даже при здешнем освещении.
- Спасибо, мальчики-девочки за помощь, - нервно проговорил он, сунул локальник за пояс, сделал короткий поклон непонятно в чью сторону, и быстро закончил:
- Но мне пора, знаете ли, опять же в эпизоде ждут… Всего хорошего, не поминайте лихом! - насчет лиха Хлебски договаривал уже на бегу, рванувшись обратно, к тому повороту откуда его только что привели Юлькины дракины.
- Чего это он, сдурел что ли? - грубовато спросила Голди, и голова пояснила:
- Наоборот, поумнел скорее. Мало ли, еще Док решит, что он с вами.
- Настолько серьезно? - удивился Андреа, и в разговор вмешался У-у:
- Док очень серьезный. Шуток не понимает, и сам шутить не умеет.
По тону мохнатого было неясно, то ли он таким способом дет понять, что дело - швах, то ли, по простоте душевной, он объясняет, что Доку бесполезно рассказывать анекдоты, над которыми он все равно смеяться не будет.
Вспомнив, с каким энтузиазмом ретировался Хлебски, Андреа подумал, что наверное все же имеются в виду не анекдоты.
- А чего тогда ты тут голос подал? - подозрительно поинтересовалась у головы Ану-инэн, видимо тоже пришедшая к подобным выводам. - Ты ж теперь нашу троицу должен ненавидеть во все дыры?
- А смысл? Да хоть обненавидься, толку-то мне с этого теперь - валяйся себе на свалке, пока не проржавеешь напрочь. А так, сейчас вот дорогу к водопаду покажу, уже развлечение.
- К водопаду, значит? - ядовито протянула Голди, и пояснила: - Скорее он нас к этому самому Доку доставит, авось простят. Ведь так?
- Нет, не так. У него все, как у людей: башка долой - из сердца вон. Ну что, пойдем?
Андреа помедлил а затем спросил:
- У-у, а ты как думаешь? По мне, так хрен редьки не слаще. Что Юлька эта, дракинами распоряжающаяся, что Док этот…
- Я так думаю… - важно пробубнил У-у, и принялся старательно думать, время от времени почесывая затылок - возможно для того, чтобы подстегнуть неторопливо шевелящиеся мысли. Процесс затянулся надолго, и когда Андреа уже собрался плюнуть на все, и действовать без подсказки, мохнатый наконец доверительно сообщил:
- Я подумал. Док, он же не злой. Но и не добрый. Он как машина!
«Насколько я успел понять, он и есть машина!» - усмехнулся Андреа, но прерывать речь У-у не стал.
- Он хочет деньги обратно. Ему их отдадите, и все будет хорошо. Только он все равно вас потом захочет вылечить, чтобы другие так не делали.
- Ну и что в итоге-то?! - не выдержал Андреа, которого медлительная речь мохнатого начала раздражать.
- А то, что Док все равно лучше.
- Ты хотел совета? Ты его получил! - все так же язвительно заметила Голди. - И что решаем?
- А что решать? - недоуменно ответил Андреа. - Пошли мыться к водопаду. Хоть вонять не так будем, а там Док, не Док… Все равно тут никто задерживаться не собирается, или я ошибаюсь?
- Ну, наконец-то, договорились! - прохрипела голова эксбригадира. - Значит так: сейчас прямо, вдоль рельсов, потом сбоку такая дверца будет, и за ней лесенка железная…
Дорога до водопада оказалась ценной уже тем, что упомянутая роботом железная лесенка увела от мусорного тоннеля на два этажа выше, так что теперь вонь, окружающая Андреа и У-у при каждом их движении из техногенно-органической стала просто органической. В основном, конечно, это было удобно для девушек, которые могли просто увеличить дистанцию, и наконец-то подышать более или менее чистым воздухом - в новом проходе было заметно холоднее, и тянул сквозняк, что создавало иллюзию свежести.
Здесь тоже имелись на полу рельсы, но сильный налет ржавчины на них - в закрытом-то пространстве - давал надежду на то, что пользуются этими рельсами не так уж и часто. Голова по собственному почину сообщила:
- Этот ход был создан очень давно для какого-то из сюжетов, но так и не был использован, а теперь по нему и вовсе никто не ходит. Даже я, и то случайно про него узнал. Вот скоро развилка будет, давайте-ка направо… Шум слышите?
Действительно, после развилки впереди начал различаться равномерный шум, в котором, по мере приближения к его источнику, все явственней угадывался шум падающей воды. Еще одна развилка, поворот, и глазам всех открылась картина, при виде которой маленький отряд остановился. Общие ощущения выразила Голди:
- Ни фига себе водопад! А что ж тогда канализация дырявая?
Действительно, рокочущий шум издавала вода, небольшой, но бойкой струйкой извергающаяся из коленоподобной трубы, выходящей из потолка, и уходящей в стену. В колене имела место проржавленная дыра, из которой струйка и била, а дальше вода уходила в щели между плитами. Там, где она растекалась по полу лужей, на бетоне уже образовался толстый слой ржавых отложений.
- Может, и канализация, - сухо сообщила голова. - Но вода вполне нормальная, У-у подтвердит. Он же ее на своем этаже потом для чая брал, трубу за бетон вбил, вроде родник, а на самом деле там эта же вода дальше вниз сочится. Как, У-у, жалобы были?
У-у расправил плечи и горделиво заявил:
- Ко мне жалоб никогда не было.
Андреа долго думать не стал, и со словами:
- Уж лучше канализация! - принялся стягивать с себя опоганенный комбинезон.
Вода оказалась жутко холодной, и поэтому устраивать настоящую стирку Андреа не стал, а просто ограничился тем, что оттер наиболее заметные пятна - к счастью оказалось, что дракиновская кровь хорошо смывается водою, и в конце концов, придирчиво осмотрев и обнюхав его, Ану-инэн сделала заключение:
- Ну что же, теперь рядом с тобой можно находится… особенно если насморк хронический. И на улице оборачиваться не будут, мало ли, у человека с животенком проблемы, Да не горюй, выветрится. Чего дрожишь-то? Вон, смотри, как Бубук-Дудук кайфует!
У-у, стоя в три погибели под дырой в трубе с наслаждением плескал ледяную воду себе под мышки, время от времени подставлял под струю лохматый загривок и, по меткому выражению Ану, кайфовал. Андреа же, несмотря на все меры предосторожности, все же здорово вымочил свою одежду, и теперь его била крупная дрожь.
- Слышь, Ану, - вполголоса заметила Голди. - Асву-то и впрямь здорово холодно, чем подначивать, давай-ка погреем его что ли? Да и сами согреемся!
Ану, приподняв бровь глянула на Голди. Та замотала головой:
- Да при чем тут это! Я серьезно…
- Тогда давай, - согласилась Ану. - Алло, Асв, подойди-ка.
Он, не слушавший их разговора подошел, и тут же два девушки крепко обхватили его с обоих сторон, прижимаясь своими телами к нему. Андреа сначала не понял что случилось, затем мелькнула мысль, что они все же попали под чью-то волю и сейчас начнется эротическая сцена у бурлящего потока. Не то, чтобы он имел что-либо против, но все же странно, как это так вдруг…
Андреа прислушался к себе - да нет, вроде бы на начало эротической сцены непохоже, уж больно он весь замерз. На всякий случай он провел рукой по обтянутому тканью круглому заду Голди, и тут же получил предупреждающий шлепок с комментарием вслух:
- А вот этого в программе на сегодня не предусмотрено! Стой смирно и грейся, пока мы добрые.
Примерно такой реакции и ожидавший Андреа послушно прекратил активные действия, и просто стоял, с удовольствием чувствую, как действительно согревается, и снаружи и изнутри - как ни крути и в чем себя ни убеждай, но ощущение двух крепких женских тел, прильнувших к нему, заставили сердце биться чаще, а кровь резвее бежать по жилам. Правда, ощущать Голди было приятнее - во-первых, она была выше и красивей Ану-инэн, а во-вторых у нее не было за пазухой пистолета, больно давящего на ребра.
- М-м, девушки, я не в смысле приставать, а просто, чтоб стоять удобнее, можно вас обнять немного? - поинтересовался Андреа. Ану-инэн милостиво разрешила:
- Ну, коль не приставать, то можно. А ты поначалу небось обрадовался?
- Скорее удивился, - признался Андреа. - Я ведь уже твердо себе решил, что раз мы все не под Волей, не в контроле, то и ваше.. ну это… особое внимание тоже не очень светит. По крайней мере так, как я привык - раз, и все на блюдечке.
Он виновато улыбнулся. Потом заговорил о другом:
- Хотя последние события мне показались как-то уж очень похожими на какую-нибудь Историю, словно мы все на линию попали. Смотрите: этот очень к месту получившийся разговор с инспектором, от дракинов ушли очень даже классически, опять же робот знакомый нашелся. Даже говорить мы с Ану хором начали, и одно и то же. Честно говоря, не очень-то мне это нравится.
- Мне тоже, - Ану-инэн передвинула пистолет вбок, и поплотнее прижалась к Андреа. Непонятно было - то ли ей самой стало холодно, то ли у нее тоже появились какие-то особые ощущения.
- Только знаешь, Асв, - задумчиво продолжила она, - ты вот сказал, там, в баре, про то что мы как бы сами себе сейчас творцы. А что мы на самом деле можем даже не сделать, а придумать такого, что не было бы как-то похоже на уже известные варианты? Наверное, мы просто слишком похожи - ты на своего Творца, Голди - на меня, а я на саму себя…
Ану-инэн осеклась, и несмотря на то, что она оставалась прижатой к Андреа все так же тесно, ему почудилось, что их вдруг разделило по меньшей мере несколько шагов холодного пространства. Голди мягко выскользнула из-под его руки, и сделала шаг назад, пристально глядя на них, а Андреа, почувствовав себя глупо, опустил вторую руку, и тоже отодвинулся в сторону, и бывшая дружеской только что компания превратилась в трех случайно оказавшихся рядом друг с другом отчужденных и настороженных людей.
- Ну-ка, ну-ка… - Годи заговорила голосом, одинаково готовым сорваться и в злобный крик и в жалобный плач. - Повтори, Анка, еще раз, на кого я похожа?!
- Очень хочешь услышать? Хорошо, пожалуйста.
Ану-инэн повысила тон, произнося слова медленно и чуть ли не по слогам.
- Ты похожа на меня, потому что я и есть твой Шеф, твой Творец, твой Создатель. Получила?
- А… Да? - ни на крик, ни на плач Голди не перешла , а просто, закатив глаза, тихо опустилась на пол там же, где и стояла. Андреа тоже почувствовал слабость в ногах, но вовремя напомнил себе, что крутой он может и бывший, но мужчиной оставаться должен всегда.
- Вот именно, что да, - мрачно согласилась Ану-инэн, и повернулась к Андреа:
- А ты чего встал, как пень? Помоги поднять девчонку, а то простудит себе все как есть, на полу-то валяться. Эй, У-у, да хватит тебе нырять! У нас тут беда небольшая, Голди сомлела, оттащить надо куда-нибудь. А ты, башка железная. командуй, где тут зашхериться можно ненадолго, видишь - проблемы у нас!
Взрыв распорядительной деятельности несколько разрядил обстановку, по крайней мере для Андреа - появились дела, более насущные, чем просто стоять с открытым ртом, переживая потрясение. Он попробовал поднять Голди, взяв ее под мышки, но понял, что долго так ее не удержит, и поэтому, повернувшись, осторожно попробовал перекинуть ее через плечо. Получилось надежнее, хотя и некрасиво, и примерно так же тяжело.
Тем временем У-у, вылезший из под «водопада», несколько раз встряхнулся по-собачьи, и на несколько мгновений в воздухе вспыхнула маленькая радуга. Закончив с этим, он подошел к Андреа и легко, словно куклу, набитую поролоном, снял Голди с его плеча. и положил к себе - в его руках девушка и вправду выглядела как большая, но все таки не в полный рост игрушка.
- А почему с ней так? - вопросил мохнатый своим низким голосом.
- Обрадовалась очень… - буркнула Ану-инэн.
- А чему? - не унялся У-у, принявший раздраженную иронию за чистую монету.
- Ай, слушай, потом расскажу. Асв, где там наш нержавеющий друг? - это было не сколько вопросом, потому что Андреа уже держал голову робота в руках, сколько предложением "нержавеющему другую начать показывать дорогу. Тот понял, и без лишних предисловий сообщил:
- Сейчас дальше, по ходу, потом направо в дверь, такую же, там будет лестница дальше наверх. Поднимаемся четыре уровня, и попадаем в вентиляторную. Это место хотя и сюжетное, но сейчас там никакого контроля быть не должно.
- Вперед! - скомандовала Ану-инэн, и уже на ходу добавила специально для Андреа:
- Голову береги!
Он быстро пригнулся, решив что его предупреждают о какой-то опасности.
- Да не свою, а эту! Смотри, если уронишь!
Андреа промолчал, а вот робот заметил:
- Ничего, ничего, роняй на здоровье! Мною уже в футбол поиграли, так что лишний разок ничего не изменит.
- Это что же, Док приказал?
- Да нет, ребята сами. Кто же откажется пнуть мертвого льва?
«Ох уж лев!» - усмехнулся про себя Андреа, но вслух ничего говорить не стал, решив, что бывшему бригадиру и так тошно.

* * *

- Кстати, насчет того, в сюжете мы, или нет, - заметил Андреа, оглядывая новое пристанище - полутемную комнату с проемами в стенах, забранными частой решеткой, в которой действительно стояло несколько вентиляторов размерами в рост человека. Их лопасти неторопливо вращались на сквозняке, и чередование тень-свет, тень-свет здорово действовало ему на нервы. Кроме того, из этого помещения не было никакого другого выхода, кроме того круглого люка, через который они туда залезли - труднее всего пришлось мохнатому, больше всего проблем создала продолжающая болтаться на шее голова дракина.
- Во-первых, опять же мы имеем весьма узнаваемый момент, не знаю как с кем, а со мной так обычно и бывало: когда нужно получить новую информацию, обязательно находится укромное местечко, и время, чтобы эту информацию выслушать. Правда, - Андреа поморщился, - укромные местечки бывали все же комфортнее. Замок там дружественный, или еще что-нибудь цивильное. А что во-вторых - так это место мне что-то напоминает, и есть такое ощущение, что там, дальше за вентиляторами мужик с гитарой должен сидеть, или баба танцевать. Готов поспорить.
- Я не знаю, про что ты помнишь в своем резерве, - сварливо заявила голова. - Но это - самая обыкновенная вентиляторная. Сколько раз мы здесь профилактику делали, никаких баб танцующих я тут не встречал. Так что не торопись со спорами.
У-у подошел к ближайшей крыльчатке, и взявшись лапой за ближайшую лопасть, без видимого усилия остановил вращение, а потом шагнул за нее.
- Нету танцовщицы! - послышался его голос. - И с гитарой тоже никого нету. А жалко, я люблю, когда женщина танцует. И на гитаре тоже люблю.
С этими словами он вернулся, и сел, прислонившись к стене, а вентилятор вновь начал неторопливое вращение.
- Ладно вам. Если хотите, чтобы не было похоже на линию, может я ничего и объяснять не буду, а? - спросила Ану-инэн. Голди, пришедшая в себя еще во время того, как У-у тащил ее по лестнице, и до сих пор не сказавшая ни слова, тихо произнесла:
- Лучше будет, если объяснишь.
Ану-инэн оперлась широкой спиной на кожух одного из вентиляторов, помолчала. собираясь с мыслями, и заговорила почти спокойно:
- Дело в том, что когда-то, довольно давно я, можно сказать, действительно была одной из тех, кого называют здесь Творцами. И в нашем с Голди дурацком мире, где всякие бронебезобразия творятся, кое-что и моим стараниями появилось. И сама Голди тоже… Понимаешь, - Ану-инэн уже обращалась непосредственно к золотоволосой девушке, - ты - это я, какой сама хотела бы быть. Красивой, наглой, веселой, общительной в конце концов, а не как я. Которая будет делать такие вещи: на которые бы никогда не решилась я сама, поступать так как мне самой заказано напрочь… Ну или попадать в ситуации, на которые интересно полюбоваться.
Ану усмехнулась.
- Вернее, я думала, что ты такой будешь, ну а получилось… Получилось не все так, но в общем мне понравилось. Правда потом чем дальше, тем заметнее было, что там, на линиях, Голди приходится не сладко. А потом началось что-то вообще странное… Словом, ей нужна была подруга, которая была бы мной настоящей. И получилась такая вот, как перед тобой сейчас стоит. То есть, на самом деле - я довольно точная копия нашей, так сказать, Творцыцы. Настолько точная, что могу при желании осознавать себя, как ее.
Андреа спохватился, что сидит с отвисшей челюстью, и поспешно его закрыл рот, чуть не прикусив при этом язык. У-у тоже оказался ошеломлен, насколько можно было судить по тому, что он сидел, бесшумно почесывая в затылке обеими руками, и помогая им еще и ногой. Интерес робота проявлялся тем, что обломок кронштейна в пустой глазнице постоянно шевелился, в такт вновь и вновь осматривающему Ану-инэн уцелевшему глазу.
Голди же сидела все так же тихо и неподвижно. А рассказ продолжался:
- То есть, строго говоря я - это не конкретно она. Но кое-что могу увидеть, понять и оценить именно как один из Творцов. Пользу это конечно приносит, вон мы с Голди в этом бронебардаке удерживались дольше многих, не будучи при этом крутыми. Но и удовольствия, от такого осознания, надо сказать, почти никакого. На самом деле, я бы дорого дала за то, чтобы не я - образ, а я - сама творцыца попала в мир, в создании которого она же и участвовала. И почувствовала на своей шкуре, что она вместе с остальными… натворякала. Ну пока суть да дело, я загнала все это восприятие куда поглубже, так что оно превратилось в нечто, подобное резервной памяти. Привыкла постепенно, кое-что, как ни странно от Голди же и переняла, недаром мы с ней сродни. И жила себе, уродина толстозадая, без особых хлопот, пока Асв не появился, чтоб его! Пришлось вспоминать… Голди! Что с тобой?
Голди сидела в той же позе и так же молча, только от глаз ее вниз по щекам пролегли две мокрые дорожки. Еще две слезинки скользнули по проторенной дорожке, еще две, и Голди всхлипнула.
Ану шагнула к ней, но Голди протянула руку останавливающим жестом, и Ану замерла.
- Нет, нет… - прошептала Голди сквозь одинокий короткий всхлип. - Я ничего… Только обидно очень… Я не думала, что живу для какой-то большой цели, не такая уж дура… Но теперь получается, что я всего лишь кукла… Которую одевают в кукольные тряпки, которые не идут хозяйке и которой накрашивают лицо, так, как не решаются это сделать себе… И которую можно выкинуть из окна, чтобы посмотреть как она будет красиво лететь. Спасибо, конечно.
Она замолчала. Андреа почти физически почувствовал, как тягостное молчание все сильнее и сильнее давит на них всех, и оказался первым, кто этого не вынес. Точно так же, как совсем недавно - или очень давно? - в укрытии на краю плаца, он приподнял девушку за плечи, обнял, и начал гладить по волосам и частично по спине, приговаривая бессвязные и бессмысленные, но ласковые и утешающие слова, сам же себе удивляясь: ведь во время Историй ни разу и ни с кем в таком стиле общаться не приходилось, откуда только что берется?
«Да причем тут Истории!» - разозлился вдруг он сам на себя. - «Если б хоть в одной из них человеку было действительно настолько хреново!» - и приподняв Голди немного повыше, ласково поцеловал ее в лоб. От этого поцелуя в ней как будто открылся кран: слезы полились даже не ручьем, а маленькой речкой.
- Ну вот и хорошо, - подал вдруг голос У-у. - Если плачет, значит все нормально.
- Помолчи, а? - попросил его Андреа не оборачиваясь, но тут Голди произнесла хотя и охрипшим, но вполне похожим на спокойный, голосом:
- Нет, нет, действительно все нормально. Асв, спасибо, Анка, извини, все как-то слишком неожиданно получилось. Не так уж и плохо было все, если честно.
Андреа продолжал держать Голди в объятиях, однако с каждой секундой чувствуя, что они все меньше и меньше нужны ей. Он внутренне вздохнул - все же Голди даже в плачущем состоянии оставалась весьма привлекательной - и опустил руки.
- Трогательная сцена, - прокомментировал робот. - Создание кидает в лицо создателю горькие, но справедливые упреки! Очень интересно. Мадам Ану, а вы не могли ли как-нибудь на досуге более подробно рассказать, а что собственно из себя вы - в смысле Творцы наши разлюбезные - представляете, как этот процесс происходит, где вы живете наконец?
- М-м-м, жестяной, у тебя все мозги в голове собраны, или что-то вместе с туловом все же на помойку полетело? Я ж понятно выразилась: я могу осознать себя как личность Творца, но без никаких таких воспоминаний типа: иду я по облаку, крылышками тряся да волшебной палочкой помахивая.
Ану-инэн прошлась от вентилятора до вентилятора походкой старухи, изображающей «да я в молодости…»
- А что бы вот, думаю мне сделать - не швырнуть ли вон ту симпатичную рыжую девчоночку в окно, чтоб летела красиво? Абра-швабра! И Голди соответственно лезет в форточку…
Голди отозвалась:
- Во-во, я про то и говорю. Сама бы ты в форточку хрен пролезла - корма застрянет.
Шутка показалась Андреа не бог весть какой, но обе девушки громко и надолго рассмеялись.
- А коли серьезно, - перешла на более деловитый тон Ану-инэн, - то не думаю, что после моего рассказа что-то измениться может. Что и как могла я и раньше делала, а теперь - да, конечно, кое-что из резерва вылезет, но не так уж там всего и много.
Андреа кивнул, а потом вдруг сообразил, на какой вопрос, занимающей его долгое время, он может теперь получить ответ:
- А скажи, Ану… Если можно, конечно. Вот смотри - если правильно понимаю, отключалки, которые здесь в ходу, лишают эпизод воли Создателя и тормозят его, так?
- Так.
- И в отключке «сюжетное оружие», по словам Лак-Жака, не действует, что в общем логично - как я могу убить кого-то, кто должен в продолжении эпизода участие принять? Хотя линия и не действует, но и вход и выход в отключку должны ей соответствовать.
- Ну?
- А что ж у тебя за пистолет-то такой, а?
- Ты про это… Дело в том, крутой ты наш в отставке, что по моим ощущениям, этот самый пистолетик - «Бирюк-3М» он зовется - создавал кто-то, настолько умелый, и настолько чувствующий оружие, что эта пушка может работать и в другую сторону.
- Не понял… - на самом деле Андреа понял, но захотел услышать это из чужих уст.
- Я хочу сказать, что использование этого оружие каким-то образом может менять линию шефа. То есть если я бы пристрелила того же Марсианина, то хотя он и под волей, но получилось бы так, что после выхода из отключки, контролируемый сюжет бы повернулся бы так, чтобы оправдать его гибель. То есть, грубо говоря это оружие… Даже дело не в том, что это именно оружие, а эта вещь получилась такой, что может влиять на Создателя так же, как он влияет на нас. Вот такие вещи умеют делать на наших территориях!
- Ого! - только и смог сказать Андреа, не совсем веря в то, что услышал - он-то думал совсем о другом.
- Это вы, мадам, красиво рассказали, - снова вмешался робот. - Только тогда уж, прежде чем так гордиться своей пушкой, заметьте, что действовать на Создателя-Шефа у нас давно уже умеют. Та же самая наша народная отключалка, она ведь не что иное, как устройство, тормозящее развитие части сюжета. А поскольку сюжет весь в ведении Создателя, что получается? Получается, отключалка тормозит его! Так что, уважаемая, приоритет в этом принадлежит все-таки нашей системе.
У-у старательно почесал затылок, и веско вставил:
- А вот мой Создатель не тормоз. Без него меня бы не было.
Андреа помотал головой, и сопроводив движение выразительным «бр-р-р», воскликнул:
- С меня хватит! - и продолжил:
- Создатели, создания, кто на кого действует - это все очень интересно, и наверное полезно, но: а какую практическую пользу сейчас все эти знания нам принесут, а? И принесут ли вообще? Если да, то выкладывайте. Если нет, то давайте-ка попробуем сообразить, а что нам дальше делать! Да, мы все тут чьи-то куклы, как недавно Голдюшка изящно выразилась, кто полюбимей, а кто нет. Ну и что? Мне от этого не будет легче, если сейчас придут какие-нибудь очередные уроды дракономордые, и начнут меня жевать. Тем более, что мой Творец мне не поможет, а их и подавно! И значит остается одно - бросить вызов их равнодушной воле, обрекающей на страдания многие и многие тысячи и миллионы ни в чем не повинных людей!
Он и сам не заметил, как отошел на несколько шагов, встал в красивую позу, и вел речь уже словно стоя перед многочисленной аудиторией, помогая себе уверенными жестами.
- А раз так, то для нас ничего не изменилось. Против нас могут отправится в поход все силы зла и несправедливости, которым неймется в своих берлогах. Нам по-прежнему придется полагаться на свой ум, на свою сообразительность и удачливость, чтобы наконец достичь своей заветной цели. И мы ее добьемся, чего бы это не стоило…

Предыдущая страница 8 Следующая страница


9 Алексей Свиридов

Голос его усилился, отразившись коротким эхом от стен вентиляторной, и услышав это эхо, Андреа поперхнулся и замолк. Уж больно звук и выражение собственного голоса напомнили ему то, как говорил картонный звездолетчик на «Морально Устойчивом». Наступила короткая тишина, которую нарушил У-у, причем нарушил не какими-нибудь насмешливыми словами, а коротким, но звучным всхрапом.
Собственный всхрап и наступившая вдруг тишина разбудили мохнатого, который, увидев направленные на него взгляды, потупился, и виновато пробормотал:
- Извините, сударь. Но вы можете сказать все снова, я обещаю слушать.
- Да нет, нет, ничего важного. Я только хотел сказать…
- Лучше не говори, а то опять понесет! - предупредил робот. - Я же предупреждал, что место тут сюжетное, а ты, коль крутой был, как раз на сюжет и начал вставать. Тут у нас в свое время благородные освободители планеты от тирании собирались, вот парень и начал заговариваться. Ничего, это быстро пройдет. Ведь прошло уже, да?
- Ну… - Андреа проанализировал свои ощущения. - Похоже, что да.
- Хорошо. Но вообще-то отсюда надо выбираться, а то вдруг следующим номером меня подхватит, и я поведу вас в какой-нибудь тронный зал, тирана убивать.
- В какой тронный зал? - поинтересовалась Ану-инэн.
- Да уж найдется какой-нибудь. Это ж Планета, а на ней, знаете ли, девочки-мальчики, не один Бар-2 стоит.
- Мысль хорошая, только куда двигаться? Пока что ты у нас самый умный по этой части, - ответила Ану-инэн.
- А пойдемте в бар? Тут рядом «Ребристая хавань» есть, хорошее место. Я там работал когда-то, - заявил У-у.
- Действительно хорошее? - поинтересовалась Голди, и У-у разъяснил:
- Очень хорошее. Там посетители все добрые. Я там вышибалой был, так ни один в меня не стрелял. И даже не порезали сильно.
Андреа представил себе, каким должен быть нож, чтобы порезать У-у через его густую шерсть хотя бы не сильно, а затем для комплекта вообразил посетителя, решившего сопротивляться такому вышибале, и засомневался в правильности характеристики. Но на его удивление, голова робота спорить не стала, равнодушно пробубнив:
- «Хавань» так «хавань».
- А что за название такое странное? - спросила Голди.
- Переделка, не для средних умов. Отгадай, что это было раньше?
Девушка наморщила лоб, честно попыталась отгадать, но помотала головой. Робот поучающе произнес:
- Раньше это место называлось «Серебристая Гавань».
- Да ну вас всех! - в сердцах воскликнула Голди, и плюнула на пол.

* * *

Против ожиданий, выбраться из вентиляторной оказалось достаточно просто: У-у попросту просунул свой палец в щель между плоскими металлическими полосами. образовывавшими решетку, согнул его крючком и легонько потянул - раздался хруст, и решетка вывалилась, а на пол грохнулось несколько цементных кусков, подняв противное облако пыли. Еще одна порция белого крошева вывалилась наружу, и когда Андреа перелезал через край проема, он с удивлением обнаружил, что пол в новом коридоре («Опять эти коридоры, они уже начинают доставать!») покрыт не новым и не дорогим, но все же ковром. Это был не тоннель и не ход, а именно коридор, по которому в том момент, когда вся компания начала вываливаться из вентиляторной, проходила пожилая пара в изысканных костюмах.
Зрелище пару не шокировало, дама лишь ограничилась тем, что нежно взяв седого господина под локоть, ласково сказала:
- Дорогой, это напоминает наш спешный отъезд с Фортунораны-3, ты не находишь?
- Ну что ты, милочка, - господин небрежно отстранил рукой отряхивающегося Андреа, и не оглянувшись прошел мимо, продолжая светскую беседу:
- На Фортуноране мы уходили через канализационную систему, помнишь - у нас не оказалось обонятельных фильтров…
Больше ничего расслышать не удалось. Вылезший последним У-у повертел головой, потянул носом, а потом уверенно показал:
- Туда. - и двинулся в указанном направлении, оказавшись таким образом первым в процессии.
Идти пришлось довольно долго. Коридор постепенно расширялся, на стенах вместо грубой масляной краски появилась отделка из резного ноздреватого ракушечника и световые панели, а потолок его постепенно уходил вверх и вверх, и постепенно коридор превратился в широкую улицу, прикрытую сверху потолком. Редкие поначалу встречные попадались все чаще и чаще, и Андреа, поразглядывав их, пришел к выводу, что не так уж и дико тут смотрится и его компания - девушки в комбинезонах более-менее чистых, сам он в таком же комбезе, но мятом и грязном, и наконец, У-у с головой дракина, свисающей с плеча. Голову робота, чтобы не заметили возможные соглядатаи Дока, Ану-инэн спрятала за пазуху, и поэтому казалась немного беременной, что придавало дополнительный колорит ее внешности - она была, пожалуй, самой необычной из всех, выпадающей из стиля.
Попадающиеся навстречу женщины чем-то напоминали общество, собравшееся на пьянку в казарме. Все они были все как на подбор, высоки, стройны, белокуры, и были скорее раздеты, нежели одеты. Если можно так выразится, одни были раздеты в сверкающие платья с колышущимися вырезами по всем направлениям, другие - в металлические доспехи, имеющие отдаленное сходство с космическими скафандрами, но после прогулки в таком скафандре по космосу их хозяйка должна была как минимум схватить насморк. Часть девушек щеголяла просто в некоем подобии купальников, ткани которых хватило бы на один, максимум полтора нормальных носовых платка - если отобрать все купальники у всех одновременно доступных обозрению красавиц, не пропуская ни одной.
Вид мужчин же оказался примерно таким же, как и у тех, что сидели в «Звездном Инспекторе». Один раз мелькнул сверкающий скафандр наподобие того, что носил Космонавт Ноль, но присмотревшись к этому человеку внимательней, Андреа с облегчением понял, что это кто-то другой - кем бы Космонавт не был, вторая встреча с ним не сулила ничего хорошего. Но главной особенностью все увеличивающегося и увеличивающегося потока прохожих, были конечно же не люди, а инопланетяне - так их назвал У-у.
Несмотря на кажущуюся разнообразность, они были все неуловимо похожи друг на друга - у каждого из них имелись ярко выраженные ноги с коленями и ступнями, руки с пальцами и голова с глазами и ртом, все они одинаково нелепо наряжались, и цвета их кожи и одежд тоже были хотя и разными, но выдержанными в одном стиле: химически-яркие, кричащие, и безвкусно подобранные. Большинство из них казалось не чуждыми существами, а обычными людьми, только прибывшими поучаствовать в каком-то нелепом маскараде, и налепившими себе на лица и тела многосантиметровые слои грима, или подвязавших к голове покупные пластиковые рога.
Кто-то прогуливался просто так, кто-то куда-то спешил, а некоторые занимались тем, что приставали к остальным прохожим, и предлагали им что-нибудь купить. Наверное нездешнесть Андреа и его спутников была слишком заметно, потому что к ним привязались только один раз - торговец предложил купить пластмассовую фигурку девушки к прощально поднятой рукой.
- На присоске, и вот тут пружинка, - нахваливал товар торговец. - Крепится с наружной стороны иллюминатора. Представляете как трогательно - планета уже скрылась из виду, а прекрасная девушка в иллюминаторе всё ещё машет вам на прощание вслед… Очень модно в этом сезоне!
Видимо, он принял всю компанию за экипаж корабля, прибывшего из какой-то особо глухой дыры, и очень удивился, когда соблазнительное предложение не вызвало спроса.
Инопланетных женщин вокруг оказалось гораздо меньше, да и были они настолько незаметны на общем фоне, что сначала Андреа думал, что их тут и вовсе нет, пока не заметил у одной из красоток в купальнике сложенные над лопатками полупрозрачные крылья. Присмотревшись, он различил еще нескольких инопланетянок - у одной кожа была светло-зеленого цвета, тонкие пальцы другой имели на пару-тройку суставов больше, чем положено, но в общем они были самыми обычными человеческим женщинами, обычными конечно для этих мест. «Вот интересно,» - обдумывал он про себя наблюдения. - «В моем родимом герцогстве Отрейском с округою такую внешность имели только те, которые предназначались для меня, и для крутых рангом поменьше. Или дело в том, что в моей системе один Создатель, а тут их, похоже, как собак нерезанных?»
- Чего уставился? - сердито зашипела сзади «беременная» Ану-инэн. - Хочешь, чтобы нас как чужаков тут же распознали, да? Топай себе вперед спокойно, делай вид, что на все наплевать, и будь поестественней! И ты, Голди, тоже нечего таращится…
Эту тираду Ану произнесла в основном потому, что вдруг заметила, как сама глазеет по сторонам, чуть ли не рот открывши, и приведя себя в надлежащий - демонстративно равнодушный - вид, решила заодно и остальных призвать к соблюдению конспирации.
Успеха призыв не достиг. Андреа все равно то и дело куда-нибудь «уставлялся», а именно в тот момент, когда он все же совершил героическое усилие и сделал пресыщенное лицо, один из инопланетян (радужный балахон и третий глаз во лбу) проходя мимо участливо поинтересовался:
- Джентльхомо из провинции? Могу чем-нибудь помочь?
Андреа выдавил из себя «Нет, спасибо», и стал гораздо меньше обращать внимания на свое соответствие образу завсегдатая, тем более, что впереди уже показалась висящая под потолком голографическая вывеска - огромные кубы с буквами образовывали название заведения: «…ребристая Хавань». От букв "С" и "Е" остались в воздухе еле заметные символы, а серебристый куб "Г" оказался внутри чуть большего значительно более яркого "Х".
- Пришли, похоже, - сообщил похрипывающий голос из живота Ану. - Мою кредитку сразу не показывайте, расплатитесь в последний момент. Тогда меньше шансов что засекут. Мне возьми восемь киловатт-часов с генераторов четвертого блока, или с пятого. Гулять так гулять!
Случившаяся рядом красотка в вечернем платье со сложным переплетеньем трубочек вдоль декольте и с изящной полуживой дыхательной маской, скрывающей нижнюю часть лица, сочувственно взглянула на нее, и сказала что-то, оставшееся только между женщиной и ее маской. Вторая фраза тоже завязла в дыхательной мембране, и женщина, воровато оглянувшись, оттянула маску, и быстро сказала:
- У киборгов такая опция есть, «replication off», в основном меню, там где приложения. В следующий раз ее не забудь включить!
И отпустив маску - она с радостным чмоком присосалась обратно - женщина растворилась в толпе.
- А что за репликейшн офф? - недоуменно спросила Голди, тоже слышавшая совет.
- Потом объясню! - хотела было отговориться Ану, но голос робота из-под платья услужливо разъяснил:
- Это отказ от возможности оплодотворения при половом акте. Но в таком режиме сигнал в центр удовольствия у него идет не шесть вольт, а только три с половиной, и они стараются эту опцию не включать.
- Кто они?
- Киборги конечно, есть такая модификация, специально для… Дзынь!
Робот явно собирался в подробностях продолжить объяснения, но Ану-инэн, не желая спорить просто решительно стукнула по своему животу. Жест получился навроде подзатыльника, но в непривычном направлении. Голос робота умолк, зато заговорил У-у:
- Вон там вход, - провозгласил он, и добавил, на случай если кто не понял:
- Туда входят. Я первый пойду, а вы следом, надо хорошее место занять. Только, извиняюсь, лучше бы вам помолчать покуда, а говорить буду я.
Расцвеченный мигающими огоньками вход в «Хавань» был выполнен в форме разинутого рта некоего чудовища, очень напоминающего то, что подрабатывало на космодроме в качестве таксиста, даже лампочки были выполнены в форме светящихся зубов. В глубине пасти виднелась раздвижная ширма, а около нее стоял в свободной позе облаченный в нечто ливрееподобное детина, пропорциями похожий на У-у, но принадлежащий скорее к человеческой расе.
Мохнатый решитель подошел к нему, и на удивление наглым тоном - прежде он всегда говорил вежливо и чуть приглушенно - произнес:
- Хэллоу, старина! Как насчет местечка грёбнуть мощи?
Так же искренне и охотно, как лавочник вывешивает на витрину объявление о дешевой распродаже, детина вывесил на лицо любезную улыбку. В основном эта улыбка была адресована мускулам и размерам У-у, хотя кое-что перепало и на долю фигуры Голди.
- Прошу вас. Драку заказывать будете?
- А что у нас на сегодня есть?
Детина взял с конторки около ширмы большую папку с золотым тиснением «Меню, часть вторая», открыл ее, и уставился в нее, потом эту папку закрыл и снова открыл, резко ее встряхнул, и в довершении всего помял в руках, как бы желая проверить прочность материала на кручение.
Андреа и девушки внимательно следили за ним, но, как договаривались, молчали - мало ли какие ритуалы обязан совершать швейцар, но детина под их взглядами смутился, и пробормотал:
- Прошу прощения, опять в схеме концевики заело… - он еще раз тряхнул в воздухе раскрытой папкой, и теперь Андреа разглядел внутри нее мертвый компьютерный экран.
- Ладно чувак, не трепыхайся, - оборвал его У-у. - Скажи проще: сегодня Гы-одноглазый есть?
- Нет, сэр.
- А Капитан Чугунная Нога?
- Ушел, сэр.
- Давно?
- Не приметил… Но стекла после него уже вставили.
- Значит давно. Так… А из Скопления Шаровой Опоры ребятки?
- Давно уже не заглядывают, и врядли еще когда заглянут. Говорят, у них эпизод к концу идет, а по всем приметам им до финала дотянуть никак не светит.
- Ясен перец! Да хрен с ними. В общем, драку тогда брать не будем. Давай чего-нибудь спокойное.
- Понял, сэр. Разрешите вопрос?
- Ну?
- Желаете ли вы внимания к себе, или?
- Вообще-то или. А что?
- Э-э-э… - Улыбка детины обнажила еще больше желтых, неровных зубов, и стала от этого еще более фальшивой. - Понимаете, сэр, ваше украшение… Эти существа, дракины, они появились недавно, но с ними уже связана масса непонятных происшествий, посетители начнут задавать вопросы…
- На фиг, - решительно отрезал У-у. Этого и ожидавший швейцар покопался в ящике конторки, и вытащил четыре карточки на золоченых клипсах, и подал всю стопку мохнатому.
- Генераторы маскирующего поля, для вас и ваших спутников сэр. Стоимость услуги невысока, всего за всех один кредит…
- Кредит какого ранга, ты вроде не сказал? - послышался механический голос из живота Ану.
Детине вопрос явно не понравилось, и хотя улыбку он убирать не стал, ответ прозвучал кисло:
- Планетарного.
- Давай! - подвел итог У-у, и сгреб тощую стопку генераторов.
- Столик восемь-а, справа, - все так же кисло сообщил детина, и повернулся к клиентам спиной. Когда ширма закрывалась за ними, до идущей последней Ану-инэн донеслось бормотание: «Шлюха жестянковская!» Она решила сделать вид, что не расслышала, тем более, что швейцар явно не нарывался на скандал, а всего лишь выражал в пространство досаду от упущенного навара.
То, что оказалось за ширмой, ничуть не напоминало бар «Звездный Инспектор». Высокий черный потолок, под которым парили, изредка сталкиваясь между собою осветительные шарики, мигающие огоньки всех цветов радуги, и не только радуги, пробегающие по стенам, жемчужно-серые тона мебели, приглушенная музыка, танцующие где-то у дальней стены под нее пары… Это действительно подходило под название «вполне приличное заведение», или как там еще робот «Инспектора» обзывал?
«Вот ведь скотина электромеханическая!» - воскликнул про себя Андреа, обозревая все это великолепие. - «Мог бы и сразу сюда направить, и не влезли бы тогда в очередную дурацкую историю… Или стоп, в этом-то все и дело, робот говорил, что „Звездный инспектор“ свободен от контроля, а значит здесь все время есть опасность попасть в какой-нибудь сюжет, и тогда пиши пропало! Хотя, похоже на то, что и я, и девчонки уже неплохо умеем из Историй вываливаться. По-здешнему говоря, от контроля уходить. А хотя, какая разница сейчас? Пожрать бы поскорее!»
У-у тем временем уверенно направился направо, видимо к столику восемь-а. Маскирующее поле превратило мохнатого гиганта в колышущуюся массу серого тумана, через которую лишь изредка просматривались смутные очертания его рук и ног, когда они так быстро приближались к границе маскировки, что туман не успевал подтечь вслед за ними. Идущие следом трое тоже представляли собой такие же мутноватые облака, но из посетителей на это мало кто обратил внимание: подобные кучки плавающей в воздухе мути виднелись там и сям, так что зрелище маскировочного поля не было здесь каким-то необычным.
Пока они продвигались по широкому проходу между рядами столиков, Андреа заметил, что их время от времени их отделяют от остального зала тонкие, почти незаметные в светлом воздухе границы, словно стеклянные панели, делящие один аквариум на несколько отделений. Границы эти были вполне проницаемыми, посетители и роботы-официанты проходили через них совершенно свободно, и смысл такого разграничения был для Андреа непонятен. Не устояв перед любопытством, он как бы случайно шагнул в сторону, и пошел, рассчитывая только зацепить уголок одного из разделов, в котором между четырьмя столами медленно и величаво кружились в вычурном вальсе несколько пар, а еще три женщины танцевали что-то, что можно было назвать «вальс в одиночку». Вот эта чуть подрагивающая в воздухе плоскость, свет померк…
- Бу-тс! Бу-тс! Бу-тс! Бу-тс!
Равномерный грохот в ритме ударов учащенно бьющего сердца ворвался в уши настойчиво и бесцеремонно, по глазам ударил сразу десяток лазерных лучей, а в ноздри ворвался смолистый запах какого-то дыма. Андреа вдруг оказался в плотной толпе потных людей, сосредоточенно прыгающих вверх вниз под звуки ударов, и почти сразу его попыталась наугад схватить за руку сквозь поле очередная блондинка в блестящем купальнике - ей не повезло, ее рука проскочила мимо, и блондинку шатнуло к нему всем телом. Андреа испуганно шагнул назад…
Снова вокруг был спокойный интерьер «Хавани», и та куча тумана, что побольше, уже усаживалась за стол, над которым плавал в воздухе шарик с номером 8-А, а два облака поменьше заходили по бокам.
Андреа уселся на последнее, оставшееся свободным место - столик был рассчитан на пятерых, но У-у по всей видимости подсунул себе под волосатые ягодицы сразу два стула. Тут же около стола появился робот-официант, напоминающий поставленную на попа гантелю с растущим из середины десятком тонких рук.
- Заказ, пожалуйста? - пробасил официант, и У-у прогудел:
- Сами что-нибудь сообразите, имея только в виду, что мы тут все люди человеческие, только я вот большой.
Развязный тон, которым он беседовал с швейцаром вновь исчез, и теперь мохнатый говорил как обычно.
- Да, и восемь киловатт-часов с четвертого блока! - вспомнила Ану-инэн.
- О, оказывается человеческие все же не все!
На верхнем шаре гантели между дырочками глаз прорисовалась изогнутая черта, изображающая улыбку. Официант нагнулся к Ану («Сейчас упадет!» - испугался Андреа), и вкрадчиво проговорил:
- Замечу, что мадам знает толк в изысканном питании. Однако я бы не советовал.
- Чего, нету что ли? - переспросила Ану, отыгрывая роль клиентки, всегда готовой к скандалу.
- Есть, но видите ли… Уровень радиации на четвертом генераторе сейчас снизился настолько, что его энергия почти лишилась того специфического вкуса, который все так ценят. Я бы рекомендовал вам попробовать шестисотвольтовый однофазный с седьмой орбитальной: при транспортировке по высокочастотному лучу этот ток приобретает очень пикантные характеристики! И по цене вполне приемлемо… Не для всех конечно, но для дамы, способной заказать и оплатить восемь киловатт с четвертого - вполне.
- Уговорил! - рассмеялась Ану, и официант одной из рук тут же вытащил из середины столика кабель с открытым разъемом на его конце, а другой рукою что-то перещелкнул у основания. Затем он нажал на красную кнопку на боку разъема, и между контактами заискрились разряды.
- Обратите внимание на спектр дуги и напряженность поля, на концентрацию озона и окислов азота в ионизационном потоке… Согласитесь, это достойно высокого вкуса самых уважаемых клиентов!
Туманное облако, окружающее руку Ану-инэн протянулось надо столом, и провод утонул в нем. Официант продолжал стоять, видимо ожидая, как девушка похвалит «шестисотвольтовый однофазный», но У-у буркнул, как в бочку:
- А мы тоже есть хотим!
Официант рванул с места, словно у него кроме электромоторов имелся еще и ракетный ускоритель, и исчез из виду.
Со стороны, где сидела Ану послышалась возня, потом голос робота сдержано пробормотал «Другою стороною вверх… Во!», и под столом что-то щелкнуло и загудело. Голди заметила:
- Ну, по крайней мере один уже ест. Теперь бы остальным… У-у, а сколько времени нам свои порции ждать придется?
- Не знаю, - честно ответил тот. Андреа вздохнул, готовясь начать очередной серьезный разговор о планах на дальнейшее, и вдруг понял, что ни о чем говорить не хочет. Тепло, хорошо, музыка играет, скоро поесть принесут. Все вокруг такое красивое, спокойное, можно протянуть руку, и наугад взять узкую ладонь девушки, которая не испугается твоего прикосновения, а мягко и доверчиво прижмет ее к твоей…
Согласно со своими чувствами Андреа действительно протянул руку, и хотя девичья ладонь, скрытая маскировкой оказалась не такой уж и узкой, настроения это не испортило, и мысли продолжали течь легко и гладко:
«Моя рука все сильнее сжимала ее руку. Я знал, что через несколько минут музыка заиграет новую мелодию, и мы пойдем кружиться в чарующем танце, все теснее и теснее прижимаясь друг к другу, словно подростки, впервые познающие трепет ощущения чужого тела…»
- Спасибочки за массаж, Асв, но мне рука еще нужна будет! Кроме шуток, отцепись, уж пальцы занемели все!
Андреа отдернул руку, словно его цапнула оса.
- Так-то лучше. Тоже линию почувствовал, да? Голди, золотко, а ты как?
- Я… - дыхание Голди было прерывистым и тяжелым. - Да я ничего!
Андреа заметил, как от большого мутного пятна, обозначающего У-у отпочковалось облачко поменьше, и заняло прежнее место.
- Мы просто… - начал смущенно У-у, но нога Голди, вынырнув из тумана, пнула мохнатого куда-то в область икры, и он закончил:
- Не скажу.
И снова над столом воцарилось молчание, теперь уже несколько неловкое. Андреа, чувствуя, что на него потихоньку вновь накатывает романтическое настроение, решил сознательно ему не поддаваться, а поглазеть для отвлечение на что-нибудь нейтральное. Ну. например на вон ту компанию за большим круглым столом, играющую в карты. Похоже было, что у них возник какой-то спор: седовласый джентльмен, плавно жестикулируя объяснял что-то крупной особе, у которой все было с рыжим оттенком - и кожа, и волосы, и заметные издали усики, и даже золотые вставные зубы были не желтыми, а именно рыжими. Дама непонятливо пожимала плечами, потом неторопливо встала. Встал и джентльмен, он пошел рядом с дамой, учтиво поддерживая ее одной рукой за локоть, а другой держа канделябр с завитушками, которым учтиво подсвечивал и так хорошо видную дорогу.
Они подошли к дрожащей в воздухе границе, отделяющей их столик от прохода…
- Сволочь! Гадюка! Убью! - голос джентльмена разнесся по всему залу. Впрочем, теперь он выглядел скорее старым вором, или еще кем-то, похожей профессии. Костюм превратился в неэлегантную рыжую кожаную куртку, цилиндр на голове - в косо сидящий картуз, на погрубевшем и покрывшемся шрамами лице вдруг отросла недельная щетина. Дама, впрочем тоже, пройдя через границу, претерпела метаморфозу, постарев и подурнев сразу лет на двадцать, и сменив вечернее платье на дырявые штаны и порванную рубаху. Неизменным во всей сцене остался лишь канделябр, но теперь седой не освещал им дорогу женщине, а крепко держа ее за руку, норовил шарахнуть этим канделябром по голове, но поскольку она уворачивалась, попал пока что лишь по плечу.
- Скотина! - продолжал орать он, вновь замахиваясь. - Десять на руках, она семь заказывает! Жаба!
Женщина визжала, и норовила попасть ногтями седому в глаза. У-у, скрытый маскировкой, вскочил и в три прыжка оказался с рядом с дерущимися, поднял обоих за шкирки, как щенят, и легко швырнул обратно к карточному столу. И вновь все изменилось - благородный джентльмен в цилиндре помог подняться оступившейся спутнице, и вежливо проводил ее к остальной компании, где вежливая беседа приняла общий характер.
- Извините. Привычка такая - не люблю, когда непорядок в заведении, - пояснил У-у свой поступок. - Тем более. что в этом.
- Да нет, это ты здорово проделал, - подбодрил его Андреа. - Здесь небось жалеют, что такого кадра потеряли.
- Почему потеряли? Они ко мне в «Инспектор» приходили, обратно звали. Только не пошел я. Люблю когда сам, и не люблю когда мною.
- Понятно! Слушай, а что это за завесы такие, после которых все меняется?
- «Хавань» солидное заведение. Что заказал, то получил. При этом другим не мешая. Это ведь прибыль! Например: у тебя в сюжете есть драка в ресторане. А у меня наоборот поторговаться с барыгой надо. А девушке свидание. Кому из них заведение угодить должно? Для пользы дела - всем. Вот и сделано так, чтобы в каждой зоне свой стиль восприятия был. Эти, что с картами, нас сейчас тоже видят как бы своими соседями, рваными и жадными. Хотя я сейчас и правда жадный. Устал говоримши столько, есть еще сильней хочу.
«Приятный парень. С Голди на плече бегать, решетки из бетона выколупывать он не устал. А говорить утомился… Откуда ж такой взялся, а?» Андреа с удовольствием бы погадал на эту тему еще, но тут подкатился официант с подносом.

Предыдущая страница 9 Следующая страница


Крутой герой 10

Еды оказалось вполне достаточно, что по объему, что по количеству разновидностей. Официант скорее всего решил использовать прием, который - как специально вспомнил Андреа - в его краях называли «семь радостей», то есть всучить клиенту максимальное количество максимально дорогой еды. Правда, если эти семь радостей они пытались доставлять крутым, то потом у них с оплатой счета бывали проблемы.
На протяжении следующего получаса молчание за столом было уже не расслаблено-томным, а деловитым и целеустремленным. Давненько по-нормальному не евший Андреа - на целый раз давнее, чем Голди с Ану-инэн, сначала быстро запихивал в себя все подряд, потом начал приглядываться и выбирать, но работал челюстями по прежнему усердно. Официант по своему разумению притащил не четыре, а три прибора, видимо сочтя Ану-инэн вполне удовлетворенной однофазным током, и теперь, судя по звукам, девушки хлебали суп из одной тарелки, время от времени коротко переругиваясь из-за кусочков мяса, плавающих в нем. Андреа попытался отдать им часть своей порции, но Ану его предупредила, что с такими настроениями он снова под контроль попадет, это убедило, и в общем-то не огорчило - к тому времени, когда он понял что больше ничего съесть не сможет даже из-под палки, на тарелках осталось не так уж и много всего.
- Ну вот, поели, теперь можно и поспать! - прогнусила Голди, подражаю кому-то смутно знакомому.
- Прямо здесь спать будешь? - скептически заметила Ану, а У-у сообщил:
- Здесь спать нельзя, по крайней мере в этой зоне. А в другую переходить теперь поздно.
- Ну так давай гостиницу какую найдем, или еще что! Словом место спокойное. А то меня все эти хохмочки уже во как утомили! - не отступила от своего Голди. - Беготня эта, ящеры зубастые, а к приключениям тела еще и приключения духа вдобавок - это я про твои откровения, Анка. Думаешь, хлюпать перестала, так уже и наплевать на все?
- Да нет, нет, не кипятись. Слышь, голова, полтора уха! Чего ты там говорил насчет засекут, не засекут?
Из под стола раздался голос робота, который теперь говорил гораздо увереннее и четче, и лишь продолжающееся дребезжание рваного динамика портило его речь.
- Я говорил не про «засекут - да или нет», а «засекут раньше или позже?». Все кредиты, которые у нас тут ходят, имеют четкую маркировку, и на каждый ведется лог на пятьсот двенадцать позиций.
- Чего ведется? - не понял Андреа. - Лог. История движения. В банке отмечаются все передвижения кредита, например: ты отобрал у меня, я получил от Дока, Доку заплатило управление полиции, полиция получила взятку от тебя… И так на полтысячи ходов назад. Конечно, кредитная масса довольно велика, и отслеживание конкретного номера - оно где-то лотерея, повезет - не повезет. Но от желания найти многое зависит тоже. Вот сейчас на вашей компашке сумма довольно крупная, и соответственно Док всеми силами повышает вероятность обнаружения, потому что процент затрат от общей потери все равно маленький.
- Ага. То есть ты намекаешь на то, что если мы деньги ему возвратим, то он и старания поуменьшит.
- Верно.
- А как это сделать?
- Для начала - расплатится здесь, и слинять побыстрому. Потом добраться до какого-нибудь банка, и провернуть дельце, начислив комиссионные за кнфеди… конефеди… Ик! Конефендицальнсть…
- Эй, эй, жестянка! - забеспокоилась Ану-инэн. - У тебя ж языка нет, заплетаться нечему!
- Ма-алоль чго у мня нет? Чо, тперь с классного питалова мине уж-же и не прота-ащиться? Ик! Мня щас лучше ва-аще не трогть.
И запнувшись на секунду, робот вдруг запел, все так же запинаясь и икая:
- А-адин Макрон… Друго-о-ой Волтрон… По кайфу дум… Пра-ахо-о-одит он!
Песня вдруг прервалась, и Ану облегченно произнесла:
- Фу. У-у, скажи, тут у вас потом паяльник можно будет добыть? А то я ему провода оторвала, потом обратно надо будет присобачить.
У-у успокоил:
- Наверно можно. Официант!
Гантелеобразный официант в мгновение ока материализовался перед столиком.
- Чего изволите-с?
- Счет пожалуйста. И прибавьте к нему сто грамм олова, канифоли по вкусу и паяльник, это завернете с собой.

* * *

Много часов спустя все четверо сидели на низкой длинной скамейке, установленной около большого зеленого куста в укромном уголке «Зимнего и прочих сезонов сада» - так называлось место, куда У-у привел своих спутников после «Хавани». Идти в гостиницу они не решились, и немного поколебавшись, У-у решил, что передохнуть можно и здесь. Расположившийся под высоким голубым куполом «Зимний и прочих сезонов сад» относился, как и ресторан, к многоплановым заведениям, но попроще - зоны для разных типов сюжетов здесь разделяли не иллюзорные границы, а просто веревочки, и вбитые в газоны колышки-указатели с табличками типа «Не заходить - дневные вампиры!» или «Экологическое бедствие - сюда».
У-у без колебаний перешагнул веревку «Загнивающий капитализм», и они оказались на замусоренных дорожках, где под каждым кустом лежали на земле оборванные и истощенные люди, накрывающиеся вместо одеял газетами, причем все газеты, несмотря на разнообразие шрифтов, размеров и стилей, назывались исключительно «Нью-Йорк Таймс». Мусор тоже оказался специфическим, и на девять десятых состоял из жестяных банок и треугольных бумажных пакетов с крупными буквами «Кока-Кола» на каждом.
Дальше все было делом техники. У-у рыкнул на пару бродяг, сгоняя их с лавки, и заявил, что спать здесь вполне можно, а он посторожит. На вопрос, а не хочет ли вздремнуть и он сам, мохнатый заявил, что период спячки у него прошел два года назад, и теперь наступит не раньше, чем через еще два года, а если сильно не уставать, то и позже.
Лучшего сторожа найти было вряд ли возможно, и девушки улеглись на лавку, оказавшуюся вполне удобной - многие поколения бездомных, ночевавших здесь, пролежали на ней вмятины по форме тела, а Андреа удовлетворился землей под кустом, и газетой.
Пока они спали, У-у пришлось четырежды отпихивать очередных безработных, которые норовили пристроиться рядом, и несчетное число раз отвечать отказами на предложения и домогательства многочисленных: наркодельцов с холодными глазами, проституток с несчастными глазами, сутенеров с масляными глазами, вербовщиков в Легион с глазами жестокими, журналистов с глазами честными, полицейских с глазами усталыми, а также перекупщиков органов, у которых были глаза всех видов - в коробочках для образцов.
Часов через шесть-семь проснулся Андреа, отлучился за куст, а когда вернулся, туда уже собирались и девушки - их разбудил У-у, причем делал он это очень вежливо - тряс каждую за плечо, а когда убеждался, что клиент проснулся, и может здраво отвечать на вопросы, участливо осведомлялся:
- Еще поспать хочешь?
На удивление, ни Ану-инэн, ни Голди в ответ мохнатому не нагрубили, а послушно поднялись, и кое-как приведя себя в порядок, уселись все на той же лавке держать совет.
- Для начала, - заметил Андреа, - не худо бы робота восстановить. Он пока что в основном дело советовал.
- Нет проблем! - воскликнула Голди, отобрала у Ану голову, еще сильнее отогнула сеточку, и ткнула внутрь паяльником - он оказался на батарейках, и поэтому обошлось без поисков розетки.
- Зеленый провод туда, красный сюда… А синий? Синий где же был? На черном, или на белом? Анка, ты зачем столько их оборвала?
- Сколько зацепила, столько и оборвала. Что, техник, не можешь разобраться?
- Тут трижды техник не разберется! Ай, ладно! Синий к черному прилажу, по крайней мере красиво будет.
Он вытащила паяльник, и дала голове легкий подзатыльник. Робот отозвался:
- О-о-ох. Давай, валяй, можешь молотком стукнуть, раз уж взялась. И так паршиво, а ты еще по башке стучишь… И чего вверх ногами-то перевернула?
- Нормально я тебя держу… А! Наверное провод не туда сунула!
Но исправить ошибку оказалось невозможно - батарейка в паяльнике села за полминуты работы, и пришлось просто голову перевернуть обрубком шеи вверх.
- И то лучше… - простонал робот. - Ах сволочи, ну и ерша же мне сотворили! Гнать нестабильную частоту без фильтра, да еще и пульсацию тока наложили… Убивать за такое полагается! Но штука забористая была, этого не отнять. Ох, ладно, вы на меня внимания не обращайте… Если только постоянка по дороге попадется, вольт на семь-восемь, дадите похмелится?
- Вот еще проблема. Робот с перепою. Блин, - констатировала Ану. - Похоже, что толку с него сейчас не будет.
Андреа, соглашаясь, кивнул, а потом наконец-то заговорил о том, о чем думал последнее время.
- Послушайте, дамы и…
Он вдруг сообразил, что принадлежность У-у к мужскому полу отнюдь не очевидна, однако по привычке закончил:
- И господа! До сих пор наши приключения так или иначе были вызваны какими-то внешними причинами. Грубо говоря, нас гонят - мы бежим. Честно говоря, это все больше и больше напоминает мне самые ранние мои Истории, когда я, хотя и считался крутым, вел себя примерно так же: действовал лишь тогда, когда вынуждали обстоятельства. Не могу сказать, что сейчас вспоминаю те времена с нежностью. С другой стороны, как тут верно высказывалась Ану-инэн, мы все равно ничего принципиально нового, от привычных нам сюжетов отличного изобразить все равно не сможем. А поскольку мы сейчас сами творцы своей истории, я предлагаю несколько изменить ее стиль: из беготни «от» превратить ее в беготню «за». И в качестве объекта охоты я предлагаю всю ту же странную команду - Наталия, Юлька, Киоси, кто там у них еще? Похоже, что они либо участвуют в каком-то сюжете гораздо высшего порядка, чем все наши вместе взятые, либо тоже, как и мы - сами взялись за создание своих судеб.
- Ладно бы своих! - мрачно заметила Голди. - А ведь еще и чужих зацепляют.
- Верно. Но нам - то есть мне, как заварившему эту кашу, и вам, в нее вляпавшимся, от них надо немного: пусть вернут нас в свои системы и оставят в покое.
- Ура, - без особого восторга проронила Ану-инэн.
- И тогда, - продолжал говорить Андреа, сам захваченный своей, действительно своей, а не навеянной неизвестно чьей волею, речью, - тогда мы вернемся каждый к своей привычной жизни, но уже с новыми знаниями и опытом, который будет помогать нам везде и всегда!
Ану скептически подперла подбородок рукой.
- Еще урее. Слышь, Асв, а как ты надеешься заставить Наталию и прочих сделать то, что тебе нужно? Похоже, это она как раз специализируется на том. чтоб кого-то самой заставить, насколько я успела заметить.
- Как - пока не знаю. Но знаю одно: пора брать инициативу в свои руки. Не ждать, пока нас найдут, а искать самим.
- Что искать-то?
- Ну, это я в широком смысле. Например, не ждать, когда нас из парка выпрут, а уйти самим, выбраться наконец из этого здания, найти… Словом не ждать событий, а делать их самим.
- Сильно сказано, - одобрила Голди. - Но немного запоздало. Похоже, что нас сейчас отсюда именно выпрут!
Андреа повернул голову туда же, куда глядела Голди, и увидел приближающуюся по дорожке небольшую толпу, впереди который шел высокий мускулистый негр с красным знаменем в руках. Рядом семенил маленький и узкоглазый человечек с кожей, как лимон, а остальные люди на заднем плане были лишены каких-то выдающихся примет. Негр с флагом шел решительными шагами, и лицо у него было нехорошее.
- Ничего страшного, - успокоил Андреа. - В конце концов У-у их, если что…
Это самое «если что» случилось секунды через три: негр крикнул «Бей прислужников транснациональных монополий!», и сунув флаг в руку желтому быстро нагнулся к земле, а распрямился уже со здоровенным булыжником в руках. Андреа только-только успел удивиться, откуда здесь, на песчаной дорожке булыжник, как камень полетел в их сторону. У-у подскочил, пытаясь схватить снаряд, но промахнулся, и получил такой удар в грудь, что его отбросило за лавку.
Андреа не поверил своим глазам - силач У-у! Что же это за негр такой?!
«Да кем бы он не был! Моих друзей трогать?! Даром не пройдет!!!» - и Андреа, не помня себя (вернее помня себя давнишнего), рванулся вперед. Негр осклабился, принимая боксерскую стойку, но удар ногой в пах застал его врасплох. Андреа не собирался миндальничать, и размахивался от всей души, но произошла непонятная вещь: вместо удара, способного лишить наследства каменного тролля, у него получился легкий тычок, обозначающий место, куда бы конкретно этот удар попал.
Негр в ответ попытался нанести прямой удар правой в нос, но результат получился примерно тот же, только его кулак вообще не дотронулся до лица противника, затормозив в миллиметре.
В отличие от Андреа, негр не особо удивился, а скорее возмутился:
- Какого дьявола?! В этом эпизоде я заведомо крутой, и других быть не должно! Ты, парень, вообще отсюда, или нет?
- Не знаю, о чем ты, но похоже, что нет… - ошеломленно ответил Андреа.
- А тогда, какого черта ты вообще тут ошиваешься? Делай свое дело, и не мешай нормальным людям делать свое!
- А если не пойду?
- Ну тогда прогуляемся до чистой зоны, и там разберемся, кто на самом деле круче. Есть желание?
Андреа быстро соображал: они с Киоси на космической станции тоже ничего друг другу не могли сделать, и теперь похожее положение. Значит, на подконтрольных территориях крутые герои друг другу не могут наносить вред, а что за «чистая зона»? Наверное их противоборство там будет объективным?!
Он смерил быстрым взглядом негра - тот был на голову выше и на полплеча шире, и предпочел безумству храбрых практичность разумных.
- Нет такого желания. Извини, я заблудился наверное.
- Ну так и блудись дальше. Гориллу свою только предупреди чтоб не высовывалась - здесь ей может не поздоровится, я вот тоже не сразу разглядел, что не та. У нас недавно почти такую же из Большого Города привезли, так ведь трех хороших девчонок загубила, сволочь. Схватит, и ну на небоскреб карабкаться. До середины долезет, уронит, и за новой спускается. Хоть и не мой сюжет, но при случае, ей-богу, придушу заразу!
Негр повернулся к желтокожему, и не глядя протянул руку.
- Тавалиса! Интел-Нэйсанал! - воскликнул тот, и вернул знамя негру. Тот махнул рукой, и бросился бежать дальше. Глядя вслед Андреа увидел, как спящие под кустами безработные и бродяги вылезают на дорожку, и ленивенькой трусцой присоединяются к толпе.
- Чего-чего? - пробормотал слабый и несчастный голос. Про робота, лежащего на скамейке глазами к спинке, и ничего не видящего все забыли.
- «Intel» с «National»-ом объединились?
- Нет, нет, лежи спокойно, все хорошо! - успокоила его Голди.
- Вот, видите! - воскликнул Андреа, как будто все происшедшее ясней ясного подтвердило правоту его слов.
Ану-инэн медленно кивнула:
- Ладно, уговорил. Но сначала давай-ка разберемся с Доковыми деньгами. Если он такой жесткий парень, как тут наш головастый друг бубнил, нас с ними не выпустят! Поэтому давай-ка трясти У-у, чтобы показал дорогу к банку. И заодно, порасспроси, сколько и кому положено комиссионных.

* * *

Относительно комиссионных мохнатый ничем помочь не смог, заявив, что свои доходы никогда через банк не проводил, а все финансовые операции по «Инспектору» за него делали брокеры с биржи труда.
- Воровали конечно. Прибыли никогда не было. Но и убытков тоже - значит хорошо?
Несмотря на слабые познания в экономике, Андреа с ним согласен не был, но спорить не стал. В конце концов, у каждого свои принципы. Голове было все еще плохо, к тому же Ану-инэн заявила, что больше не хочет, чтоб на нее смотрели, как на неосторожную клиентку секс-механического устройства. Добыв среди мусора тряпку и веревку, она привязала голову в нормальном - вверх шеей - положении, и обмотала ее тряпкой, оставив щель для глаза. Оглядев ее, Андреа заметил, что теперь на нее будут смотреть, как на топающую с рынка с кочаном в авоське домработницу, и Ану ответила, что уж лучше так. Теперь она шла, помахивая импровизированной авоськой, и от этого помахивания лучше роботу не становилось.
Дороги до банка У-у естественно не знал, а поскольку голова впала в прострацию, пришлось спрашивать привратника. Тот проявил большой энтузиазм, который увял после того, как Андреа пожал ему благодарно руку, и поняв, что после пожатия в ладони ничего не осталось, привратник сразу поскучнел. Однако направление он показать уже успел, в чем явно теперь раскаивался, и остался, обогатившись лишь на очень слабый отпечаток помады на щеке - губы Голди не красила уже очень давно.
Следуя указаниям, до банка удалось добраться без происшествий, если не считать пронесшуюся по одному из поперечных коридоров погоню - щупленький парнишка с кожей темно-синего цвета улепетывал от оравы могучих мужиков в черной форме. Убегал, убегал, а потом развернулся и влупил в догоняющих пол-обоймы из чего-то очень громкого и скорострельного. Горелые ошметки, разлетевшиеся во все стороны испоганили стены, неподвижные тела перегородили проход, и Андреа порадовался, что им не туда.
Вопреки местной моде, вход в банк отмечала не голографическая вывеска, а аккуратно привинченная к двери сверкающая под лучами светильников доска с несколькими надписями. Крупно: «Первый и единственный, а так же лучший из всех МежГалактический Банк».
Чуть ниже и мельче: «Эта табличка изготовлена из золота пробы 896, что является символом нашего процветания».
И наконец внизу было нацарапано от руки: «Вранье. Латунь».
Андреа решительно потянул дверь, и все четверо вошли.
Внутренняя отделка банка оказалась под стать внешней: панели благородного дерева, несколько крупных алмазов в потолке, фальш-колонны из нежно-зеленого малахита - правда маленький уголок малахита в одном уголке откололся, и из-под него виднелась грубое пластиковое основание.
Инопланетянин, больше всего похожий на пятиногого осьминога, втиснутого в зеленый пиджак с биркой «Консультант» на лацкане, приблизился к ним и поинтересовался:
- Что бы вы желали, уважаемые? - с выражением, которое позволило без труда перевести его фразу как «Шли бы вы отсюда, ребята!»
Ничуть не смутившийся У-у покопался в набрюшной сумочке, и привесил себе на грудь очередную бумажку, и вместо просто абстрактного мохнатого существа в операционном зале появился «Зу-Зук, пред.приниматель».
- Значит, мы вот хотим первод провести. Конфиденциально.
- На какую сумму? («У тебя-то вообще деньги есть?»)
- Сейчас спрошу копаньона.
- Очень хорошо. Надеюсь, вы не потратите на это слишком много вашего ценного времени. («Мотай-ка побыстрее. Тоже мне, бизнесмен».)
Андреа вытащил из кармана карточку, и показал ее консультанту. Осьминог коротким жестом чиркнул по ней считывателем, и тут же его пиджак пошел пятнами, а через секунду покраснел, и принял бордовый оттенок.
- Прошу… - засуетился он, и теперь его слова значили именно то, что он произносил - Нет, не сюда, за мною прошу… Специальный зал у нас вот тут, за стеночкой… Значит, вы хотите конфиденциальности? О, это будет стоить всего лишь семь десятых процента, сущие пустяки…
Андреа быстро прикинул: пустяками осьминог назвал сумму, сравнимую с запланированной оплатой их спасения со взрывающейся станции. А консультант продолжал ворковать:
- …И не извольте, не извольте беспокоиться! Через нас успешно проводились самые серьезные платежи. Даже сам Джек - Потрошитель Сейфов четыре раза уплачивал налог на ограбление через нас!
Специальный зал оказался на самом деле маленькой комнаткой с мягким диваном, столиком и компьютером-терминалом с приемным гнездом для карточек.
- Вот, прошу вас, режим конфиденциальности включен… Оставляю вас, дамы и господа, если что будет надо - вот кнопка для вызова персонала, то есть меня, а я для вас вызову любого другого специалиста. Но надеюсь, этого не понадобится: у нас установлена девяносто пятая система, - голос осьминога приобрел профессионально-восхищенное звучание. - А с ней никаких проблем не бывает ни у кого!
Осьминог исчез за дверью, и закрываясь, эта дверь издала такой звук, что можно было подумать, что она изготовленная из цельной каменной плиты - возможно, возможно так оно и было на самом деле.
Оставшись один, осьминог вытащил из кармана пиджака листочек с шапкой «Фор-95: рекламная кампания», поставил в листочке галочку, и сочувственно улыбнулся в сторону закрытой двери.
- И что дальше? - поинтересовалась между тем Ану-инэн, глядя на терминал.
- Как и договорились, - ответил Андреа решительно. - Выходим на Дока, возвращаем деньги, и мотаем к чертям собачьим, планировать дальнейшую деятельность.
- Толку пока что с этих планов… - пробормотала Ану. - А кто связываться будет?
- А хотя бы и я. Сказано же, проблем быть не может!
- Ну, Асв, тогда тебе и вожжи в руки! - бодро, но с оттенком вызова, произнесла Голди, и уселась на диванчик смотреть.
Андреа поколебался, потом решительно сунул карточку в гнездо.
Сначала заиграла музыка, потом экран ожил, и на нем появилось стилизованное изображение окна с отрытой форточкой, из которой торчала развевающаяся по ветру радужная занавеска. Андреа ждал, не понимая, к чему это. Терминал похоже тоже чего-то ждал, и возникла пауза. Первым потерял терпение компьютер - изображение исчезло, зато появилась красивая надпись:
"Вы начинаете работу в среде «Мелкомягкие Форточки много-тысяч-95». Дружеский интерфейс, Развитая система Подсказка, Простое и Ясное отображение на экране позволят вам работать без всякой профессиональной подготовки! (Трехгодичные курсы обучения непрофессиональных пользователей доступны по телефону хот-лайн 3-22-2-33).
Для продолжения работы нажмите любую клавишу!"
Андреа, дочитал до конца, и нажал клавишу, оказавшуюся ближе всего. Экран погас.
- Ну? - спросил он в пространство.
- Давить… - простонала голова робота изнутри тряпочной капусты. - Ты ж ему питание выключил. Давай, включай снова!
- Ну там же было написано, что любую!
- Мастдай, - безнадежно вздохнул робот и вновь замолк.
Теперь Андреа не стал дожидаться появления рекламы, а сразу ткнул в клавиатуру.
Экран замелькал, замигал, красивые и малопонятные картинки сменяли одна другую, и в конце концов, когда все остановилось, на нем появилось несколько ярких надписей в рамочках, и подсказка снизу, предлагающая выбрать «какой-либо из пунктов меню». Не желая вновь попасть впросак, Андреа принялся за дело вдумчиво и осторожно - читал каждый пункт или вопрос системы по два раза. Все вроде было на мази: менюшки раскрывались, и закрывались, появлялись новые вопросы, но в конце концов, когда Андреа решил, что сейчас начнется связь с Доком, вместо зловещего киберхирурга на экране появилась табличка:
«Вы действительно хотите перевести ваше состояние в дар Фонду Поддержки Безработных Сексуальных Маньяков?»

Предыдущая страница 10 Следующая страница


11 Алексей Свиридов

- Нет! - вслух крикнул Андреа, и испугавшись, не нашел ничего лучшего, как вновь выключить компьютер.
- Может, у меня лучше получится? - предположила Голди.
- Ну, попробуй, если не лень! - и Андреа как бы нехотя, а на самом деле с затаенной радостью уступил ей место, и встал рядом. чтоб смотреть через плечо.
У Голди действительно все пошло лучше - уже минуты через две появилась надпись:
«Извините. Произошла ошибка в приложении. Если вы выберете „Отменить“, то ваши данные будут стерты, если выберете „Закрыть“, то ваши данные будут удалены. Отменить, закрыть?»
- Что в лоб, что по лбу, - констатировала девушка. - Поехали по-новой.
Очередной раунд борьбы в форточками закончился в пользу Голди: наугад выбрав самую красивую из всех одинаково непонятных пиктограмм, она получила сообщение:
«Mailer. Noname» и перевод: «Почтальон. Никакой».
У-у издалека заметил:
- Может другого почтальона вызвать? Чтоб трезвый был?
- Да нет, имеется в виду безымянный, - отозвалась Голди. - Но звучит действительно красиво. Ладно, шутки в сторону. Похоже я достучалась.
Развернулось еще одно окно, в котором, в отличие от остальных не было ни надписей, ни пиктограмм, а появилось в нем карикатурное изображение человеческого лица - однако при всей своей схематичности, неестественным это лицо назвать было нельзя, наоборот, все эмоции и чувства нарисованного человека воспринимались даже проще, чем при общении с живым собеседником. Сейчас нарисованное лицо было удивленным и слегка озадаченным.
- Док слушает, чем могу помочь? - голос, звучащий из динамика компьютера тоже оказался синтезированным, но тем не менее вполне воспринимаемым.
- Здравствуйте. Извините, что вас беспокою…
- Ближе к делу, пожалуйста.
- Ваш бригадир нам вчера денег по ошибке выдал, ну вот, мы вернуть хотим… Основную часть.
Нарисованное лицо сначала изумилось, потом широко улыбнулось:
- Поступок вполне разумный. Можно сказать, похвальный. Я бы предложил вам, кем бы вы ни были, самим явится ко мне, и таким образом не платить за перевод.
- А зачем самим-то? - язвительно удивилась Голди. - Не иначе как остальную сумму стребовать?
- Ну что вы! Такое разумное поведение, как ваше, достойно поощрения! Надо же дать окружающим пример того, что допущенная, но исправленная ошибка лучше, чем неисправленная!
Когда Док произносил эти слова, с лицом произошла странная метаморфоза: глаза вдруг прищурились и забегали, словно опасаясь глядеть прямо, и все лицо тоже как-то задергалось, а потом вдруг все эмоции с него исчезли, и на экране остался очень четий и неподвижный рисунок - ровный овал лица, два круглых глаза, и лишь рот открывался и закрывался как в погано сделанном мультфильме.
- Нет, извините. Как-нибудь потом. А пока - принимайте перевод! - Голди ткнула клавишу, подтверждающую перечисление суммы.
Из-под пальцев к Ану-инэн, державшей голову робота, вдруг раздалось:
- Эй, кто там, ну-ка пустите меня к клавиатуре… А, болт ржавый, у меня ж теперь и пальцев нет! Девочка, милая, сделай пожалуйста, как буду говорить…
- Ты чего, жестяной, под конец похмелья сбрендил? - грубо вопросила Ану-инэн. - Все ж классно идет!
- Да ничего не классно! Голди, я сейчас буду диктовать, а ты кнопки дави, идет?
- Да он спятил, или задумал чего-то! - возмутилась Ану, но Голди ответила решительно:
- Идет!
- Тогда поехали: вот сейчас будет «трансфер комплите…» Ага! Теперь альт-эф-четыре!
Длинные пальцы девушки порхнули над клавиатурой, подчиняясь команде робота, и поверх всего, что было на экране возникла надпись в красной рамочке:
«Неужели Вы действительно хотите выйти из нашей прекрасной системы „Форточки“ в этот примитивный и давно устаревший режим ручных команд?»
Дальнейшие команды робота были сущей абракадаброй, и Андреа посочувствовал Голди, вынужденной печатать строчки состоящие из совершенно невообразимых сочетаний букв, цифр и знаков препинания, потом ждать реакции машины, и вводить новые команды. К счастью, это кончилось довольно быстро, экран стал однообразно черным, и робот наконец-то пояснил свои действия:
- Дело в том, что на том конце провода был, конечно Док, но муть про поощрение - абсолютно не в его стиле. То есть, что-то нечисто там.
- А рожица была его? - задал вопрос У-у.
Если б у робота были руку, он бы отмахнулся:
- Рожица - это фейкодер Джоунса. Чтобы большие картинки через провод не гнать, лицо переводится в набор цифровых атрибутов, а потом рисуется принимающей машиной. А поскольку сам по себе Док внешне малость невыразителен - семь шкафов с лампами, три телекамеры и манипулятор, то его эмоции идут сразу в виде пакета данных для фейкодера. А теперь вспомни как следует - как он нас к себе звать стал, так глазки и забегали, и вдруг - оп! Словно атрибуты отключили, и вся анимация кончилась.
- А могло быть, что это просто неисправность? - для порядка спросил Андреа.
- Да, могло. Но как-то странно совпало, не находишь? Но ничего, сейчас попробуем проверить. Поскольку канал связи у банка должен быть хороший, и по быстрому выходу из «форточек» закрываться не должен, хочу вылезти непосредственно на одну из камер самого Дока, и увидеть, что же там у него на этаже творится. Сейчас…
Пока голова говорила, экран изредка подмаргивал, выдавая непонятные строчки, а потом вдруг осветился, и все его пространство заняло изображение, похожее на телевизионное, но несколько грубее.
На переднем плане стоял большой металлический шкаф с вделанными в стенку вентиляторами, а всю стену за шкафом занимал полукруглый пульт управления, усеянный круглыми циферблатами, рядами мигающих лампочек, тумблерами-переключателями и большими подсвеченными кнопками. Сверху пульта на кронштейне свисало еще одно телеоко, и оно было направлено прямо на того, кто за ним сидел. Сейчас сидящий был виден только со спины, но то что он говорил, было слышно:
- …Так все-таки, в чем дело? Почему вдруг контакт прерван?
Безжизненный голос, совсем не похожий на тот, каким говорил фейкодер, ответил:
- Вероятность умышленного отключения - пятьдесят процентов. Вероятность сбоя на линии - пять процентов. Вероятность проявления недокументированной ошибки в «Форточках» - сорок пять процентов.
Человек за пультом поднялся на ноги, потянулся, и повернулся сначала в профиль, затем лицом. Андреа ойкнул - этим человеком был очередной старый знакомый c поляны, на этот раз им оказался Прерыватель. Свою пятнистую куртку он сменил на темно-серый костюм, оттопыривающийся в нескольких местах там, где под одеждой скрывалось оружие. «А почему оружие? Почему я так сразу решил?» - задал себе вопрос Андреа, и тут же пришел ответ: «Потому что образ не его конкретно, но кого-то ему подобного у меня есть где-то в резервной памяти. А тогда я его не вспомнил потому, что еще не окончательно перешел на ее использование, а обходился тем, чего хватало в Историях».
Тем временем Прерыватель снова повернулся к пульту:
- Ладно. Так все-таки, как мы будем этого Асва ловить?
Изображение мигнуло и погасло, экран вновь почернел, и лишь короткая непонятная надпись внизу его осталась гореть, свидетельствуя, что компьютер продолжает работать.
- Вот ведь гадство! - выругалась Голди. - Был бы это сюжет какой занюханный, так мы бы сейчас все про эту сволочь подслушали! И где ловушки нам расставлены, и как их избежать! Анка, вот ты, как лицо компетентное, объясни: само собой может хоть что-то в этом мире удачно сложиться? Или обязательно чья-то воля нужна?
- Наверно может. Вот дракинов победили! - заметил У-у, и ласково погладил зубастую голову, висящую на шее.
- А ты, жестянка?! - продолжала гневаться девушка. - Говорил - не будет нас Док ловить, не будет! А он во, даже такого амбала нанял.
- Этот амбал - из Натальиной команды, - грустно сообщил Андреа. Голди осеклась, и наступило мрачное молчание.
- Наверно, нам отсюда уже пора? - неуверенно спросил Андреа, глядя на темный экран.
- Ничего, нормально. За такие деньги, что мы им отвалили, здесь можно еще хоть час сидеть! - похоже, что робот так же быстро вернулся в нормальное состояние, как до того опьянел.
- Это хорошо. Положим, здесь и вправду конфиденциальность обеспечена, - начал Андреа размышлять вслух. - И Док с амбалом - кстати, его Прерыватель кличут, - они нас тут не засекли. Прерыватель откуда-то знает, что Доковские деньги были у меня. Откуда?
Ану-инэн презрительно фыркнула:
- Элементарно!Хлебски раскололся, откуда ж еще! За ним ведь охота идет, вот и отловили, да заставили все выложить. Так сказать, убедили сотрудничать.
- А Дока тоже убедили сотрудничать? Робот, скажи, это возможно?
- Чем дальше я вожжаюсь с вашей компашкой, тем сильнее убеждаюсь, что с вами все возможно.
- Это кто с кем вожжается? Вот как раскручу тебя, да зашвырну вместе с авоськой!
- Ну-ну, крути-крути. Такая значит благодарность, да?
- Да хватит вам! - резко бросил Андреа. - Не до шуток!
- Какие шутки, она меня выбросить хотела…
- Я сказал - хватит! И дурака из себя не строй! Никто тебя не выбросит. Найдем тебе новое тело, и будешь лучше прежнего…
- Правда? - неожиданно голос робота дрогнул, и Андреа осознал, какую надежду он подарил этому обрубку мыслящего железа, который до сих пор видел себя обреченным оставаться в лучшем случае говорящей игрушкой случайных встречных.
«Ну, и что ему теперь ответить? Нет, неправда, не подумав ляпнул?»
- Сказал - значит сделаю. Как только возможность будет. Пока что ее нет…
Ану-инэн вмешалась:
- Ты лучше давай-ка расскажи, какими путями из этой зоны Б выбраться, и куда?
- Погоди.
Андреа даже руку приподнял, останавливая ее слова. И дождавшись тишины, сказал медленно, сам немного удивляясь своему предложению.
- Помните, что я говорил про инициативу? Так вот, я предлагаю ее все-таки захватить. Вместо того, чтобы убегать, я предлагаю нападать.
- На кого, интересно? - насмешливо спросила Ану-инэн. - Впрочем, если ты вздумал ограбить банк, то это можно начать хоть прямо сейчас.
- Нет. Я так понял, что люди Наталии ловят сейчас нас, да? Точнее меня, а остальных за компанию. И этот самый амбал-Прерыватель торчит у Дока, надсматривая затем, чтобы этот доктор тоже рыскал по наши души. Причем под контроль взяты скорее всего выходы из этого здания, так? Значит, нужно нанести удар там, где не ждут. Проникнуть в апартаменты Дока и захватить врасплох самого Прерывателя. Вот.
- Знаешь, Асв… - протянула Ану-инэн. - Я иногда и сомневалась, тот ли ты, за кого выдаешь себя, но сейчас от тебя крутизной героической на две мили несет! Тебя б на линию какую, цены б не было!
- А на меня и так никто ценников не вешал! - произнес Андреа внушительно, но продолжил нормальным тоном:
- В конце концов, почему вы думаете, что я сам по себе, без помощи сверху ни на что не способен? Если отвлечься от всякой лирики: руки-ноги у меня есть, в глаз дать могу не хуже любого другого, опять же железяками махаться как-то да умею. Он ведь, даром что амбал, а тоже наверняка без воли!
- Извини, Асв, - прервал его мохнатый, который уже засунул в набрюшник бумажку, рекомендующую его, как пред.пренимателя, и снова превратился в просто У-у.
- Ты вот что… А меня с собой возьмешь? Я тоже хочу инициативу.
- Ого! А я думал, что ты обратно захочешь!
- Не-а, не захочу. Бар сломали. Обиделся я. И убегать надоело.
- Здорово! - искренне обрадовался Андреа, и повернулся к девушкам: - А что вы скажете, милые дамы?
- Блин, Асв, ты еще спрашиваешь… Да я ж всегда мечтала о таком! - и Голди обняла Андреа, и быстро поцеловала, целившись видимо в щеку, но попав прямо в губы. Осознав ошибку, она не стала ее исправлять, а наоборот, поцелуй, начатый как сестринский, был завершен как «весьма дружественный» - так про себя классифицировал его Андреа.
Ану-инэн с неудовольствием досмотрела сцену до конца, и лишь потом высказалась:
- Слышь, Голди, ты не очень-то рвись! Мало ли что Асв говорит? Хоть тут мы и бесконтрольные, но получается тем более опасная затея…
- А мне и нужно, чтоб опасная! Мне и нужно, чтобы я сама сделала то, что не давали мне сделать… Не давала мне сделать та, которая стала тобой!
Ану-инэн поджала губы и, как показалось Андреа прижала уши и выпустила когти. Несмотря на уже имеющийся печальный опыт встревания в подобные конфликты, он все таки встал между ними, и предусмотрительно расставил руки в стороны.
- Здрасте пожалуйста! Не хватает, чтоб вы тут одна другую поубивали. Или даже если просто передеретесь, тоже никому лучше не будет. Ану, подумай как следует - а вдруг я прав? Или у тебя тоже никогда ничего не получалось у самой?
Ану остановилась на полушаге, застыв с поднятой для удара рукой. Рука медленно опустилась, и она растеряно пробормотала:
- Прав, не прав… Крутой хренов. Думаешь я сама в этом что-то понимаю? А, гори оно огнем! Будь по твоему.
- Веди ж нас в бой, о гений битв кровавых! - патетически воскликнула Голди, и продолжила уже прозой:
- Это у нас одно время гимн такой был, только из одной строчки и состоявший. У нас продолжений восемь наверное сочинили, но официально только ее и пели.
- Здорово, - одобрил Андреа. - Только, если честно, я бы крови не хотел. Под волей - хоть по колено, а сам по себе не люблю.
- Ну вот, оглянуться не успеешь, как опять вся крутизна куда-то делась! - откомментировала Ану. - Голди, золотко, а может он все-таки того, привирает?
Голди совсем уже собралась произнести гневную отповедь, но вовремя распознала подначку, и промолчала.

* * *

Добираться до владений Дока пришлось по движущейся дороге, которая обладала конструкцией и комфортабельностью обыкновенного ленточного транспортера, на нем даже кое-где сохранились таблички «Опасно!» Несмотря на них, новые пассажиры то и дело запрыгивали на дорогу, доехавшие спрыгивали, вдоль по ленте ходили роботы с рулонами билетов на пузе - словом движущаяся дорога жила напряженной рабочей жизнью. Проинструктированные головой, девушки встали рядом, У-у занял позицию слева и немного спереди от них, а Андреа справа. Когда робот-кондуктор подошел к ним, Андреа с У-у сделали по шагу еще вперед, и таким образом оказались у робота за спиной. Пока кондуктор начинал препирательство с девушками, зашедший сзади У-у всем своим весом прижал его к ленте, а Андреа откинул спинную панель, и быстро выдернул из второй сверху клеммы маленькую треугольную деталь, и воткнул ее вверх ногами.
Несчастный билетер запнулся на полуслове, и начал фразу заново. Потом снова запнулся, и снова фраза пошла с того же места.
- Готов, - сообщила голова. - Шестьсот четвертый корпус, аппаратная организация циклов. У меня в этом смысле было лучше. Зато цепи хуже нервное напряжение держали… Да сами помните! Эх, был бы выбор, я б что-нибудь из сотой серии взял. Классное тело, только дефицит жуткий.
- Дорогое что ли? - Андреа вспомнил о своем обещании.
- И дорогое тоже… - согласилась голова, и предупредила:
- Сейчас будет горбыль такой, потом трясти будет немного - там ролик мы в свое время поменяли, на третий раз спрыгиваем!
Оказалось, что под «горбылем» робот имел в виду горку, на которую лента транспортера забиралась так круто, что пришлось хвататься за железные поперечины, а потом так же весело она летела вниз, уходя в круглый и темный тоннель. Андреа обратил внимание, что многие из едущих начали укладываться на ленте, а кое-кто (видимо из наиболее запасливых) доставал спальные мешки.
- Это зачем? - спросил он робота, и тот пояснил:
- Этот туннель идет под фундаментом на другую сторону. Как раз ночь езды. Не отвлекайся!
Вскоре почувствовалась обещанная тряска. Нарастающая, потом она немного утихла. «Раз,» - заметил про себя Андреа.
Мимо мелькали унылые стены, с которых свисали одинокие неяркие лампочки. Вот вторая встряска, начинается третья…
- Прыгай! - скомандовала голова, и к мерному шуму едущей ленты добавились звуки четырех всплесков - три так себе, и напоследок один могучий.
- Жестянка чертова! Не мог предупредить?! Холодно же! Чтоб тебе под бульдозер попасть!
Из всех четверых ниже всех ростом была Ану-инэн, и наверное поэтому ее возмущение вырвалось вслух наиболее эмоционально - кроме того, что холодно, вода ей показалось еще очень глубокой, хотя справедливости ради стоит заметить, что она вымокла не больше остальных - волны, поднятые приводняющимся мохнатым не пощадили никого, включая и самого У-у.
Из-под воды раздался голос робота:
- Это не вода, это жидкий воздух.
- Чего?! - возмутилась Голди, но тут же успокоилась сама, и успокоила окружающих:
- Да врет он все. В таком случае мы уже давно заморожены и сдохли.
- Это не тот жидкий воздух, а другой.
Теперь Ану-инэн инстинктивно подняла куль с головой робота, и под слабым светом лампы стало видно, что стекающие с него струйки не долетают до поверхности, а тают на полдороге. Он как ни в чем ни бывало продолжал говорить:
- Не знаю где как, а в нашей системе всякое бывает. Здесь в воздух просто добавили какую-то приправу, и он стал текучим, как вода. Очень удобно - в космические корабли закачивать можно прямо насосами по шлангам. И на Колонию возить тоже можно просто: такой воздух не рассеивается в космосе. а застывает. Говорят, где-то на окраине Большого Города еще сухая вода есть, но туда пока что никто не добирался, а жаль - сухая вода была бы тут хорошим товаром.
Голди воскликнула:
- Спасибо за лекцию, но от этого не теплее! Не тяни, говори, куда идти, да?
- Дальше по ходу транспортера.
Холодный воздух-вода ощутимо тек туда же, куда скомандовал идти робот, и с каждым шагом его уровень неумолимо повышался. Андреа шел первым, и первым же, нащупав ногой ступеньку, окунулся с головой.
Ощущение, надо сказать, получилось своеобразное - словно нырнул под воду, но этой водой оказалось можно дышать. Свет тоже заметно ослабел, и дальнейший путь скорее угадывался, чем был виден.
- Далеко еще? - с надеждой спросила Голди. Она подошла к Андреа, и ее золотые волосы медленно и красиво развевались на ветру-течении. При каждом слове из ее рта вырывались цепочки пузырей настоящего воздуха, и уносились вверх.
- Не очень, - ответил робот. - Мы здесь обычным шагом ходили, а вы, белковые, можете лететь попробовать.
- Чего? Лететь? - изумился Андреа. Многие умения числились у него за душой со времен Историй, но летать своими силами еще не приходилось.
- Лететь, - подтвердила голова. - Это на самом деле просто - руками маши, как крыльями, а ногами подруливай. Ты попробуй!
Чувствуя себя идиотом, Андреа поднял руки, и затрепыхал ими, как петух, пытающийся взлететь на забор. И… действительно оторвался от пола-дна! От удивления он взмахи рук прекратил, и тут же шмякнулся обратно - не настолько сильно, как это случилось бы в обычных условиях, но все же чувствительно. Вторая попытка оказалась удачнее, и Андреа завис в метре над поверхностью.
- Летит! - заорала в полном восторге Голди.
- Парит! - задумчиво подтвердил У-у.

Предыдущая страница 11 Следующая страница


Крутой герой 12

- Только Ану, ради бога, не говори, что «наш орел!» - взмолился Андреа.
- А почему собственно?
- А потому что мне вдруг показалось, что именно это ты и должна сказать.
- Мне вот тоже так показалось, - мрачно ответила Ану-инэн, но взмахнув руками и взлетев, не выдержала, и рассмеялась:
- А вот тебе и орлица в пару!
«Вот уж кого я себе выбрал бы в пару в последнюю очередь!» - у Андреа хватило ума не произносить это вслух.
- Ну что, освоились? - раздался голос головы из мешка, который Ану прицепила к поясу, обмотав веревку вокруг талии (все же какая-никакая, а талия у нее была).
- Тогда вперед! Грести не старайтесь, пойдем в основном по течению, до решетки на сбросе. Рядом там будет лесенка наверх, подниматься надо будет по ней. А я пока суть да дело, объясню вам что там будет дальше и к чему, чтоб вы там без меня не запутались.
- Как это без тебя?
- Меня, когда вылезем, надо будет отключить. Иначе могут почуять.
- Кто?
- Вот об этом и расскажу.
Удовольствие от полета здорово испортил холод воздуха-воды, одежда от нее не спасала. Робот, словно не замечая. что слушатели потихоньку начинают дрожать и стучать зубами, подробно описывал «второй технический этаж» и способы проникновения в него, и лишь когда в полутьме впереди забрезжили контуры решетки, сказал:
- Ну все, теперь согреетесь.
- На-на-наконец-то! - Голди даже заикаться от дрожи начала. - А л-лестница твоя где?
- Ану, пожалуйста, покрути головой. В смысле моею…
Ану-инэн, ухитряясь держаться на месте, подтянула к себе куль, и подхватив его одной рукой, начала водить головой, как оператор камерой.
- М-да, убрали лестницу. Но ничего, можно и по прутьям забраться!
Мощным гребком У-у подплыл-подлетел к решетке, подергал за нее, зычно пробулькал:
- Хорошая вещь. Вполне подходит! - и полез наверх. Для него это труда не составляло, расстояние между прутьям было как раз для него, а вот пустившийся в путь наверх Андреа был другого мнения: стоя на одном из них, до следующего вверх приходилось тянуться чуть ли не во весь рост.
- Зачем она такая вообще нужна тогда? - спросил он, ни к кому специально не обращаясь, но висящий в своем мешке рядом робот пояснил:
- А чтобы пингвины из радиоактивной пустыни не пролезли.
«Пингвины? Из пустыни?» - не понял Андреа, но дальше выяснять не стал: предстояла довольно опасная операция проникновения на технический этаж, а потом ведь еще надо будет как-то с этим Прерывателем справится! Какие уж тут пингвины! Хотя, судя по размерам ячеек в решетке, на вопрос «Какие?» следовало отвечать: «Большие!»
Глубина в этом месте оказалась порядочной - карабкаться пришлось метров десять вверх, к постепенно усиливающемуся свету. Четкой границы между сжиженным и обычным воздухом не было, но то, что из жидкого уже вылезли почувствовалось сразу: стало тепло, и видеть теперь можно было не на два-три метра вокруг, а как обычно.
Бассейн с белыми эмалированными стенками уходил вправо, влево и назад, а впереди виднелся такого же белого цвета балкончик, опоясывающий стены. Решетка доходила до него, и забраться на него труда не составило.
- Ну все, дальше мне оставаться в рабочем виде нельзя, - произнес робот, и вдруг добавил совершенно неожиданно:
- Попрощаемся на всякий случай. Не могу сказать, что вы все тут мне до дрожи нравитесь, но по сравнению со многими другими персонажами и персонажками, которых я повидал - вы вполне приличные люди. Так что в случае чего - не поминайте лихом. А в случае ничего включить не забудьте.
- Не боись, говорящая голова. Спокойной ночи!
Ану-инэн засунула палец в пустую глазницу, и переключила рычажок внутри черепа робота. На линзу уцелевшего глаза с щелчком опустилась шторка, которую до сих пор удерживал электромагнит. На шторке была мелкая надпись: «Транспортный режим. Мозговая деятельность остановлена».
- Дрыхнет, - констатировала она. - Вот ведь сволочь, какую трогательную речь на прощание загнул, а? Я чуть не прослезилась!
- Уж ты-то прослезишься, - бросила Голди, а У-у завершил разговор, коротко спросив:
- Так что, идем?
Подсказанный роботом путь шел сначала вдоль балкона, а затем пришлось лезть вверх по прибитому скобами к стене пучку кабелей. Это пучок у самого потолка уходил в круглое отверстие технологическо-вентиляционного канала, и дальше надо было двигаться по нему.
Извиваясь червяком, первым по нему полз Андреа, то и дело цепляющийся за крючья, торчащие болты, а то и натыкаясь головой на свисающие сверху застывшие с времен сварки струйки металла. После того, как канал вильнул, наступила кромешная темень, и дальше пришлось ползти на ощупь, что ускорению передвижения не способствовало. То и дело слышащиеся сзади сдавленные ругательства доказывали, что несмотря на свою женственную стройность, девушки тоже получают тот же букет удовольствий, что и Андреа. Как справляется с делом двигающийся сзади У-у, он и думать боялся.
Но вот в очередной раз переставленная рука провалилась в пустоту, и замерев, Андреа прошептал, обернувшись назад:
- Первый технический! Мы под ним! - прошипел он, и лишь потом осторожно свесился вниз, стараясь достать пальцами пол, чтобы понять насколько отверстие высоко расположено. По словам робота - не больше метра, но мало ли что.
Но опасения оказались напрасны, пол действительно был недалеко, и словно вытряхнутый из длинного и узкого мешка, Андреа вывалился из канала. Он остановился чуть передохнуть, и тотчас был вознагражден за лень: сначала ему на голову свалился куль с головою, ударив, словно обернутая ватой дубинка, а потом сверзилась и сама Ану-инэн. Служить батутом для приземления остальных Андреа не пожелал, и отполз в сторону.
- Интересно, как я сейчас выгляжу? Наверное - ужас! - сообщила Голди. Ану на нее цыкнула:
- А ну ша! Вся ерунда - потом.
- Это тебе ерунда, а мне нет!
- Да заткнешься ты наконец? Ты… Бу-бу-бу! - голос Ану вдруг стал глухим и неразборчивым.
- М… М-м-у! - попыталась возмутиться Голди так же глухо и неразборчиво, словно рот ей зажала большая и мохнатая лапа. Представив себе, что произошло, Андреа шепотом одобрил:
- Правильно У-у, молодец. А вы, девчонки, потом разберетесь.
Продолжения возмущений не последовало, и он, вытянув вперед руки осторожно пошел вперед.
По рассказам робота, первый технический этаж изначально служил для прокладки коммуникаций, и частично для улучшения вентиляции второго технического, фактически выполняя роль подвала. И так же, как и любой подвал, его постепенно приспособили для разных, очень нужных, хотя и не предусмотренных проектом дел: сами собой в нем образовались небольшие складики, большие мусорные кучи, парочка мест "неофициального отдыхаю и еще бог знает что. Андреа. нащупавшего стойку с кабелями интересовало только одно: деревянная дверь с врезным замком, реагирующим на отпечаток папиллярных линий ладони. Этот замок должен был быть разрегулированным настолько, что открываться даже после приложения гладкой руки робота.
Вот что-то похожее на дерево под руками, ага… ага… Вот и замок! Едва сдержал радостный возглас, Андреа прижал руку к замку - и ничего не произошло. Убрал, снова прижал - тишина. Он раздосадованно распрямился, и раздался гулкий удар - оказалось что над дверью проходит труба. На секунду вокруг стало светло, потом искры в глазах отгорели, и снова нельзя было ничего разобрать.
- Ну, что встали? - прошипела Ану-инэн.
- Замок не открывается!
- И что теперь?
- Откуда я знаю! Ты тоже жестяного слушала вместе со мною, знаешь столько же, сколько и я. Вот и посоветуй.
- А чья вся затея?
«Пошла ты!» - с чувством сказал Андреа про себя, но этим и ограничился - действительно, затея было его.
«Так, значит давай думать. На железную и гладкую ладонь робота неисправный замок открывается. А на мою, живую и теплую - нет. Значит нужно что-то по форме руки, но металлическое. В идеале как раз рука робота и подойдет… Стоп. Там, на космодроме, у роботов запасных рук было в достатке. А здесь есть склады и мусор. Может что-то такое и найдем? Эх, свет бы хоть какой-нибудь!»
- Может, посветить? - тихонько спросила Голди сбоку.
- А что, есть чем?
- Зажигалка.
- Так что ж ты… - Андреа спохватился что говорит в голос, да еще и на повышенном тоне, и закончил сдавленным шопотом:
- Что ж ты раньше молчала! Давай, конечно!
Чиркнуло колесико, выбив снопик искр, потом еще раз - и фитилек заголубел слабым пламенем, немного развеяв кромешную тьму. Андреа взял руку Голди с зажигалкой за запястье, повел и сторону, и обомлел. Совсем рядом с ними, облокотившись на стену, стоял робот! В тишине отчетливо щелкнул затвор «Бирюка», и все замерли неподвижно. Но робот стоял еще неподвижнее, и вообще никакой реакции на появившихся не проявлял. Андреа осторожно шагнул к нему, потом на шаг подошла Голди…
- Уф, все нормально, он дохлый! - облегченно сообщил Андреа, вглядевшись: лобная пластина у металлического человека оказалась висящей на двух болтах, и под ней, там где должен был быть мозг, угадывалась пустота.
- Вот и тело для нашего приятеля! - обрадовалась Голди.
- Вряд ли, - скептически отозвалась Ану-инэн. Она спрятала пистолет за пазуху, и подойдя к роботу, легко сдвинула в сторону грудную дверцу. Вместо лоснящихся маслом и опутанных проводами внутренностей там болтались сиротливые обрывки кабелей.
- Растащили! - подытожил Андреа. - Но руки есть, а мне их и надо!
Отсоединить конечность в плече оказалось просто, и на железную ладонь давно почившего в бозе робота замок сработал безотказно. Дверь распахнулась, и они вошли в помещение, которое робот в своем рассказе обозначил как «каптерка». Вспомнив инструкции, Андреа протянул руку в сторону, повернул колесико выключателя, и лампочка под потолком осветила окружающее желтоватым светом.
Внутреннее убранство «каптерки» было небогатым - кроме штабелей ящиков с разнообразными трафаретами типа «100-М-34А!03» или «@QIЖР-4556(в смазке)» в ней находились только два ведра с машинным маслом и еще одна роботовская запчасть, а именно - ступня ноги, по которой явно проехало что-то тяжелое и может быть даже гусеничное. Теплый ветер с шумом дул сверху через жалюзи в потолке, к которым шла железная лестница, на этот раз более подходящая для человека нормального сложения.
- Так! - сказал Андреа, решив что этот шум достаточно заглушает остальные звуки, и поэтому можно не шептать, а просто говорить тихо.
- Там, - он ткнул железной рукой наверх. - Как вы знаете уже сам Док. Предлагаю следующий план: я выхожу первый, и привлекаю к себе внимание. Меня страхует Ану с пушкой, У-у незаметно… Э-э, скажем так: У-у как можно незаметнее занимает позицию с фланга, а Голди остается в резерве. Идет?
- Идет. Только мне интересно, а какого толку с меня в резерве будет? - спросила Голди.
- Ну… Крикнешь там чего-нибудь, если я не замечу. Ну как идея?
- Ужасно. Полная фигня, - честно ответила Ану-инэн. - Другое дело, что любая другая схема тоже фигней будет. Ладно, давай так, чего уж… Блин, если б я этот эпизод делала, я б чего другого напридумывала.
- А чего конкретно? - с надеждой спросил Андреа.
- Для начала - не эту дурацкую дохлятину по дороге подложила, а скажем отключенного робота - ритуального телохранителя, чтоб ты с него какой-нибудь меч из легированной стали мог снять. Или этот склад был бы не запчастями забит, а бластерами-шмастерами.
- А я думал, ты про план…
- Я же сказала: в таких условиях ничего умного не сообразишь. Только по-глупому и можно. Так что давай, крутой: глаза квадратные, и вперед, на ржавые мины. Голди ради такого случая на тебя посмотрит с восхищением. Как, посмотришь?
- Обойдусь без ее взгляда!
Андреа хотел продолжить, но поймал себя на мысли, что на самом деле этот треп будет только поводом оттянуть решающий момент, и если уж совсем честно, то он просто-напросто боится.
«Андреа Сакрольд Вридус знал это чувство. Но страху не удалось овладеть им. Усилием воли он заставил свои плечи распрямиться, а глаза прямо взглянули вперед и вверх. И страх отступил, превратившись в осознание грозящих опасностей, которое не будет сковывать его, а наоборот, это опасение поможет избежать опасности в опасные моменты… М-да. Не разучился я еще такое мыслить, не начать бы еще и вслух бубнить в том же стиле!»
Как ни странно, но высокопарная фраза, пронесшаяся в мозгу действительно помогла, и страх действительно превратился в осознание опасности.
Андреа решительно поставил ногу на перекладину и начал быстро подниматься наверх, стараясь не брякнуть об лестницу железной рукой.
Фрамугу с жалюзи, прикрепленную к раме на петлях, удалось поднять практически бесшумно - ни скрипа, ни шороха. Андреа усмехнулся, припомнив объяснение робота:
- Через этот люк мои ребята из каптерки блоки таскали, чтобы потом на космодроме экипажам загонять. Док об этом если и знает, то сквозь пальцы смотрит, потому что ему эти блоки сто лет не нужны, не та элементная база.
Расспрашивать, что такое «элементная база» тогда времени не было, но главное Андреа понял: этот ход должен содержаться в порядке, и без особого контроля.
Сразу за люком возвышалась серая стена одного из блоков Дока, в ней на высоте человеческого роста были сделаны несколько длинных щелей и за ними мерно гудели вентиляторы, вытягивая наружу воздух, пахнущей нагретым железом, стеклом и проводами - словом пахнущий работающей аппаратурой. Андреа шагнул в сторону, и из люка появились Ану-инэн, У-у, и наконец Голди, которая держала в руках тряпочный ком - голову. Андреа махнул рукой, и тихо пошел между стеной и шкафом, одновременно пытаясь разглядеть обстановку в помещении через щели и мелькающие лопасти.
Обзор был не самый лучший, но все-таки кое-что удалось разглядеть. Это был довольно большой зал, в глубине которого виднелся уже знакомый пульт во всю стену. Кроме него, в центре стоял операционный стол с бестеневой лампой сверху и несколькими манипуляторами вокруг него. Прерыватель сидел за пультом примерно в той же позе, что тогда, когда за ним подглядывали через телекамеру Дока. Хотя и трудно было предположить, что все те часы, прошедшие с тех пор он так вот и сидел, не двигаясь, Андреа невольно пожалел его.
«Интересно, а если дело не выгорит? Он меня пожалеет?» - мелькнула мысль. Андреа оглянулся: Ану-инэн с пистолетом наготове стояла сзади, и глаза ее были холодны и решительны. Голди виднелась дальше, а У-у уже подошел к другому краю аппаратурного шкафа. Андреа решительно мотнул головою, взял железную руку наперевес, и вышел на свет.
- Эй, ты! - «Ого, а мы еще могем говорить звучным голосом!» - Обернись! Тот, кого ты искал, сам пришел к тебе! Оглянись и смирись!
Прерыватель при первых звуках голоса Андреа аж подскочил, но в следующее мгновенье уже пришел в себя, и невообразимым кульбитом скатился с кресла, меньше чем через секунду оказавшись на пару метров в стороне от него и уже держа при этом наизготовку автомат, торчащий из рукоятки магазин которого был длиннее чем приклад и дуло вместе взятые.
Андреа грозно поднял железную руку, словно оружие, и заорал:
- Шиндыр-мындыр-лапупындр!
В помещении раздался грохот, и от пули, выпущенной Ану-инэн, на Прерывателя осыпался могучий дождь стеклянных и пластиковых осколков. Не давая противнику опомнится, Андреа направил безвольно висящие пластиковые пальцы в лицо противника и еще страшнее начал:
- Лапундыр! Шиндыр… Бросай пушку, мать твою! Руки вверх, ну!
Амбал-Прерыватель пушку не бросил, но руки начал поднимать - сначала медленно, но глаза его прищурились…
Дальше все пошло быстро и сумбурно. Автомат в руке амбала выпустил короткую очередь, направленную в Андреа, но не попал - оказывается Голди тоже заметила его прищур, и опережая выстрелы швырнула через весь зал свое единственное оружие - голову робота, и та, попав Прерывателю точно по уху, сбила ему прицел. В тот же момент ожили два манипулятора, один, заканчивающийся шприцем, а другой скальпелем, и они поползли туда, где из-за шкафа выглядывала Ану-инэн. Невесть как оказавшийся рядом с операционным столом У-у как-то очень неторопливо, но в то же время быстро протянул свои руки, и попросту сломал манипуляторы об коленку - сначала один, потом другой. Андреа, не дожидаясь дальнейшего кинулся вперед, и с разгону ткнул Прерывателя в лицо рукой робота, как бывало опрокидывал соперников на ристалище копьем. Удар получился не очень удачный, и Прерыватель его отбил в сторону, но из-за этого он потерял время выстрелить еще раз - и подскочившая Голди ногой выбила автомат у нее из рук.
Прерывателя это не смутило. Он легким движением одной руки отшвырнул Голди, как дурного котенка в одну сторону, а другой с ясно видимым удовольствием прицелился дать Андреа в подбородок. Андреа с улыбкой глядел, как здоровенный кулак приближается к его лицу, и с той же улыбкой - не успел убрать - отлетел к пульту, проломив спиною пластиковое покрытие, оказавшееся очень хрупким. Затрещали электрические разряды, но они-то как раз и привели Андреа в чувство. С боевым криком он бросился вперед, и вновь напоролся на удар, но теперь уже не отлетел, а только отшатнулся, оставшись на ногах, даже ухитрился грозно махнуть рукой в сторону противника…
Раздалось еще два выстрела, и только что готовый к новым ударам Прерыватель повалился на пол, схватился за ногу и зашипел от боли. Но тут же он перекатился вбок, оставив за собой след из красных пятен, и схватил окровавленной рукой за ручку автомата.
- Человеку нанесена травма! Человеку требуется медицинская помощь! Человек должен получить медицинскую помощь! - безжизненный голос звучал, казалось бы со всех сторон.
К Прерывателю с скоростью пули метнулись четыре гофрированных щупальца, и выстрелить - по инерции - он успел, когда эти щупальца уже обхватили его руки и ноги. Очередь ушла в потолок, выбив из него град побелки со штукатуркой, и тот же голос произнес:
- Не двигайтесь, больной. Вам вредно, - и еще одно щупальце вырвало автомат из его руки, и швырнуло в белое эмалированное ведро около стола.
- Эй, ты… Отпусти, это же те самые! - заорал Прерыватель, но голос эту информацию игнорировал, а лишь произнес все так же спокойно, и даже как-то эпически:
- Шоковое состояние. Наркоз больному, - и выстреленная откуда-то со стороны лампы, на лицо Прерывателя шмякнулась черная резиновая маска со шлангом. Из-под маски донеслось еще что-то, а затем больной успокоился.
Андреа перевел дух. Теперь в зале пахло не нагретым в электронных потрохах Дока воздухом, а острым пороховым дымом, кровью, пылью с побелкой, и к этому коктейлю подмешивался сладковатый аромат гадости, которой Док усыпил Прерывателя. И на возвышающемся среди всего разгрома операционном столе, учиненного во время схватки, манипуляторы Дока занимались раной в ноге амбала, и время от времени он сам себе командовал: «Скальпель… Зажим… Тампон… Еще тампон…»
У-у стоял с виноватым видом, продолжая сжимать в руке короткий обломок со сверкающим скальпелем на его конце, Ану-инэн продолжала сжимать обоими руками «Бирюк», а Голди, кое-как поднималась с пола. Несмотря на полученный удар, лицо (украсившееся большим синяком) у нее было задорное.
- Тайм-аут! - объявила она, и вытащив из ведра автоматик, картинно подняла его вверх. - Но когда этот бугай очнется, я ему еще покажу!
- Когда этот бугай очнется… - передразнила ее Ану. - Тогда этот киберхирург долбаный тоже в себя придет, и вместо любимого дела займется всякой текучкой, типа нас с вами. Видала, как он своими хваталами размахивает?
- Так отрезать сейчас, пока он занят.
- А вдруг у него еще есть? - вставил У-у.
- Наверняка есть… - протянул Андреа. - И судя по тому, что пульт раздолбаный, а ему хоть бы хны, с пульта его тоже не остановишь! Ану, включи-ка робота. Думаю, что смысла в маскировке уже нету.
Ану кивнула, и подобрав с пола голову, знакомым жестом засунула палец в глаз. Шторка с линзы соскользнула, голова прокашлялась, и попросила оглядеться.
- Так-так-так… - бормотал робот, пока Ану демонстрировала ему панораму, и наконец сделал вывод:
- Как ни странно, но получилось. Вы хотите услышать мои поздравления?
- Мы хотим услышать, что нам теперь делать!
Голос у Ану-инэн был злой.
- С амбалом вроде разобрались, и будем разбираться дальше, когда очухается, но надо решить, что делать с Доком? Пока он не решил, что сделает с нами.
- Ну, это просто. Как только начинаются проблемы, начинаешь охать, что у тебя аппендицит. И ему готово отвлечение еще на полчаса.
- Умно. А потом что? Когда аппендициты у всех кончатся? Геморрой симулировать? - раздраженно спросила Ану. - Ты дело говори!
- Дело, дело… Дайте подумать…
- Этот мозг никогда не умел думать! - ледяной голос Дока разнесся в зале. Пока шел спор, манипуляторы закончили обрабатывать ногу Прерывателя, и теперь нависали над каждым из присутствующих.
- Но идея с аппендицитом мне нравится, - продолжал Док. - Пожалуй я начну с девушки наименьше массы.
- Погоди, погоди! - Андреа так и не сообразил, с какой из сторон доносится звук, и говорил в пространство.
- Может быть как-нибудь договоримся?
- У тебя нет таких денег, чтобы возместить то удовольствие, которое я могу получить от операции. - И белый гофрированный манипулятор лениво потянулся к Голди.
- Стой! - заорал Андреа. - Я обещаю, будет тебе удовольствие, какого давно не получал! Только дай нам немного времени, после того, как Прерыватель очнется, я с ним хочу поговорить.
- Хорошо, говори. Он сейчас проснется.
Шланг утянул маску с квадратного лица Прерывателя, он зашевелился, и открыл глаза - для того, чтобы увидеть направленное прямо в них дуло своего же автомата.
- Приветик! - произнес Андреа, выходя из-за спины Голди. - Хотя, можно считать, что мы уже поздоровались.
- Да ты…
- Не дергайся! Как я понимаю, здесь свободная зона, так что тебе мало что поможет. Даже отключалка, если такая штука у тебя тут есть. Доказать?
Прерыватель молчал.
- Ладно. У меня к тебе есть несколько вопросов, ответишь - останешься жив, не ответишь - никакой хирург не соберет. Даже кибер.
- Поцелуй меня в задницу, - тоном дружелюбного согласия откликнулся Прерыватель.

Предыдущая страница 12 Следующая страница


13 Алексей Свиридов

Андреа загнул палец:
- Раз. Потом будет два. А вот насчет три - не уверен я. И так?
- И сам себя в задницу поцелуй.
Андреа не торопясь взял у Ану пистолет, и со скучающим видом навел на Прерывателя, готовясь нажать курок.
- Подожди, ты же сказал, что еще два будет? - обиженно крикнул тот.
- Да я вдруг подумал, что без толку. Итак, разговор получится?
- Получится, - сник Прерыватель.
Андреа пакостно усмехнулся, и вдруг понял, что не знает, о чем надо спрашивать! Просто абсолютно не знает! Если же валить кучей все вопросы, что накопились за время беготни по системам, то этот амбал сразу поймет, что допрашивающий до сих пор ничего не понимает! И наговорит такого, что сейчас не проверишь, но что потом может так навредить! И Андреа поступил самым простым способом:
- Тогда давай так: расскажи-ка все сам. О себе чуток для затравки, и о прочем. А я послушаю, вдруг чего нового услышу.
- О себе для затравки? - только что казавшийся смирившимся Прерыватель опять обозлился.
- Психологом себя мнишь? Думаешь, если это расскажу, с остальным легче пойдет?
- Но, но, не очень-то гоношись! Не то положение! - прикрикнула Ану.
- Ладно. Про себя значит?! - невинная фраза Андреа, казалось задела Прерывателя до глубины души. Он уже не со злостью, с ненавистью смотрел на него и говорил спокойно и внушительно:
- Так вот, про меня. Ты хочешь, чтобы я вслух сказал, что я - калька. Ну что ж, слушай: Я - калька. Но, в отличие от других, я это сам сознаю. И еще, в отличие от других, я знаю оригинал, я его видел, я с ним разговаривал, мне с этим помогли. И я знаю, каким я должен быть на самом деле. Например, что не должен отвечать на твои вопросы. Плохой из тебя психолог, парень. Ты меня почти сломал, но сам же все и испортил. Поцелуй меня в задницу.
- Вы поговорили достаточно, - раздался голос Дока. - Где обещанное удовольствие?
Андреа заколебался. Но потом вспомнил, как испугался Хлебски, услыхав про Дока, вспомнил опасения У-у, вспомнил, как сноровисто щупальца манипуляторов хватали Прерывателя, глянул на все еще улыбающуюся Голди…
И колебание прошло. Он опустил пистолет Ану чуть ниже, и методично нажимая на спусковой крючок, начал превращать тело Прерывателя в кровавое месиво. Выстрел, выстрел, выстрел, у Голди глаза лезут на лоб, выстрел, Ану отворачивается, красные брызги попали на нее, еще выстрел…
Пистолет выпал из рук Андреа, а самого его согнуло в спазме рвоты, и еще, и еще… Он почти не слышал, как Док провозгласил: «Человек в опасности! Спасать человека!», и даже не заметил, как один из манипуляторов, прежде чем примкнуть к операционной бригаде, подобрался к нему, и прыснул в рот какой-то пакостью.

* * *

«Почему у меня руки и ноги болтаются в воздухе? И что за гадостное ощущение во рту? У меня открыты глаза, но я ничего не вижу. Что за ерунда?»
Андреа поморгал - веки вроде бы слушаются. Тогда в чем дело? Он попробовал повернуть голову, и наконец-то отлепил лицо от чего-то темного и волосатого.
- Эй! - крикнул он слабым голосом, и услышал в ответ гулкое:
- Вот он и очнулся!
Наконец-то Андреа понял, что с ним твориться - держа одной лапой крутого героя под живот, его тащил У-у, а голова Андреа оказалась в точности у мохнатого под мышкой. Почувствовав, что груз пришел в себя, и сообщив об этом окружающим, он бережно опустил болящего на пол. Пол оказался выложенным веселой кафельной плиткой с утятами и котятами. По бокам обнаружились стены с зеркалами и раковинами с кранами, и три двери с надписями «Мужска.», «Женск.» и «Герм.» Тянуло хлоркой.
- С добрым утром. Как спалось? - раздался рядом насмешливый голос Ану-инэн.
- Отстань, - буркнул Андреа, поднимаясь. Ему было нехорошо.
- А чего отстань? Ты хотел овладеть инициативой, ты ею таки овладел. Можно сказать, довел до оргазма. И сам же об это насладился, да? Ждем следующих мудрых указаний!
- Я серьезно говорю, отстань с этим, - Андреа куснул губу, чтобы не сорваться. - Думаешь, легко вот так, в лежащего стрелять? Я такого и под волей-то не проделывал, чтобы безоружного, раненого… А что еще можно было сделать, а? Творцыца? Ты ж должна все лучше всех знать! Или кроме случайно оказавшегося в кустах рояля, ты ничего путного сотворить и не была способна?
Ану-инэн покраснела и вдруг, насупившись, отвернулась.
- Ты зачем так? - тихо (тихо на свой лад, конечно) спросил У-у. - Ану тоже плохо. Говорит обидно не потому, что так хочет, а потому что по-другому она окажется совсем обычной.
- Умный больно! - выкрикнула Ану, и все так же не поворачиваясь, пошла к ближайшей раковине.
Голди, которая до сих пор молча стояла рядом, тихо сказала:
- Анка хорошая. Но ты… Я ж видела, во что тебе наше спасение встало! Спасибо. Знаешь что, умойся как следует, и я тебя поцелую. Хочешь?
- Обойдусь! - невежливо ответил еще не остывший Андреа, и пошел к соседнему с Ану-инэн крану - идея насчет умыться была все таки здравой, и чуть помедлив, за ним двинулись и У-у, и Голди.
Через несколько минут все уладилось. Сначала Ану спросила что-то нейтральное, потом Голди раздобыла охапку бумажных полотенец, и скоро все разговаривали как ни чем не бывало, хотя неприятный осадок в душе Андреа продолжал ощущаться.
Пока все мылись, голова робота рассказала ему о событиях, происшедших за время его беспамятства - собственно и событий-то никаких не было. После того, как были беспрепятственно покинуты апартаменты Дока, У-у вдруг проявил инициативу, и вспомнил, что рядом есть давным-давно не работающий Вокзал Дальних Сообщений.
Вернее, согласно своему сюжету, этот вокзал с самого начала создавался именно как муляж для глупых пассажиров, вносящих свою лепту в решение демографического взрыва - отправляющиеся с вокзала поезда в «Веселый край» на самом деле должны были отвозить фоновые толпы прямехонько в газовые камеры, и дальше на перерабатывающие комбинаты. Но слухи об этих комбинатах очень скоро распространились по Зоне Б, поэтому пассажиропоток так и остался нулевым - даже фоновые персонажи отнюдь не желали такого бесславного конца своей карьеры, хотя и заведомо короткой.
- Да и вообще, весь этот комплекс появился в зоне Б по недоразумению. Не было у нас тут никогда демографического взрыва. Просто его Создатель перепутал, и запустил сюжет вместо Мегаполиса в Космо-Баре. Ну и результат получил соответственный: сюжет вроде как есть, а движения в нем и нет, и теперь уже никогда не будет. Зато вот нам теперь польза! Хорошо, что сюда до сих пор боятся заходить, а то бы все разворовали.
Андреа кивнул: действительно, несмотря на зловещее назначение комплекса, конкретно туалет в нем был вполне приличен. И тут его осенило:
«И все остальное тоже должно быть на уровне! Надо же как-то клиентов завлекать!» - дальше мысль Андреа стал развивать вслух:
- Слушайте, ведь если в этот вокзал никто не ходит, значит в нем должно все быть нетронутым! А раз сюжет, по словам нашего друга безногого не снят, так все оставаться на местах должно.
То ли Ану-инэн решила быть вообще подобродушней, то ли мысль Андреа показалась ей действительно стоящей, но ответила она вполне миролюбиво:
- Хорошая идея. По сравнению с предыдущей - шаг вперед, и на уровень выше! - но не удержалась, чтобы не добавить:
- То есть на тройку с минусом. Все же лучше, чем двойка с плюсом.
- Кто против? - не унимался Андреа, и оказалось что все за. Даже Ану-инэн не смогла найти разумных доводов не ходить наверх и поэтому, вытеревшись, все четверо двинулись к двери, над которой висело светящееся табло «Выход в город», а рядом - «Вход на вокзал», над уходящем вверх неподвижным эскалатором.
Андреа решительно подошел к нему, и эскалатор ожил, величаво заструившись вверх. «Кстати, а ведь эскалатора вниз тут не предусмотрено! Вот ведь хитро выстроено!»
Ожидания Андреа оправдались полностью: в чистых и пустых залах вокзала оказалось полно работающих торговых автоматов, каждый из которых украшала надпись: «Для пассажиров сегодняшнего поезда в Веселый Край - в кредит!»
Ану-инэн сходила к кассам, и вернулась с билетом, с удивление сообщив:
- Я только спросить хотела, а мне из окошка - раз билет! Я кассира спрашиваю, почему, а он говорит - благотворительная лотерея. А на другие вопросы не отвечает, и вообще, на куклу похож!
На куклу, или на скверно запрограммированного робота был похож и попавшийся по дороге уборщик со шваброй и ведром. Андреа попытался задать ему какой-то вопрос, уборщик остановился, внимательно посмотрел на спрашивающего, и снова принялся тереть и так идеально чистый пол.
- А там дальше полицейский есть. Он тоже молчит, - сообщил вернувшийся из разведки в боковой зал У-у.
- И славненько. Билет есть, автоматы все наши! Только бы не оказалось, что кредита тут на лишь на две булавки хватит.
Но предъявляемый автоматам билет действовал безотказно. Из их широких окон исправно вываливалось на яркие подносы все, что только не заказывала несколько обалдевшая Ану-инэн. Вскоре и она, и Голди сменили свои комбинезоны на темно-синие джинсы и легкие кожаные куртки, а для Андреа присмотрели костюм-тройку не хуже, чем у Прерывателя, но он от нее наотрез отказался, и начал выбирать сам. Сапоги с длинными загнутыми носами, декоративно окованными светлым металлом, облегающие рейтузы, длинная рубаха без пуговиц, которую подпоясал кожаный ремень с украшениями в виде серебряных черепов. Не хватало только берета с пером и меча на бок, и была бы полностью привычная экипировка.
Правда, увидев его в этой одежде, Голди хихикнула, а Ану воскликнула:
- Какая милая девочка!
Андреа хотел ответить примерно той же подначкой, но Ану даже в джинсах и в куртке на «милого мальчика» не тянула, а Голди же в этой одежде казалось еще более женственной, чем до сих пор в комбинезоне. Кроме того, обе девушки организовали себе по наплечной сумке, и то одна, то другая добавляла то косметику, то колготки, то пакетик с бельем к уже набранному барахлу.
Сам Андреа тоже выбрал себе рюкзак, и тоже кинул туда пару-тройку запасных шмоток, но искал теперь в основном не вещи.
- Что за ерунда! - воскликнул он наконец. - Все есть, одежда, жратва, питье, радио всякое, а вот ничего похожего на оружие нету.
- А ты что думал? Тут все же пассажиры затариваются, а не армию вооружается.
- Ну хоть бы нож какой-нибудь нормальный найти! А то что это такое… - Андреа полоснул воздух клинком размером с указательный палец, торчащим из брелка для ключей.
- Тише, тише, размахался! Гляди, как полицай на нас смотрит. Они хоть и равнодушные тут все, но поглядывают!
- А тебе не кажется, - с беспокойством обратилась к Ану Голди, - что их стало больше? То вообще никого не было, потом по одному попадались, а теперь?
У-у с беспокойством оглянулся, и сказал:
- Да, их больше. Мне это почему-то неприятно.
Андреа завертел головой: теперь уже около каждой колонны и практически сплошными рядами вдоль стен стояли похожие друг на друга стражи порядка - все с одинаковыми квадратными лицами, с одинаковым взглядом стальных глаз, и все они синхронно поигрывали своими дубинками. Андреа мог бы поклясться, что пока он переводил взгляд от одной стены к другой, количество полицейских увеличилось почти вдвое.
Висящий в новой авоське робот, которому порванный динамик подклеили «кредитным» скотчем, тихо, но очень обеспокоено пробормотал:
- Похоже, мы влипли. Не знаю кто как, а я прямо жо… затылком чую, как здешний сюжет начинает оживать!
- Разве такое может быть?
- Получается, что может… Извините меня, ребята, моя ошибка. Кажется, сейчас начнется…
- Динг-динг-дон… - раздался под сводами вокзала мелодичный перезвон, и приятный женский голос объявил:
- До отправления поезда «Веселый край» осталось пять минут. Пассажиров просят занять свои места. Повторяю…
Пока дикторша повторяла, стена полицейских сдвинулась с места, и медленно тронулась вперед. Спутники невольно отступили на шаг, потом еще на один, и тут до Андреа дошло. Он быстро глянул назад - там, куда их теснили, была лестница и табло «К поездам». Сбоку? С боков был тоже строй синих мундиров.
- Спокойно, спокойно… - проговорил он, успокаивая скорее себя, чем кого-то еще. - На поезд мы попасть не должны! Так, У-у, идешь на прорыв, я за тобой, девчонки следом. Пошел!
Мохнатый сделал такой прыжок с места, какого никто от такой туши ожидать не мог. Казалось, что сейчас полицейские разлетятся в стороны как кегли… Но они не разлетелись. Строй спружинил, гася энергию удара, почти десяток полицейских полетели в стороны, но остальные сумели остановить У-у, и даже отпихнуть его обратно, наградив напоследок несколькими ударами дубинок. Андреа, рванувшийся следом достиг еще меньшего успеха - ему даже повалить никого не удалось, а вот свою порцию резиновых тумаков он получил сполна. Все так же молча, все с такими же ничего не выражающими лицами, полицейские продолжали надвигаться, подняв дубинки на уровень груди.
- Ах, так?! - воскликнула Голди, и выхватила короткий автомат Прерывателя, и не целясь дала очередь над головами. Никакого эффекта это не оказало. Продолжая пятится назад, Голди опустила ствол, и крикнула:
- Ну, держитесь! - и коротко нажала на спуск. Не попасть было невозможно - полицейские шли плотной стеной, и троих из них удары пуль отбросили сначала назад, но сзади их толкнули дубинками, и три тела рухнули навзничь вперед. Полицаи из следующего ряда спокойно сравняли строй, и со следующим шагом раненые (или трупы?) остались сзади него.
Голди вновь дала очередь, теперь уже длинную, и отпустила курок только тогда, когда сухо щелкнувший затвор сообщил, что магазин опустел. Стреляла она в одну точку, надеясь пробить брешь в этой синей молчаливой стене, но успеха не достигло: места повалившихся заняли новые, продолжавшие так же неторопливо надвигаться, тесня четверых все ближе и к лестнице.
- Что делать, а? Асв, что делать?! - в голосе Голди послышалась явственная паника.
- Не знаю я! - так же взвинчено ответил он, лихорадочно пытаясь найти выход. У-у тем временем снова попытался проломить строй, и результат получился тот же.
«Что делать, что делать… Явно пошел сюжет, и нас в него откровенно загоняют! Или так должны были загонять всех, кто сюда попадает? Все правильно - обреченных сначала ублажают, а потом, кто хочет скрыться гонят как скот насильно. Блин, знать бы кто такие сюжет сочиняет, убил бы… Творцы хреновы!»
- Ану! - крикнул он, как будто вокруг было страшный шум, хотя на самом деле ничего кроме мягкого звука слитно переступающих ног не было слышно. - Ану, скажи, если б такое ты придумывала, как бы сделала спасение крутому герою?
- Чего? Нашел время издеваться!
- Да не издеваюсь я! Мы в сюжет попали, значит должны корректно выйти, иначе нас не отпустит, зацеп крепкий больно!
- Если б я… Блин, ничего не лезет в голову.
Они уже стояли рядом с лестницей, в конце которой виднелся выход в перронный зал, и кусочек сине-красного вагона перед платформой.
- Самое банальное давай, самое дурацкое!
- Тогда… Тогда крутой бы поубивал машинистов, остановил поезд, и выскочил бы! За ним бы долго гонялись, но затем все кончилось бы хорошо.
- Понял. Так, все слушайте! Сейчас перестаем дергаться, и садимся в поезд. Потом действуем, как сказала Анка.
- Но, Асв… - начал Голди, но он оборвал:
- Без вопросов! Вперед!
На самом деле правильней было бы скомандовать «Назад!» - поезд находился именно сзади. Первым, выполняя свое же собственное распоряжение, повернулся сам Андреа, и не обращая больше внимания на полицию, быстро двинулся вниз по беломраморной лестнице, и остальные тоже побежали за ним. Выход на перрон тоже оказался с обоих сторон заблокирован, и единственная дорога вела ко входу в вагон.
Разрисованный красным и синим поезд напоминал собой скорее самолет, лишенный крыльев, и поставленный на рельсы - круглые иллюминаторы вместо окон, острый нос локомотива и высокий стабилизатор на последнем вагоне говорили о том, что поезд рассчитан на большие скорости. Когда в вагон вскочила бежавшая последней Голди, двери с тихим шипением закрылись, и последним звуком, который донесся снаружи был все тот же милый женский голос:
- Со второго пути отправляется поезд «Веселый край». Желаем пассажирам счастливого пути!
Андреа вспомнил, куда на самом деле должен придти поезд, и внутреннее содрогнулся от этого пожелания. Однако времени на переживания не было.
- Так, все, быстро! Ищем переходы в следующий вагон вперед!
Поезд тихо тронулся, и начал набирать скорость. За окнами что-то мелькало, но на виды окрестностей никто внимания не обращал - все дружно бросились вперед по проходу между высокими креслами, и У-у, дернув на себя за какую-то ручку, так и остался стоять, держа дверь с вывороченными петлями в руке.
- Извините. Я волнуюсь, и не очень правильно использую свою силу, - пробасил он.
- Плевать! Вперед давай! Ану, сколько у тебя патронов?
- Четыре в пушке, и еще обойма!
- Отлично. Страхуй меня, и моли бога, чтоб этот дребаный сюжет был такой, как ты думаешь!
- Какого из богов?
- Любого, можешь всех хором! - и с этими словами Андреа бросился вперед через гремящий перестуками колес переход в очередной пустой вагон, к уже знакомой двери. Она оказалась запертой, и У-у вновь повторил свой трюк, правда на этот раз он эту дверь отбросил в сторону сразу, и извиняться не стал.
Сколько вагонов оказалось до локомотива, никто считать не подумал, не до того было, но явно не один и не два. Когда наконец следующая дверь обнаружила не очередную череду кресел, а еще одну, закрытую на кодовый замок стальную, с надписью «Вход только для персонала», Андреа и девушки порядком запыхались, и даже У-у дышал несколько чаще чем обычно. Напору мохнатого эта дверь не поддалась.
- Так, хорошо. Что дальше? - Андреа не стал обращаться к кому-то конкретно, или прибавлять, что время уходит - это было ясно и так.
- Кодовый? Знаешь, если по стандарту, то код должен быть какой-то очень дурацкий и общеизвестный. Первое, что на ум взбредет набирай! - подсказала Ану-инэн.
«А что мне первое на ум взбредет? Не думая если… А коли не думая, так поехали!» - подумал Андреа, и начал переставлять движки, даже не глядя, какие цифры он набирает. Одновременно с последним движением раздался зуммер, и дверь открылась. Перед тем, как в нее нырнуть, он глянул на замок. «07-11-1917? Что-то знакомое… Такое число использовал наш астролог в заклинаниях!»
Смотревшая же через плечо Голди заметила:
- Хорошие цифры, запоминаются легко. У нас в парке целых три танка такой номер носили.
- Да это же код доступа к базе данных по космическим пиратам! - впервые за долгое время подал голос робот.
- Да хоть мой день рождения! Главное, дверь открылась, - подвел итог обсуждению Андреа, и прошел в открывшуюся дверь.
Теперь проход шел между стен, за которыми что-то выло и грохотало, а впереди виднелась полуоткрытая дверь. Подойдя к ней Андреа услышал голоса, затаился, и прислушался. Говорили лениво и медленно, но зато очень громко, словно нарочно заботясь, чтобы из-за дверцы можно было как следует все расслышать.
- Хей, Джек! Сейчас мы отвезем эту партию людей на переработку, и отправимся выпить виски с содовой?
- О'кей, Боб. Нам платят много долларов, и мы не будем мучаться совестью из-за тех жизней, которые сегодня погубим.
- Хей, Джек! До сих пор никто из них не попытался убежать, и поэтому мы отнесемся к своему делу спустя рукава.
- О'кей, Боб. Сейчас поставлю поезд на автомашиниста, и мы будем пить виски прямо здесь.
- Хей, Джек… У твоей выпивки сегодня странный вкус. Похоже, что монополия продала нам виски с просроченным сроком хранения.
- О'кей, Боб. Я сейчас упаду без чувств, и ты тоже, а очнуться мы сможем только на следующий день.
Почти не слышимые на фоне шума двигателей, из кабины раздался сначала шум разбившейся бутылки, а затем - звук двух упавших тел.
- Хей, Ану! - начал было Андреа, и выругался про себя: эко прилипуче!
- О'кей, Асв? - судя по тону, Ану поняла его чувства, и ответила так сознательно.
- В общем все всё слышали? Тогда - в кабину!
«Как здорово у меня получается, а? Прямо как былые времена!» - невольно восхитился он сам собою, и сделав несколько осторожных - на всякий случай - шагов, оказался перед пультом управления. За узкими лобовыми стеклами неслись навстречу и мелькали мимо унылые стены транспортного туннеля, на экранах мелькали цифры и символы, а Боб с Джеком, ражие парни почему-то в ковбойских костюмах, исправно лежали в луже противно пахнущей жидкости на подрагивающем в такт перестукам колес полу. Сердобольный У-у поднял их, взвалил на плечи, и осторожно унес куда-то назад, не иначе - устроить поудобней в кресле вагона. Андреа это показалось правильным - ребята свою роль выполнили, даже гадость эту честно выжрали, так пусть хоть полежат не на полу, а по-человечески.
«Да! Теперь, значит, надо тормозить… А где тут тормоз? Или хотя бы просто отключить движки… Кто у нас в технике-то секёт?»
- Эй, народ, кто в технике разбирается? Голди, ты, и башку говорящую тоже сюда давай!
Роботу, уложенному на подушку свободного сиденья, хватило одного взгляда, чтобы оценить ситуацию:
- Здесь нет тормоза. И выключить двигатель тоже нечем!
- То есть как? - изумился Андреа.
- Да вот так! - похоже было, что робот обескуражен не меньше остальных.

Предыдущая страница 13 Следующая страница


Крутой герой 14

- Кнопки-то есть, но они все бутафорские. Наверное, этот сюжет предусматривает какое-то другое решение!
- Прекрасно! - нервничающий Андреа начал говорить быстро, в так мечущимся мыслям. - Тогда так: Ану - думай, что еще тут возможно! Голди, нажимай все подряд, авось что-то сработает, Башка - ты можешь почуять, что тут работает? Не может же быть это все только пустым антуражем!
- Очень даже может… - отозвалась голова, но через секунда воскликнула: - Ага, есть! Голди, у тебя рука как раз на этой кнопке! Щелкни три раза, подряд и быстро!
Голди повиновалась, и сразу на всех экранах картинки сменились: один начал показывать те же стены, только уходящие вдаль, другой явил взорам схематическое изображение некоей путаницы разноцветных линий, а на третьем появилась надпись: «Ожидается команда на стрелку».
- Ну и что из этого? Зачем нам вид назад? - спросила Голди.
- Не знаю, спроси чего полегче. Слышь, Асв, а вот стрелку перевести, так это как раз то, что надо! - подсказала Ану-инэн.
- А как ее перевести, и куда?
- Не знаю…
Андреа на секунду задумался, потом сообразил, что если это все идет в сюжете, то все должно быть достаточно просто. Он поднял глаза - так и есть! К панели над стеклом была прилеплена бумажка со словами: «Стрелка переводится синим тумблером справа. Твой друг».
«Что за друг? Уж не сам ли Создатель этого идиотизма? Ладно, все потом! Где этот синий справа?»
Переключатель отказался рядом, и Андреа не колеблясь перекинул его справа налево. Тут же вся кабина ощутимо качнулась, и с дробным грохотом мимо пролетела развилка туннелей.
Цветная паутина на среднем экране дрогнула, и к ней добавилась еще одна линия. Он почесал в затылке, и щелкнул тумблер опять. Снова толчок, снова развилка, и новый элемент в рисунке. На случай, если поезд из-за этого вернулся на прежний путь, Андреа переключился в третий раз, и снова в момент переключения поезд, сотрясаясь, пролетел по стрелке.
- Интересно, могло так совпасть, что я каждый раз точно под разветвление подгадывал? - спросил он вслух.
- Тебе вероятность подсчитать? - поинтересовался робот, и тут же выдал результат подсчетов: - Шесть и три на десять в минус четырнадцатой. По стандартной классификации, событие практически невероятное.
- Вы знаете? - раздался голос У-у. - Я вот на схему смотрю. И кажется мне, что все линии все равно в одно место приходят. Даже те, которые новые появились.
- Ты не ошибаешься?!
- Нет. Я картинки хорошо понимаю.
Андреа вспомнил, как здорово были нарисованы автопортреты на «визитных» карточках мохнатого, и переспрашивать не стал.
- Похоже, у этого сюжета счастливого конца не предусмотрено… - пробормотал он.
- Эй, эй… Вы что? - жалобно вдруг заговорила Голди. К ее тону, правда не очень шел автомат, который она продолжала держать в руке.
- Асв, Ану, У-у, вы что? Совсем ничего придумать не можете? Ладно я, но вы-то?
- А ты чем хуже, собственно? - ядовито ответила Ану. - Сама к этому стремилось, вот и участвуй. Чай, не куколка фарфоровая, и в башке не вата!
- А ну всем ша! - заорал Андреа. - Тут дело швах, а они собачатся. Робот, что предложишь?
Ответом было красноречивое молчание.
- Ладно, теперь так: надо из сюжета уходить. Или ломать его под свое!
Он набрал воздуху, и заговорил поспокойней.
- Значит так, я сейчас буду говорить вслух, то, как понимаю ситуацию. Кто что увидит, встревайте! С любой фигней! Итак: нас гонят на комбинат. Каждое переключение стрелок создает новый путь, но в рамках общей направленности сюжета, он ведет нас все туда же.
- Прыгнуть на ходу! - предложила Ану.
- Не пойдет - последствия непоправимые. Хотя, как вариант на крайний случай можно оставить.
- А когда случай начнет быть крайним, а?
Андреа отвечать на выпад Ану-инэн не стал, не до того было.
- Голди, ты?
- Я… я не знаю! Я не могу!
У-у тем временем возился в набрюшнике, и наконец, достав оттуда то, что искал, прицепил к шерсти, прямо под головой дракина, новую бумажку с прищепкой: «Шу-шук. Художник» - взвинченный Андреа совсем не к месту вдруг подумал, что это первая надпись, выполненная мохнатым без грамматических ошибок.
- Я вот подумал… Да, подумал! - У-у говорил все так же неторопливо и с расстановкой: - Если на бумаге рисовать линии, много-много, то бумага вся покроется ими, да?
- Ну?
- Новую бумагу надо брать. Или карандаш соскользнет. Или сломается. Я вот думаю: если этих новых стрелок много напереключать, может вся схема ими переполнится, и новую, уже другую рисовать начнет?
- Гений! - заорал робот с сиденья. - Мудрец! Только не переключать их надо, а закоротить тумблер! Чтобы интегральный сигнал шел, с нулевой дельта-тау! Никакой Создатель с таким потоком новых формаций не справится, а просто сбросит все нафиг! Асв, бери свою игрушку перочинную, и вывинчивай болты… Так, выдергивай на хрен этот рубильник, ага! И тот же ножик в клеммы!
Андреа, не думая ни о чем, замкнул лезвием сразу три обнажившихся контакта.
Поезд потянуло вправо, потом влево, потом еще быстрее вправо, потом еще быстрее влево, качка перешла в мелкую вибрацию, от которой зазвенели все металлические части в кабине, и заложило в ушах.
Словно в испорченном телевизоре, впереди, за стеклом замигали, вызывая тошноту одновременно картины правого и левого ответвления, нос поезда оставался направлен точно в начало разделяющей пути стены, но этот бетонный угол летел вперед со скоростью самого же поезда. К мелкой тряске прибавилась крупная, двигатели уже не просто шумели, а завывали, как сирена перед атомной бомбардировкой. Андреа с трудом перевел взгляд - и увидел, что двоящийся и расплывающийся в глазах экран со схемой путей стал ровно-белым…
Из-под ножика взвился вверх фонтан искр, раздалось подряд несколько взрывчиков, и в кабине погасла половина ламп. Зато ход поезда вновь стал ровным и спокойным - продолжающиеся подрагивания пола в такт стучащим по стыкам колесам после всей свистопляски не воспринимались совершенно.
- Ох и не фига ж себе! - откомментировала Ану-инэн, и подняла с пола то, что недавно было перочинным ножиком-брелком. Его укоротившееся лезвие было черным и закопченным, и по передней кромке - словно обкусанным средних размеров крысой.
- Смотрите, смотрите! - крикнула Голди. - Теперь схема совсем другая!
Действительно, несмотря на происшедший фейерверк, маршрутный экран продолжал работать, но теперь на нем появилась вполне понятная карта, с надписями и условными обозначениями, а главное - маленькой белой стрелочкой на ней было отмечено положение поезда. Путей на карте было совсем немного, и никакой путаницы они не составляли. Один из них оканчивался стилизованным домиком и надписью «Объект Веселый», а два других уходили за пределы видимого пространства. Поезд сейчас шел, как раз приближаясь к одному из этих выходов, рядом с которым подмаргивало сообщение «Гейтование разрешено».
- Интересно, это хорошо или плохо, что оно разрешено? - спросил Андреа, прочитав надпись сначала слева направо, а потом, на случай скрытого смысла справа налево. Вопрос оказался риторическим, потому что в ответ промолчал даже робот, и лишь Ану-инэн вполголоса заметила:
- Будем надеяться, что хорошо. Все равно, похоже вариантов больше нет - не думаю что после нашей катавасии вдруг сами собой заработали тормоза. А, железный?
Робот опять промолчал, и обеспокоенный Андреа поднял его голову на уровень своих глаз. Телекамера за линзой по-прежнему шевелилась, но динамик не издавал ни звука.
- Эй, друг! Скажи хоть что-нибудь! - в ответ все то же молчание, и Андреа вздохнул: - Проводки все вроде на месте, так что дело не в них… Онемел наш колобок из нержавеющей стали. Что делать будем?
- Может быть, он жестами разговаривать умеет? - предположил У-у. Ану-инэн на него было напустилась:
- Какими жестами, ты что? - но вдруг задумалась: - Хотя… Обломок глаза у него крутится. Слышь, жестяной! Давай так: если «да», то глядишь вниз, если «нет» - вверх. Если же что другое… Ну, предположим в стороны глазом мотай!
Глаз за линзой направил свой взор вниз.
- Ну и чудненько. Голди, ты у нас самая технически подкованная. Бери его за уши, тащи в вагон, и выясняй, как ему речь вернуть. Сигналы запомнила?
- Запомнила. Не совсем дура наверное!
- Ой, обидели девочку! А кто только что орал - «Не могу думать! Не умею думать!»
Андреа тихонько показал Ану кулак, и та смолкла. Ничуть не обескураженная Голди подхватила голову, и покинула кабину. Андреа с удовольствием плюхнулся в освободившееся кресло и, подумав вытащил из рюкзака банку с изображением сосиски на этикетке.
- Предлагаю перекус! - он широким жестом пригласил Ану и У-у присоединиться, а затем начал мучительный процесс вскрывания консервы ножом с обломанным и затупленным лезвием.
За следующий час белая стрелка проползла по карте всего полтора сантиметра, несмотря на то, что порядком надоевшие серые стены тоннеля продолжали нестись мимо окон. За это время в кабине были уничтожены три банки длинных и безвкусных сосисок, и выпит полуторалитровый баллон такого же безвкусного пива. Андреа сходил в вагон, и положил четыре сосиски и баллон с остатками пенистой жидкости рядом с Голди, которая даже не взглянула на него, а продолжала беседу с роботом, терпеливо и монотонно:
- Снять первый блок? Снять второй блок? Первый микросвитч направо? Второй налево? Направо? Оставить как был? Поняла. Теперь я повторю все сама, а ты слушай, где ошибка будет…
Он вздохнул, вернулся в кабину, промерил расстояние до того места, где должно было случиться загадочное «гейтование», и объявил:
- В принципе, если кто хочет поспать отбиться, то время есть. До того момента, пока что-то произойдет, по моим подсчетам, осталось часа четыре. У-у, если я правильно помню, ты ближайший год вообще не спишь? Посидишь, поглазеешь, что за беды тут твориться будут?
- Да. Посижу. Только бед лучше не надо.
- Не ворчи, мохнатый. Это он так, в шутку! - растолковала Ану-инэн. Андреа рассудил, что идти обратно в вагон, где Голди еще неизвестно сколько времени будет пытать безгласную голову однообразными вопросами, не стоит, и растянулся на машинистовском месте. Мерно летящие навстречу однообразные стены тоннеля, монотонное «бу-дух, бу-дух» колес и плавное покачивание кресла быстро навеяли сон, и уже через минуту он спал, на счастье Ану-инэн - без всхрапов.
Однако она, как не умащивалась на соседнем кресле, заснуть сразу не смогла. В голове крутилась странная ерунда, причем главным действующим лицом этой ерунды был почему-то крутой герой по имени Асв - сначала она видела себя, мирно беседующую с ним на аллее какого-то парка, потом появилась Голди, и увела Асва куда-то за деревья, и там он с Голди смачно целовался, а через секунду на месте Голди была уже сама Ану. В качестве следующего видения перед Ану предстала она сама со свертком ребенка на руках и рядом вышагивал сияющий крутой герой, и вот только тут она поняла, что наконец-то действительно заснула.

* * *

- Я извиняюсь, но мы скоро будем там, где это… словом разрешено!
- Чего? - Андреа протер глаза, и увидел У-у, склонившегося над развалившейся в кресле Ану-инэн. Вся ее расслабленная поза давала основания думать, что процесс побудки затянется надолго.
Андреа глянул вперед и на экраны - все то же самое, только белая отметинка приблизилась почти что вплотную к краю карты. Он встал, потянулся и, пройдя через продолжающий мерно шуметь машинами локомотив, заглянул в вагон. Рассыпавшиеся по плечам волосы Голди скрывали ее лицо, уткнувшееся в спинку кресла спереди, а голова робота, видимо скатившаяся у нее с коленей сиротливо лежала на полу. Продолжающие лежать все в тех же позах Боб и Джек, которых У-у уложил у дальнего конца вагона, уже настолько примелькались, что воспринимались как естественная деталь интерьера.
Будить девушку было жалко, но Андреа все-таки подошел, и потряс ее за плечо - мало что произойдет там, на границе карты. Голди ойкнула, вскинулась, потом, увидев, что это всего лишь «симпатичная мордашка Асв», облегченно вздохнула, и нагнулась за головой со словами:
- Ты упал, ну извини. Извиняешь?
Кодовое движение глаза робота Андреа не рассмотрев, но Голди резко сменила тон:
- Ну и не надо. С ним, параличным тут сидишь… Асв, послушай - у него вроде как удар, то есть что-то там внутри перегорело. В мозгу все нормально, но речевой аппарат надо весь менять. Правда, где его достать - ума не приложу…
- Ладно, не бери в голову пока что. Пойдем в кабину, и посмотрим, что это за гейтование такое.
- Уже?
- Нет, но скоро.
В кабине Андреа уселся в кресло, которое считал уже своим, и картинно положил руку на панель управления, хотя и понимал, что управлять чем-то вряд ли сможет. Ану тоже сидела, напрягшись, а У-у стоял сзади, подпирая головою потолок. Белая стрелка практически касалась края карты. Потекли минуты ожидания, все молчали, потому что каждый готовил себя к какой-то неожиданности, но никто не считал нужным высказывать вслух свое мнение о грядущем событии.
На потолке зажужжал негромкий зуммер, а вместо карты и стрелки на резко потемневшем экране появилась надпись: «Гейт пройден. Система автоматического управления прощается с вами!»
Двигатели стихли, оставив на прощание замирающий шум докручивающихся по инерции вентиляторов. Стал слышен шум воздуха, и на его фоне стук колес стал вместо уютно-успокоительного резким, четким и зловещим. Свет прожектора померк, и стал тусклым-тусклым.
- И что, это все? - возмутилась Ану, глядя на ничуть не изменившиеся стены.
- Наверное, не все, - возразил У-у. - У воздуха запах другой.
- А вон… А вон и выход!!! - радостно заорала Голди, углядев впереди появившуюся из-за невидимого поворота тонкую полоску света. Эта полоска все расширялась, и наконец превратилась в светлый, сверкающий прямоугольник, в который уходили рельсы. Поезд постепенно замедляясь подъезжал к нему все ближе и ближе, и наконец целое море яркого света обрушилось на кабину, и тех кто в ней находился.
Отвыкший от прямого солнечного света Андреа на первые секунды зажмурился, а когда все же сумел раскрыть заслезившиеся глаза, первым что он увидел, был далекий зубчатый горизонт. Зубчики были черные, а пространство, уходившее к нем - тускло-желтым, с нечастыми коричневыми вкраплениями и еще более редкими - зелеными.
Рельсы, положенные прямо на песок упирались в большую дюну невдалеке. Первым осознал опасность У-у. Не тратя времени на слова, он протянул свои лапы, и схватил каждую из девушек за шиворот,а в следующую секунду колеса поезда заскрежетали по песку, и нос локомотива влетел в дюну, подняв кучу пыли. Несмотря на то, что поезд успел заметно замедлиться, на момент столкновения у неге все же сохранилась некоторая скорость, и поэтому оставшийся без страховки Андреа вспорхнул с кресла, и въехал головой в одно из лобовых стекол. Оно выдержало, обогатившись красной кляксой из разбитого носа Андреа, а его самого следующим толчком бросило вниз, на покосившийся пол, который еще пару раз подпрыгнул, потом величаво изменил угол наклона на противоположный, и замер.
У-у на протяжении всего недолгого времени торможения упирался ногами в основания кресел, а спиной в стену, продолжая фиксировать Голди с Ану, и таким образом повреждений ни он, ни они не получили. Андреа поднялся на ноги, утер нос рукавом рубахи, добавив новый развод к ее узорам, и объявил:
- Похоже, приехали!
- А парень-то, секет фишку! Сама б не в жизнь не догадалась! - восхитилась Ану-инэн.
Андреа гордо пропустил ее слова мимо ушей, и подошел к дверце, ведущей из кабины наружу. Он открывалась внутрь, и когда он только-только потянул ее на себя, дверь распахнулась сама, впустив в кабину маленький водопад песка. Дальше, за окном, уходил вверх поросший редкими кустиками чахлой зелени склон дюны, загораживая обзор. Оценив обстановку, Андреа произнес:
- Значит так. Похоже мы в пустыне.
Тут уж и обычно лояльная к его командирским потугам Голди не удержалась, фыркнув «Тонкое наблюдение!»
- Поэтому во-первых: воду беречь. Во-вторых - не раздеваться, чем обгорать на солнце, уж лучше потеть под одеждой. Тем более у вас, насколько я помню, - позволил Андреа себе маленькую подколку в ответ, - дезодорантов всяческих с собой по полсумки.
- А это не твое дело! - вскинулась Ану.
- Может быть. Дальше: сейчас слазим на бархан, оглядимся, выберем, куда идти, но пойдем ночью. По прохладе. Вопросы-предложения и прочие жалобы есть?
- У меня просьба, - У-у отпустил наконец спасенных девушек. - Я еще и понюхать хочу, кроме как смотреть. А то в «зоне Б» у меня обычно насморк был, а вот сейчас, как на открытый воздух попали, так и проходить начал.
Никаких возражения против просьбы У-у не было, да и быть не могло. Тот, кто мучаясь насморком угадал изменение состава воздуха, когда еще никто другой ничего не почувствовал, безусловно, мог принести пользу своим принюхиванием.
Лезть на дюну оказалось еще тем развлечением - там, где не попадалось рядом кочек жесткой серо-зеленой травы, песок осыпался под ногами, а опираться ладонями на горячую поверхность было попросту больно. Тем не менее все четверо все же сумели взобраться на гребень, а Голди еще и втащила за собой несчастного робота, решив, что хоть и безгласный, но и он должен принять участие в осмотре местности.
Наверху мерно задувал ветер, его порывы время от времени расцвечивались заунывными звуками разной тональности, и из-за этого казалось, что кто-то пытается подобрать мелодию на какой-то разновидности флейты, абсолютно не умея при этом на ней играть.
Песчаное пространство расстилалось во все стороны окрест. Рельсы, на котором стоял красно-синий поезд уходили как раз в ту сторону, где стояло солнце, и куда они деваются, или наоборот, откуда они берутся, разглядеть было невозможно. По другую сторону дюны шла уже не железная, а обычная дорога, и сквозь трещины в асфальте торчали кустики.
Кроме собственно песка, в обозримой пустыне имелись еще и камни всех размеров, а ближе к горизонту в небо поднималось несколько зеленых силуэтов, которые могли быть только гигантскими деревьями, хотя их силуэты были отнюдь не древесными. Один из них, с растопырчатыми листьями и красным цветком на тонком, устремленном к небу стебле, показался смутно знакомым. Андреа напряг память…
«О, Создатель! Да это же герань! Точно такая, что стояла на окне у принцессы… Или та была герцогиня? Нет, все принцесса… Забыл! Герань она любила выращивать точно, но не до таких размеров же!»
- Ой! - по детски хлопнула в ладошки Голди. - Одуванчик!
Действительно, кроме герани среди далеких растений имелся в виду еще и одуванчик, гордо несущий свою пушистую голову на высоте… «Пожалуй, сказать, что на высоте двойного птичьего полета не будет слишком сильно,» - подумал Андреа.
Старая асфальтовая дорога уходила примерно в его сторону, и решив, что двигаться придется по ней, Андреа сделал из руки козырек, и постарался повнимательней осмотреть эту часть пустыни.
К сожалению, эту часть панорамы закрывали собой другие дюны, и разобрать, куда ведет дорога, не удалось.
- Ну как, У? - подала голос Ану-инэн. - А ты чего нанюхал?
- Лягушку нанюхал. Пингвин тут где-то есть. И лось еще тут бродит…
- Прямо не пустыня, а земляничная поляна! - подытожила Ану-инэн.
- Интересно, какие тут могут быть лягушки? - буркнул Андреа, и вдруг охнул: из-за далекого бархана в воздух взвилась темно-зеленая масса. На фоне далеких гор мелькнули вытянутые длинные ноги, и там, где зверюга скрылась из виду, поднялось облако песка и пыли.
- Это что же, мы уменьшились так сильно? - спросила Голди.
- Не знаю, - ответил Андреа, потому что действительно не знал. Магией и волшебством на них никто не действовал, в этом он был уверен, но кто ее знает, эту технику! С нее станется…
- Пошли вниз, а? Мне уже здорово жарко! - Ану не стала дожидаться ответа, и начала скользить вниз по песку. Голди, не долго думая отправилась за ней, и Андреа с У-у остались вдвоем.
- Послушай, У-у.., - начал Андреа. - Ты вот в «зоне Б» вроде как ориентировался, а здесь сможешь? Что это за места?
- Не знаю. Пока что мне здесь нравится не больше, чем там.
- Ясно… - Андреа решил сидеть, пока хватит терпения, мало ли что еще удастся увидеть полезного. Чтобы поддержать разговор, он спросил:
- А чего башку эту зубастую с шеи не отцепишь, а?
- Мне так нравится. Красиво.
Наступило молчание. Андреа глядел вдаль, но ничего, подобного гигантской прыгающей зверюге в поле зрения не появлялось. Зато минут через десять что-то живое закопошилось в песке около руки, на которую он опирался, сидя на корточках.
На гладкой поверхности песка вырос бугорок, и из него выползла мышь - не мышь, крыса - не крыса… Андреа присмотрелся, и снова ойкнул: маленький зверек, покрытый мелкочешуйчатой шкуркой имел на ногах разлапистые копыта, а его губастую голову украшали большие рога. Ими, как ковшом экскаватора, зверек расшвырял песок, углубляя ямку, ничего там не нашел и, не унывая, побежал трусцой к ближайшей травяной кочке. Добежав, он вытянул шею и начал обрывать те побеги, которые с некоторой натяжкой можно было назвать молодыми. Прервав на секунду это занятие, зверек поднял морду к белесо-голубому небу, издал протяжный звук, подобный звуку басовитой пищалки от детской игрушки, а затем вновь принялся за обед.
Когда дожарившийся до полной невозможности на солнце Андреа ввалился обратно в поезд - в ту часть, крыша которой была засыпана песком и не так нагрелась, то его ждало интересное зрелище - Голди и Ану-инэн коротали время в форме одежды «тропическая парадная», то есть трусики и прически. Скорее для порядка, чем сильно смутившись, Голди при его появлении накинула на грудь полотенце, а Ану отвернулась.
Будь Андреа посвежее, он конечно сказал бы что-нибудь насчет «красивых женщин», созерцание которых его «ничуть не смущает», а наоборот, «доставляет удовольствие». Но после длительного солнцепека он ощущал себя каким-то полусонным, полумертвым, и поэтому, не обращая внимания на прелести девушек, рухнул в кресло, и в наслаждении закрыл глаза.
- Ну, так что? - вернул его к жизни голос Ану. - Мы как, действительно уменьшились?
- Не знаю. Но если и да, не одни мы. Некоторым повезло еще меньше! - и он рассказал о виденном песчаном лосе, лосе величиной с крысу.
- Только, - заключил он, - похоже на то, что это не уменьшенное нормальное животное, а какой-то особый вид, приспособившийся к жизни в песке. У него и пропорции другие.
Андреа представил себе, как выехав на охоту, встречает в лесу лося, покрытого чешуей…
- Словом, если его увеличить до нормальных размеров, то зверушка получится из серии «я столько не выпью».
- Да уж. И лягуха эта тоже, - подтвердила Голди. - Когда она там вдали прыгала, мне показалось что у нее от морды вниз клыки торчат. Я уж не стала тогда говорить, думала - с жары примерещилось.
- То есть, - продолжил Андреа, - про то, что мы уменьшились, можно больше не беспокоится. К счастью. Мне что-то не хочется всю жизнь одолевать полмили до порога и сражаться по дороге с мухами. И все для того, чтобы под конец меня кто-нибудь случайно раздавил каблуком. Теперь…
- Внимание! Всем тихо! Новый гениальный план! - встряла Ану-инэн, и тут Андреа наконец обиделся на нее всерьез. Оборвав себя на полуслове, он повернулся к ней спиной, чуть-чуть подумал, потом накинул на плечи свой рюкзак, и полез наружу.
- Эй, Асв, ты куда? - крикнула вслед Голди, но он оборачиваться не стал. Они там очень умные, всегда знают, почему все, что он, Андреа, делает, плохо - ну пусть сами занимаются своими делами. У Ану безотказный «Бирюк», рядом могучий У-у, в сумках осталась куча жратвы, накраситься тоже есть чем - вот пусть и развлекаются как хотят!

Предыдущая страница 14 Следующая страница


15 Алексей Свиридов

Теперь он не стал лезть в горку, а обошел дюну по большой окружности, и вылез на старый асфальт. Идти сразу стало легче, навстречу начал задувать неожиданно прохладный ветерок, и настроение Андреа улучшилось.
«Хорошо-то как! Никто не высмеивает каждое слово, никто не смотрит кукольными глазами, ожидая подвига одной левой, никто не хрипит рваным диффузором! Вот, к чему я предназначен - отвечать за свои, и больше ничьи поступки, решать свою, и ничью другую судьбу, побеждать своих, исключительно своих врагов. Интересно, а как они там, оставшиеся, что делать будут? Вообще-то, если сейчас идет сюжет, то меня либо сейчас какие-нибудь враги должны в плен захватить, а Ану в последний момент выручит, либо Голди должна догнать - вся такая летящая, с развевающимися на ветру волосами. Догнать и броситься мне на грудь, а потом мы… Хотя ведь песок вокруг, неудобно будет!»
Андреа вдруг поймал себя на том, что эта картина ему очень даже приятна, и что он чуть ли не мечтает, чтобы сейчас шел именно сюжет, и именно такой.
- Нефига! - прикрикнул он на себя вслух. - Герой должен быть один!
«Однако,» - тут же отметил Андреа себе, - «на всякий случай надо быть настороже. Догоняющая влюбленная девушка - это еще куда ни шло, а вот в плен к кому-то попадать не хочется. Тем более, что раз со зверьем здешним произошли такие метаморфозы, то почему бы не превратится в каких-нибудь страшилищ и людям?»
В соответствии с этой мыслью он остановился, и очень внимательно осмотрелся. Пока что вокруг расстилались все те же барханы, вблизи низкие, но с удалением от дороги все растущие и растущие в высоту. Ничего похожего на засаду не наблюдалось, и подозрительных звуков тоже слышно не было. Андреа гордо вскинул голову, и решительно зашагал вперед.
Часа через два он шел уже не столь бодро. Пески постепенно сменились выщербленными скалами, дорога петляла между ними, и теперь приходилось смотреть в оба, тем более что один раз из-за этих скал раздалось громовое «Ква-ква-брэ-ке-ке-кекс!». Андреа тогда метнулся в сторону, прижался к камню, и минут десять стоял, выжидая. Но звук не повторился, а стоять надоело, и он снова двинулся вперед. Никаких признаков того, что в этих краях живут люди не было - кроме самой дороги конечно, но она могла быть построена и сто, и тысячу лет назад.
Солнце клонилось к закату, тени скал становились все длиннее и длиннее, Андреа начал было подумывать о привале, и остановился, а остановившись услышал сзади далекий шум мотора. Не раздумывая, он юркнул за глыбу, исчерченную полосками эрозии, и стал напряженно ждать.
Звук неторопливо приближался, и наконец машина показалась из-за поворота. Присмотревшись, Андреа распрямился, и встал, облокотившись на камень в небрежной позе путешественника, лениво созерцающего окрестности.
По поводу небольшого, здорово исцарапанного и помятого джипа с несоразмерно здоровенными колесами и круглыми фарами особых эмоций Андреа не испытал. Зато гораздо более глубокие чувства вызвали те кто в нем сидел: могучий У-у, коренастая Ану-инэн, а сзади стояла, держась за подголовники сидений Голди, и ее волосы развевались по ветру именно так, как они были должны развеваться у нее, догоняющей гордо бредущего героя. За рулем сидел один из двух машинистов, а второй лениво развалился на задней скамейке.
Поравнявшись с Андреа, джип затормозил, и Голди весело сообщила, перекрикивая стук двигателя:
- Смотри, какую классную вещь нарыли! Это все мохнатый, он ее под песком почуял! Залезай давай!
Андреа, продолжая стоять все в той же ленивой позе, небрежно бросил:
- Да не, спасибо. Вы езжайте, а я так.
- Ты серьезно? - удивленно спросил У-у.
«Да нет, конечно, это я выпендриваюсь сдуру,» - мрачно подумал Андреа, и ответил:
- Серьезно. Давайте, езжайте, всего хорошего!
- Хей, Джек! - подал гнусавый и противный голос экс-машинист с заднего сиденья. - Этот парень думает, что мы его будем упрашивать.
- О'кей, Боб! - согласился водитель, говоря не менее противно. - Для двух девочек вполне хватит двух парней, а эта задница может продолжать тащить себя сама куда захочет.
С этими словами Джек нажал на газ, и джип рванул вперед так, что Голди чуть-чуть не упала. Прежде, чем машина скрылась из виду, он успел разглядеть, как все трое его бывших спутников оглянулись, причем во взгляде Ану-инэн ему почудилось вовсе не торжество, а скорее обеспокоенность, если не страх.
- Ну вот, - сказал Андреа сам себе, не стесняясь говорить вслух, все ведь равно никого рядом нету. - Все как по нотам - меня догнали, извинились, приласкались, подружились, и мы продолжили свой долгий путь вместе, став еще ближе друг другу после этой глупой размолвки. Тьфу.
Он вскинул рюкзак на плечи, и пошел дальше вперед по дороге.
Солнцу явно не хотелось уходить с небосклона. Оно долго и нудно висело над горизонтом почти что в одной точке, словно приклеенное - по крайней мере именно так показалось порядком вымотавшемуся Андреа. Зато, когда истощив запас своих сил, оно перестало сопротивляться, и словно провалилось куда-то вниз, в течении каких-то десяти минут на пустыню опустилась самая настоящая ночь, подсвеченная месяцем, обгрызенным на манер куска сыра, попавшегося сытой крыске - съесть не съела, но покусала порядочно.
Ветерок утих, и это было очень хорошо, потому что с уходом солнца воздух заметно посвежел, а скалы, которые по идее должны были быть нагреты за день, оказались не такими уж и горячими, или слишком быстро остыли.
Андреа все оставшееся до ночи время честно шел вперед, но к наступлению темноты ни до какого, особо отличающегося от всего виденного, места не дошел - те же скалы, та же брошенная дорога, и то же безлюдье кругом. Один раз, правда, на обочине попалась смятая сигаретная пачка, но она была наверняка выброшена кем-то из джипа.
Пора было выбирать место для ночлега. Напрягая глаза, Андреа разглядывал выветренные каменные склоны, но подходящей уютной пещерки не нашлось.
- Ну что ж, - снова вслух проговорил он. - Придется устраиваться под равнодушным светом незнакомых звезд… - и в соответствии с этим решением просто залез на ближайшую скалушку, нашел в ней выемку, хотя бы с одной стороны прикрытую торчащим вверх выступом, и расстелил в ней прорезиненный плащ, который выкопал со дна рюкзака, улегся, и накрылся свободной полой, подложив под голову оставшиеся вещи.
«Ну что ж, не так все и плохо!» - подумал он. - «Завтра с утра найду какую-нибудь расселину, пересижу зной, а дальше двину опять же ночью. Жалко, конечно, что не нашлось пещеры, но с другой стороны, это значит, что скорее всего я еще не попал под контроль. Или, интересно - а может этот мир, или эта система вообще не имеет своих Творцов, и контролировать тут все просто некому? Должны же быть такие миры… Но что-то уж больно просто мы в него попали, без больших усилий. Скорее всего здесь тоже все идет по тем же законам… И кстати, тогда здесь тоже можно встретить следы этой вездесущей Наталии с компанией».
Он поворочался - все же бугристый камень - не лучшее, что можно подложить под спину.
«И все-таки, что эта компания хочет? Если вспомнить все, что я про нее знаю: из системы в систему перемещаются вполне управляемо. При этом опять же из одного в другой таскают с собой исполнителей - дракины эти, железный дракон в самолете, рекрутов вон на космический корабль отвезли… И, что интересно, в каждой новой системе они используют то, чего в ней нет. Например эти дракины - явно не вписываются в общий образ инопланетянина! И от них на меня чем-то знакомым повеяло, в первый раз за всю время. А вот у нас, в Отрейском наоборот, техника была. Или в бронебардаке…»
Андреа не мог не усмехнуться, вспомнив, с каким чувством произнесла это слово Ану-инэн.
«В бронебардаке они летали на чем-то живом и тоже явно не местном. Интересно, а почему я у них ни разу не видел чего-то магического? Разве что кукла в трактире у Бубо… Но вот Прерыватель купился, когда я стал делать вид, что роботовская рука - это волшебное оружие, и даже выстрел Ану воспринял, как действие именно моих заклинаний. И поэтому бить начал в меня, на чем и погорел… Интересно, если они здесь, чем они тут будут пользоваться? Это зависит от того, что в ходу здесь, но что значит - здесь?»
Но дальше размышления не пошли - Андреа и сам не заметил, как вместо логических рассуждений в мозгу начали мелькать разнообразные картинки, и он заснул, так и не вычислив, что же может встретиться на его пути в следующий день.
Впрочем, до следующего дня Андреа на вершине скалы не долежал, проснувшись задолго до рассвета от стука собственных зубов. Плащ оказался совершенно бесполезным, и собачий холод ночи пробирал до костей. С трудом сгибая и разгибая застывшие и затекшие руки и ноги он поднялся, кое-как нацепил рюкзак, и сделал попытку тихо спуститься на дорогу - она привела к тому, что поскользнувшись, Андреа шлепнулся на пятую точку и лихо съехал к асфальту на ней, увлекая попутно за собою небольшой водопад камешков и песка. В ночной тишине их перестук прозвучал громко и отчетливо, и в ответ на него ночь тот час же наполнилась звуками.
- М-р-р-мяу? - поинтересовалась вдалеке кошка, которая, судя по мощности звука, была размерами с медведя.
- Чик-чирик! - торжествующе ответило с другой стороны.
- М-м-му… - безнадежно вздохнули где-то совсем рядом.
Андреа замер, но ненадолго, вовремя сообразив, что вот так неподвижно сидя на кучке им же самим обрушенных камней, многого не высидишь. Или скорее высидишь слишком много. В соответствии с этой мыслью он резво вскочил, и бросился к скале - той же, где ночевал, или другой, времени разбираться не было. Забравшись по выщерблинам до половины ее высоты, он обернулся, и застыл снова, но на этот раз совершенно сознательно.
Из темноты по дороге, к тому месту, куда он меньше минуты назад вывалился, веселыми скачками приближалась темная масса, размерами превосходящая лошадь. Сначала ее очертания в тени были смутными, потом темное нечто появилось в полосе лунного света…
Андреа охнул про себя: беззаботно прыгающее по дороге существо имело две лапы с широко расставленными когтистыми пальцами, толстобокое тело, прикрытое брякающими при каждом скачке пластинами, и задорно откляченный назад и чуть-чуть вверх прямой хвост, с помощью которого оно держало равновесие.
Попрыгунчик одним резким судорожным движением повернул голову, и в лунном луче блеснул могучий клюв. Потом так же резко нагнулся, ткнул им куда-то в землю, и так же резко разогнулся.
«Ничего себе воробышек…» - мелькнуло в голове Андреа. - «Теперь самое время появиться кошке!» - и кошка действительно появилась. На секунду звезды закрыло распластанное гибкое тело, удар лапы с выпущенными когтями опрокинул воробья набок… Однако размеры кошки оказались не в пропорции с добычей, короткошерстный полосатый зверь был примерно таких же размеров, что и воробей, и началась схватка не на жизнь, а на смерть. Кошка, упав на спину, пыталась разодрать воробья могучими задними лапами, а тот, подскакивая и отчаянно чирикая, наносил ей удар за ударом своим клювом, который был значительно больше и тяжелее, чем если бы это был увеличенный обычный воробей.
Завороженный битвой, Андреа пропустил появление нового действующего лица - животное, видом и размерами схожее с самой обычной коровой, неторопливо подошло к дерущимся, словно привлеченный дармовым зрелищем зевака, а затем грустно замычало. И кошка, и воробей не обратили на это внимания, увлеченные битвой, а корова опустила голову вниз, словно решив вдруг высмотреть самую вкусную из всех трех травинок, выросших на этом куске асфальта. Между ее рогами заплясала дрожащая синяя искра, она в долю секунды разгорелась до яркости вольтовой дуги, и свернувшись в пылающий синим огнем шар, она сорвалась вперед.
Удар шара пришелся прямо в грудь воробью. Запахло паленым, и исполинская птица рухнула, задрав к небу свои лапы. Корова подняла голову, и неторопливо сделала шаг к поверженной добыче. Кошка, отпрыгнувшая было в сторону, изогнула спину и зашипела, тоже приближаясь к останкам воробья. Все так же неторопливо корова боком приблизилась ко все более громко шипящему зверю, и вдруг нанесла кошке быстрый и точный удар копытом передней ноги в нос. Кошка взвыла, и решив, что тут дело не чисто, длинным прыжком покинула сцену. Корова повернулась к воробью, поддернула губы, и разинула рот… «А вернее пасть!» - решил вжавшийся в скалу Андреа, разглядев ряды острых зубов в ней, а корова, легко откусив от птицы хороший кусок мяса, принялась его жевать, и теперь она выглядела не так печально.
- Фида, фу, назад! Фу, кому я сказал! Обожрешься же, дура! - раздался из тени повелительный голос. Корова сглотнула пережеванное мясо, и сделала шаг от туши, ровно такой, чтобы с одной стороны обладатель повелительного голоса увидел, что его команда выполнена, а с другой - чтобы в случае чего можно было без труда дотянуться и отгрызть еще один, ежели хозяин по какой-то причине ослабит бдительность. Хозяин бдительности не ослабил.
- Но, но, нечего хитрить… Лежать!
Корова, тяжко вздохнув, улеглась, а через мгновение рядом появился ее хозяин. Он оказался высоким лысым мужиком в грубой меховой одежде, причем на лысине у него было расположено несколько хорошо заметных шишек. Пять из них образовывали правильный многоугольник, а шеста торчала над лбом ни к селу ни к городу. Рассудив, что пять украшений наверняка от природы, а вот шестое - благоприобретенное, Андреа про себя усмехнулся:
«Эк тебя! Пятак надо было приложить!»
- Да я прикладывал, без толку, - буднично отозвался лысый, но через секунду заорал:
- Эй, кто тут?! А ну выходи!
«Счас! Может еще и руки за головой держать?»
- Руками можешь хоть за … держаться. Только если ты собираешься продолжать сидеть тут до утра, то это без толку - он тебе больше не понадобится.
- А чего так? - уже вслух спросил Андреа, начиная потихоньку слезать вниз.
- А того, что по утру вдоль дороги пингвины летать повадились. Осознал?
Андреа, ничего не отвечая, продолжил спуск. Какой смысл отвечать, если этот лысый урод и так все в мыслях читает? Подумав про лысого урода, Андреа сразу же испугался - а вдруг обидится. Однако тот вида не подавал, и вообще никак не реагировал.
«А может он и не все слышит? А если не все, то что конкретно? Спросить бы, а вдруг правды не скажет? Слышь, друг, ты мне правду скажешь?»
- А это смотря о чем. Если о том, какие мысли я у тебя читаю, а какие - нет, то ты небось и сам уже догадался. Так?
«Так».
- Ну, а коль так, нечего в молчанку играть. Мне вслух удобней.
Андреа буркнул «ладно», и подошел к лысому, опасливо косясь на лежащую корову - поза у нее была вполне спокойная и расслабленная, но на кончиках рогов легонько трепетали призрачные голубоватые огоньки. Видимо, предлагая неизвестному человеку с неизвестными намерениями спуститься вниз, хозяин флегматичной Фиды не так уж и рисковал.
- Ну что парень, будем знакомы! Меня зовут Лысый! - сообщил лысый, и протянул руку.
Андреа пожал ее, ощутив легкий укол электричества, и представился в ответ:
- Андреа Сакрольд Вридус, сокращенно Асв! - про остальное он решил пока суть да дело не поминать.
- Не буду врать, что очень рад, но в общем, ничего, - подытожил факт знакомства Лысый, и заметил:
- Что-то наших долго нету. Ладно, подождем, заодно и поговорим. Откуда сам, куда путь держишь?
- В горы, не знаю, как их зовут у вас, которые… ну, там! - Андреа махнул рукой. На первый вопрос удалось пока что не ответить, да Лысого этот ответ пока что и не заботил. Почесав лишнюю шишку, он сказал:
- Еще один. Эко вас всех в эти горы тянет. Может там и есть чего дофактическое… Пока что никто не возвращался, а новые так и прут. И сами, и по сценариям…
- По сюжетам что ли? - догадался Андреа.
- Ну, некоторые и так говорят. Мне-то повезло, мне все это железо и прочая фигня, что до Факта были никогда не интересовали, у меня вон - Фидашенька…
Корова подняла голову, грустно вздохнула.
- А вас, дурней, даже жалко. Сюжетные-то ладно, у них защита, а вот самостоятельные Идут, идут… Их зверье жрет, ржавые на свои игры выставляют, они на пятна забредают - и все равно новые появляются. Ты сам-то как, сюжетный, нет?
- Не знаю, если честно. Думаю, что нет.
- Девушка есть?
- Чего?
- Я говорю, ты по дороге спас прекрасную девушку от каких-нибудь мутантов, и чтоб она за тобой увязалась?
- Да вроде не было такого.
- Значит, самостоятельный. Это хорошо, это поправимо. Проведем обряд, осядешь у нас… О, а вот и ребята, легки на помине!
Где-то вдали замерцал огонек. Он мигнул два раза, потом совершил вращательное движение. Лысый наклонил голову, как бы прислушиваясь, потом с неудовольствием пробормотал:
- Ментальный ветер, факт… Не слышно ни фига. Фида! Ориентир!
Коровенка подняла голову, и желтая шаровая молния, сорвавшись с ее рогов, медленно всплыла в неподвижном холодном воздухе вверх, и повисла, освещая округу светом, немного похожим на свет большого яркого костра. Теперь, увидев в освещении ту скалу с которой он слез, Андреа поразился - во-первых тому, как смог на нее вообще взобраться, а во-вторых, тому что еще и слез с нее не сорвавшись.
Шаровая молния погасла, и вновь вокруг был только свет луны и звезд. Огонек из песков начал приближаться, и вскоре по асфальту зацокали разросшиеся до подобия плоских пластин когти двух ездовых собак - ездовых в самом прямом смысле слова, размеры позволяли усадить на каждую человека по четыре. Но всадник оказался только один, смуглокожий, в таких же шкурах, как и Лысый, но в противоположность тому с волосами густыми, длинными, заплетенными на затылке в короткую косичку.
- Ха-йа! - сдержано молвил смуглокожий. - Брат-Голова-Как-Камень-На-Берегу-Большого-Соленого-Озера принес в племя добрую еду! И не только принес еду, он привел гостя!
- Я слышу твою радость, о Брат-Лицо-Цвета-Таинственного-Сладкого-Камня-Забытых-Времен! Помоги же нам погрузить мою добычу на спину Большого-Зверя-Который-Может-Сказать-Гав-Если-Захочет, и мы вернемся к очагам племени!
Свободная от седока собака подошла к воробью, понюхала, и не дожидаясь команды, резким зубов и головы движением подбросила всю тушу в воздух так, что она шлепнулась собаке на хребет. В ночной тишине раздался отчетливый хруст, но зверь как ни в чем не бывало помотал головой и, смешно наклонив голову набок, глянул на Андреа.
- Он говорит, что тебя уже не потащит, - перевел взгляд Лысый, и успокоил пса:
- Да конечно, конечно. Нас Фидошенька дотащит. Я ведь так думаю, ты с нами?
Андреа колебаться не стал, и пошел вслед за Лысым.

* * *

Поговорка относительно коровы и седла, дескать зачем ей оно, оказалось полностью неверна. Трудно сказать, сколько времени потребовалось Лысому, чтобы приспособиться к езде на своей животине, но той пары часов, которые Андреа провел на ее спине, оказалось недостаточно. Он пробовал усесться и так и эдак, переменил десяток поз, подкладывал под зад все, что было в рюкзаке в самых разных комбинациях, но ни разу не почувствовал, что ему даже не удобно, а просто не слишком трудно сидеть.
Занятый этим, он даже и не заметил, как наступил рассвет, и начал обращать внимание на окружающее лишь когда солнце вынырнуло на небо, и сразу же принялось выжаривать остатки ночного холода.
Еле заметная тропа, по которой не торопясь трусила Фида, почти сразу же ответвилась от асфальта, попетляла между выщербленных скал, а затем пошла под уклон вдоль каменистой гряды, потом с другой стороны появилась другая, тоже все увеличивающаяся и увеличивающаяся в высоту. Изменение местности прошло в темноте незаметно, а когда стало светло, и Андреа, выбрав наименее неудобное положение, все-таки стал повнимательнее смотреть по сторонам, оказалось, что пустыня вся куда-то делась. Все ниже и ниже уходившая в каньон тропа теперь то и дело затенялась деревьями, а где-то сбоку со стен каньона срывалась сверкающая струйка воды. Андреа вдруг вспомнил «водопад» в зоне Б и коротко вздохнул - интересно, а где сейчас Ану-инэн, Голди, робот с У-у? И как они уживаются с этими Джеком-Бобом?
Сначала в воздухе отчетливо потянуло дымком, потом навстречу стали попадаться одетые все по той же моде (шкуры коротким мехом наружу) люди - и мужчины, и женщины, и дети тоже время от времени пробегали мимо по своим делам. На корову и ее пассажиров никто не пялился во все глаза и пальцами не указывали, хотя внимание и обращали. Только один толстяк приветственно махнул рукой, и подняв другую, со свернутой из листьев самокруткой, крикнул: «Лысый, огоньку дай?»
Это была явно рядовая ситуация - Фида безо всякой команды небрежно прицелилась, метнула молнию, и толстяк с наслаждением затянулся дымом, вонючесть которого вполне ощущалась даже на таком расстоянии.
«Наверное, стоит расспросить, а куда мы собственно едем? И почему этот человек так уверен, что я осяду у них?» - начал раздумывать Андреа, но приступить к делу не успел: тропа описала плавный полукруг, и его глазам открылось поселение, в котором и обитало племя Лысого.
Здесь были легкие строения разного рода - конусообразные, обтянутые кожами, полукруглые соломенные, слегка обмазанные глиной, бамбуковые, крытые широкими листьями, и даже непонятно как существующие здесь купола из снежных кирпичей. Всех их объединяло одно - ощущение временности и непостоянства, все были сделаны явно на скорую руку, но в то же время жили в них всех достаточно давно: тропинки между жилищами были хорошо утоптаны, а крыши, особенно кожаные - выгоревшими на солнце.
Сновали люди, кто-то гнал вдаль стадо странной скотины - рога, шерсть и размеры барана, но две мясистых ноги и короткие обрубки крыльев напоминали о ее птичьем происхождении. На дальнем краю селения лежали, что-то грызя, уже виденные ночью собаки, а на центральной площади горел большой костер, в дыму которого виднелись насаженные на вертелы куски мяса - наверное, ночной воробей готовился к раздаче населению, да и собаки тоже скорее всего расправлялись с его костями.
- Ну вот он, каньон Слокума! - гордо сообщил Лысый. - Эх, факт побери, опять мясо без меня рубили! Ладно, сейчас тебя самому Слокуму представлю, вождю то есть, а через денек… А может и раньше, все устроится.
- Что устроится? - не вытерпел Андреа, хотя за секунду до этого решил хранить сдержаное молчание.
- А вся твоя история. Я же говорил, у нас с этим просто, тем более что ты не сценарный.
Вождь жил как раз в одном из сверкающих белизной на солнце иглу, которое при ближайшем рассмотрении оказалось сложенным не из снежных блоков, а из блоков пенопласта. Тем не менее вождем оказался классический эскимос, невесть как не истекший насмерть потом в своей отороченной цветной каймой кухлянке. Прищурив и без того узкие глаза, он окинул посетителя взглядом с ног до головы, и сказав «Однако, халасо!», отвернулся. Лысый дернул Андреа за рубаху, и выведя вновь на улицу принялся растолковывать краткую речь вождя.
- Ну, значит так. Поскольку я тебя сюда привел, я же за тобой и приглядывать буду. Пока поживешь у меня, а дальше сам чего-нибудь построишь. Да не смотри ты все в даль, не видать отсюда гор твоих! Пойдем лучше, улицей пройдемся.
И он пошли улицей - такое громкое название носила самая широкая из вытоптанных тропинок между двух более или менее ровных рядов жилищ. Как-то само собой именно здесь им стали попадаться по дороге исключительно женщины и девушки, причем все как на подбор, хотя и разных типов лиц, но невысокие, смуглые, крепкогрудые и крутобедрые. Однообразность их сложения вдруг напомнила Андреа, как он уж удивлялся тому, что видит одновременно множество по-одинаковому красивых женщин. «Что-то знакомая больно картина! Правда тогда они все были длинные и тонкие, а эти пониже будут, и покрепче… Хотя до Ану-инэн им конечно далеко!»
Равнодушными к проходящим девушки не оставались. Одни широко улыбались Андреа, другие многозначительно смотрели искоса, а были и такие, что гордо отворачивались, хотя в последний момент из-за вздернутого плеча мелькал горячий взгляд. И тоже как-то само собой получилось, что уже раз встреченные, они все вновь оказались на пути, но уже небольшой цветастой толпой.
- Ну что, хороши девчонки, а? - подбодрил Лысый. - Какая больше всех нравится, а?
- Да вобщем… Все нравятся! - честно ответил Андреа.
- Не, так нельзя! Ты не вобщем, ты точно скажи.
- Ну… вот эта! - и Андреа цинично показал пальцем на первую же попавшуюся, полногубую темнокожую красотку с волосами, заплетенными в тысячу тонких шнурочков.
«Ну и что теперь?» - подумал он, чувствуя, что этот выбор имеет какое-то особое значение. - «Сейчас потребуют завалить ее на спину под аплодисменты восхищенной публики?»
- Да нет, ну что ты, - успокоил Лысый. - Мы ж не ржавые. Просто хотелось узнать, какие вкусы у тебя, и вообще, мало ли… Может у тебя это…
Он запнулся, вспоминая слово, а вспомнив, пояснил:
- Может у тебя ориентация.
- А что бы тогда было?
- Да вобщем ничего. Прирезали бы к Факту, и все дела. Нам тут, знаешь, с ориентацией не нужны!
«Ну, они мало кому нужны,» - согласился про себя Андреа. - «Однако резать-то зачем? Пинка под зад, и пусть себе идет куда вздумается».
- Интересно, - спросил он вслух, - а если у него сюжет, в смысле сценарий, ты же сам говорил что он защищает?
- Ну, это не проблема. Мы и сценарных тоже вовсю научились пользовать. А если защита слишком сильная, так у Слокума гасилка теперь есть.
Если бы Андреа был более склонен к технике, наверное ему бы показалось, что в голове его запищал тревожный зуммер и замигал красный огонек. Но будучи сам собою, он решил что вдруг где-то рядом раздался мощный удар колокола, и раздался хор высоких голосов, исполняющих музыкальную фразу, предупреждающую об опасности.
Ключевыми словами здесь были явно «гасилка» и «теперь». Стараясь продолжать разговор в том же тоне - заинтересованном, но не так чтоб уж очень, Андреа переспросил:
- Гасилка? А что это такое? Я и не слыхал!
Лысый остановился, бросил быстрый взгляд по сторонам - вроде слышать разговор было некому - и тихо ответил:
- Ты потише-то насчет таких вещей. Я, дурак, сболтнул, а ты не повторяй, понял?
Андреа кивнул. Лысый некоторое время постоял молча, но потом все же не утерпел.
- Пойдем потихоньку. Гасилка - такая вещь, что физически прекращает любой сценарий, без возможности продолжения. Причем эта штука… - Лысый взглянул на Андреа, как бы проверяя, чувствует ли тот важность того, что ему рассказывают. - Эту штуку не придумывал никто из Авторов! Все что здесь есть, и я, и ты - все в конечном счете сделано ими, это известно. И до Факта, и после него, и даже сам Факт, будь он стократно проклят - все их дела. А гасилки они не делали.
- Но есть же другие системы? - заикнулся Андреа.
- А, ты слышал про них? Так вот, ни каких других системах никто из Авторов, или как они там называются, не делал такой штуки тоже.
- А ты откуда знаешь?
- Ну, парень, тебе палец дай, так и руку зажевать норовишь. Знаю. Да сам посуди, чисто логически: если сценарий ведет Автор, а гасилка сценарий прекращает, получается, что тот, кто ее сделал, сильнее чем он сам!
- Да, вроде так. А кто же это такой могучий?

Предыдущая страница 15 Следующая страница


Крутой герой 16

- Этого я и сам не знаю. А знал бы - не сказал. Я и так с тобою очень уж разболтался. Слокум бы этого не одобрил, но я думаю, что лишнее знание тебе на пользу пойдет. Вести себя разумней будешь. Ну вот, мы и пришли. Заходи!
Жилищем Лысого оказалась грубо сплетенная из кустарниковых ветвей хижина, сквозь щелястые стены которой внутрь задувал ветерок. По дневной жаре это было даже приятно, но ночевать здесь Андреа бы по собственной воле не стал. Указав на груду соломы в одном из углов, хозяин ушел, и вскоре вернулся с двумя кусками копченой воробьятины. Мясо оказалось неожиданно вкусным, и после еды потянуло спать. Лысый не возражал, Андреа улегся на соломе, и вскоре уснул, убаюкиваемый мышиным шуршанием в глубине кучи - если только это были мыши, а не какие-нибудь видоизменившиеся животные наподобие песчаного лося.
- Вставай ото сна, о Человек-Встреченный-Ночью-На-Древнем-Сером-Пути! Большая беда обрушилась на наш народ!
Вместе с этими словами на Андреа обрушилось полведра холодной воды. Он подскочил на своем ложе, и невесть что спросонья подумав, как был неподпоясавшись, прыгнул в сторону, уходя от возможного удара. Но на пути его прыжка оказалась стенка, и Андреа своим телом с треском проломил оказавшиеся хрупкими ветки, вывалился наружу, и лишь тогда начал осознавать где он и что он.
Из пролома донеслись голоса:
- Ну вот, и стенку поломали, чинить кто будет? Ты что ли, Шоколадка? - недовольно воскликнул Лысый.
- Брат-Лицо-Цвета-Таинственного-Сладкого-Камня-Забытых-Времен не считает для себя достойным отвечать на пренебрежительные обращения. И он не будет чинить что-то, сломанное другими Братом. Я сказал, - гордо откликнулся голос смуглокожего погонщика ездовых собак.
- Однако, поправис! - решил проблему Слокум, который выглянул в дыру, и убедился, что с гостем все в порядке.
Андреа уже отряхнулся, и вошел в хижину обратно, на этот раз через дверь. В ней оказалось полно народа - кроме вождя, Лысого и Брата-Лицо-Цвета вдоль стен стояло и сидело еще с десяток человек - зрелых мужиков и молодых парней разных цветов кожи и типов лиц.
- Добрый вечер! - на всякий случай поприветствовал их Андреа, решивший, что полдня-то он точно проспал. Но на приветствие никто не ответил, а Лысый вдруг надул щеки, закрыл глаза, и принялся вещать:
- Слухом, даденым мне от Автора взамен волос, слышу я мольбы о помощи. Страшная участь грозит Ла-вай-ли, дочери вождя, прекрасной девушке, сердце которой пленил незнакомый чужеземец…
- Чужеземный незнакомец! - подправил кто-то из публики.
- Ах, да! - поправился нормальным голосом Лысый, и снова, впав в прострацию, продолжил заунывно и зловеще:
- Пленил чужеземный незнакомец, и которая никак не могла набраться храбрости, чтобы признаться ему в этому, не зная, что он сам давно и горячо жаждет ее. Оно попала в плен к злобным мутантам, которые подло похитили ее от источника, который бьет из-под белой скалы, к которой она утром ушла с кувшином, который подарил ей отец в день взросления, который был совсем недавно!
Андреа, забывшись, полуоткрыл рот, мучительно вылавливая во всей этой галиматье крохи смысла.
- Теперь Ла-вай-ли ждет страшной участи, прикованная к скале, и надеется только на чужеземного незнакомца, который сможет избавить ее от страшной участи. Ее ментальные сигналы слабеют, и я почти не слышу их. Иди же, о Андреа Сакрольд Вридус, называемый так же попросту Асв, и спаси ее от страшной участи!
Наступила тишина. Андреа понял, что от него чего-то ждут. «Похоже, они хотят, чтобы я все бросил и побежал ее спасать от страшной… Тьфу! Привязалось же, а? Но причем тут белая скала и кувшин с утра, я же эту козочку губастую ближе к полудню здесь видал?»
- Однако, иди! - проронил Слокум дружелюбно, но с какой-то скрытой угрозой.
- А… Э… Один что ли? - только и смог спросить пораженный Андреа.
- Одинокий воин подобен могучему дубу в пустыне - его не сломает тигр, но его источат удары тысячи песчинок, - вступил в разговор новый персонаж, человек, замотанный в белую тряпку так, что даже глаз на лице разглядеть не удавалось - они были скрыты в тени складок балахона, образующего глубокую щель. Говорил он со значением и внушительно, ничуть не смущаясь тем, что если какой-то свихнувшийся дуб и впрямь растет в пустыне, то уж тигру вряд ли с какого горя приспичит его ломать.
- А верный друг все равно что обоюдоострый меч, - продолжил балахон так же торжественно. - Один раз вынутый из ножен, он поможет тебе, и снова вернется на свое место.
«Очень красиво,» - оценил новую метафору Андреа. - «Это замотанный говорит настолько же мудро, насколько Лысый складно. Или я сошел с ума, или они все хором». Вслух же он спросил:
- То есть, с мной пойдет еще кто-то, я так понял?
- Орел твоего разума схватил самую жирную овцу смысла, - подтвердил завернутый.
- Так, хорошо, а кто это будет?
Кряжистый русый бородач в косоворотке, очень похожий на привычных Андреа «простонародных богатырей», отозвался:
- Ну, дык, вобщем, типа оно конечно того… энтово… Я чего говорю-та, а? Ну! А я, нычить, говорю, что эта, словом как бы надоть… тово-сего…
- Однако - он, - прервал монолог богатыря Слокум и, подождав некоторое время, не терпящим возражений тоном закрыл собрание:
- Однако, все!
Хижина опустела, и в ней остались только Лысый, да Андреа. Лысый улыбнулся, и доверительно сказал:
- Видишь, как все быстро организовали? Ты не смотри, что Слокум на вид такой чукча. он хитрей нас всех вместе взятых. А ведь тоже когда-то в горы шел! Теперь так: древний клинок возьмешь мой, вот он…
Лысый порылся в груде хлама в углу, и вытащил "древний клинок - длинный нож на грубой деревянной ручке. Андреа принял его без особого благоговения, потому что разглядел у основания лезвия надпись, и сначала принял ее за таинственные руны, но руны сложились в слова: «Стол. прибор из нерж. АРТ4205-76».
- Теперь дальше, - продолжал Лысый. - Что еще? А, да, нужен будет амулет от парапсихической атаки, и пожалуй мою кирасу тоже возьмешь.
Амулет Лысый изготовил тут же: привязав на веревку кусочек дерева, он надул щеки, покраснел, и сконцентрировавшееся в геометрическом центре пяти шишек облачко призрачного желтого тумана опустилось на деревяшку, и всосалось в нее. Кираса же имела вид куска жести с завязочками, и Лысый приладил ее будущему освободителю красавицы на грудь, причем Андреа отметил себе, что во-первых враг, попавший конкретно в эту железяку, должен быть отменным мастером, уж больно она мала, а во-вторых хороший, и даже средний меч способны пропороть кирасу как консервную банку.
- Ну все. Готов. Топай, Изяслав Бревнеславович уже заждался.
- Как-как?
- Бревнеславович. Ты его Изяславом лучше не зови. А то тут объявился один, тоже из проходных-сценарных, все его порывался называть по-простому - Изя. А тот прямо зверел.
- Послушай, Лысый, перед тем, как я пойду, - тихо попросил Андреа. - Можешь хоть парой слов объяснить мне, что все это значит?
- Это значит, - так же тихо и очень серьезно ответил Лысый, - что таким способом тебя вводят в новый единый сценарий, который сейчас распространен почти на всю систему Мир-После-Факта. Ерепениться не советую: бесполезно, да и не так уж плохо в нем.
Лысый помолчал, и добавил, скорее убеждая себя, нежели Андреа:
- Совсем неплохо.
Изяслав Бревнеславович действительно ждал прямо у двери. Увидев выходящего Андре, он повернулся всем могучим телом, почесал пузо, и начал:
- Так что эта, мы щас значится… Тудойют…
Андреа, имеющий еще со времен Историй и периодов между ними богатый опыт общения с подобными Изе, его сразу оборвал:
- Стоп. По-нормальному говорить можешь?
- Могу конечно, - неохотно ответил Бревнеславович. - Но не полагается. Ты, парень, лучше бы делал как тебе говорят, и выступал поменьше. Попал в дерьмо, так не чирикай. Вобщем тово. Энтово. И никак иначе.
Андреа промолчал, и так же молча зашагал вслед за Бревнеславовичем - тот, окончив отповедь, тронулся куда-то в сторону окраины селения.
«А забавные тут дела творятся!» - размышлял он, глядя в спину исполняющему обязанности верного друга. - «Новый сюжет, который распространен на всю систему миров! Это значит, что остается один Автор, а остальные куда-то деваются. Или…»
Андреа внутренне похолодел, почувствовав, что доразмышлялся до такого, о чем совсем недавно и помыслить бы не посмел:
"Или есть кто-то, кто сильнее всех Творцов, по крайней мере здешних, и этот кто-то сумел переподчинить себе систему, перехватить всех сюжетных и свободных, а те сюжеты, которые перехватить не смог, просто загасил.. Вот кстати, и про гасилку вспомнилось, а по словам Лак-Жака ее имеют только люди Натальи. Это что же получается - она и есть тот некто, кто сильней Творцов? Ерунда какая-то, не может такого быть. Или может?
Предположим, что все так и есть. Тогда зачем ей было появляться в трактире Папаши Бубо, если она такая могучая? Хотя, в бронебардаке она действительно могуча. И в зоне Б тоже, Юлька с дракинами шорох наводит, Киоси какие-то дела творит. Интересно, а гостеприимный бородач, тогда у костра виденный, где он и чем занят? Как там его звали… Не Бревнеслав, но как-то похоже. Горячездрав, кажется? И вообще, что им всем надо, и как с ними бороться? Или хотя бы просто, как домой попасть? Вопросы, вопросы…
Например еще один вопрос - как они так просто переходят из системы в систему? Пока что я сам без их помощи, пусть и невольно сделал только один такой переход, да и то не очень ясно, как это получилось - не мы его сделали, а мы в него попали, просто повезло… Или повезло не просто, все-таки дергались до последнего. Вот уж воистину - везет, когда везешь!"
Впереди вдруг возникла преграда, и Андреа наткнулся на нее всем телом.
- Ты, это, чего, паря, а? На ходу, нычить, спать примостился? Оно конечно, дело хорошее, на ходу-то поспать уметь, но…
В общей сложности речь Бревнеславовича длилась минут десять, и очищенная от словесного мусора звучала бы так: «Мы пришли, смотри в оба!»
За то время, пока и.о. верного друга отрабатывал свою роль, усердно оснащая высказывания междометиями и служебными словами, Андреа успел осмотреться и без его советов.
Селение осталось где-то сзади не очень далеко - его дымки виднелись из-за невысокого каменного хребта, разделившего каньон надвое. Впереди виднелась торчащая, словно одинокий зуб, белая скала, и к ней вела тропинка, по которой навстречу Андреа и Бревнеславовичу шла девушка с кувшином на плече. Дальше, вбок от тропинки панораму загораживал густой кустарник.
«Отпустили!» - обрадовался было Андреа, но сразу же сообразил, что это не та. Тем временем его спутник, не обращая внимания на девушку, припал к земле, и махнул рукой, призывая следовать его примеру. Андреа, поколебавшись, решил, что чем бы дитя не тешилось, и тоже опустился на землю.
Бревнеславович пополз. Андреа представил, во что превратятся его рубашка и лосины, решительно встал обратно, и двинулся вслед за богатырем всего лишь пригнувшись, потому что никакой опасности вокруг не видел. Следуя за ползущим он в конце концов влез в кусты, и волей-неволей все же пришлось опустится на четвереньки - выше начиналось такое густое переплетение веток, что проломиться сквозь них было нельзя даже с разгону. Полоса кустарника оказалась широкой, и в душе Андреа, который все-таки порвал рубаху в одном месте, а лосины - в двух, уже начал зреть протест, но кусты очень вовремя кончились, и тут уж он сам, безо всяких понуканий упал на живот.
Глазу открылся спускающийся еще немного вниз склон, часть белой скалы, видимой уже в другом ракурсе, и песчаное дно каньона. В этот песок был вкопал столб, и к столбу могучими канатами была привязана Ла-Вай-Ли, одетая в красивое светло-голубое платье. Вокруг нее столпилось около десятка существ, которых можно было бы назвать людьми, если б не какое-либо уродство, отличающее каждого. У кого-то было четыре руки, кто-то щеголял двумя головами, кто-то помахивал ушами, каких не постыдился бы и слон, а у один индивидуум носил штаны особого покроя, с болтающимся между ногами гульфиком толщиной и длиной в руку. Андреа представил себе,что там может быть спрятано, и решил, что единый сюжет, или не единый сюжет, а девушке надо помочь. Если конечно, тут все всерьез.
Бревнеслав поворочался, потом взял средних размеров булыжник, и катнул его вниз. Мутанты обернулись на звук, тот, который с ушами пригляделся (Андреа был уверен, что их заметили), и что-то сказал своим. Но вместо того, чтобы броситься выяснять, кто там у кустов такой запрятался, они вдруг начали прыгать и кружиться вокруг столба, издавая гнусные звуки.
Минут через четыре-пять мутанты начали уставать, но продолжали танцы, хотя и без первоначального задора. Еще через минуты две их движения стали совсем уж вымученными, и они, то один, то другой, начали поглядывать в сторону кустов.
Андреа лежал неподвижно, пытаясь понять логику происходящего, но могучая рука Бревнеславовича вдруг схватила его за шкирку, и подняла над землей.
- Дальше, друг, мне идти не можно! - торжественно объявил богатырь, и для вящей ясности поддал герою под зад коленкой. Удар был нанесен без злобы, но с силой, и Андреа вывалился под уклон чуть ли не на самую площадку. Делать было нечего, он выхватил «древний клинок», и бросился вперед, отчаянно им размахивая.
Мутанты оживились. Раздались крики:
- А, проклятый нормал! Мы сейчас превратим тебя в одного из нас!
«Попал…» - мелькнуло в голове Андреа. - «Сейчас набросятся кучей, и все!»
Однако куча все никак не набрасывалась. Наоборот, мутанты, продолжая выкрикивать угрозы, рассыпались в стороны, и напротив Андреа оказался лишь один, четверорукий - для полного счастья у него оказался еще и третий глаз в лбу. Сжимая в трех руках копье, он стоял, зловеще усмехаясь, но вдруг усмешку убрал, а свободной рукой сделал жест типа «погоди минутку!», и спросил:
- Кираса есть?
- Есть… - удивился Андреа.
- Лысовская?
- Так я те и сказал!
- Ну смотри. Если не Лысовская, я не виноват.
С этими словами мутант вернул гадкую усмешку на лицо, и яростно завизжав бросился вперед. Андреа не успел уклониться, и удар копьем пришелся точно в центр жестянки, подвязанной к груди. Жестянка прогнулась, и стала неудобно давить туда, где начинаются ребра. Андреа удивился слабости удара, но раздумывать времени не было. Рванув копье на себя, он одновременно подставил ножку сопернику - будь у того к четырем рукам четыре ноги, так просто прием бы не прошел, - повалил мутанта на спину, и тут же сам уселся на него верхом, устремив «Стол. прибор из нерж.» ему в горло. Возникла пауза.
- Слышь, чувак, ты не воздушный! Долго сидеть собрался? - поинтересовался четверорукий, и моргнул третьим глазом. Андреа нахмурился. На мутанта это ожидаемого впечатления не произвело.
- Да ты рожи-то не строй! Слезай сам, а то ведь скину, не посмотрю, что не договорено. Что, прямо сейчас надо? Ладно…
Он вдруг завопил дурным голосом, который наверно было слышно и в поселке, и за ним:
- Клянусь оставить в покое род твой и детей твоих, да будет свидетелем тому великий Факт-Отец и перводочери его Радиация и Ударная Волна!
И вновь перешел на нормальный голос:
- Ну вот, мое дело сделано. Пингвин подери, ты с меня слезешь наконец, а?
Чувствуя себя полным дураком, Андреа неловко встал на ноги, тут же вскочил и четверорукий, и повернувшись к своим товарищам, сделал какой-то жест одной из рук.
Мутанты без энтузиазма взвыли, и лениво бросились бежать прочь. Последним трусил четверорукий, тащащий копье за наконечник, и его волочащееся древко оставляло на песке извилистую линию.
«Так. Похоже еще один пункт плана выполнен. Теперь дочь вождя, да?»
Андреа подошел к столбу. Ла-Вай-Ли сердито зыркнула на него, но тут же выражение ее лица сменилось, словно где-то внутри нее вместо часто диагностируемого знахарями и врачами разлива желчи произошел разлив сиропа.
- О чужеземец… - пролепетала она. - Я так ждала тебя, я верила что ты придешь, и избавишь меня…
- От страшной участи, - закончил за нее Андреа. - Может хоть ты здесь будешь говорить по-человечески, а? Ну-ка погоди…
Толщина привязи явно не соответствовала возможностям столового ножа, поэтому Андреа предпочел потратить лишнюю минуту, и распутать несложный узел, а затем он как баран на привязи, принялся ходить вокруг столба, раскручивая канат. Освобожденная девушка с тем же сладостным выражением лица сначала пала на колени, потом медленно поднялась, и бросилась в объятия спасителя, подставляя губы под поцелуй. Андреа поддержал благое начинание, и когда поцелуй окончился, удовлетворенно распрямился - хоть что-то в этом обряде перехода в единый сценарий оказалось не фальшивым. По своей ли воле, по необходимости ли, но спасенная Ла-Вай-Ли целовалась добросовестно.
«Интересно, хорошо ли эту сцену видел Изя?» - усмехнулся про себя Андреа, и на случай, если не очень, потянулся повторить - пусть завидует! Девушка не то что бы сопротивлялась, но второй дубль получился гораздо более коротким. Отстранившись, Ла-Вай-Ли сказала:
- Пока хватит. Я конечно очень рада, но у тебя скоро будут еще дела. Все остальное полагается потом.
- Так. И какие дела меня ждут?
- Ну… - замялась девушка, и Андреа почувствовал, что начинает злиться:
- Слушай, киска. У вас тут и так всё шьют белыми нитками. А меня за дурака держать пытаются - думаешь, приятно? А коли уж мне неприятно, так и я остальным тоже могу жизнь подпортить. Вот прямо сейчас и начну, например тебе. "Страшной участию не обещаю, но все остальное сооружу.
- Ты чего, а? - искренне удивилась Ла-Вай-Ли. - Я тебе не нравлюсь? Тогда зачем выбрал?
- Да нет, ты ничего… То есть ты мне очень нравишься! - фальшиво заверил Андреа, перед глазами которого вдруг встала Голди, и почему-то Ану-инэн рядом. Интересно, а как целуются они? Он помотал головой, отгоняя видение, и продолжил:
- Но мне тут у вас странно. Спектакль этот дурацкий, намёки всяческие. Я уже начинаю путаться, а что тут вообще идет от Авторов, что от себя, а что в обряд входит.
- Так в этом и смысл! - воскликнула девушка, и тут же заговорила нараспев:
- О, чужеземный незнакомец, ты спас меня, и сердце мое, и так тебе уже принадлежащее, теперь принадлежит тебе.
Теперь настала очередь Андреа произнести удивленно:
- Ты чего, а?
А Ла-Вай-Ли, продолжала, даже глаза чуть-чуть прикрыв:
- Но есть в нашем племени молодой воин, благородный и достойный, чьё сердце принадлежит мне, хотя я его и не брала. Он не сможет спокойно глядеть на нас, и прежде чем наши судьбы - она вдруг приоткрыла глаз, для того чтоб многозначительно подмигнуть, - и тела, так вот, прежде чем они сольются, он встанет на твоем пути!
- Эй, чужеземец! - раздался знакомый голос. Андреа обернулся - черноволосый Шоколадка сидел верхом на ездовой собаке, помахивая длинным кнутом.
- Что ты тут делаешь в объятиях Девушки-Чье-Лицо-Подобно-Дофактической-Луне-И-Которая-Зовет-Себя-Ла-Вай-Ли?
- Это он и есть, что ли? - тихо спросил Андреа. Ла-Вай-Ли кивнула.
Андреа вздохнул. Ладно, в конце концов обряд так обряд. Будем соответствовать. Он набрал воздуху в легкие и заговорил звучно и торжественно:
- Я спас ее от кровожадных мутантов, готовивших ей ужасную… то есть страшную участь. И только что она в процессе поцелуя вручила мне свое сердце!
Андреа представил себе эту картину во всех физиологических подробностях, и на секунду почувствовал себя дурно. Чтобы поддержать свой боевой дух, он воскликнул:
- А где был в это время ты, о Брат-Лицо-Как… э… - Вобщем, где ты был?!
- Ты не смеешь называть меня братом, Сын-Публичной-Женщины-Отдавшейся-Грязному-Ослу-В-Извращенной-Форме-При-Большом-Скоплении-Народа-Прямо-На-Базарной-Площади! И твоя кровь сейчас смоет мое оскорбление!
Андреа вздохнул, обнажил столовый прибор, и пошел навстречу сопернику. Тот, громко щелкнув кнутом соскочил с собаки, оскалил зубы, и сделал ненавидящее лицо.
«Классно играет парень!» - восхитился про себя Андреа. - «Хоть один энтузиаст нашелся…»
Тем временем Шоколадка махнул кнутом еще раз, его конец громко хлопнул перед самым носом соперника, и тот час же метнулся назад к хозяину, словно дрессированная и очень проворная змея.
Андреа усмехнулся. Сейчас он чувствовал себя вполне в своей тарелке: шел боевой эпизод Истории, противник был силен, но победить может только он сам, крутой герой, а Шоколадка своим сопротивлением лишь доставит ему вящее удовольствие. Не, это единый сценарий определенно начал нравиться Андреа!
Он махнул в воздухе ножом, и сделал выпад. В этот момент кнут ударил снова, и на этот раз звуковым эффектом не ограничилось. Древний клинок улетел в сторону, на руке Андреа мгновенно вспухла красная полоса, в глазах потемнело от боли, а сквозь сжавшиеся зубы прорвалось злое шипение. Но сильнее боли было удивление Андреа. Он даже на секунду остановился, и тут же получил новый удар, который отбросил его чуть ли не на метр назад.
- Эй, ты, что с тобой?! - заорал Андреа, уворачиваясь от очередного удара.
- Да погоди ты! - крикнул он во второй раз, когда кнут снова вспорол песок рядом с его ногой, выбив длинный серый фонтанчик. Андреа сознавал, что выглядит чуть ли не смешно, но продолжал уворачиваться, постепенно отодвигаясь к дальнему краю лощинки, туда же, куда недавно сбежали мутанты.
«Но не могу же я так бежать все время? А ну, вперед, ятить-колотить!» - прикрикнул на себя он, и кинулся вперед, угодив под удар, но сумевши схватить кнут, и рвануть его на себя. Шоколадка такого не ожидал, он повалился на Андреа сверху, и они покатились по песку. Вошедший в раж схватки Андреа уже безо всяких размышлений, где обряд, а где сценарий, всерьёз подбирался к горлу Шоколадки, отбивая его попытки добраться до своего, время от времени получая удары коленями в живот, и пытаясь ответить на них тем же.
С кнутом Шоколадка мог творить чудеса ловкости и меткости, но вот в рукопашной схватке оказался слабее. В конце концов Андреа сумел его заломать, и прижал к земле, готовясь придушить окончательно. Но в тот короткий момент, когда они оба застыли перед решающим усилием, он вспомнил, что на самом деле это все глупый обряд чего-то… Поэтому он не стал сжимать руки, а лишь спросил, задыхаясь:
- Ты… Ты же должен был мне поддаться! Или я опять ничего не понял?
- Должен… - так же задыхаясь, ответил Шоколадка. - И обычно поддавался. Когда другие были.
- А я тебе чем… тьфу! - Андреа выплюнул чуть ли не пригоршню песка, набившегося в рот за время борьбы. - Чем я тебе не приглянулся?
- Ты Ла-Вай-Ли выбрал. А ее действительно люблю. Безо всяких обрядов.
- А она?
- А что она… Она из заготовленных, их на это и брали…
- М-да. Слушай, я сейчас руки уберу, только ты свои шутки с кнутом брось, лады?
Андреа выпустил горло Шоколадки, и поднялся. Его рубашка украсилась еще двумя непредусмотренными фасоном разрезами, и пришлось с завистью отметить, что меховое облачение противника пострадало меньше. Впрочем Шоколадка о таких вещах сейчас явно не думал, и Андреа решил воспользоваться моментом, и продолжить разговор.
- Так что с этими заготовленными?
- А ты не знаешь?
- Да откуда!
- Специально по всей системе девушек собирают, которые знаешь, готовились на роль спутниц-возлюбленных. Когда герой в горы идет, по дороге он обязательно такую встречает, и дальше они вместе идут. А теперь, поскольку всех подгоняют под единый сценарий, то нужны не спутницы, а домашние жены. Ну вот, этих девушек увозят подальше от своих мест, чтоб меньше связей было, а потом, когда очередной человек в горы идет, ему Обряд-Перевода-В-Единый-Сценарий устраивают, чтобы на его собственный немного походило, и через него подключают к единому. Понимаешь?

Предыдущая страница 16 Следующая страница


17 Алексей Свиридов

- Пока что да.
- А тогда еще пойми, что я ведь тоже в горы шел. Знаешь… - голос Шоколадки стал проникновенным и каким-то мечтательным. - У нас, в лесном племени так было хорошо! И какого пингвина я поперся в эти горы! Понадобилось, идиоту такому, разузнать, правда ли там прежние люди живут, которые до Факта были… Дошел сюда, а тут не успел оглянуться, как обряд, жена, и новая жизнь. И даже вернуться в леса нельзя, а я их так люблю! А потом новую партию заготовленных привезли, и среди них та, которую я во сне видел, наяву искал, Девушка-Чье-Лицо-Подобно-Дофактической-Луне-И-Которая-Зовет-Себя-Ла-Вай-Ли. Я её сразу узнал, она должна была моей спутницей быть. А она меня во снах не видела, и не узнала… Такая вот история, чужеземец. А теперь ее отдадут тебе, которой на нее показал, чтобы отвязаться. Я могу сейчас тебя победить, а потом убьют меня, и её отдадут кому-то еще.
- Ага. Победил один такой, - беззлобно откликнулся Андреа, отряхиваясь, и поинтересовался:
- А чего ты не можешь ее забрать и слинять подальше?
- Пойдем, - коротко произнес Шоколадка, и повел Андреа дальше в обход скалы.
Идти пришлось недолго, минут пятнадцать, и на их протяжении оба молчали. Узкая тропинка перескочила через груду каменных обломков, и открыла взгляду новую лощинку.
- Теперь смотри!
Андреа послушно посмотрел, и в первый момент ему показалось, что в лощинке полно народу, а во второй он подумал, что здесь организована свалка некондиции из музея восковых фигур.
- Это те, кто не хотел, или не смог попасть в единый сценарий. Их гасят, а потом оттаскивают сюда. Чтобы в селении глаз не мозолили, но чтобы при случае было что показать таким как ты. Или как я.
Шоколадка замолчал, и Андреа по-новому посмотрел на фигуры людей, застывших в разных позах. Кого-то позаботились установить так, как он должен был стоять или сидеть, кого-то попросту кинули как кинется, косо или навзничь. Этих фигур было немало, среди них были и мужчины, и женщины и даже два мальчишки с навеки застывшем на лицах выражением озорства - эти-то явно до последней секунды не знали, что их ждет. На лицах же многих из взрослых были написаны страх и обреченность. Андреа передернуло, и он поспешно подался назад.
- Пойдем обратно, а? - попросил он.
Брат-С-Лицом-Как кивнул, и полез обратно через камни. Через пару минут Андреа сказал ему в спину:
- Получается, значит, что я приплыл. Либо в единый, либо сюда. Классно. И кто же это все организовал?
- Здесь - Слокум, в других местах - не знаю. Да и чего тебе с этого? Это целиком моя беда.
Андреа ничего не нашелся ответить, и до места битвы с кровожадными мутантами они вновь молча. Там, около столба уже топтался Бревнеславович, утрамбовывая ногами изрытый песок вокруг него, а Ла-Вай-Ли, сидела, поджав ноги, и спокойно глядела куда-то вверх: солнце уже давно скрылось за кромкой одной из стен каньона, небо было все еще светлое, но маленькие клочки облаков на нем уже начали окрашиваться в разные оттенки красного и оранжевого, образуя красивые картины. Услышав шаги, она прервала созерцание неба, и наиграно воскликнула:
- Соратники в бою и соперники в любви! Удалось ли вам понять и простить друг друга? Простишь ли ты меня, о Брат-Лицо-Цвета-Таинственного-Сладкого-Камня-Забытых-Времен, за что я могу быть только с ним, с чужестранцем, который…
Пока Ла-Вай-Ли произносила свой монолог, Шоколадка нагнулся, поднял столовый нож, попробовал пальцем лезвие. Потом обернулся к ней, поднял руку, прерывая ее слова, и сказал размеренно и спокойно:
- Я уже давно все понял. Это ты прости, - и с этими словами с силой полоснул себя лезвием по горлу. Фонтан ярко-алой крови хлынул вперед, Шоколадка захрипел, и упав боком на песок задергался, загребая ногами, и хватая воздух пальцами. Андреа окаменел, глядя, как жизнь покидает человека, который только что говорил с ним, который что-то чувствовал, о чем-то страдал… Это совсем не было похоже на то, как приходилось видеть смерть в Историях!
Бревнеслав, тоже застывший при виде самоубийства, очнулся первым, и на свою беду решил перевести событие в канву единого сценария.
- Оно, друже, значит вота - наложил твой соперник на себя руки, елико не снеся позора побеждения…
Ни говоря не слова в ответ, точным ударом, Андреа влепил богатырю такую пощечину, от которой тот не удержался на ногах, и завалился на бок. Не давая ему опомниться, Андреа нанес ему по голове еще один удар, уже ногой, а потом еще один, уже по солнечному сплетению. Бревнеславович согнулся, попытался встать, но не успел, потому что носок сапога, загнутый, с красивой оковкой, угодил ему точно в висок.
Только теперь Андреа почувствовал, как дрожит - от возбуждения, от злости, или еще от чего-то подобного, но избиение и.о. верного друга все же помогло ему: он одновременно взвинтил себя до того состояния, когда принимаются крайние решения и делаются неисправимые поступки, и в то же время как-то странно успокоился, выпустив пар первого неуправляемого гнева.
- Так, девочка, - обратился он к продолжающей смиренно сидеть Ла-Вай-Ли. - Похоже, что нашим судьбам и телам слиться не получится. Однако сделать вид, что все идет по плану, ты можешь. Поэтому сейчас мы с тобой идем в поселок, словно голубочки влюбленные, и ты меня проводишь к Слокуму. И не вздумай дурить!
Он сделал несколько шагов и, немного подергав, вытащил из руки мертвого Шоколадки нож, вытер о песок, и держа его в руке, подошел к Бревнеславовичу. То еще пребывал в ауте, и поэтому Андреа смог беспрепятственно содрать с него веревочный пояс, и связать руки и ноги поверженного богатыря так туго, как только смог, благо длины пояса хватило в самый раз. Сделано это было вовремя - на последнем узле Бревнеславович заворочался, что-то промычал, и открыв глаза, увидел возвышающегося над собою чужеземного незнакомца.
- Ты… - прошипел он сквозь вспухшие губы. - Тебе… бабу дали, героем сделали… Так какого…
- Да вот, в голову вдруг взбрело , - ответил Андреа чуть ли не виновато, и резко сменил тон:
- А теперь к делу. Вопросы, извиняюсь за банальность, здесь буду задавать я. Отвечать быстро, не раздумывая. Слокум живет один?
- Пошел ты!
Андреа врезал лежащему между ног, не сильно, но точно. Бревнеславович взвыл.
- Вопрос тот же. Слокум живет один?
- Один.
- Где он держит гасилку?
- Не знаю.
Андреа занес ногу еще раз.
- Не знаю я! Никто не знает!
- Откуда она у него?
- Тоже не знаю.
- Ну, дружок, так у нас с тобой ничего не получится. Того не знаешь, этого не знаешь… Давай тогда так: кто управляет процессом перехода к Единому сценарию? Ведь не Слокум же сам, а?
- Нет, не он.
- А кто? Или еще подбодрить?
- Человек один. Он из заречной полдеревни… Из моих мест. Самым первым к горам ушел. Я сам не ходил, меня переселили. И я его тут потом видал… кажется. Он на драконе железном приезжал, ночью. Больше не знаю ничего.
- А звать его как?
- Не помню…
- Опять забыл, да? Двойку поставлю!
- Не помню, честно!
- Горячездрав?
- Кажись, да. А откуда…
- Оттуда, - прервал его вопроси Андреа и, услыхав легкий шорох, обернулся. Лощинка была все та же, все так же торчал из песка столб, и так же лежали на окровавленном песке останки Шоколадки. Вот только красавицы Ла-Вай-Ли теперь не было в поле зрения, лишь около кустов мелькнуло что-то.
- А ну стой! - заорал Андреа, и бросился в погоню, не обращая внимания на то, что связанный Бревнеславович испугано закричал, боясь остаться связанным в одиночестве.
Когда он подбежал с кустам, девушки там уже не было, но обрывок голубой ткани, хорошо видный в глубине, не давал сомнений усомниться в том, что она бежала именно этим путем.
«Бедная моя рубаха! Она была такая красивая…» - мельком подумал Андреа, ныряя в густое переплетение ветвей и листьев. «И не только рубаха,» - добавил он, когда на первом же метре длинная пружинистая плеть хлестнула по лицу, оставив на нем длинную ссадину. Андреа рефлексивно зажмурился, но ломиться вперед продолжал с той же скоростью, рассчитывая, что не собьется с дороги. Треск и шорох ломаемой зелени к тому же лишил его возможности ориентироваться и по слуху, так что оставалось надеяться лишь на память и удачу. На несколько секунд ему показалось, что ветки вдруг затрещали как-то уж очень громко, и где-то не совсем рядом, но вскоре это ощущение исчезло, а остались только злость на все на свете, да азарт погони.
Переть по зарослям пришлось значительно дольше, чем в первый раз, и вывалился Андреа из них совсем не там, где ожидал. Однако белая скала в качестве ориентира была достаточно хорошо заметна даже в подкатывающих сумерках, и сообразив, в какую сторону двигаться, он бросился туда, надеясь по дороге догнать девушку, и не мытьем, так катанием склонить её к сотрудничеству. Однако, несмотря на то, что бежал Андреа достаточно быстро - хвала сапогам с загнутыми носами, они были легки и удобно сидели, - Ла-Вай-Ли не попалась ему до самого поселка. Лишь когда в наступившей так же резко, как и в прошлый раз темноте впереди замерцали огни, Андреа заставил себя остановиться, и тяжело дыша, принялся быстро соображать:
«Она вряд ли бежала так же быстро, как и я. Хотя могла быть более короткая дорога? Знать бы наверняка! Половина за то, что она прошла наперерез, половина - за то что эта сучка спряталась где-то по дороге, и хихикала, когда я летел мимо. А, какая разница! В любом случае лучше не привлекать к себе внимания… Если я правильно представляю себе этот их Единый сценарий, сейчас меня должна ожидать торжественная встреча, так? Но, если она будет такой же вымученной, как и весь этот обряд, много народу там не будет… О, и на этой искусственности можно будет сыграть!»
Андреа наконец-то развязал веревочки кирасы, и с удовольствием перевесил прогнувшуюся жестянку за спину. Затем осторожно сунул за пояс «древний клинок» - остатки крови Шоколадки в вечерней полутьме виднелись на нем пятнами безобидной грязи. Отряхнулся, пощупал лицо - ссадина здорово болела, и попытался изобразить лучезарную улыбку новоприобщенного, хотя посмотреть на результат все равно было невозможно - ни зеркала, ни хотя бы лужи рядом не оказалось.
«Ладно, и так сойдет. Ну что, как там говорится? Глаза квадратные, и вперед, на ржавые мины?»
- Эй, мужик, как там ржавые? - послышался голос сзади. Андреа вздохнул - еще один читатель мыслей. Ну что ж, если он умеет читать достаточно хорошо, то сейчас исчезнет со скоростью щенячьего визга. Или, для разнообразия, визг может быть и поросячьим. «Эй, ты!» - промыслил Андреа уже направленно. - «Ты что, не понял? Вали!» Однако характерных звуков спешного «валения» не последовало, и Андреа обернулся.
- Я спрашиваю, ржавые ушли? - повторил голос, и Андреа разглядел низкорослого человечка с непропорционально большими ушами, и тут же вспомнил - это был один из мутантов с полянки. Мутант тоже его узнал.
- А, новопереставленный! Что-то ты долго, там в поселке уже костер прогорел, за хворостом для нового пошли.
Андреа соображал чего ответить, но этого не потребовалось, ушастый продолжил сам:
- Ты имей в виду - они у вас все немного сдвинутые в своем едином сценарии. Эту губастую дуру сразу трахнуть не дадут, а до следующего вечера промурыжат. Если невтерпёж, то приходи к костру один, скажи, мол мутанты на ней платье порвали, идешь дескать помочь. Оп-хлоп, полчаса подождать еще никто не помирал, а вам и удовольствия лишнего.
- А что, бывает и платье рвете? - брякнул первое попавшееся Андреа, и ушастый хихикнул:
- А это уж под настроение. Чай, тоже живые люди, бывает заиграемся и… А чего, оно даже дополнительную правдоподобность создаёт.
- М-да. А что ржавые?
- Да тут орали, что мол наезд, наезд! Но коли ты говоришь что их нету…
«Я это говорил?» - удивился Андреа, но перечить не стал, ожидая, что еще полезного скажет ушастый:
- То значит, значит наврали. Ну, бывай, красавец, заходи как-нибудь!
Андреа заколебался, но потом решив, что все равно все решится в ближайший час, не более, сказал:
- Эй, погодь… Вот что: на полянку вашу заверни. Там я кой-какого хламу валяться оставил, посмотри, может пригодится.
Мутант кивнул, и подхватив руками уши, чтоб не загребали пыль, ушел в темноту, туда, откуда только что пришел Андреа, а он сам вновь повернулся лицом к поселку и, помедлив, решительно двинулся туда.
Нового хворосту на площадь уже натащили, но заняться он еще не успел - наваленный кучей на старое кострище, он сильно дымил, застилая белой едкой пеленой все вокруг. «Оно и к лучшему,» - подумал Андреа, выходя на площадь, убранную к празднику - убранство составляли штуки три гирлянды цветов, развешанных на ближайших строениях, и бочонок пива у костра. Судя по запаху, в ожидании триумфатора к этому бочонку личности из публики уже прикладывались не один, и не два раза. Несколько заждавшихся зрителей сидели кружком, шлепая картами, а еще человек десять-двадцать лежали вокруг костра в свободных позах, кто тихо подремывая, а кто и громко храпя. Один из не очень сильно разомлевших заметил Андреа, поднялся на ноги, и поднял за чубук один конец длинной трубы, раструб которой при этом остался на земле.
- …!!! - звук, исторгнутый трубой, не поддавался никакому описанию, ни звукоподражательными словами, ни нотной грамотой, но все-таки что-то бодрящее и торжественное в нем было. Сонные зашевелились, картежники повернули головы от карт…
- Не надо, не надо, погодите! - взмолился Андреа, надеясь, что его голос звучит достаточно естественно. - Я еще не пришел. Ла-Вай-Ли себя в порядок привести должна, ей мутанты платье порвали… - он подумал и добавил грозно: - Но я им отомщу!
- Ну-ну, - скептически отозвался трубач, но от дальнейших комментариев воздержался, и больше веселой музыки играть не стал.
Остальные тоже вернулись к своим делам, и Андреа скользнул обратно в дым.
«А где луна? Почему ее сегодня нету, вчера ведь так и ярила? Ладно, звездами обойдемся, теперь надо найти этот белый купол… Он был… А где он был? Мы прошли „улицей“, а вот и она, значит надо вперед и вбок… Где нож? Ага, вот он! Дерьмо конечно, а не нож, но все ж не перочинный обрубок!»
Иглу, сложенное из пенопластовых блоков, призрачно забелело на фоне темного пейзажа, расцвеченного изредка отсветами огней, пробивающимися через окошки, или просто через щели в стенах хижин. Андреа, ступая мягко и бесшумно подобрался к нему поближе сделал несколько беззвучных вдох-выдохов, накачивая кровь кислородом и, словно разжавшаяся пружина, кинулся вперед, прямо на стену дома вождя - еще в прошлое посещение он обратил внимание, какие они тонкие. И в последнюю долю секунды, когда его плечо, словно в странном замедленном сне начало не торопясь сминать первые шарики пенопласта, появилась шальная мысль: а что, если там внутри стальная арматура?
По воле Создателей, крутые герои обязаны быть везучими, без помощи же им удача иногда улыбается, иногда нет - как и всем остальным. На этот раз удача улыбнулась Андреа чисто по своему собственному капризу: дом Слокума действительно имел каркас из ребристых прутьев, сваренных в купол, но Андреа ударил именно туда, где между этими прутьями был промежуток. Естественно, что ничего этого он не узнал - просто время вновь обрело свой нормальный бег, и в скребанувшем по нервам треске и шуршании белых обломков, сыпящих шарики во все стороны, он влетел внутрь иглу, словно диковинный метательный снаряд, выпущенный из не менее диковинной катапульты.
Влетел, сразу отпрыгнул в сторону, одновременно махнув перед носом ножом, и этим взмахом кого-то задел - раздался короткий визг, потом визг подлиннее. В иглу стояла темнота, но судя по голосу, задел он женщину. Потом оттуда же, из темноты на его полетело что-то, оказавшееся мягким и теплым, Андреа встретил это что-то ножом, и с резким взмахом его руки раздался треск распарываемой ткани, а воздух наполнился белыми клочьями. Победа над подушкой Андреа не воодушевила, но зато направление ее полета подсказало, что кто-то есть там, впереди. Он пнул что-то оказавшееся под ногою - судя по всему груду одежду, отправив ее вперед, а вслед за ней прыгнул сам, целясь коленями туда же, куда полетело тряпье.
Удар коленей пришелся в чью-то голую мягкую задницу, и тут же под другой рукой нащупалась задница значительно более жесткая и костистая.
«Похоже, то что надо!» - воскликнул Андреа про себя, и нащупав ту ногу, которая росла из задницы костистой, резко её рванул. Раздался отчетливый хруст вывихиваемого сустава, но крика боли не последовало, вместо этого раздался еще один женский взвизг - в процессе борьбы с вражеской ногой Андреа заодно прищемил что-то и владелице более мягкой кормовой части.
За время всей этой борьбы его глаза приспособились различать хоть что-то даже в тех крохах света, которые проникали в иглу через окна и легкие занавеси на них. Сумели они разглядеть и руку, которая вдруг вынырнула из-под одеяла, и попыталась схватить Андреа за горло - он отпрянул, попытался достать руку ножом, и в результате пальцы сомкнулись на лезвии.
Андреа нож отдернул, на уровне вибрации ощутив, как «прибор из нерж.» режет кожу схватившейся руки, но Слокум опять не издал ни звука. И женщина тоже была занята более насущными делами, нежели крики - она извернулась, и впилась зубами нападающему в первое попавшееся место, которым оказалось бедро чуть ниже ягодицы. Теперь пришла пора зарычать Андреа, и он попросту двинул женщину кулаком с зажатой рукояткой столового ножа по макушке, причем двинул со всей силы, и тут же был вынужден отбить удар, который попытался нанести вождь. В следующий момент Слокум вскочил, но та нога, которую Андреа видимо все же удалось ему вывихнуть, подломилась, и вождь растянулся на полу, ударившись головою о что-то железное и гулкое. Андреа попытался воспользоваться моментом, и насесть на лежащего врага, но женщина, несмотря на потерю сознания, зубов так и не разжала. В отчаянии Андреа подхватил ее на руки, вверх ногами, и прямо с ней вместе рухнул на Слокума. В момент падения его бедро наконец-то освободилось.
«Хорошо, что голову отрывать не пришлось!» - Андреа вспомнил, как У-у решил аналогичную проблему, а на дальнейшие воспоминания времени не было - Слокум под весом двух человек все-таки ворочался, и чуть ли не был уже готов вылезти.
- А вот это лишнее! - прошипел Андреа вслух и, приметившись, нанес удар кулаком в лоб Слокуму, потом другой - в челюсть, а затем, все так же лежа сверху на полуживом бутерброде из вождя и его любовницы, схватил Слокума за волосы, и принялся долбить его голову об то, железное, что стояло рядом, и каждый удар отзывался мелодичным звоном.
«Только б не подумал никто, что пожар, и в набат стучат! Да когда ж ты отрубишься, гад? Сейчас баба твоя очнется, и все по новой, да?» Все свое возмущение Андреа вложил в новый удар, звук от которого получился значительно гуще и протяжней, чем предыдущие, и Слокум наконец затих.
- Фу. Упарился однако… Ай, сволочь! - Андреа пощупал бедро, и убедился, что кроме набухающего синяка, там есть еще две глубокие ранки от зубов дамы. «Надеюсь, у нее зубы чистые? Так, а что дальше делаем?»
В принципе, дальнейшие действия были достаточно ясны: обездвижить обоих, и устроить допрос с пристрастием. Андреа не стал тратить времени на поиски веревок, а быстро разодрал остатки подушки, а потом и простыню - вспомнив кучу соломы, на которую его пристроил Лысый, Андреа усмехнулся. Жгутами из них он притянул руки женщины к ногам, так чтобы она оказалась согнутой пополам - этот способ он подсмотрел в свое время между Историями у одного из своих помощников, полуотрицательного персонажа, который храбрость и боевое искусство сочетал с тягой к насилию, как по воле Создателя, так и без него. Кроме возможности удовлетворить похоть, это способ значительно экономил перевязочный материал, что было сейчас гораздо важнее. Дальше на очереди был Слокум. Оттащив вождя от большого железного бака (так вот что так красиво звучало!), Андреа связал его так же, хотя чисто по-человечески вождя было жалко: вывихнутый сустав уже начал опухать, да порезанная рука тоже небось не добавляла сладости в его жизнь.
Закончив дела, Андреа распрямился, и принялся оглядываться - теперь, после того, как он с таким трудом привел Слокума и его женщину в бессознательное состояние, предстояло их из этого состояния обратно вывести. Сняв крышку с бака он обнаружил на дне немного воды, и найдя ковшик, принялся за дело, которое оказалось не таким уж и простым - Слокум заворочался только тогда, когда на дощатом полу вокруг него образовалась порядочная лужа.
- Добрый вечер! - вежливо поздоровался с ним Андреа, и сразу внес ясность в ситуацию:
- Похоже, что в единый сценарий я уже не попал. Но есть возможность все исправить, и организовать следующий сюжетный поворот: благородный и смелый чужеземец избавляет племя от гнета жестокого и властного вождя. Как ты на этот счёт?
- Однако, дурак, - бесстрастно ответил Слокум.
Андреа отвечать не стал, а принялся шарить по полкам, и найдя маленький гладкий цилиндрик с рифленым колесиком, чиркнул им и зажег сальную свечку уродливой формы.
- Однако, сам дурак, - в тон сообщил он Слокуму, рассматривая зажигалку. - Такие вещи в открытую держишь. Ведь не здешняя штучка, а? Неужто за зажигалку продался, а? Или пошарить, так ещё и бусы с зеркальцем найду?
Слокум ничего не сказал. Андреа поднес свечку к лицу женщины - ну точно. Одна из тех, кого он утром видал, и которою вполне мог выбрать в качестве «той, что отдала сердце». «Жалко, что действительно не её выбрал! И Шоколадка был бы жив…» Он повернулся к вождю:
- А ты, смотрю, ничего так устроился. А вот интересно, если б я эту выбрал, её б тоже объявили дочерью вождя, ушедшей с кувшином? А пока не дочка, так и поиграться можно… Ничего, ничего, это все естественно, это можно понять, а понять - значит простить. А вот я другое понять пока не могу, и соответственно простить тоже: что вы с Горячездравом тут устраиваете? И зачем?
- Однако, совсем не скажу, - Эту самую длинную за все время знакомства фразу Слокум выговорил все так же спокойно, хотя рука его продолжала кровоточить, и лужа воды на полу постепенно приобретала красный оттенок.
Андреа глянул на него внимательно, и понял - ведь не скажет! Хоть на части режь, все так же будет глядеть своими узкими глазами на желтовато-коричневом морщинистом лице, и молчать.
«Ну что теперь делать? Девку пытать? А что она знает? Небось так же втёмную используют. Заготовленная…»
Он сам не зная зачем встал, и прошелся от стены до стены, пнул табуретку с мягким сидением. Злость, только что бурлившая в груди вся куда-то делась, сменившись досадой - конечно, по уму Слокума надо было побыстрей прирезать, и объявить вождем себя. Но Андреа знал, что сделать этого сейчас он уже не сможет.
«Вот попал-то! Можно, конечно, все бросить, и сбежать нафиг. Так догонят и погасят, сам же этот эскимос и погасит, недрогнувшей рукой. Как не прошедшего обряд вхождения в единый… Стоп. Обряд! В этой системе со стороны Творцов настолько слабый контроль, что с помощью всякой ерунды можно изменять и ход сюжета, и саму сущность персонажей. А почему это не могу сделать сейчас я? Тогда задача: переправить Слокума из бесстрастного, с сильной волей вождя в… скажем, тоже вождя, но трусливого и жадного. В принципе, начало этому он уже сам положил - пользовать девочек, заготовленных для перековки героев единым сценарием наверняка не предусматривалось!»
Андреа несколько минут постоял задумавшись, вспоминая детали, которые подметил за сегодняшний день, и соображая, какая из них должна быть важной, а какая - нет. Потом опустился к Слокуму, и последним лоскутом простыни замотал ему руку - не то что бы из большой жалости, но кровавая лужа с намокающими в ней перьями начала действовать на нервы. Лежащий вождь следил за его движениями молча, лишь его глаза поблескивали в колеблющемся свете огонька свечки.
- Однако, поскучай маленько, - предупредил Андреа вождя, подражая его тонкому голосу, и потрепал связанного по щеке. - А потом будем дальше развлекаться. В два прихлопа, три притопа, ай-нэ-нэ!
Он проверил, не дотянется ли Слокум или девушка связанными руками до чего-нибудь острого, или до зубов соседа, и вылез в дыру. Мысль о том, что можно было пройти и через дверь, пришла лишь минутой позже.
Яркий свет костра на поселковой площади не дал заплутаться - Андреа к ней вышел очень быстро, и предупреждая новые звуки радостной встречи, провозгласил:
- Большой Вождь Слокум, отец Ла-Вай-Ли прислал со мною слово к вам!
«Как реакция? Вроде ничего, слушают!» - и продолжил торжественно-угрожающим голосом, специально предназначенным для таких случаев:
- За то, спас её я, чужеземный незнакомец, а племя его не спасало никого, наложил он на свой народ вено… в смысле виру! Подношения должны быть принесены к дому его, и сложены красиво со словами раболепными, а так же девушек из будущих дочерей своих он себе возжелал не по одной, а всех сразу, ибо чует во чреслах силу великую. А без того не быть сегодня празднику, а быть отказавшимся в немилости!
Андреа перевел дух, и уже не «голосом», а попросту сказал:
- Словом, охренел старик. Но - сами понимаете!
Несколько мгновений народ молчал, потом поднялся ропот, но ропот был отнюдь не негодующим - похоже люди деятельно обсуждали, что нести, а что оставить. Андреа поклонился, и медленно, с достоинством удалился, хотя далась ему эта медлительность весьма тяжело.
Через пару десятков минут перед иглу Слокума полыхал костер не хуже того, что на площади. Слух об «охренении» вождя быстро распространился по селению, и подношения потекли рекою. Самого Слокума Андреа усадил на табурет так, чтобы через окно людям был виден его темный силуэт, как бы оглядывающий происходящее. Изредка этот силуэт одобрительно кивал головой, изредка осуждающе - спрятавшийся за его спиной Андреа попросту брал вождя за волосы на затылке, и дергал их вверх-вниз, или из стороны в сторону. При этом он приговаривал: «Кивай, а то палец отрежу! Молчи, а то ухо отрежу!». При всем желании что-либо крикнуть Слокум не мог бы - во рту его был напихан чуть ли не аршин ткани, но именно это и было частью выдуманного Андреа на ходу собственного обряда: вроде бы как слушающийся угроз вождь должен был постепенно менять свою сущность, и становиться действительно трусливым.
Правильные ряды барахла и еды росли и удлинялись, а девушки из «отряда будущих дочерей» полуобнаженные танцевали в свете костра под мерный стук барабанчика в руках одной из них. Сначала подносители валили густым потоком, потом реже, а через полчаса и вовсе иссякли: предпоследним оказался Лысый, выложивший на освещенную пламенем землю кожаный ошейник Фидашеньки. Отдарившиеся старались поскорее удалиться, и лишь девушки продолжали неутомимо изгибаться в мерном ритме, словно заведенные. В другой раз Андреа с удовольствием бы посмотрел на это зрелище ещё, но сейчас было не до того: надо было выяснить, получилось с его затеей, или нет.
Осторожно, чтоб в случае неудачи можно было все сделать как было, он вытащил кляп изо рта Слокума. Тот подвигал челюстями, но промолчал.
- Смотри, какие девочки, а? Красивые какие! Как они пляшут - для тебя пляшут… - зашептал Андреа вкрадчиво, изображая записного злодея и садиста. - А хочешь они все сейчас к тебе придут? Покорные таки, мягкие… А вдруг не придут? А вдруг злой и подлый чужеземец сейчас будет их по одной заводить в твой дом, и складывать штабелем у порога? А головы отдельно, головы например в бак? А подарки? Смотри какие подарки, одного мяса сколько! Мясо жирное, хорошее… А я тебе сейчас буду ухо отрезать, если со мной говорить не захочешь, да? Но совсем тебя я убивать не буду, чтобы больно было…
- Однако, дурак, - сообщил Слокум.
- Ну, это я слышал, - разочарованно протянул Андреа, и вздохнул - не получилось. Но вдруг Слокум продолжил, против обыкновения не прибавляя больше «однако»:
- Но дурак опасный. Что-то я тебе скажу, но за то, чтоб девочки ушли.
- Ага. Они уйдут, а ты вновь в отказ?
- Я скажу, а ты их не отпустишь? - поделился подозрением Слокум.
Андреа быстро окинул строй красавиц - их было штук пятнадцать.
- Хорошо. Один ответ - одна девушка. Идет?
- Смотря какой вопрос.
- Сговорились, - Андреа выглянул, и крикнул: - Пока хватит! Просто стойте!
Девушки остановились, как выключенные. Андреа вздохнул, повернулся к вождю и спросил о первом, что его волновало:
- А с чего это ты такой сговорчивый стал?
- Однако, я понял, что ты меня резать не хочешь, значит я вождь останусь. А вождь должен проходящих переводить в единый. Для этого девушки нужны. Ты пришел и ушел, а мне еще работать. Ответ длинный, отпусти двоих.
«Вот оно что! А я-то тут выпендривался! Всего-то надо было… Правильно сказал чукча, дурак я, не мог по-нормальному мозгами пошевелить, все бы проще было! Ладно, хорошо, что хоть наугад попал ему в больное место…»
- Понял… Эй, красотки, двое сбоку, ваших нет! Идите пока что. Да, да, свободны, давайте отсюда!
Девушки исчезли, словно их тут никогда и не было.
- Продолжаем нашу беседу. Где твоя отключалка?

Предыдущая страница 17 Следующая страница


Крутой герой 18

- Трое.
- Чего?
- Цена ответа - трое.
- Ну давай.
- Нет никакой отключалки. Есть формула, которую надо помнить, и слова, которые надо сказать. А вещь может быть любая, лишь бы в руке держалась - в неё мыслю сконцентрировать однако, надо.
- А чего ж не сказал?
- Она длинная, ты мог догадаться и помешать, а это опасно. Ты еще не отпустил троих.
Андреа кивнул, и ряд девушек еще уменьшился.
- Теперь: для чего нужен Единый сценарий?
- Посол ты.
- Чего?
К Слокуму вернулись и акцент, и манера говорить коротко:
- Однако я говорю: посол ты. Пять девосек ты отпустила. До следуюсих заготовок хватит.
- Тогда я остальных…
- Как хосис. Моя насрать.
Андреа опешил. Только-только все наладилось, и на тебе. Опять тупиковая ситуация, и тупик гораздо более глубокий чем раньше. И что дальше делать? Этот вопрос осветил по собственной инициативе Слокум:
- Тока не успеис. Моя Лысому все объяснил, он народа собирает. Так сто у племени сегодня все же будет праздника. Не свадьба, так пытки у столба. Ты меня уже развлекал, теперь других развлекать будес.
Вождь смолк, но не удержался, и злорадно добавил:
- На два прихлопа не обойдёсся, однако!
«Вставил!» - оценил ситуацию Андреа. - «По самые никуда…» Он быстро выглянул в дверь: вроде надвигающейся гневной толпы ещё не было видно. Сколько времени осталось до ее появления гадать не хотелось, и соответственно с этим рассуждением он под удивленными взглядами так и оставшихся стоять в ряд красавиц попросту порскнул в темноту, словно уже преследуемый.
Теперь отсутствие луны не раздражало Андреа, а наоборот, радовало, но вот количество звезд на небе казалось теперь явно избыточным. Отбежав на два или три домика от иглу, он умерил темп, а дальше и вовсе пошел мерным шагом, надеясь, что так его будет труднее отличить от какого-нибудь местного.
«Но где же волнующиеся жители? Где бурлящее от возмущения племя? Ничего не понимаю!»
Андреа прошмыгнул вдоль глинобитной стены длинной мазанки с малюсенькими окошками, и оказался рядом с полотняной стенкой высокого шатра. Внутри шел разговор, и Андреа ни с того ни сего начал про себя: «Угадав за тканью знакомый голос, он замер, превратившись в слух… Здрасте, опять понесло. Вообще надо будет как-нибудь на досуге попробовать превратится заодно и в зрение, и посмотреть, что из этого выйдет. Ладно, шутки в сторону. Все-таки, кто там и о чем?»
- Да я же серьезно говорю - так Слокум мне и намыслил! - убеждающе говорил Лысый, именно на его голос Андреа и остановился. Кто-то другой рассудительно отвечал:
- То ему, значит, подношения раболепные делай, а то его из лап врагов освобождай.
- Да ведь это чужеземец все придумал, про подношения!
- А про баб тоже чужеземец придумал? Что, Лысый, сам что ли про Слокума и его «дочерей» не знаешь? Как раз вполне его манера.
- Да шоб он сдох через ту манеру с перенапряга! - добавил женский голос. - Шоб у него яйца с булыжник стали, и весили так же!
- Ну, я что… Я ничего, я сказал, а дальше уж сами… - перебил её Лысый, явно не желая слушать продолжение добрых пожелай, откинул полотнище двери, и вышел вон.
«Эй, Лысый! Иди спокойно, у меня твой нож, помнишь? А я сзади!» - подал сигнал Андреа. Лысый вздрогнул, но оборачиваться не стал.
«Пойдем куда-нибудь, поговорим. Я смотрю, не получается народ поднять?»
- Не получается, - Лысый все-таки обернулся, и махнул рукой:
- Да садись прямо здесь, вон, бревно лежит. Только ножом не очень-то! Он конечно, дрянь, но порезаться можно.
«Можно, можно. Уже порезались».
- Кто? Ты что ли кого-то…
- Нет, Шоколадка. Он эту, Ла-Вай-Ли любил, оказывается. Ну и решил все проблемы.
«Интересно, Лысый, а ты образы можешь воспринимать? Тогда гляди, как все было!» - и Андреа представил себе момент гибели Брата-С-Лицом-Как-Сладкий-Камень.
Лысый понурил голову, и глухо ответил:
- Я знаю. Это я ему посоветовал с тобой сразится, по ходу обряда. Какой-то шанс все-таки.
- На что?
- На то, что ты поймешь, и уступишь. Такое тоже в рамки Единого укладывается… Ну почти укладывается, - он вдруг изменил тон, заговорил зло: - А какого Факта ты именно на нее показал, а?!
- А какого меня начали подзуживать? Не могли просто отпустить?
- Не могли, - Лысый так же быстро сник, как и только что вскинулся. - Это обязанность Слокума, и других вождей тоже. Я на заготовки ездил, повидал. Наш-то чукча еще ничего, только до баб охочий больно. А в других племенах, там таких козлов понаставили!
- Кто понаставил, а? Скажи, пожалуйста! Ну все равно ведь наперекосяк все идет, ты не объяснишь я ведь еще хуже учиню! - Андреа не угрожал, а просил, чуть ли не умолял.
- Кто, кто. В пальто. Появляются тут разные люди, нездешние в основном. То проездом, то пролетом, то из-под земли вылазят… Я не шучу, именно из-под земли. Правда твой друго-спутник ритуальный одного из них опознал.
- Знаю, Горячездрав его зовут. Но как вот ты сам думаешь, что им надо, а? Я же честно понять этого не могу!
- Пока что им нужна власть над системой такая же, как у Авторов. И она у них похоже уже есть. Только Авторы все-таки как-то извне все направляли, а эти и своих методов добавили. Конкретных.
- Да уж, видал, - Андреа вспомнил лощинку со «галереей восковых фигур». Лысый почесал лишнюю шишку, и вдруг спросил:
- Кстати, а куда ты Изя делся?
- Да я его побил немного, и мутантам сдал.
- А. Ну ничего, ему полезно. А Ла-Вай-Ли? Её тоже сегодня ещё не видали. Грешным делом решили, что ты это… решил побыстрей воспользоваться.
Андреа вздохнул, и рассказал все как было, с самого начала, и до разговора с ушастым мутантом. Дослушав до слова «ржавые» Лысый сказал «так», а когда Андреа закончил, повернулся к нему всем телом:
- Вобщем слушай, как тебя - Асв, да? Я так понял, что тебе не понравился обряд перевода, да? Мол фальшивый весь из себя? Ну вот, а теперь есть шанс проявить себя по-настоящему. Ржавые - это такой народ, он вобщем-то тоже из нашей системы Миров-После-Факта, но сильно другой. Я б сказал странный. И развлечения у них тоже странные. Скорее всего Ла-Вай-Ли все же к ним попала - сегодня вечером их действительно видали, но наезда так и не было. И коли ты хочешь продержаться самостоятельным ещё какое-то время, ты должен её от них вытащить.
- При чём тут моя самостоятельность? - спросил тихо Андреа.
- При том, что это будет момент похожий на сценарный, но вести его ты будешь сам, и только сам. И если у тебя там все получится, то потом в чужой сценарий тебя затащить сможет только тот, кто сам испытывал нечто подобное. Понимаешь?
Лысый говорил все так же спокойно, но в с каждым словом его речь становилась все тверже и убедительней.
- Я тебе один секрет открою: когда я еще был авторским персонажем, я как-то раз сам решил… Ну в общем сделать одно дело. И сделал его, причем так, что он мне ни помочь, ни помешать не смог. И после этого воля Автора перестала для меня быть непреложным законом, понимаешь? Я по-прежнему ее чувствовал, я знал что он меня хотят, но я мог и сам что-то захотеть, а что-то нет. И теперь - думаешь я просто так тебе сказал, что Единый Сценарий посильней Авторов будет? Не, не просто так. Есть с чем сравнивать.
- Понял… Я понял! - воскликнул Андреа, не заботясь о том, что кто-то рядом может его услышать. «Так вот в чем дело!» - продолжал он про себя. - «Вот почему чем больше кручусь вдали от своего тихого и спокойного мирка, тем проще мне оставаться вне сюжетных линий, которые то и дело приходится пересекать! И мне, и девчонкам. Но тогда… Тогда Наталия и ее ребятишки, получается тоже должны быть такими же. Как основа по крайней мере, а потом на эту основу взгромоздилось что-то еще, причем это что-то я пока понять не могу. Ведь вряд ли их цель - власть над этой несчастной системой!»
- Кстати, - вновь заговорил Лысый, - эти пришлые, с которыми Горячездрав, тоже про возможность выходить из-под контроля знают. Как-то раз они говорили, а я подслушал своими шишками, что в Большом Городе есть такое понятие - экспы, и у кого этих экспов больше, тот лучше проходит следующие эпизоды. И они обсуждали, можно ли понятие экспов перенести на наши системы миров, и по-моему сошлись на том, что нельзя.
- А что ты знаешь про Большой Город?
- Слухи. Что там все всегда разное, и что нечто подобное Мирам-После-Факта там тоже есть. И что например ржавые чуть ли не оттуда к нам откочевали.
- Хорошо. Знаешь, Лысый, я не буду врать - пошел бы я вытаскивать эту девчонку сам по себе… Дома бы пошел, сейчас уже пообтерся - может да, а может и нет. Но после того что ты мне рассказал - твердое "даю. Дело даже не в том, что это даст мне эти, как их, экспы. А в том, что я так поступлю наперекор этим… Как ты сказал - в пальто? А теперь, объясни мне по порядку, что это за ржавые такие, и с чем их там едят.
- Не их, - невесело засмеялся Лысый. - Едят в основном они сами. Причем обходясь без приправ.
Андреа размеренно шел по знакомой тропке - знакомой относительно всех остальных дорог этого мира. Остальных он и в глаза не видел ни разу, а по этой ходил аж дважды - сначала «туда» вместе с Бревнеславовичем, а потом в одиночку "обратною, правда уже не шел, а бежал. И вот третий раз - теперь целью была не дурацкая белая скала, а гораздо более интересный туристический объект под расхожим названием «Ржавый Город».
Звезды в небе горели ровно, как маленькие белые лампочки, под ногами похрустывали камни, и где-то далеко-далеко, за стенами каньона в пустыне надрывно квакала гигантская лягушка - наверное оплакивала сбежавший обед.
Андреа еще раз перетряхнул в памяти то, что ему рассказывал Лысый, уже не сидя на бревне, а отведя его на самую окраину поселка. Слокум к тому времени уже наверняка освободился, но Лысый, поводив своей бугристой башкой, словно обтекателем локатора, успокоил, что ни о какой погоне речи нет.
«Ржавый город…» На самом деле это никакой не город, а свалка металлолома, некогда бывшего самолетами и автомобилями. В основном вся техника погибла в момент Факта, но и та что осталась была бесполезна без горючего. Ржавые свалки встречались достаточно часто в этом мире, ничего интересного из себя не представляли, и население туда особенно не ходило, хотя с другой стороны, всякие бытовые предметы, изготовленные До Факта считались чуть ли не священными реликвиями, как например тот же «древний клинок» Лысого. Может быть дело было в том, что гораздо проще и удобнее считать священной реликвией половинку пластмассовой пудреницы, нежели помятую десятиметровую тушу автобуса с полом, усеянным крошевом выбитых стекол?
Так или иначе, но свалки стояли без внимания, пока не появились странная новая народность. Сухощавые, коротко стриженные парни и гривастые девахи в драных кожаных одеждах и цветастых платках-банданах, повязанных на головы быстро заселили скопища брошенных машин, и с тех пор свалки получили прозвище «Ржавых городов», а самих людей попросту стали называть «Ржавыми». Они каким-то образом научились искать под песком и землей сохранившиеся емкости бензоколонок и перекачивать его в баки мотоциклов и джипов, которые несмотря на прошедшие столетия оказались вполне способными заводиться и двигаться. Тот же инстинкт безошибочно подсказывал им месторасположение оружия Древних, и каждый из них имел в распоряжении кольт или винчестер, не испытывая нужды в патронах. Через некоторое время ржавые стали настоящим бичом поселений, устраивая на них наезды, и увозя оттуда под треск и пальбу моторов еду, выпивку и женщин. Где-то с ними научились уживаться и даже торговать, где-то с ними воевали не на жизнь а на смерть - например племя Слокума просто их побаивалось, но время от времени давало им вполне достойный отпор, сохраняя таким образом приблизительное равновесие.
Теперь в направлении свалки шел Андреа, которого Лысый уверил, что именно безлунной ночью дорога будет вполне безопасной - пингвины без луны бегать не любят, а остальное зверье и подавно. На вопрос - почему про пингвинов говорят, что они то бегают, то плавают, то летают, Лысый пространно ответил, что пингвин это такой зверь… Ну такой зверь, словом! И больше продолжать тему не пожелал.
План похода Андреа составлять себе специально не стал, решив, что на месте все равно что-нибудь да новое выяснится. Единственное, что он решил твердо, так это то, что попасться ржавым на глаза надо будет как можно позже. Как это намерение осуществить практически, разумных идей пока что не было.
Вскоре сбоку угадалась впадина, по которой круто вверх уходила тропинка, посыпанная мелкой щебенкой. Андреа свернул с дороги, и принялся подниматься по ней, одновременно перепроверяя приметы, та это тропинка или не та. Но вскоре сомнения оставили его: на небольшом ровном участке, прислоненный к большому камню, стоял скелет сожженного мотоцикла с очень большим задним и очень маленьким передним колесом. Этот след одной из стычек поселковых со ржавыми был одновременно чем-то вроде межевого знака, миновав который человек оказывался на чужой территории. По словам Лысого, никаких специальных застав около камня не должно было быть, но на всякий случай Андреа замер, пытаясь услышать что-нибудь, выдающее засаду - сдавленное рыгание от скверного пива там, почесывание, или скрип натягиваемой тетивы… Хотя скорее всего здесь роль скрипа тетивы будет играть тихий щелчок взводимого затвора. А если там, в засаде, ребята с револьверами, то и щелкать будет нечему, а сразу - хоп, и в лоб.
Но никаких подозрительных звуков из темноты не донеслось, а Андреа, ступая как можно тише и осторожнее двинулся дальше круто вверх по тропке, и попутно невольно пожалел «наезжателей» - тащить по такому подъему мотоциклы им приходилось скорее всего на руках.
На путь наверх ушло около получаса, еще полчаса пришлось затратить на преодоление большого пространства, покрытого твердой, слежавшейся и прожаренной глиной, и наконец Андреа вышел на асфальт - все тот же, старый, с взломанными растениями бугорками и паучьими сеточками трещин, разбегающихся от них. Он улыбнулся - все-таки приятно увидеть в этом мире хоть что-то уже знакомое, вернул лицу серьезное выражение, и пошел вперед - не по дороге, а по занесенной песком и пылью обочине. Это было тяжелее, но зато вместо четкого постукивания металлической оковки сапог по асфальту, его шаги сопровождал мягкий, почти не слышный шелест песка.

* * *

В том, что впереди именно Ржавый Город, не было никаких сомнений - время от времени до слуха Андреа доносились далекие выстрелы, то одиночные, то очередями. Потом, после того, как дорога вывела его на очередной холмик, он его еще и увидел - расстилающаяся в свете звезд пустынная равнина дальше уходила немного вверх, образуя холмистую гряду, и вдоль ее подножья тянулась цепочка огоньков, в двух местах расползающихся пятнами вверх и вниз. А еще пара огоньков, гораздо более близких, не стояли на месте, а двигались прямо навстречу, и Андреа, быстро оглядевшись, почел за лучшее потрать немного времени, и отбежать шагов на двести в сторону - там угадывалась маленькая ложбинка, единственное укрытие, которое могло ему хоть как-то помочь скрыться от обзора с дороги. Впрочем, больших иллюзий на эту тему Андреа не питал, и надеялся скорее на то, что проезжающие не будут слишком уж пристально смотреть по сторонам.
Плюхнувшись на холодный песок, нанесенный ветрами в углубление, Андреа сразу поднял голову, и принялся смотреть на дорогу - если уж его заметят, то он об этом по крайней мере тут же узнает. Вскоре послышался далекий механический треск, он быстро приближался… И тут под бок к Андреа шлепнулось что-то горячее, тяжело дышащее и волосатое. Он схватился за столовый нож - более серьезного оружия так не нашлось, но волосатое нападать не собиралось, а вжавшись всем телом в ложбинку замерло.
На дороге сначала блеснула одна фара, потом вторая, и оглашая молчаливые окрестности взрывами выхлопов, мимо прокатили два мотоцикла, скорее смешно, нежели грозно выглядящих: их явно собирали из частей механизмов разного типа и назначения, но одинаково ржавых и битых. Однако ржавые - два парня, восседавших в седлах (вернее один в седле, а другой на примотанном к бензобаку сверху офисном кресле с драной обшивкой) держались вполне естественно, а то и гордо. Возможно, поводом для их гордости были длинноствольные ружья, укрепленные у каждого рядом с седлом.
Мотоциклы скрылись за гребнем холмика, оставив за собой блеклый шлейф плохо прогоревшего топлива из выхлопных труб. Сосед Андреа пошевелился, и поднялся на ноги - теперь было видно, что больше всего «это» похоже на человекообразную обезьяну, но обезьяну, подпоясанную ремнем с кобурой для револьвера.
- Ну, парень, - сварливо проговорил обезьян, глядя на Андреа сверху вниз, - какого хрена мое место занял? Всю охоту испортил, паразит!
- Да ну? - удивился Андреа, тоже вставая, и теперь сверху вниз на обезьяна глядел уже он. - А мне показалось, что это они на тебя охотятся!
- Они на меня, я на них… Гоняйся вот теперь! А какая кожа была…
Слово «кожа» он произнес с профессиональным ударением на последнюю букву.
Андреа побледнел и чуть присел, напрягшись для драки, решив что за исчезновением лучшего объекта для добычи, ему придется отспаривать у охотника право владения своей собственной «кожой».
Обезьян это заметил, и презрительно бросил:
- Думаешь, я на твои тряпки соблазнюсь? Сначал косуху отрасти, тогда и потягаемся…
С этими словами он подпрыгивающей походкой направился куда-то вглубь равнины. Андреа хотел было остановить его, порасспросить, но передумал: уж больно нелюбезно был настроен хозяин укрытия.
Проводив взглядом маленькую фигурку, он пожал плечами, и вернулся на дорогу.
Подойти к близко к городу удалось только перед самым рассветом - несмотря на кажущуюся близость, от холмика до свалки оказалось часа три ходу. Когда расцвеченные лампочками силуэты самолетных фюзеляжей и останков грузовиков стали различаться впереди достаточно ясно, Андреа свернул с обочины дороги, решив больше не испытывать до сих благоволившую к нему судьбу - то, что кроме тех двух мотоциклистов ему никто не повстречался, он счёл исключительно ее подарком.
В принципе, свалка уже началась, но то, что лежало вокруг дороги было свалкой, так сказать безжизненной: груды застывшего асфальта, лепешки бетона, и целые крепостные валы из какого-то черно-красного шлака. Приспособленные ржавыми для своего обитания места начинались дальше.
Андреа поплутал вверх-вниз по всем этим кучам, и решил устроить днёвку среди потрескавшихся бетонных плит - во-первых они были достаточно чистыми, а во вторых две из них привалились друг к другу так, что образовался уютный шалашик. Потерять ориентировку, Андреа не боялся: со стороны города продолжалась раздаваться пальба, доносились крики, звуки заводимых моторов и еще какой-то грохот, прислушавшись к которому он с удивлением пришел к выводу, что скорее всего это музыка - правда для того, чтобы уловить в ней какое-то подобие ритма и мелодии, пришлось потратить минут десять.
Спуститься по выщерблинам к основанию бетонного «шалаша» было делом несложным, и вскоре Андреа уже устраивался поуютнее, подсунув голову под торчащую горизонтально ребристую арматурину. Ночь прошла, холод должен был скоро уйти, день вполне протянуть можно, а там…
Что будет там, он додумать не успел. От спуска послышался звук чьих-то шагов. Потом к этим шагам добавились еще одни. Андреа, забыв обо всем попытался вскочить, чтобы дать тягу, но араматурина спружинила, и вернула его обратно в лежачее положение. А осторожные шаги приближались, и вскоре в «шалаш» вошел ржавый - первый ржавый, которого Андреа увидел вблизи. Двигался он почему-то спиной, но вскоре это разъяснилось: он поддерживал за руку другого ржавого, на этот раз женского пола - о том что это именно девочка, а не мальчик, можно было догадаться лишь по мягкому овалу лица, нежно очерченным губам, и двум килограммам краски на лице, по одному вокруг каждого глаза. В остальном двое были схожи: одинаковые джинсы, сидящие пузырем одинаковые кожанки, одинаковые высокие ботинки, серьги в ушах, перстни с черепами на пальцах и ремни с серебряной отделкой (больше подходящей сбруе запасной лошади небогатого рыцаря) - все было словно взято с одного склада и с одной полки. Прически тоже имели одинаковый фасон, то есть имели вид торчащего вверх гребня лохм, слипшихся в подобие дикобразовых иголок, но разных цветов: грязно-белого с подсинью и зеленого с прожилками красных прядей.
Шедший первым повернулся в профиль, и Андреа убедился, что этот ржавый очень молод, не мальчик, конечно, но если можно так выразиться, начинающий юноша. Да и его даме тоже было далековато до зрелой женщины, несмотря на всю ее аляповатую косметику в стиле «Я твоя погибель, бэби, поцелуй же меня!»
Они принялись усаживаться. Юноша, не глядя оперся спиной о загнутый конец прута, и этим немного облегчил положение Андреа: теперь ему, для того чтобы подняться на ноги, надо было всего лишь боком встать на четвереньки, отползти на полметра, и вот она, свобода.
Девушка присела рядом с кавалером, и Андреа, боящийся дыхнуть, получил возможность созерцать два обтянутых джинсой зада, и отметить, что у девушки он был все-таки немного круглее.
Рука юноши обняла плечи девушки, ее голова склонилась к нему на плечо, и она нежно заговорила.
- Извини меня… Я никогда не мечтала, как многие, идти против правил, но это сильней меня. Я готова наплевать на все условности и на всю мораль… Я люблю тебя!
- Я тебя люблю… - эхом отозвался юноша, и некоторое время все было тихо - если, конечно, не считать усилившегося с рассветом грохота мотоциклетных двигателей в городе и продолжающего бухать музыкального ритма.
- Пускай меня все осудят! - воскликнула девушка по окончании поцелуя. - Пускай родные на порог не пустят! Но чтоб ты насиловал меня в баре прямо перед стойкой, и чтобы твои друзья радостно орали вокруг… Нет, я так не могу!
- Да, да, конечно… - поддакнул юноша. - Но я не знаю, смогу ли я перебороть себя… Быть с женщиной, когда об этом никто не знает, когда она сама этого хочет… Это же противоестественно! Я никогда не думал, что может быть так!
- Я тоже, пока не встретила тебя, милый. Может попробуем?
- Да, да… Сейчас… Мне надо решиться… Сейчас все будет хорошо…
Двое снова слились в поцелуе, лаская волосы друг друга, а Андреа, рассудив, что звяканье серьг и клацанье черепов на перстнях заглушают в это время остальные звуки, медленно и очень осторожно пополз назад.
Расчеты полностью оправдались: влюбленная парочка не заметила, как третий лишний покинул их гнездышко, а кроме того уже за выходом Андреа поджидал приятный сюрприз: трогательно прильнувшие друг к другу, совсем как их хозяева, у входа были прислонены к валяющемуся на боку лестничному пролету длинноствольная винтовка с ручкой-прицелом и крупнокалиберное ружье без приклада, но зато с двумя пистолетными рукоятками, одна - там где положено, а другая чуть ли не под самым срезом дула.
«Какое взять? Ружье или винтовку? Или и то и другое? Тяжеловато будет, но зато эти не погонятся… Или все же погонятся?»
Андреа осторожно взял ружье, потом аккуратно отсоединил магазин у винтовки, и положил его в карман. Потом прислушался - на фоне звуков Ржавого Города из-под плит доносились восторженные вздохи.
«Раскрутила-таки его!» - улыбнулся он, и понял, что совсем не хочет лезть сейчас туда и, угрожая оружием, выпытывать у парочки сведения о городе. Ну совсем не хочет.
«Дурак был, дурак и остался,» - поставил себе диагноз Андреа, и пошел туда, где за кучами шлака и строительного мусора вздымались к небу клубы пыли и сизой копоти.
Новое место укрытия было гораздо ближе к собственно городу, более того, скорее всего опрокинутый набок фургончик с проржавевшим до дыр днищем тоже относился к городской застройке, хотя бы как ветхое и малоценное строение. Следов жильцов в фургончике не было, но свежая надпись «Кататония Флаерс - Чемпион!» на том потолке, который стал стенкой доказывала, что это место изредка посещается людьми. «Причем последний раз - совсем недавно!» - добавил Андреа, чуть не вляпавшись в характерную кучку перед висящей на одной петле задней створкой.
Из фургончика открывался вид на одну из улиц города, ее образовали с одной стороны остовы нескольких машин, а с другой - длиннющий самолет с обломанными крылья, стоящий на высоком шасси и превращенный в подобие многоквартирного барака: к каждой двери был приставлен отдельная лестница, а от аварийных выходов вниз вели надувные трапы - на протяжении некоторого времени один из них подкачивала ножным насосом хозяйка, роскошных форм девица в черных чулках, черном белье и с черными волосами торчащими в разные стороны. Когда она поворачивала голову, волосы поворачивались вместе с ней, словно сделанные из проволоки. Из некоторых окон на улицу торчали колонки, и оттуда грохотала так называемая музыка, перемежаемая верещанием и воплями - похоже что под эту «музыку» кто-то еще и пел.
Вокруг доминировали цвета песка, сухой глины и ржавчины всех оттенков, а остальные были представлены исключительно раскраской женщин и надписями на каких попало элементах пейзажа. Надписи, в основном неприличные, были двух сортов - либо прославляющие/хающие «Кататонию Флаерс», «Железного Жору» и «Мясниковский Шашлык», либо чисто информативные, сообщающие о личных качествах и сексуальной ориентации каких-то конкретных лиц. Кроме того имели место рисунки, посвященные тем же темам.
Народу на улице было много - городские жители ходили по ней без особой цели, иногда останавливались, чтобы затеять драку, или куда-нибудь стрельнуть. Один убитый лежал не улице с самого утра, и лишь часа через два его куда-то утащили. Время от времени, добавляя пыли в итак уже мутный воздух, прокатывался с немилосердным рыком очередной техномонстр с плюющимся дымом двигателем - тогда все находящие на улице девушки начинали радостно визжать и потрясать своими прелестями, а мужики либо палили по движущейся мишени сами, либо разбегались от очередей, несущихся с машины. Из одного из отсеков самолета с криком вывалилась абсолютно голая женщина, упала поперек дороги, но на это никто не обратил внимания. В поведении ржавых наверное была какая-то логика, но понять ее пока что было невозможно…
Просидев битых полдня в неудобной позе, и вдоволь насмотревшись на происходящее сквозь щели и дырки, Андреа так и не смог придумать ничего стоящего, зато укрепился в мнении, что этот героический поход в Ржавый Город с благородной целью был дурацкой затеей с самого начала. Начав с трезвых размышлений о тщете всех своих потуг, он в конце концов перешел на банальную ругань: «Послушал! Кого послушал? Лысого урода! Попёрся, дурак, экспов набрать захотелось! Придется сидеть теперь тут до ночи, а потом до утра, а вылезу - так под пулю попасть проще простого…»
И вдруг среди прочего кожаного народа мелькнуло знакомое лицо.
«Вернее, почти знакомое…» - поправился Андреа, но тут же отбросил сомнения - «Нет, точно! Джек, один из машинистов веселого поезда! Эко он хорошо вписался…»
В общий стиль Ржавого Города Джек действительно вписался здорово: сменив ковбойскую куртку на общепринятую «кожу», он сохранил шляпу с загнутыми полями, брюки с полусапогами, а кроме того, ему не пришлось изменять ленивое и наглое выражение лица. Огнестрельного оружия при нем не было, но с пояса свисала цепь с плоскими звеньями. Скорее по наитию, чем серьезно все рассчитав, Андреа крикнул что было силы гнусавым голосом:
- Хей, Джек!
Джек остановился, словно пригвожденный к месту, и Андреа, разом повеселев внутренне усмехнулся: хорошо все-таки немного разбираться в правилах игры. Услышав обращение из своего родного сюжета, такой простой парень не мог среагировать иначе! Ну что ж, продолжим:
- Зайди-ка сюда, Джек, у меня есть к тебе одно грязное дельце, и нам заплатят за него много долларов!
На голос, несущийся из ветхого и малоценного фургона, обернулось несколько ржавых, двое даже пальнули в ту сторону, не особо целясь, а так, для общего порядка. Андреа, предвидевший такую реакцию заблаговременно присел, и через дыру там, где когда-то был мотор наблюдал за Джеком.
А тот словно лунатик, перестав замечать что-то вокруг приближался к месту, откуда раздался голос. Вот он обошел ржавый остов, вот вляпался в дерьмо, вот нагнувшись входит в фургон…
- О'кей, Боб, доллары мне всегда… - начал было Джек, но Андреа сунул ему в нос дуло ружья и речь гостя прервалась в самом начале.
- Заткнись! - запоздало приказал Андреа, и тут же поправился:
- Говори!
- О'кей, парень. Твоя взяла, и теперь ты можешь сделать со мной все что захочешь, - по своему обычаю растягивая слова прогундосил Джек.
- Что тут твориться?
- Дерьмовая жизнь в дерьмовом городишке. Но классно, мне нравится.
- Где остальные наши?

Предыдущая страница 18 Следующая страница


19 Алексей Свиридов

- Хоть ты и держишь меня на мушке, парень, я все же скажу наглым тоном: меня зовут Джек, а не справочное бюро. Откуда мне знать?
Андреа на секунду засомневался, а дать ли Джеку оплеуху за такие слова, решил что незачем, продолжил допрос.
Толку от этого оказалось на удивление мало: удалось только и узнать, что Джеку с Бобом сразу по приезду в город «надрали задницу», потом они сами кому-то «надрали задницу», дальше Джека взяла к себе «банда классных парней» и он пошел с ними «драть задницу» еще кому-то - большим богатством лексикон Джека не отличался, если только он не сбивался время от времени на самокомментарии типа: «Я гляну на тебя, парень, мутноватыми глазами исподлобья, и скажу равнодушно: а дьявол его знает».
Ничего и ни при кого он не знал, и узнавать не пробовал. Вопросов же относительно законов жизни в Ржавом Городе Джек просто не понял - до сих пор его никто и ничем не ограничивал, он делал то, что делали все, это было весело и «классно», а делать какие-то обобщения было задачей, Джеку явно непосильной.
Наконец Андреа устал, и некоторое время сидел просто молча, держа ружье все так же направленным на пленника. При этом он думал:
«Что бы с ним делать? Связать и оставить? За последние два дня это будет третий случай. Не слишком ли однообразно? Такое впечатление, что я перепрыгиваю из сюжета в сюжет, и в каждом из них есть такой эпизод… Так, а какой вред это может мне принести? А собственно, какой у меня есть выбор? Тогда так: раздеваем этого бобика, маслим волосы до состояния гребня…»
Занятый сначала допросом, а потом раздумьями Андреа перестал обращать внимание на звуки, доносящийся снаружи - за время созерцания обыденной жизни Ржавого Города он успел привыкнуть к нему, и даже пулеметные очереди начал воспринимать как досадный, но не требующий немедленной реакции довесок. И сейчас, даже когда в городском шуме появились новые нотки, он не стал оглядываться к дырке.
А зря! Неожиданный удар сотряс хлипкие останки фургона, с «потолка» посыпались хлопья ржавчины. Что-то зацепило его, протащило метра три, потом остов фургона во что-то уперся, и раздался громовой скрежет. Упавший на колени Андреа увидел громадный, остро отточенный металлический клык, который наподобие открывашки для консервов взрезал стенку его укрытия, и они с Джеком оказались в роли маринованных сардинок, с удивлением вглядывающихся в неожиданно открывшиеся вокруг перспективы необъятного мира.
Именно такая ассоциация возникла в мозгу Андреа, когда он завороженно глядел на заворачивающийся в трубочку металл крыши фургончика. «Перспективы для сардины - вилка, бутерброд и в рот!» - прозвучала в мозгу фраза из какой-то песенки и, не желая выполнять всю программу по пунктам - хватило бы и вилки - Андреа кинулся вон из фургона, напрочь забыв о Джеке, и о том что его надо держать на мушке.
Там, куда он выскочил, стояли клубы рыжей пыли, пахло гарью и бензиновой вонью. Андреа столкнулся с кем-то, влепил неизвестно кому куда-то кулаком (судя по ощущениям в пальцах удар пришелся по зубам полуоткрытого рта) и попытался пробраться куда-нибудь в более спокойное место. Но невесть откуда взявшаяся ритмично ревущая толпа подхватила его и куда-то понесла, а всякие попытки передвинуться приводили к новым зуботычинам - как и раздаваемым самим Андреа, так и получаемым им.
Вскоре, однако, он смекнул, что двигаться в общей струе значительно проще и даже безопасней: ржавые, давящиеся со всех сторон, не обращали внимания на его нестандартное одеяние, и похоже вообще воспринимали окружающее по принципу: с нами - значит наш. Для большего слияния с толпой он тоже начал что-то орать - сначала просто ритм без слов, потому что не хотел ляпнуть чего-нибудь не в тему, а потом, когда разобрал наконец, что кричат вокруг, тоже завопил, не жалея глотки:
- Жо-ра! Чем-пи-он! Е-е-е-е-е! Е-е!
Подражая окружающим, Андреа время от времени палил в воздух, и вскоре почувствовал, что ему это даже нравится, нравится настолько что пришлось приложить некоторое усилие, чтобы вновь начать соображать.
Толпа валила по улицам, которые были плохо видны в поднятой ею пыли. Впереди двигалось что-то механическое, и судя по низкому, мощному реву двигателя это «что-то» было помощнее мотоцикла, да и побольше его. Андреа принялся пробираться вперед - это ему удалось лучше, чем попытка выбиться в сторону - и вскоре оказался рядом с агрегатом, возглавляющим процессию. Похоже, что когда-то это была легковая машина, но теперь на нее были навешаны броневые плиты, окна закрывались частой сеткой, а вперед и в стороны торчало несколько стальных клыков, один из которых видимо и прорезал дыру в фургончике. Кроме них в состав вооружения входила скорострельная пушка в плоской башне на крыше и торчащая в окно пусковая труба для реактивных гранат. Мощный двигатель не умещался в моторном отсеке, поэтому в капоте была прорезана дыра, и из нее торчала вверх какая-то массивная деталь, увенчанная бешено вращающимся маховиком. В каждую из торчащих вверх выхлопных труб Андреа свободно бы мог засунуть свой кулак, но делать этого не хотелось: из них нет-нет, да и вырывались снопы пламени и искр. Раскрашена зверь-машина была в желто-черную полоску и несла на кузове надписи «Железный Жора - Полный Кайф», «Чёрт Таннер жив!» и «Долина Проклятий ждёт тебя».
Через некоторое время толпа оказалась на чем-то вроде площади - приспособленные под жилье конструкции расступились по сторонам, оставив широкое свободное пространство, с одной стороны очерченное рвом, с другой - развалинами некогда циклопического бетонного строения. Кроме того, ближе к ее краям вокруг в немалых количествах были разбросаны помятые остовы машин - от том, что это были именно машины иногда можно было догадаться только по колесам торчащим из крупноразмерного подобия смятого комка фольги.
Клыкастый аппарат затормозил. Ржавые тоже прекратили свое движение, и всеобщий энтузиазм несколько утих: здравницы в честь «Жоры» звучали реже, да стрельба практически сошла на нет. Андреа некоторое время поошивался вокруг машины, потом смекнул, что все потихоньку разбредаются по сторонам, и рассаживаются - кто на землю, а кто на развалины или куски автомобильных кузовов. С десяток ржавых залезли на возвышающийся над окружающем кран с бессильно опустившейся стрелой, и теперь переругивались друг с другом за место около кабины: ругань закончилась звучным ударом, и один из спорщиков с криком полетел вниз, ударяясь о перекладины. До земли он не долетел, а после одного из ударов его отшвырнула к стреле, и замолкшее тело повисло, застряв в остатках тросов. Часть зрителей снизу отреагировала аплодисментами.
«Похоже, самое время смыться!» - решил Андреа, и демонстративно положив ружье на плечо, чтобы хоть чем-то походить на остальных, независимой походкой направился в сторону крана.
- Алло, чувак! Ты кудай-т намылился? - пронзительный женский голос говорил в манере, точь-в-точь похожей на манеру разговора Джека. Андреа, готовый ко всему обернулся, и увидел тощую девицу, не имеющую на себе ничего, кроме обтягивающих джинсовых шорт на ногах и волос, торчащих гребнем на голове. Впрочем, обилие разноцветных татуировок скрадывало наготу ёе остального тела - оно и к лучшему, решил Андреа.
- А чё, нельзя что ли, а крохотуля? - подделываясь под местный ленивый и гнусавый выговор спросил он.
- По мне, так хоть в сортирную яму ныряй, - великодушно разрешила девица. - Но только после игры. Я не коза занюханная, за пять минут до дела нового цивила искать. Кататоники уже в пути, так что скоро начнем…
Видимо Андреа не сумел сдержать изумленной мины, потому что девица вдруг нахмурилась:
- Учти, козленочек, зассышь - урою! А пока что прикид почисть… Где только добыл такое, хотя колготки ничего. Сойдет. Хоть голубым понравишься. Смотри, береги, потом мне отдашь… Или сам сниму. Погоди-ка… Ой, сука, ты что, ещё пушку не сдал?! Ну как дитё малое…
Андреа, пытаясь сохранить всё-и-так-знающий вид, лениво оглянулся. За короткое время разговора, с площади схлынуло еще больше народу. Фактически на пространстве вокруг машины остались только они с девицей, монументального вида блеклоглазый мужик в шипастой косухе с трехствольным пулеметом за спиною и два парня размерами поменьше, зато восседавшие на мотороллерах с непропорционально маленькими колесиками. И еще один очень странный персонаж вскоре появился в поле зрения - откуда-то с стороны пирамидообразного «здания» (похоже, оно было создано на баз двух столкнувшихся поездов метро, вагоны которых налезли друг на друга, и образовали кучу-малу), чинно крутя педали велосипеда с отчаянно восьмерящими колесами без шин на площадь выехал изможденный старик, обветренное лицо которого, казалось состоит только из морщин и даже на взгляд колючей белой щетины. На голове у него красовалась кепка с длинным козырьком, на плечах - до дыр затертая косуха, а довершали наряд семейные, по колено, трусы в цветочек и щегольские высокие кроссовки.
Брякая по камням и многочисленным кускам расплющенных до состояния жести железок, велосипед подкатил к Андреа, и остановился. Старик зевнул - оказывается одна из морщин была все-таки ртом, и задал вопрос девице. Звучало это примерно так:
- Ты, <краткое междометие>, <существительное> <прилагательное>, <глагол> в <существительное>? <Краткое междометие>!
Однако, благодаря общению с Ану-инэн, Андреа общий смысл понял - дедушка интересовался почему все идет не так, как он ожидал увидеть.
Вопреки ожиданиям, столь нелицеприятная критика девицу не обидела, более того, восприняв её как должное, она принялась распоряжаться:
- Эй, долдон хренов! - крик был адресован верзиле. - Ты долго еще будешь свой пугач таскать? А ну за инвентарем живо шлепай. Ты, тормоз, - это уже к Андреа, - я тебе последний раз по-хорошему говорю, пулей туда же!
Какие команды достались парням на мотороллерах, он слушать не стал, а потрусил вслед за верзилой - на каждый его шаг приходилось два нормальных. Команда «пулей туда же» как нельзя лучше соответствовала надеждам Андреа - «долдон» направлялся долой с площади.
Однако надежды слинять под шумок не оправдались: монументальный мужик привел его в тесный круг возбужденно гомонящих ржавых, которые весело сняли с него пулемет, и выдали взамен что-то вроде заостренного арматурного прута, но прутом он казался только в руках самого верзилы - рядом с Андреа тот же предмет сошел бы за небольшую металлическую сваю.
Попытка ввинтится в толпу закончилась позорной неудачей: несколько беззлобных (но от этого не менее чувствительных) тычков вернули беглеца назад, и те же заботливые и ловкие руки содрали с его плеча ворованное ружье, напялили на голову запыленную шляпу-котелок, сунули в руку зонтик и теми же тычками направили назад.
Естественно, спрашивать, а что собственно происходит, он не стал, он из отдельных реплик понял, что сейчас должна начаться какая-то игра, что он в этой игре участвует в качестве «цивила», и что команда «Железный Жора» ждет от него «чтоб хохмы классные были».
Судя по всему, игра должна была начаться прямо на этой площади, хотя вполне было возможно, что это не площадь, а специальное поле. Шумящих зрителей все прибавлялось - теперь улизнуть сквозь их ряды был просто невозможно. Однако Андреа заметил, что в основном ржавые занимают места так, чтобы между ними и местом для игры было какое-нибудь препятствие - расплющенная всмятку машина, облупившаяся бетонная свая, или хотя бы канава с текущей по дну вонючей жидкостью.
Чувствовалось, как над толпой сгущается атмосфера ожидания зрелища, причем ожидания какого-то недоброго и разухабистого, как и все в Ржавом Городе. Смутный говор, и еще какой-то звуковой фон, неизбежный при большом скоплении народа добавляли напряжения. Самые нетерпеливые коротали время, развлекаясь по-своему: время от времени в публике возникали потасовки, мелькали вздымаемые над головами велосипедные цепи, а прямо у канавы двое парней с полуспущенными штанами пытались поставить в коленно-локтевую стойку грудастую блондинку. Блондинка чисто для порядка сопротивлялась, но требуемую позу постепенно принимала. Охоты смотреть на конкретно эту сцену Андреа не почувствовал, и отвернулся.
Старичок на велосипеде стоял безучастно опершись на руль. Татуированная девица, к наряду которой добавилось шипастые налокотники и наколенники, горячась что-то объясняла ему, и ее маленькие, но вислые груди с изображением обхвативших их рук (одна пара рук белая, другая черная) на каждой болтались из стороны в сторону в такт ее жестам.
Старичок сплюнул длинной струей слюны сквозь зубы, махнул рукой, и отошёл с велосипедом в сторону. Девица вернулась расстроенная, и для успокоения чувств напустилась на Андреа:
- Ну и чего ты встал как … на рассвете, идиотик? Давай, пока время есть - ручками помахай, зонтиком подергай… А то я сама ща публику тобой веселить начну!
Не найдя другого выхода, Андреа и впрямь раскрыл зонтик. Часть публики радостно заорала - в зонтике оказались три рваных дыры одна другой больше. Сунув в одну из них руку, Андреа помахал ею. Публика восхищенно взвыла, и на поле полетели пивные банки - целились в зонтик.
«Так… Похоже, я тут клоун,» - понял он, уворачиваясь под новые взрывы смеха. - «Вот уж в каком качестве еще бывать не приходилось… Ну что теперь? Гордо пойти на принцип, и погибнуть геройской смертью? Уж с этим-то у ржавых точно не заржавеет… Каламбур-с, да?»
Нога подвернулась, и Андреа упал на одно колено. Девица сменила гнев на милость:
- Ну во, другое дело. Ладно, хватит, пошли за мной!
Она махнула рукой, все - не только Андреа, но и верзила с прутом, и мотомальчики - направились к машине. Дверца той откинулась вверх, и из нее появился еще один член команды: бледнолицый и беловолосый парень, само собою в коже, и в темных узких очках, делавших его лицо враждебным и неприятным. В углу рта парня дымилась тощая сигаретка.
- Значит так! - деловым тоном начала девица, и Андреа окончательно уверился в мысли, что она и есть капитан команды. - Цивил у нас, сами видите новый, да еще и с уклоном в голубизну, но на худой конец сойдёт. Да и на толстый тоже, а?
Она ткнула Андреа в бок и ненатурально захохотала, потом смахнула с лица смех, и продолжила:
- Теперь: у кататоников новая разогревочная команда. Её мы можем вынести с полпинка - там какие-то абсолютно левые персонажи. «Кататония Флаерс» своих штатных разогревщиков решила поберечь. Так вот, эти полпинка надо растянуть как минимум на полчаса. Иначе судьи взтрахают нашу основную команду на главном поединке. Все, разлетелись по местам!
«Нашу основную команду? Значит мы не основная, а тоже разогревочная. И то хорошо…»
- Раз, раз… Раз, два, три… - раздался ненатуральный голос. Андреа в испуге оглянулся - это ещё что?!
Около груды искорёженных вагонов теперь стоял небольшой автобус, являющий собою резкий контраст со всем, до сих пор виденным в Мире-После-Факта. Дело было в том, что этот автобус оказался ни ржав, ни помят, ни украшен безграмотными матерными фразами или стилизованными рисунками совокупляющихся людей и животных обоих полов. На крыше автобуса сидел, развалясь в кресле человек в ярком костюме (пиджак - красный, брюки - зеленые, рубашка - желтая), при бабочке, с микрофоном, и рядом с ним в таком же кресле и так же развалясь сидела большеротая женщина, в открытом платье не менее кричащей расцветки, а вокруг них ошивался оператор с телекамерой на плече, поводящий её объективом туда-сюда. Его простецкий голубой комбинезон казался чем-то нереальным на фоне кожаной публики и аляповатых дикторов. Еще несколько человек с камерами расположились по краям поля. Сидящий в кресле снова пробормотал «Раз, раз, раз, два, три» - торчащие из окон динамики разнесли его слова далеко по округе, - а потом принялся за дело.
- Добрый день уважаемые дамы и господа! - напористо начал мужик, и женщина подхватила жизнерадостно:
- Хай всем кискам и прочим бобикам!
Дальше они затараторили вместе, передавая слово друг другу так, что это можно было бы назвать шутками, если бы это было смешно - впрочем, взрывы смеха доносились из динамиков регулярно, словно там, в автобусе перед микрофоном сидела куча идиотов, а некто время от времени показывал им палец.
- Сегодня у нас большой день, да Джудит?
- В это я окончательно поверю сегодня вечером, Джули. (Ха-ха-ха.) Однако сейчас должно произойти наконец то самое событие, которого мы все так ждали - «Железный Жора» встречается с «Кататония Флаерс», чтобы выяснить, кто встретится в полуторафинале с нынешним фаворитом, «Мясниковским Шашлыком». Как ты думаешь, Джули, кто победит сегодня?
- Кто бы не победил, я бы не хотел оказаться на его месте, потому что у него в полуторафинале будет шанс превратиться в самый обычный шашлык. (Ха-ха-ха.) Но знаешь, Джудит, давай не забегать в будущее. Сейчас перед нами разогревочные команды наших любимых клубов, им выпала нелегкая задача - завести публику до того, чтобы она была достойна встретить основные составы!
Андреа повертел головой: зрители орали и свистели, где-то в задних рядах водоворотом закручивалась очередная драка. «Куда их заводить дальше?!» - в ужасе подумал он, медленно отходя сам не зная куда. - «Команда „идти по местам“ была понятной, но что б я знал где это место!»
- А вот и «Кататония Флаерс»! - дуэтом заорали Джули и Джудит, а шум толпы на несколько секунд возвысился до громового рева.
Андреа остановился, пройдя чуть дальше верзилы с прутом, и посмотрел туда же, куда повернулись головы зрителей. Посмотрел и обомлел.
На поле выезжал помятый джип, тот самый, который он видел на дороге, только теперь на бампере появился мощный заострённый таран. За рулем джипа никого не было, но зато сверху капота был примотан проволокой предмет, напоминающий небольшой мяч. Сбоку от джипа шли: Голди, волосы которой приобрели черный цвет, и торчали во все стороны, как куст чертополоха, Ану-инэн облаченная так же, как и татуированная девица, У-у с арматурой подлиннее и потяжелее, чем у «долдона», и наконец на веревке за джипом шла, семеня связанными ногами Ла-Вай-Ли. На лице у Ану-инэн с Голди, когда они разглядели Андреа отразилось полнейшее изумление, настроение У-у, как всегда, внешне не проявилось, а Ла-Вай-Ли была вряд ли что способна воспринимать, и вообще, судя по фиолетовому оттенку ее некогда смуглого лица она была на грани обморока. Когда вся процессия остановилась, У-у легко поднял девушку, и все так же связанную пересадил ее на заднее сидение джипа.
- Привет, привет! - откуда только у Джудит набиралось столько воздуху, чтобы тараторить без перерыва? Может, пока говорил Джули, она накачивала его себе впрок?
- Как дела, девочки? Я рада что отлично, хотя и не слышала, что вы сказали! (Ха-ха-ха.) Ну что, как вам среди «Кататоников»? Говорят они веселые парни, только с чувством юмора у них туго! (Ха-ха-ха)
- Итак, - подхватил Джули, - перед нами новая разогревочная команда «Флаерсов». Как вы видите, состав у них по второму типу: поскольку оберегаемый цивил не доброволец, у них на одного бойца сегодня должно быть больше! Но что это? Их меньше? - казалось, что Джули хватит удар от удивления.
«Оберегаемый? Не доброволец?!» - начал понимать Андреа.
- В новой команде необычный танкист! - успокоила своего партнера Джуди. - Танком управляет переносной компьютер, который федерация игр Мемориала Чёрта Таннера разрешила установить на танк «Кататоников». Но за это у них будет на одного бойца не больше, а меньше, чем у противника!
- Да, интрига сегодня закручена до предела! Кто из бойцов останется в живых к концу прогревочного тура, кто из танкистов превратит чужую машину в груду металлолома?! А главное, кто из воительниц первой принесёт судье голову цивила противника - вот это задачка для любителей высоких ставок! - орал Джули.
- Каждая из полуторафинальных команд имеет право провести два дня в Долине Проклятий Большого Города! Да, за это стоит побороться, пока основные команды разминаются в своих подземных бункерах!
- Но Джули, а что если никто их них не сможет этого сделать? - деланно удивилась Джудит.
- Тогда по истечении часа на поле все равно выйдут основные команды, и разберутся с неумелыми разогревщиками, своими и чужими. Это будет хорошая дополнительная тренировка перед главным розыгрышем!
И тут Андреа окончательно понял, что влип. Причем влип серьёзно. До сих всё происходившее в Ржавом Городе хотя и здорово напугало его своей нелогичностью и жестокостью, но было всё-таки чем-то наблюдаемым со стороны. Но теперь - теперь он оказался в самой гуще событий, причём в очень неприятной роли.
«Далась тебе эта дура губошлепая! Сам в кастрюлю залез, да ещё и крышку за собою закрыл!» - ничего более разумного чем среднего уровня ругань в голову не лезло. Теоретически, конечно, можно было вспомнить свои крутые замашки, и попробовать устроить заваруху со зрителями, но в том, что здесь ему что-то светит, Андреа сразу же усомнился. Если тут и шел сюжет, или совокупность нескольких сюжетов, то они были настолько чужды ему, и настолько он был им чужд, что никакой добавочной пользы положение «крутого героя», пусть даже бывшего, дать не могло.
Тем временем дедулька опять взгромоздился на свой драндулет, и выехав на середину поля, махнул рукой. Маленький черный предмет, кувыркаясь, полетел вверх, и там же вверху взорвался. Мотор клыкастой машины взревел, и она рванула вперёд, целясь прямо в джип.

«Началось!» - понял Андреа, и не зная, что делать, на всякий случай поскользнулся и упал - пусть все пока что думают, что он принял правила игры. Долдон, взмахнув своим оружием мерно зашагал вперед, а парни на мотороллерах, газанув, пустили свои машины в обход, забирая команду противника в клещи. Татуированная воительница, выставив шипастые локти тоже двинулась вперед, держась в тени верзилы.
В резко усилившихся криках толпы и шуме взревевших моторов голос комментаторов совершенно потерялся, и Андреа понял, что лишился последней возможности хоть как-то разбираться в происходящем. Сидя на земле он просто смотрел, как разворачивается атака на Ану-инэн, а та размахивает руками, что-то приказывая своей команде. Джип, управляемый головой робота - кем же ещё! - так же резко сорвался с места, чуть ли не прыгнул назад, и остановился, как вкопанный: клыкастое чудовище пронеслось мимо него и в визге тормозов врубилось на излете в одну из куч деформированного металла на окраине поля. С неё посыпались ржавые, кто-то назад, а кто-то и вперёд, прямо на капот автомонстра. Даже через общий грохот прорезался дикий вопль, и один из ржавых свалился наземь, прижимая к груди остатки руки, попавшей в маховик. Публика отреагировала радостным рёвом.
Колеса клыкастой машины завертелись в другую сторону, и она медленно поползла назад.
Тем временем У-у ударом лапы по лбу привел долдона в состояние «грогги» - тот зашатался, ничего не соображая, а в следующую секунду ухитрился отшвырнуть воительницу метров на десять, но так, что она при этом ничего себе не повредила, а перекатившись, вскочила на ноги. Мотомальчики, продолжая грозно размахивать цепями, крутились около Голди с Ану, но наезжать не торопились - скорее всего памятуя приказ растянуть «вынос» на полчаса.
Наверное по той же причине татуированная девица не стала делать новых попыток нападения, а отбежала назад, очутившись рядом с Андреа. Отступили и остальные, и в кратком затишье Андреа расслышал:
- Ну что, Джудит, встреча началась достаточно энергично? Или ты предпочитаешь более быстрый ритм?
- Я люблю всякий ритм, важно кто его задает! (Ха-ха-ха.) Но ты прав, начало получилось неплохое. Я жалею, что представители спонсоров Мемориала Чёрта Таннера не видели этого своими глазами, но я думаю, они смотрят нашу передачу?
- Я слышал краем уха, что кто-то из них может даже сегодня прибыть сам. Эй, на поле, вы слышите? Возможно, сегодня здесь будут спонсоры, а у них бывают специальные призы. Вы как?!
Татуированная воительница радостно запрыгала, хлопая в ладоши над головой, изображая бурную радость. С некоторым запозданием то же самое сделала и Ану-инэн, и несмотря на мрачные перспективы, Андреа отметил, что ее прыгающая в такт движениям грудь выглядит гораздо эффектней. Или для объективности сравнения ее тоже надо раскрасить?
- Сейчас команды восстановят свои силы… - надрывался Джули. - Кажется, они их уже восстановили!
И его слова потонули в шуме, издаваемом взревевшими трибунами. Теперь уже Ану-инэн повела свой небольшой отряд в атаку, пытаясь отжать мотороллеры от верзилы. Пока это происходило, «танк» робота откатился назад, как бы набирая место для разбега, и действительно, через мгновение устремился на машину. Это выглядело безумием - без всяких сомнений, джипчик был раза в два легче клыкастого монстра, увешанного бронёй, но в последнее мгновение робот поставил свою машину на два колеса, и повисшая в воздухе половина пролетела над крышей «танка» врагов.
Андреа восторженно заорал, хотя и не слышал собственного крика - вот так железяка, вот это класс! Но крик вдруг застрял в горле: джип, грохнувшись обратно на все четыре, летел прямо на него! Андреа отпрыгнул, но джипчик, тоже повернул в его сторону! В глазах Андреа словно моментальный снимок отпечаталось лицо окончательно обмершей Ла-Вай-Ли, неведомым чудом держащейся пальцами за ручку на сиденья. Передние колеса джипа крутанулись, встав чуть ли не поперек движения, его занесло, сработали тормоза, и машина клюнула носом чуть ли не до земли, а когда спружинили рессоры, длинный бивень, торчащий вперед ударил Андреа под зад так, что он перелетел через капот и брякнулся на сиденье водителя. Еще не толком не поняв, что произошло, он инстинктивно схватился за руль, но тот безвольно крутанулся в руках - правильно, управлял-то машиной робот!
И из динамиков магнитолы, вмонтированных в передние двери раздался знакомый голос, только теперь говорящий чисто и без хрипов:
- Приветик! Глубоко в дерьме? Девчонки - так по уши!
Робот заложил глубокий вираж, который сделал бы честь космическому истребителю. Андреа одной рукой держась за руль, другой ухватил чуть было не вылетевшую Ла-Вай-Ли, которая уже, исчерпав все другие реакции происходящее вокруг просто тихо и безнадежно выла сквозь зубы.
Джип отлетел туда, где сточная канава отделяла возбужденных зрителей от поля, и притормозил недалеко от телеавтобуса. Андреа получил возможность оглядеться: тощая девица подпрыгивая и выбрасывая вперед то локти, то колени, гнала перед собой безуспешно пытающихся сопротивляться Голди и Ану-инэн. Голди двигалась, припадая на левую ногу, по которой стекала вниз струйка крови. У-у достиг больших успехов: в тот момент, когда Андреа нашел его взглядом, мохнатый занимался тем, что стоя у противоположного края поля сосредоточено ломал об колено мотороллер, не обращая внимания на его хозяина, который наотмашь молотил У-у цепью по башке. Но видимо один из ударов все-таки причинил ему неудобство, потому что вдруг метнувшаяся со скоростью молнии лапа перехватила очередной замах, и мотомальчик вместе со своей цепью полетел куда-то в публику - в районе его падения возник нездоровый ажиотаж. Старикан, привстав на педалях всмотрелся туда, но тут же опустился на седло, и покатил в сторону избиваемых локтями Ану-инэн и Голди.
В уши лезли голоса Джули-Джудит.
- Зрители в восторге! Боец «Железного Жоры» оказался вне поля - такая удача бывает не каждую игру. Поклонники «Кататонии» наверно уже жалеют, что управились с ним так быстро. Похоже, что его просто затоптали желающие побеседовать поближе, правила такое вполне допускают. (Ха-ха-ха). Судья совершенно справедливо не стал вмешиваться. Однако, Джудит, мы приехали смотреть на зрелище или на зрителей?
- Зрители тоже зрелище! (Ха-ха-ха.) Но давай, давай посмотрим на поле. Вот робот-танк… Бей его, бей! Мочи!
Андреа не понял, к чему раздался этот крик, но почувствовал удар по машине - верзила-"долдон", подобравшийся к джипу, обрушил на него удар арматурины. Несмотря на нелестное прозвище, данное капитаншей, "долдоню оказался догадливым, и бил именно туда, где красовалась голова. Но робот каким-то шестым чутьем угадал удар, и сумел дернуть машину так, что ребристая арматура оставила глубокую вмятину на капоте в паре сантиметров от робота.
Меньше секунды потребовалось верзиле, чтобы поднять свое оружие для нового удара, но это время оказалось для него роковым - мотор «танка» взвыл, из-под колес вырвались четыре фонтана песка, и бивень прошел сквозь живот «долдона» как игла сквозь ватную подушку, а потом песок полетел в другую сторону, и смертоносное острие так же легко вышло назад: получилось что-то вроде мгновенного укола фехтовальщика. Верзила зашатался, в его глазах, до сих пор остававшихся тусклыми и ничего не выражающими впервые мелькнуло какое-то чувство. Андреа был готов поклясться, что это была не сколько боль или гнев, сколько облегчение, но длилось это лишь мгновение - верзила так же молча повалился лицом в песок.
- Великолепно! Великолепно! - надрывались комментаторы. - Первая кровь на поле, это всегда выглядит так волнующе! Ну давайте, давайте ребята, не останавливайтесь, у нас еще впереди главная задача!
- Да, но по правилам после первой крови положен тайм-аут типа «стоп-кадр», и вот… Судья объявляет стоп-кадр!
Старик, слезший с велосипеда вытащил из-под куртки еще одну гранату, и так же ловко кинул ее вверх. Следующим предметом, который он извлек был короткий автомат с кривым рожком. Передернув затвор, судья закинул оружие на плечо дулом вверх, и застыл с выжидательным видом.
- Чего это он, а? - спросил Андреа, и робот объяснил:
- Стоп-кадр - это когда все на своих местах, и никто не имеет права передвигаться…
Джули, не сбавляя темпа тараторил:
- А сейчас мы воспользуемся паузой, и зададим несколько вопросов нашим цивилам, тем более что получился интересный вариант: два цивила в одной так сказать лодке! Интересно, когда в последний раз в этом городе видели лодку? (Ха-ха-ха)
К джипу пролез оператор с камерой на плече - хотя он был явно не по местным, но пробирался сквозь толпу уверенно, раздавая тычки и пинки. Что интересно, никто ему не отвечал тем же - зрители предпочитали устраивать мордобой между собою, или швыряться пивными банками в тех игроков, которые оказывались в зоне досягаемости.
- Итак, первый вопрос к несравненной, восхитительной Ла-Вай-Ли, только вчера прибывшей в этот прекрасный город. Как вам тут нравится?
- А-а-а! Ы-ы-ы! - монотонно, на одной ноте подвывала восхитительная.
- Вы наверное боитесь, что головой в руках судьи будет ваша? Но смотрите, как здорово играют ваши соратники! Они уже свели на нет численное преимущество «Жоры»! Но всякое бывает, да всякое. О чем вы бы стали думать в последний момент перед смертью?
- И-и-и… - тянула Ла-Вай-Ли.
- Спасибо, а теперь цивил-доброволец команды «Железный Жора»!
Объектив камеры уставился прямо в лицо Андреа. Разбитной голос Джудит доносился через гомонящую толпу:
- Что вы чувствуете, находясь в железных лапах взбесившегося танка-робота?
- Пошла ты! - отмахнулся Андреа, воспользовавшись полузапомнившейся терминологией Слокума. Джудит не обиделась:
- Вечером я туда и собиралась. Правда, Джули? (Ха-ха-ха.) Вы надеетесь попасть в Большой Город?
- Хотелось бы, - нехотя, но всё же ответил он.
- Прекрасно! А кому бы вы хотели передать привет, прежде чем прозвучит сигнальный взрыв?
«Вы хочете шуток? Их есть у меня!» - озлоблено подумал Андреа, и глядя прямо в отливающие мёдом линзы объектива, раздельно сказал:
- Я хочу передать привет некоему Киоси, и спросить - как его голова? Не болит ли? А ещё я хочу спросить о здоровье господина Прерывателя, а то когда мы с ним расстались у него был очень болезненный вид. Так же мои поздравления даме высшего цвета Юлианне, фрейлине величественного высочества Наталии - я поздравляю её с великолепно вышколенными и надёжными слугами, типа того, череп которого украшает шею одного из бойцов команды «Кататония». А вот привет величественному высочеству и прочая, прочая, то есть Наталии я надеюсь в ближайшее время передать лично!
Договаривая до конца Андреа почувствовал, что что-то изменилось вокруг, но что конкретно, он понял только когда закончил речь.
Зрители замолчали. Публика, только что разнузданная, орущая, плюющаяся и рыгающая, теперь стояла тихо, и замерши. Даже от комментаторского автобуса не донеслось ни звука, хотя нет, один звук всё-таки был - многократно усиленное «ик!», словно Джудит подавилась очередной плоской шуткой.
«Так, а что я такого ляпнул? И что из этого следует?!» - искать ответы на эти вопросы времени не было, но Андреа чётко ощутил, что та самая инициатива, о необходимости захвата которой он так часто говорил, сейчас сама отдалась ему в руки. Только вот что с ней делать!?
Тишина словно с каждым мгновением давила ему на уши все сильнее и сильнее, словно накапливая в себе давление… И спустя секунду она взорвалась! Заорали, засвистели ржавые, к ним добавились нечленораздельные вопли комментаторов, в толпе замелькали вспышки выстрелов, причем направленных не только в воздух. Андреа вдруг подумал, что если бы неистовствующая толпа окружала поле не со всех сторон, а только с трех, то в четвертую вытолкнуло бы всех, кто на поле оказался, словно пулю из гильзы, в которой взорвался порох.
Оператор присел на корточки, делая «нестандартный ракурс». Очередная роскошная блондинка в черном, визжа, с разбегу попробовала перескочить через канаву, не сумела, и теперь карабкалась вверх, срывая с себя вывоженную в грязи одежду. Восхищенно-жаждущий взгляд ее был устремлен на Андреа, и он всерьез испугался того, что произойдёт, когда она таки до него доберётся. На помощь ему пришел судья: как только блондинка появилась на поле, он неторопливо опустил ствол автомата, и дал короткую очередь - пули взбили цепь фонтанчиков прямо перед ногами блондинки. Она остановилась, балансируя на самом краю рва, и следующая очередь пришлась точно ей под пятки. Саму ее не задело, но песчаный грунт подался, она покачнулась, и съехала обратно туда, откуда только вылезла.
- Робот, робот! - перекрикивая вопли позвал Андреа, пользуясь тем, что торчащий вперёд микрофон телекамеры все равно не смог бы вычленить его голос в этом рёве. - Что делаем теперь, а?
- Я … знаю! - щегольнул робот знанием ненормативной лексики. - С поля просто так не выпустят, кроме «калаша» судейского у них за вагонами еще минометная батарея и пара багги с пусковыми установками наготове стоят, на случай если кто сбежать с игры решит раньше времени.
- А-а-а… - добавляла в общий гам свои завывания Ла-Вай-Ли.
«А может и хрен с ней?» - мелькнула подленькая мысль. - «Прямо сейчас ее хватануть, и сдать судье, типа выиграли. И все кончится…» - с досады, что такие идеи лезут в голову, Андреа даже плюнул на пол, и тут же получил предупреждение:
- Эй, парень, не в хлеву!
Андреа собрался в ответ сказать что-нибудь хамское, но случайно зацепил взглядом судью, и понял: тот готовится дать команду к продолжению схватки. Застывшие в стоп-кадре Ану-инэн с Голди, стоящие в двух метрах от выставившей шипастые локти татуированной, тоже напряженно ждали сигнала, а куда смотрит скрытый броней водитель клыкастой машины, сказать было трудно. Но судя по тому, что сразу из всех выхлопных труб вырвались фонтаны искр и черного дыма, он тоже был готов к действию.
Вот судья вытащил наконец свою гранатку, вот швыряет ее верх… Граната не взорвалась. Граната просто исчезла в беззвучной, или во всяком случае не более звучной, чем все вокруг вспышке белого пламени.
Правый динамик робота вдруг ожил, и из него донеслись голоса Джудит-Джули:
- Но что это? Что случилось, Джудит?
- Случилось то, о чем мы говорили в самом начале передачи. К нам прибыли представители спонсоров игр Мемориала Чёрта Таннера!!! Я попрошу наших операторов не пропустить этого величественного зрелища!
Андреа задрал голову: зрелище было и вправду величественное: на высоте примерно к сотни метров к полю подплывала летающая тарелка, несмотря на дневное время расцвеченная по окружности яркими огнями. Неутомимые зрители продолжали орать, но теперь общий шум стал ритмичным и рифмованным, напоминая песню, и большая часть толпы, воздев вверх сцепленные руки начала в такт это песне покачиваться.
- Ну вот, пожалуй что и всё, - уже не делая попыток приглушить свой голос устало произнёс Андреа. - Если я правильно понимаю, сейчас наши приключения окончатся. Жестяной, ты как на этот счёт?
- А мне-то что? Ну врубят гасилку, ну вмерзну… Точно так же и на свалке бы лежал. А так хоть развлекся напоследок, - откликнулся робот жизнерадостно.
- Гасилку не врубают. Есть словесная формула, её говорят… - ответил Андреа, просто ради того, чтобы хоть что-то сказать, и вдруг безумная идея озарила его.

Предыдущая страница 19 Следующая страница


Крутой герой 20

- Хэй, жестяной! Плевать на судью, он сейчас в ступоре! Крути колёса к девчонкам, и мохнатого дорогой прихвати!
Робот не стал переспрашивать. Рычаг переключения передач сам собой скользнул вперед, двигатель загрохотал так, что у Андреа заболели уши, и рывок вперед повалил Андреа на пол вместе со спинкой кресла и баранкой в руках, а вместо руля осталась торчать голая колонка. Понял электронный мозг план Андреа, или нет - скорее всего нет, но поправка, которую робот внёс, оказалась очень кстати: покосившаяся дуга для тента зацепила за лямку комбинезона оператора, и протащила несчастного метров десять по земле, пока лямка не оборвалась - оператор отлетел в сторону, но камера осталась болтаться на дуге, постепенно сползая к борту.
Трассирующая очередь, выпущенная судьей была нацелена точно, с положенным упреждением и направлением ветра, но робот с азартным «И-эхх!» совершил головокружительный маневр, и очередь прошла сбоку. Побочным эффектом манёвра оказалось то, что Андреа снова принял сидячее положение, но сидел почему-то на животе сползшей поперек кузова Ла-Вай-Ли.
На машину стремительно надвигался силуэт У-у, и вспомнив, каким способом робот пригласил в салон его самого, Андреа инстинктивно сжал руками поручень. Но мохнатый оказался более сообразительным: он просто с неожиданной грацией подпрыгнул вверх, и точно шлепнулся в машину, когда она проходила под ним. Джип просел чуть ли не до земли, раздался неприятный удар, но ребристые колёса продолжали нести его вперёд, в сторону девушек, и вздыбив тучи пыли, робот затормозил свой «танк» в полуметре от Ану-инэн.
«О Создатель, что ж я делаю а?! Спаси, помоги…» - пропищал в душе Андреа кто-то испуганный и несчастный, и Андреа этому несчастному мельком посочувствовал, но только мельком: уж очень не до того было.
Летающая тарелка уже висела над центром поля, лениво вращаясь - впрочем, эффект вращения могли создавать и переключающиеся лампочки иллюминации. Времени терять было нельзя, и сдернув со штыря телекамеру, Андреа прежде всего оторвал от платья Ла-Вай-Ли кусок - он получился значительно больше, чем было необходимо, - заткнул объектив, и тут же поставив камеру на попа, нагнулся к микрофону. Понимая, что от того, будет он говорить на повышенных тонах, или шептать, никакой разницы не будет, Андреа всё же заорал так, словно никакого микрофона перед ним не существовало.
- Эй, там, наверху! Спонсоря, мать вашу! Кто из вас там сейчас есть?!
Динамики автобуса аж захрипели, передавая его крик. Толпа притихла, не понимая, что происходит, и даже дедок с автоматом не торопился наводить порядок.
- Я есть, - Андреа сразу узнал голос Наталии, который звучал с неба, заполняя всё вокруг, но несмотря на всю свою силу не казался громким - просто его слышно было везде, и ничего ему не мешало.
- Ты вроде хотел передать привет мне лично? Слушаю тебя.
- Отлично! Значит так: видишь у меня в руке вот эту дрянь?
Андреа поднял повыше первое, что нашлось в кармане - магазин от винтовки кого-то из пары, устраивавшей себе рай в бетонном шалаше.
- А теперь учти: я уже кручу в башке формулу гашения. И сказать ее тоже успею!
Что произошло следом Андреа не понял, да и не смог бы понять при всём желании: джип рванул вперёд, тормознул, встал на два колеса, завертелся на месте, и снова прыгнул впёред. Телекамера ударила Андреа по укушенному «дочерью» Слокума бедру так, что в глазах побелело, а потом побелело еще пару раз, хотя было уже и не так больно.
Джип вновь замер, примерно там же где и стоял, но теперь на земле дымились несколько выжженных, почерневших пятен.
- Ваш фокус не удался, мадам! - голос робота тоже оттранслировался через автобус. - У меня быстродействие в два с половиной раза больше, чем у бортовой системы твоей тарелки! Она ещё ствол не навела, а я уже знаю, куда луч пойдёт!
- Вот именно! - подхватил Андреа. - Итак, я готовлюсь подвесить весь этот долбаный город, вместе со всеми интересами, которые ты в нём имеешь, Наталия!
- Да неужто ты гасилку добыл? - удивилась собеседница.
- Добыл всё что надо, - презрительно ответил Андреа. - И готов воспользоваться! Сначала Ржавый погашу, потом Единый… Но можно поторговаться! Как тебе идейка?
- Приступай, я не против, - равнодушно согласилась Наталия.
«Вот и вся игра. Сблефовал, называется,» - и уже чисто по инерции продолжил задуманное: с как бы уверенным видом поднялся на ноги, расставил их пошире, сделал решительное лицо, а руку с зажатым в ней винтовочным магазином сначала воздел вверх, а потом начал медленно опускать, направляя его словно всепобеждающее и непобедимое оружие куда-то в сторону автобуса…
- Подожди! - потеряв всю равнодушность, крикнула Наталия. Андреа замер. Неужели?
- Чего ты хочешь?
- Ну вот, уже лучше… Вообще-то я от жизни хочу очень многого, но от тебя, красавица сероглазая…
Андреа говорил медленно, с гнусавой тягучестью, но не потому, что ему очень хотелось потрафить вкусам ржавых, а потому что он лихорадочно соображал: «А чего мне с неё потребовать сейчас? Такого, чтобы не было отнято в тот же момент… Домой? А девчонки? В Большой? Я там не знаю ничего… Думай, думай скорее, сволочь!!!» Но дальше тянуть было опасно, искусственность заминки могла стать явной, словно шило, вылезшее из мешка, в любой момент. И он решился:
- Я хочу, чтобы ты сама, или кто-то из твоих сейчас спустился к нам, вместе с той штукой, которую ты пользуешь для переходов между системами. А дальше мы ему сами скажем.
Наталия молчала. Публика тоже замерла, так же, как в первый раз, когда Андреа начал называть имена «спонсоров». Звуков города тоже не было слышно, и он подумал, что возможно здесь собралось всё его ржавое-кожаное население.
- Хорошо. Сейчас будет.
Раздался тихий хлопок, и на одном из обгоревших пятен материализовался… Где-то Андреа уже видел этот скафандр, это брюзгливое лицо. Человек повернулся и стала видна надпись «Космонавт Ноль». В руках космонавта был маленький рыжий блокнотик, открытый на первой странице. Дождавшись, когда он подойдёт…
- Девки, давай сюда! - рявкнул Андреа, и Ану-инэн с Голди, до сих пор стоявшие совершенно неподвижно, как подстегнутые кнутом бросились к джипу. У-у галантно открыл им дверцу, и они ввалились внутрь почти одновременно с Космонавтом.
- Асв, милый! - кинулась ему на шею Ану, и он обнял её.
- Идиот! - рявкнул робот, кидая «танк» назад - в том месте где он только что стоял вспух взрыв.
Космонавт попытался выпрыгнуть, но джип затормозил, и обломанная рулевая колонка ударила его куда-то в грудь. Блокнотик вылетел у него из рук, но Андреа поймал его на лету, и тупо уставился, увидев на первой странице некое подобие грубо нарисованной фломастерами клавиатуры то ли компьютера, то ли калькулятора.
«Обманула, сука!» Но У-у грубо вырвал блокнот у него из рук, не задумываясь ткнул большим заскорузлым мизинцем туда, где была нарисована большая синяя клавиша «Исполнение». Под колёсами машины образовалась пустота, джип ухнул чуть ли не на метр вниз, и вздыбив фонтан брызг, оказался посреди широкой, но мелкой речушки.
Этот фонтан, да что фонтан - водопад, обрушавшийся на сидящих в машине, помог Андреа сразу придти в себя после удара. Он повертел головой: на высоких песчаных берегах речушки росли сосны, под ними виднелась высокая трава, а прозрачном вечереющем небе плыла пара небольших кучевых облаков.
Мотор джипа заглох, и все, даже наконец-то замолкшая Ла-Вай-Ли, услышали тишину. Не давящую тишину ржавого города, и не ватную тишину подземелья, а тишину обычного, спокойного леса, чуть-чуть подкрашенную редкими и далёкими птичьими чириканиями и тихим-тихим шелестом текущей воды.
- Кровь… - прошептала Ану-инэн, и её шёпот расслышали все.
Андреа опустил глаза, и увидел, что в прозрачной воде колышется ярко красная струя, чуть дальше превращающаяся в розовую. Откуда это бралось, понять оказалось легко: Космонавт Ноль все в той же позе лежал головой на приборном щитке, а там, где штырь рулевой колонки пробил его скафандр, в воду стекал зловещий ручеёк.

* * *

Вытаскивать джип из реки на берег оказалось делом нелегким даже для силача У-у. Несмотря на то, что воды в речке было самое большое по пояс, а в среднем - по колено, течение оказалось быстрым, и оно в считанные минуты намывало вокруг колес тяжелые песчаные бугры, вытолкнуть машину из которых было трудно. Точно так же песок накапливался и вокруг ног толкающих, что доставляло дополнительные неудобства, тем более что кроме У-у за работу взялись лишь Андреа и Ану-инэн - Голдина нога оказалась всерьёз пораненной, а Ла-Вай-Ли в своём разорванном от плеча к подолу платье вообще была похожа на тихую помешанную, не понимающую, что вокруг нее происходит.
Кое-как проталкивая джип к небольшому пляжику, они все четверо (Девушка-С-Лицом как какая-то там луна была не в счёт), изредка перебрасывались короткими репликами, Андреа пояснил своё появление в команде «Жоры», а краткая история остальных выглядела так: поймали - привезли - пообещали - заставили. Для более подробного рассказа обстановка была не слишком подходящей.
К счастью, как только джип оказался на мелководье, то есть там, где двигатель оказался выше воды, ожил робот.
- Ну и как? Где мы? Не люблю воды, тем более сейчас! Так, а это что за жмурик у меня за рулём пристроился? Ребята, я дальше сам, только на берегу снимите с меня покойника, а то как-то неприятно!
Мотор подергался, пару раз чихнул и завёлся. Джип осторожно двинулся вперед, стараясь не гнать перед собою волну, выбрался на влажный и плотно слежавшийся песок пляжа, и робот снова заглушил движок.
У-у осторожно вытащил тело Космонавта Ноль, и уложил несчастного на песок около первой сосны, повернув лицом вниз: зрелище развороченной раны на груди по разумению мохнатого было не из тех, что приятно случайно зацепить взглядом. Ану-инэн турнула с машины заодно и Голди с Ла-Вай-Ли, нашла ведро, и принялась оттирать песком кровавые пятна.
Андреа с У-у переглянулись, и мохнатый сказал, указывая взглядом на тело на песке:
- Наверное, надо его здесь похоронить. Только жалко, я не знаю, по какому обычаю.
- Я тоже не знаю. Да, не вовремя отдал концы мужик, - сказал Андреа, чувствуя жалость к Космонавту, жалость, к которой примешалась досада. И эту досаду он высказал вслух:
- Наверное, с ним можно было договориться. Я бы многое отдал за то, чтоб его оживить!
Сверху послышалась возня, и ловко перебирая лапами (или руками?) по сосновому стволу к земле спустилось нечто маленькое, зеленоватое, востроухое и вострозубое. Едва взглянув на это существо, Андреа охнул от радости, и чуть было не бросился его обнимать. Ещё бы! Наконец-то после всех недружелюбных диковин и подозрительных чудес, встретить самого что ни на есть обыкновенного маленького зелёного эльфа…
«Но как я устал!» - удивился Андреа сам себе. - «Похоже, что чудеса и диковины меня задрали настолько, что я действительно счастлив видеть… этого!»
Обниматься он конечно же не стал: радость не стоила откушенного уха - именно ухо откусила маленькая зеленая милашка спутнику Андреа в одной из Историй, когда тот начал заигрывать с ней без воли Создателя, а потом объяснила, уже сидя на ветке, что человеческое прикосновение в любом из народца вызывает непреодолимое отвращение, и желание защищаться до последнего.
- Итак? - деловым тоном произнёс эльф. - Если я не ошибаюсь, тут кто-то за что-то кому-то много чего-то обещался отдать?
- Ай, крыса!
Ану-инэн завизжала, и бросив ведро, запрыгнула в машину. Голди просто подскочила, не обращая внимания на рану, и попыталась подобрать несуществующую юбку.
- Моральный ущерб! - обрадовался остроухий эльф. - Ну, теперь этого чего-то должно быть не просто много, а много весьма!
Андреа мягко отстранил У-у, и выступил вперёд:
- Уважаемый и досточтимый представитель доброго народца, коий всегда готов придти на помощь! Велико моё сожаление о недостойных словах дам, которые по малоопытности своей о многом возвышенном понятия не имеют, за кое обстоятельство и приношу вам извинения свои.
Зелёный эльф приосанился, зловредная ухмылка приобрела оттенок мечтательности.
- Однако, смея привлечь внимание высокоблагородного гостя к проблемам своим, я вопрошу: какого рода интерес вызвали скромные проезжачие? Ответствуй же!
«Вонючка поганая,» - добавил про себя Андреа. Маленьких зелёных эльфов он, если быть честным, никогда не любил и не уважал, хотя и признавал за ними искусность во многих сферах. Одна из самых неприятных черт этого пакостного племени заключалась в том, что они неизменно требовали обращаться к себе так же, как по их мнению, полагается разговаривать с высокими эльфами. О том, что на самом деле с высокими общаться гораздо проще, маленькие зелёные эльфы если и знали, то умело это скрывали.
- Ну, паря, на язык ты горазд, это мило. А как насчёт мошной тряхнуть? Ты вроде тут распространялся, что друга своего оживить хочешь за гроши?
- О! Сколь справедливы слова твои! Такое желание действительно высказывалось мною, но возможно ли сие, и во что станет это небогатым, прямо скажем, совсем бедным путникам?
- Все вы бедняки на словах. Ну-кась, дай пошарить по сусекам…
- Эй, девки, У-у! - обеспокоенно крикнул Андреа. - Всем смирно стоять, пусть рыщет! А не то потом жизни не будет!
Его слова, а главное - уверенность, с которой до сих пор Андреа общался с востроухим, возымели действие. Когда эльф словно в воду, нырнул в машину, никто не пошевелился и не запротестовал.
Обыск длился недолго. Вылез эльф погрустневший, и задумчивый, но вдруг воспрянул, увидев ускользнувший от осмотра объект. Молодецким скоком преодолев расстояние между машиной и У-у, он проскочил между ног мохнатого, и запустил ручки ему в сумку-набрюшник.
Андреа внутренне сжался. Где-то же должен быть предел добродушию У-у, и вполне возможно, что эта маленькая зеленая козявка сумеет его преодолеть. Сейчас мохнатый мизинец подцепит эльфа за шиворот, швырнёт его на середину реки… И пойдёт злопамятный народец пакостить и обидчику, и его спутникам, и всем кто рядом случится - Андреа достаточно хорошо знал эти нравы, а поэтому вздохнул с облегчением, когда рука эльфа вынырнула обратно.
- Так… Так… Ой! Это ты?
- Это я, - прогудел мохнатый.
Пальчики эльфа с молниеносной быстротой перешелушили пачку клетчатых «визитных карточек», словно опытный шулер проверил расположение карт в колоде.
- А кто рисовал-то, а?
- Я рисовал, - с достоинством ответил У-у.
- А меня можешь сделать?
- Если есть на чём - смогу.
- А жену? А ещё одну жену? И старшенького?
- Могу, почему нет. Мне не трудно.
- Ой здорово! Ой здорово! А говоришь, бедняки… Ну, паря, где там дохлец-то твой? Ща сделаем в лучшем виде.
- Да извинит меня достоуважаемый, но не соблаговолите ли вы уточнить, каковой вид вы подразумеваете под лучшим? - вопросил Андреа торжественно, но с намёком - мол, меня на мякине не проведёшь.
- Сказал, лучший, значит лучший! - отрезал эльф. - Не сапог на клею тебе продаю! Молоком из щучьего вымени не промышляю! Или тебе, паря, наоборот, зомбешника состряпать надо?
- Не надо, пожалуйста. Лучше просто оживить, - вежливо пояснил У-у. Несмотря на то, что в его речи отсутствовали всякие словесные завитушки, настоящее, неподдельное уважение к собеседнику в ней чувствовалось куда сильнее, чем в высокопарных построениях Андреа. Похоже, эльф тоже уловил разницу, и теперь обращался исключительно к мохнатому.
- Только это не против канвы будет? Он как персонаж, не мастерский?
«Ещё один вариант терминологии! Значит, мы всё же не в моём мире? Но система наверняка та же!» - отметил себе Андреа.
- Нет. Точно нет, - уверенно ответил на вопрос У-у, и зелёный эльф принялся распоряжаться.
- Значит так: водички мне надо почище, с самого протока, за ней пусть кто из баб сходит. А ты, паря, сорви веточку с молодой хвоей… Ага, вот эту. Теперь надо перевернуть бедолагу вашего… Ох ты! Ну и дыра, хуже чем у старой шлюхи между ногами! Ладно, и не таких подымали.
Он ливанул воды из ведра, приложил сверху раны веточку, потом с неожиданной силой стянул края кожи, и что-то забормотал. Остатки воды загустели, пошли красной пеной, но эльф нагнулся и слизнул эту пену неожиданно длинным и широким языком. Голди явственно подавила позыв тошноты и отвернулось.
Тело Космонавта судорожно дёрнулось, потом отдельная судорога прошла по ногам. Эльф пробормотал:
- Ничего, ничего, пошла работа… - руки с раны он уже убрал, но кожа не расходилась, на глазах зарубцовывая шов. Веточка с хвоей была всё еще в руках эльфа, и он с силой, словно пытаясь убить комара, хлестнул Космонавта сначала по лицу, а потом по рубцу. Космонавт дёрнулся в третий раз, его грудная клетка приподнялась, опустилась, вновь приподнялась…
- Блин, да он дышит! - восхитилась Ану-инэн.
- Что ж я вам, волшебник что ли? Раз живой, значит и дышать должен, иначе не умею. Аль не нравится? - сварливо откликнулся эльф.
- Всё хорошо, - ответил всё так же уважительно, а теперь ещё и с оттенком чистосердечного восхищения У-у.
- Ну ладушки. Теперь так: значит вам тут всё равно сидеть долго, потому что человечек-то хоть и ожил, но смотреть-говорить сможет часиков так через шесть, а ножками двигать вообще не ранее, чем к утру начнёт. Тебя, художник, как звать-то?
У-у представился, и зелёный изложил свои предложения по дальнейшему:
- Словом, У-у я приглашаю к себе прогуляться, портретиков порисовать значит, а остальные здесь его ждите, к утру будет. Я распоряжусь, и тут на бережку вас не тронет никто. Идёт?
- Великомудроискусный хозяин леса не мог предложить чего-либо неприемлемого для своих гостей. Разреши же мне дать напутствие моему другу, которому оказана такая честь. как посещение дома, иным смертным недоступного?
Эльф кивнул, и Андреа, отведя У-у в сторону зашептал:
- Умоляю, не напортачь там! Пусть хоть на голову садятся, делай вид что всем доволен, а не то эта сволочь нас всех тут изведёт!
- Не понимаю, ты это о чём? Вполне милый человечек, - так же шёпотом отозвался У-у. - Только вот, возьми-ка себе, на всякий случай.
Он протянул Андреа блокнотик с нарисованным калькулятором, выхваченный им в решающую минуту у Космонавта.
Острые уши зелёного эльфа подозрительно повернулись в их сторону, но Андреа уже хлопнул мохнатого по плечу (для этого пришлось тянуться на цыпочки), и выдал ещё одну мудрёно скроенную и длинную фразу, означавшую всего лишь «до свиданьица обоим».
Странная пара - монументальный У-у и способный пройти у него между ногами эльф - скрылись из виду. Андреа некоторое время соображал, чем стоит заняться теперь, и Ану-инэн сказала:
- Я вот думаю, Асв, может быть костёр какой сделаем… С едой правда не густо, но пока светло, я в лес сбегаю, может найду чего? Или ты сходи, пожалуйста, ты же вроде в этом мире ориентируешься. Наверное так лучше получиться, чем если я пойду?
Андреа слушал её, смотрел на неё и всё никак не мог придти в себя от изумления: с ним разговаривала Ану-инэн тихая, Ану-инэн вежливая, Ану-инэн даже робкая какая-то. Да что ж такого с ней произошло?
Но что бы с Ану-инэн не случилось, эффект этого оказался не слишком длительным. Когда стемнело настолько, что стало возможно заблудится без всякой посторонней помощи, и Андреа вернулся к костру с десятком грибов и старым, толстым ежом в подоле рубахи, встретила его уже Ану-инэн вполне оклемавшаяся. За время его отсутствия она ободрала дерматин с бокового сидения, и раскроив его «древним клинком» сотворила что-то вроде большого лифчика, или короткой блузки на бретельках, завязанных бантиком. Смотрелось это произведение искусства неплохо, хотя и придавало виду девушки некоторый авангардизм.
- Уж трофей, так трофей! - оценила она ежа. - Его что, монтировкой вскрывать, а? И вообще у ежей мясо вонючее.
- Да ладно тебе. Я его потому и убивать сразу не стал. Хотя… У тебя что, есть выбор?
- А то! Жестяной-то не из последних дураков чай! Гляди!
Ану-инэн сделала широкий жест: на песке в отсветах костра лежало несколько больших рыбин, таких больших, аж не верилось, что они выловлены в этой мелководной речушке.
- Провода от генератора в воду, и всех делов. Башка наша ток смодулировала, частотами поигралась, и вот, пожалуйста - ужин.
Андреа вздохнул, досадливо глянул на исколотые в процессе поимки трофея руки, и без почтения швырнул ощетинившийся иголками клубок на землю. Отпущенный ёж некоторое время пролежал неподвижно, потом развернулся, встал на задние лапки, погрозил Андреа кулачком, и усеменил в лес.
Не очень успешно попытавшийся отмыться-отстираться в речке Андреа сидел почти нагишом у костра. Ла-Вай-Ли спала рядом, по выражению Голди «как топором убитая», а Космонавт ещё не приходил в себя, хотя дышал ровно и спокойно. Рыба пеклась себе в золе, а Ану-инэн и Голди, изредка перебиваемые роботом, рассказывали о своих злоключениях в Ржавом Городе.
- Сначала нас за своих приняли, - повествовала Голди. - Потому как в куртках кожаных, да на машине. В той системе, там вообще два типа населения - либо какие-то малахольные в звериных шкурах, которых ловят по округе, либо сами ржавые. Ну, а дальше что - ты ж их видел, пальца в рот не клади ребятам, да и девчонкам тоже. Скоты, каких мало.
- Вот именно, что скоты, - добавила к этому Ану, но дальше пояснять не стала, да и вообще, обе девушки старательно обходили некоторые моменты своих приключений в городе. Андреа, само собой, не настаивал, но по случайным оговоркам пришёл к мнению, что их-то как раз для объяснений в любви за город не водили, хотя и до настоящего насилия дело не дошло - скорее всего девчонки просто натерпелись страху.
В качестве разогревочной команды клуб «Кататония Флаерс» их выставил исключительно ради хохмы, решив собственный состав поберечь на финал. Кроме кнута имел место ещё и пряник: обещанная за выигрыш поездка в Большой Город после всего пережитого в Ржавом казалась чуть ли не избавлением. Хотя, по слухам, посещение Долины Проклятий для каждого ржавого было вопросом скорее престижа, нежели удовольствия, но точно никто ничего не говорил, и по этому поводу Голди высказалась в том смысле, что уж лучше дракон в небе, чем дикий кот в руках.
Что до Ла-Вай-Ли, то она никакой активной роли в событиях не играла, а занималась в основном тем, что плакала или боялась. Узнав, что Андреа прибыл в Ржавый спасать её, Голди обижено фыркнула:
- Хм! Вот уж не думала я, что тебе такие нравятся.
- А какие мне нравиться должны? Которые чуть что, так сразу меня дерьмом поливать лезут? Или такие, которые им поддакивают?
- А я и не поддакивала между прочим!
- Ну да, помалкивала в основном.
Наступило молчание, прерываемое лишь треском костра и уханием то ли филина, то ли совы на том берегу реки.
- Ладно, девчонки, - первым пошёл на мировую Андреа. - Погорячился. Но и вы меня понять должны.
- Да уж поняли давно! - всё-таки Ану-инэн изменилась здорово: сейчас например она заговорила даже не просто спокойно, а дружелюбно, и с каким-то оттенком откровенности:
- Всё мы поняли, да Голди? И что на тебя я зря собачилась, и что парень ты в общем-то неплохой… В отличие от некоторых. Просто, знаешь - я ведь хотела, чтобы Голди, как мой образ, крутой героиней была. А вот не получалось, что у неё самой, что у нас вместе. А тут появляется такой весь из себя красавец-мужчина, некультяпистый до безобразия. Мы-то сначала меж собой надсмехались, а потом начали понимать, что мастерство-то не пропьёшь. И что хоть и через задний проход, но в конце концов всё у тебя получается!
- У меня? Получается? - опешил Андреа.
- Ой, Асв кокетничает! - хихикнула Голди.
- А что нет что ли? И поэтому чем дальше, тем сильнее я начала себя ощущать на Линии… Представляешь, мне-то это каково! Я ж ещё не полностью забыла, как сама героям Волю диктовала, и вдруг выясняется, что я сама в сюжете, а сюжет этот ведёт никто иной как экс-крутой, которого сама же и подобрала! Можешь понять мои ощущения?
Андреа промолчал. Ану-инэн пошевелила угольки, и сказала тихо:
- Теперь я понимаю, почему в системах миров к Творцам-Создателям относятся так… Кто с почтением, кто со страхом , но никто их не любит. И когда ты ушёл, если честно, я обрадовалась. А потом, уже в Ржавом Городе, вдруг поняла, что пусть уж лучше ты ведёшь свой сюжет, в котором есть место нам с Голди, чем оказаться… Непонятно где.

Предыдущая страница 20 Следующая страница


21 Алексей Свиридов

- Спасибо конечно… - Андреа растеряно оглянулся: ну кто ему поможет найти нужные слова в ответ? Помощников рядом не оказалось.
- Только вот… Словом, я сам про это тоже думал… - заговорил он запинаясь, но и сам не заметил, как голос окреп, и нужные слова стали находится сами собой.
- Какого чёрта! Почему любой более-менее удачный поступок, действие, или еще что, почему мы сразу начинаем воспринимать его, как чей-то сюжет, чью-то волю? Почему нельзя поверить в простую вещь: да мы все так или иначе существуем благодаря своим творцам. Но при этом у каждого, даже самого тупого фонового персонажа есть свой разум, своя душа, свои чувства и своя воля в конце концов! Почему эта воля не может оказаться сильнее воли создателя? Даже я, заведомо крутой герой, которому на роду написано исполнять навязанное свыше от и до, даже я во время Историй пару раз поступал так, как считал правильным, а не как направлял создатель! И лишь потом, оглянувшись на сделанное, я с удивлением узнавал, что так и было задумано. Думал, что это такой хитрый ход с его стороны, а это было всего лишь моей победой!
Андреа перевёл дух, и вдруг осознал, как красивы лица девушек подсвеченные затухающими углями - обрамленное ореолом пушистых волос тонкое лицо Голди, успокоившееся во сне, с полуоткрытыми полными губами лицо Ла-Вай-Ли, и широкое, напряженное лицо Ану-инэн. И они, эти лица, вдохновили его на следующие слова, слова, которые он еще не произносил даже наедине сам с собою:
- Не я веду сюжет! И никто не ведёт сюжета. Мы живём, и всё зависит от нас самих. Так устроены наши миры, что в них то и дело чья-то воля заставляет делать нас так или эдак. Но никто не знает, никто не пробовал, насколько эта воля сильна. Может быть она всего лишь тонкая ниточка, которую можно оборвать одним движением, и лишь то, что никто не решается этого движения сделать, придаёт ей прочность стальной цепи.
Андреа замолк, и выдержав небольшую паузу, голос робота чётко и раздельно произнёс:
- Ты не прав, Асв. Те, кто Волю попробовал на прочность, уже есть. И, если я правильно понял твой рассказ про каньон Слокума, они же пытаются оборвать ниточки власти Создателей ведущие и к другим.
И последние слова робота прозвучали, словно равномерная серия одиночных выстрелов:
- Чтобы. Заменить их. На. Свои собственные.
И вот теперь действительно наступила тишина - та самая тишина, которую называют оглушающей. Андреа сидел с открытым ртом, и красоты девушек уже не замечал, как не заметил бы сейчас и уродства наползающего из темноты дракона, вздумайся тому завернуть на огонёк.
«Допёр! Вот оно что! Как всё сходится! И вся эта ерундовина с единым сценарием, и с гашением всё-таки уходящих наперекор ему в горы! Каждый персонаж перешедший в Единый уходит из-под власти своего Создателя, и попадает в сценарий, контролируемый Наталией… То же самое они наверное готовят и в космобаре, и в бронебардаке… Правда немного непонятно, зачем они появились у меня тогда? И при чём здесь Большой Город, который постоянно маячит на горизонте? Но Создатель, как же я не понял ничего этого раньше?! А девчонки считали меня крутым…»
- Слышь, Асв! Тебя это, не удар хватил часом? Сидишь, только воздух ртом хватаешь.
Это сказала Ану-инэн, сказала своим прежним насмешливо-вызвающим тоном, и была весьма удивлена когда он в ответ обнял её и поцеловал, не то что со страстью влюбленного, но и братски-целомудренным этот поцелуй тоже не был.
- Непорядок! - откомментировала Голди. - Вообще-то для таких вещей ты как раз меня предназначала! А, творцыца?
И перед глазами Андреа предстало еще одно невиданное доселе зрелище - Ану-инэн смущённая.
«Вот уж день открытий!» - подумал он, и с удивлением понял, что пафос озарения весь куда-то делся.
«А может, оно и к лучшему! Любая проблема ровно такова, как к ней подходишь. Проще подход - проще и решение. А если воспарять куда-то к высотам духа, так и результат получится соответственный».
У «воспарённого к высотам духа» состояния оказался ещё один минус - в такие минуты очень просто забыть о насущном. В данном случае все забыли про рыбу, а когда вспомнили, то она уже на четверть превратилась в уголья. Впрочем, рыбины были достаточно толстые, и под обгоревшим слоем кое-что съедобное ещё осталось.
Ла-Вай-Ли разбудили, и проснулась она во вполне разумном состоянии. Спросила «Где я?», поблагодарила за еду, и снова улеглась спать в нагретую ямку. Андреа ей даже позавидовал: вот ведь удобное устройство! Как только всё вокруг плохо, психика не выдерживает, и отключает восприятие, оставляя самый необходимый минимум, а если обстановка нормализовалась, то и сознание возвращается. Незамутнённое такое, лишними воспоминаниями неотягощённое. Ангелочек!
Увидев, что Андреа задумчиво смотрит в сторону спящей, Голди поинтересовалась:
- Ну, и что делать с этой пигалицей будем?
- Пигалицей? А по-моему дама вполне в теле, - справедливости ради не согласился он.
- Ай! Вам, мужикам, лишь бы было за что подержаться, - с видом знатока парировала Ану-инэн. - Но мозгов у неё с гулькин хрен, да и те какие-то странные. Вот уж у кого воля супротив создательской ни в жисть не потянет.
- Ну и что? Бросить её тут нафиг? - поддержала Голди. - И с собой тащить тоже радости маловато: по мне так лучше на столько же веса картошки какой-нибудь. Алло, железный, тебе что везти будет приятней - шестьдесят кило красотки, или шестьдесят кило картошки?
- Если есть выбор - то шестьдесят литров бензина, - откликнулся робот. - Конечно, тележка эта четырехколёсная лучше, чем совсем ничего: и двигаюсь сам, и разговариваю, но минусов хватает. Бензинчик-то не вечный! На работу мозга и речевого аппарата моих запасов энергии хватает, а вот железом этим двигать - сдохну через день.
- Вот ещё напасть! - вздохнула Ану-инэн. - Похоже опять планы строить придется, и опять этим займётся дядя Асв… Но больше я его критиковать не буду, даже если болото заведёт!
- Какое болото выберете, мадам? - галантно поинтересовался Андреа, и Ану ответила в тон:
- Между прочим, мадмуазель. Но шутки в сторону, давай колись, что тут за местность, и с чем её едят.
- Ну, значит так…
Андреа почесал затылок, и с опозданием вспомнил, что пальцы испачканы в золе и рыбьем жире. Оставалось успокаивать себя тем, что попытки отмыть запорошенные ржавчиной волосы в холодной воде всё равно были без толку, а как говорил кто-то из «народных» персонажей - грязь на грязь не ложится. Успокоившись на этом, он продолжил лекцию:
- Как я понимаю, попали мы в систему, где не в ходу техника, где нет космических инопланетян и роботов всяческих. Зато куча волшебников, магов, привидений, разнообразных народцев и так далее. Ну и героев - крутых и просто - должно быть немало. Я сам жил в мире, где один Создатель, про других и не слыхивали у нас, но поскольку эльф использовал новые для меня названия, из этого я делаю вывод: мы по крайней мере не у меня.
- А хорошо бы… - мечтательно протянула Голди, и приняла соблазнительную позу. - С мамой бы познакомил.
- Сирота я. Круглый, - отрезал Андреа, и продолжил:
- В принципе, мне кажется… То есть, по моим ощущениям, которым я до сих доверял, сюжеты в любом мире подобного типа, или системах таких, должны в основном сводиться к тому, что крутой герой вместе с кем-нибудь ещё идёт спасать мир от какого-нибудь злобного мага.
- И спасает?
- А то! Иначе какой смысл вообще Историю затевать? Правда бывает - даже на моих глазах бывало, - что героя делают откровенно мерзким. Чтобы оригинальней было. У такого цели попроще: денег цапнуть, королевство какое завоевать… Лично мне, честно говоря, такие несимпатичны. Хотя именно они, когда оказываются без поддержки Создателя выживают лучше остальных. Знаете, бывший крутой - на самом деле печальное зрелище. Замашки те же, а получается… Мрут они вобщем-то, особенно которые поблагородней. Дела, к которым за Историю привыкли, теперь недоступны, а мелочёвка она мелочёвка и есть - вот и пропадает интерес к жизни.
- А ты бы тоже помер? - серьёзно спросила Голди.
- Не знаю… Пока что после каждой Истории была надежда, что скоро следующая начнётся. Да и вообще - чем-нибудь развлекался, пока свободен был.
Он вспомнил, с чего начались все нынешние передряги - с попытки развлечься в свободное время, и покраснел, а почувствовав прилившую к щекам краску устыдился её, и от этого покраснел ещё сильнее. Хорошо, что ещё в свете догорающих угольков этого никто не заметил.
- Значит, глобальные сюжеты все на одно лицо, - полувыпросительно-полуутверждающе произнёс робот.
- Ну не совсем уж на одно! - Андреа почувствовал себя уязвлённым, и начал защищаться:
- Не всегда черный маг мир уничтожить хочет. Иногда чудовище какое-нибудь древнее дурак-король разбудит. А то и девушку украдут, выручать надо. Просыпается челядь какого-нибудь короля-императора, ась - а красавицы-принцессы и нету. И записка на кровати:
Андреа сделал «страшный» голос, и начал, завывая:
- «Я, злобный властелин Крыльев Чёрного Ветра надругаюсь над вашей дочерью, а потом её пожру не позднее трех часов пополудни следующего четверга…»
Он запнулся, и замолчал: внезапно налетевший могучий вихрь закрутил в воздухе остатки костра, вспыхнувшие ярко-красным пламенем. Вместе с ними в диком танце завертелись Асвовские лосины и рваная рубаха.
Раздался громовой удар, полыхнула молния - это при ясном-то звёздном небе! - и всё успокоилось так же внезапно, как и началось. Даже угольки попадали точно на те же места, где лежали, а рогульки с сушащимися вещами воткнулись в свои же дырки. Но теперь перед костром стоял высокий человек в высоких чёрных сапогах, чёрном одеянии и чёрной плащ-накидке. В его, само собой, чёрных глазах угли почему-то отсвечивали серебристым.
- Здравствуйте, - грустно сказал человек. - Властелина Крыльев Чёрного Ветра вызвали?
Он попытался сделать страшное лицо, но оно от этого лишь стало ещё более усталым.
- А… - только и смог сказать Андреа. Робот владел собой лучше.
- В некотором смысле о вас тут беседовали, да… Но так что б вызывать - вряд ли. Да вы присаживайтесь, что стоять-то!
Высокий человек вздохнул, скинул с плеч плащ, и осторожно на него уселся. Робот, выигрывая время для Андреа, хлопотливо продолжал:
- Сир Асв рассказывал для примера некую историю, ну вы сами знаете, слухи всякие ходят…
- Понятно, - безнадёжно махнул рукой человек. - Опять ложный вызов. Я посижу у вас немного, отдохну, вы не против?
- Д-да, пожалуйста, - наконец сумел совладать со своим языком Асв. - Только у нас угостится нечем, сами вот, только рыбу подгорелую и грызём…
- Да с этим-то просто…
Все так же устало человек сделал пасс рукой, и невесть откуда на пляжике возник богато сервированный стол, а под каждым из сидящих у костра возник мягкий стул с гнутыми ножками - под каждым, кроме Ла-Вай-Ли, она не меняя позы спала теперь на низком диванчике.
Правда, ножки стульев тот час же на четверть ушли в песок, но переколдовывать Властелин Ветра не стал. Ещё один стул оказался свободным, и догадавшись зачем, Ану-инэн сообщила:
- Он не будет. То есть он не этим питается.
- Что, и не вылезет даже? - удивился человек.
- Он - эта железяка вся и есть, - пояснила Голди.
- Первый раз такое вижу. Век живи - век учись, - удивлённо пробормотал Властелин, и спохватился:.
- Да вы ешьте, не стесняйтесь. Я-то уже не голодный.
Ану-инэн вздрогнула. Голди тоже немного побледнела, но решила поддержать беседу:
- А кого вы сегодня съели?
- Милая девушка! Вы будете смеяться, но даже по канве сюжетов я никого не ем. Для героев и прочего населения обычно вполне хватает слухов об очередных моих преступлениях, так что у меня не возникает необходимости их совершать. А уж желания никогда и не возникало.
- Извините, - потупила взор Голди.
- Да нет, ничего. Это всё нормально. Я уж тем доволен, что вы при виде меня в обморок не попадали.
- Слышь, Асв! Ты ничего не напутал, а? - подозрительно спросила Ану-инэн, беря куриную косточку. - Ты точно против таких воевал?
- Я против всяких воевал, - упрямо ответил Андреа.
- А вы мастерский персонаж? - вяло поинтересовался Властелин, чуть повернув голову.
- Ну, был. Крутой герой Андреа Сакрольд Вридус, может слышали? - ответил Андреа с вызовом.
- Не приходилось. Хотя впрочем, какая разница - вы обычно все так похожи друг на друга! Все уверены в том, что меня нужно победить, и в том, что меня можно победить. И прут с налитыми кровью глазами… А мне тоже надо роль отыгрывать, хотя какой там отыгрыш! Всё заранее известно… Вот скажи, крутой, тебе самому не скучно? Идти на бой, заведомо зная, что победишь?
- Да вроде нет.
- Наверное, потому что ты не часто этим занимаешься. А я так устал… Девицы эти, каждая вторая - истеричка, каждая четвертая - шлюха, сразу же приставать начинает - ну как же, такое приключение! Потом герой появляется. Я его могу вот так вот…
Властелин смешно дёрнул мизинцем - могучая сухая сосна ниже по течению переломилась пополам.
- Или вот так…
На этот раз легко дрогнул средний палец, и в останки сосны ударили сразу три зелёные молнии, оставив от могучего ствола кучку золы.
- И в то же время не могу. И по канве не положено, да и жалко: они ж в сущности ребята неплохие… Приходится поддаваться. Тоже не сахар: каждый раз после героевой победы у меня замок рушиться должен. Парню-то что, а мне заново отстраивать. Правда я уж давно себе в долине дом поставил, всю мебель туда перетащил, так что самого по себе замка мне не жалко, но всё равно - так надоело!
- Извините, конечно, но вы что - один такой на всю систему? - Андреа отставил в сторону деревянную кружку с крепким пивом, несколько обиженый огульно нелестной характеристикой борцов со злом.
- Такой - один. Я ж не виноват, что даже те Творцы-Создатели, которые появляются заново ничего лучшего не придумывают, как посылать своих героев против меня. И Древний Белый Маг тоже практически один на всех.
Властелин вздохнул.
- Я ему уже не раз говорил: ну хватит тебе рыцарей ко мне засылать. Давай ещё чего-нибудь придумаем. А он - нет да нет. Законы жанра, говорит. Он, хоть умный, а…
Видимо, он хотел сказать что-то вроде «упрямый как осёл», но сдержался, и нашёл другое слово:
- Правильный, словом. Создатель порешил - значит так оно и будет. И сердиться на него я не могу: тоже ведь пашет не разгибаясь, ещё почище моего. Я-то что: обрушил замок - построил замок. А Древний Белый Мудрец каждому молодому идиоту должен и сказок порассказывать, и заклинаниям никому не нужным выучить, и полдороги рядом с ним пройти… Он когда ко мне заходит, так даже жалко старика. Но упорный он, этого не отнимешь. Выдует полчайника, все пряники, какие найдутся сгрызёт, и опять за дело.
В кармане чёрной рубашки что-то ритмично запищало. Властелин Крыльев Чёрного Ветра вытащил оттуда небольшой кристалл, слегка сжал его, и всмотрелся в замерцавшие глубины камня. Вновь вздохнул, и безрадостно произнёс:
- А это похоже, и впрямь меня. Опять принцесса… Ладно, до свидания, всего хорошего. К вам же, уважаемый Сакрольд Вридус у меня просьба - паче чаяния придётся на канву против меня попасть, так заходите попросту, без драки. Посидим, поговорим, а замок я потом и сам разломаю.
Человек в чёрном встал с сидения, поднял обе руки, плащ крыльями вздыбился над плечами, и опять налетел короткий и могучий вихрь, а когда он стих, то Властелина рядом уже не было, хотя стол со всей сервировкой остался в полной сохранности.
Они ещё немного поговорили, но от выпитого и съеденного всех потянуло спать. Заботливо завернув остатки трапезы в скатерть, Ану-инэн запихнула её вглубь машины, и прикрыла сверху ободранным сидением - мало ли какая зверюшка ночью полезет? Хоть как-то припасы будут защищены. Андреа тем временем сходил туда, где лежали останки уничтоженной Властелином сосны, и нашёл там, как и рассчитывал, кучу сучьев, не попавших под удар зелёных молний. Этих сучьев должно было хватить до рассвета, и подкинув пару-тройку из них на кострище, он с удовольствием растянулся на песке.
- Слышь, Асв… - вместо «спокойной ночи» пробормотала Ану-инэн. - Ты во сне попробуй что-нибудь придумать, а?
Он не стал отвечать, и улёгся поудобнее на теплом песке. Вот ещё, думать. Утро вечера мудренее! К тому же наверняка утром вернувшийся из гостей У-у расскажет что-нибудь такое, из-за чего все придумки пойдут коту под хвост. Да и вытащенный с того света Космонавт Ноль тоже наверняка осветит ситуацию с какой-нибудь неожиданной стороны.
Кстати, о Космонавте… Андреа вздохнул, поднялся с налёжанного места, и подойдя к продолжающему дрыхнуть без задних ног спасённому, осторожно привязал свисающие с бока скафандра шланги к бамперу джипа. Робот, сволочь такая, дождался, когда Андреа сделает это, только потом соизволил заметить:
- Ни к чему это. Я же всё равно тревогу подниму, если он сбежать захочет.
- А чего ж сразу не сказал?
- Мало ли. Может это твоё хобби - узлы вязать.
«Засунь своё чувство юмора себе в… в выхлопную трубу!» - подумал Андреа, но только подумал: ведь в конце концов именно робот-"танк" вытащил всех из практически безвыходного положения, и за это ему можно было бы простить и не такое.

* * *

Ночь прошла достаточно спокойно. То ли зелёный эльф действительно замолвил словечко перед кем надо, то ли просто такое спокойное место попалось, но никто из лесу не выходил, из реки не выныривал, и с неба не падал, чтобы попробовать на вкус ночующих на пляже людей.
Андреа несколько раз просыпался подкинуть в угасающий огонь дровишек, озирал окрестности, и снова засыпал, причём засыпал специально заставляя себя видеть сны содержания исключительно нейтрального, потому что ещё раз переживать испытанное в Ржавом Городе ему абсолютно не хотелось. Такая политика дала ожидаемый результат, и когда лучи утреннего солнца подсветили сосны на берегу до половины их высоты, а птицы рассвистались и расчирикались так, словно наступивший день был последним днём, в который им разрешено петь, он поднялся окончательно - выспавшийся, свежий, и бодрый.
Девушки продолжали сладко спать - Андреа давно уже отчаялся понять, как в женщин влезает столько сна, и в который раз подумал, что всё-таки они и правда сродни кошкам, потому что и те и другие способны спать по двадцать часов в сутки.
Стараясь не звякнуть чем-нибудь, он вытащил запрятанную скатерть, и развернул его. Остатков еды вполне хватило бы человек на пять, а кроме того там нашлась глубокая серебряная чаша, из которой ночью пили пенистый и хмельноватый сидр. Ничего более подходящего не нашлось, и наполнив её водой из речки, Андреа сунул чашу в костёр, дав себе зарок оттереть и отмыть её «как только, так сразу».
Пока вода грелась, он сходил к лесу, и нарвал примеченного ещё вчера зверобоя, и через пару десятков минут уже с удовольствием прихлёбывал пахучий отвар, и заедал (вернее запивал, потому что ложки все куда-то делись) жиденьким, но очень вкусным вареньем из неизвестных ягод.
- Асв… - позвал робот. - Что-то мне тоже горяченького захотелось. Нагреешь ведёрко воды, в радиатор залить?
Андреа пошёл выполнять просьбу, когда ставил ведро в огонь обжёгся, и благодушное утреннее настроение окончательно пропало, сменившись размышлениями о грядущих проблемах.
- Робот, ты говорил тебе бензин нужен?
- Нужен. Девяносто второй, а лучше девяносто пятый.
- Даже так… Его вроде из нефти делают?
- Точно так. Могу даже схему перегонки нарисовать… То есть тьфу, нарисовать-то как раз и не смогу.
- Тогда хочешь не хочешь, а до ближайшего замка надо добираться. Обычно в каждом замке есть алхимик, а у алхимиков много всего в запасах. Нефтью они точно балуются, может и бензина тебе найдём.
- Будем надеяться. Не хотелось бы опять в состояние «без рук, без ног - на бабу скок» возвращаться. Тем более, чтобы я говорить мог, придётся из этого джипа еще и магнитолу выковыривать, и тоже с собой таскать.
Андреа вернулся к костру и с удовольствием оделся. Заодно он пролистал блокнот с нарисованным калькулятором. Сама собой, Андреа никогда не имел с калькуляторами дела, но даже то представление, которое он имел о них по Резервной памяти как-то не очень сходилось с тем, что было изображено на листочке.
Цифровые клавиши - понятно, хотя некоторые смылись водою. Буквенная клавиатура - тоже понятно. Большая кнопка «Исполнение» тоже не вызвала никаких подозрений, но вот всё остальное… «Уровень», «Transit», «Точка входа», «Троеточие входа|», «@Master», еще какие-то непонятные пиктограммы. Многие из них потекли так, что только и можно было разобрать - здесь когда-то было что-то изображено. Лучше остальных сохранилась толстая красная линия вдоль края страницы, и такие же красные слова «Аварийный сброс» над ней. Остальные листки блокнотика оказались чистыми, и лишь на задней корочке обложке имелась гордая фраза «Изготовлено из отходов производства».
Ничего не поняв, и побоявшись трогать, Андреа спрятал «калькулятор» обратно, а потом пошёл смотреть ведро.
Вода уже булькала, и он залил её в радиатор джипа - в динамиках аж закряхтело от удовольствия, а еще минут через десять пришёл У-у.
Видимо, подсоединение магнитолы вместо штатного речевого комплекса придало роботу новые возможности, потому что появление У-у из леса было встречено громкой и торжественной музыкой, о которой у Андреа и у девушек сложились два противоположных мнения: Андреа с удовольствием послушал бы еще, а девушки, судя по недовольному ворчанию рады были б её и вообще не слышать.
Так или иначе, но возвращение мохнатого подняло на ноги всех, кроме Космонавта Ноль, который дёрнулся, но остался в прежней позе - чего-чего, а узлы вязать Андреа умел, хотя за хобби это умение и не считал никогда, что бы там говорящая голова не высказывала.
- Блин… - наконец продрала глаза Ану-инэн, но поняв, что к чему, дурашливо воскликнула:
- Мы рады сказать тебе «здравствуй», о несравненный мохнатый друг! После таких гостей с тобой наверное только высоким стилем и говорить теперь надо?
У-у приблизился, и ответил как всегда спокойно и серьёзно:
- Нет, с мной можно говорить как обычно. Но я пришел сказать не «здравствуй», а «прощай».
- Чего? - оторопела Ану.
- Я решил остаться жить с эльфами. Мне они понравились, и… - У-у смущенно потупился, казалось ещё секунда, и он шаркнет ножкой. - И они меня полюбили.
- Полюбили? Зелёные эльфы?! - теперь и Андреа вытаращил глаза.
- Я знаю что ты хочешь сказать, Асв. Что они ни на какие чувства не способны, кроме мелких и средних подлостей, что они презирают всех на свете, что они лживы, двуличны, и наглы. Поверь мне, эльфы прекрасно знают всё, что люди о них думают. И ведут себя ровно так же, как от них ожидают.
- И что из этого? - не поняла Голди.
- А то, что на самом деле - да, у них всех очень гордый и живой характер, своеобразное чувство юмора, не всегда людям понятное. Но тем не менее они - эльфы. Понимающие красоту жизни, и ценящие её всегда. Я тоже всю жизнь хотел быть таким, только не знал, что это можно. Поэтому - меня позвали, и я решил остаться с ними.
- Жаль. Я думал, ты с нами до конца, - проговорил Андреа, и тут же устыдился: настолько это прозвучало фальшиво-героически. Но У-у ответил всё так же спокойно и серьёзно:
- Я тоже так думал. Но ты ведь сам не знаешь - что в конце? Может, я бы и пошёл… Но ещё одного Ржавого Города я не вынесу. Я не могу, когда убивают. Я сам от этого просто умру, и останется только вот эта двигающаяся и говорящая мохнатая туша, видимость меня. А меня не будет.
- Ох, ты гляди-кось! Он не может! - язвительно заметила Ану-инэн. - А черепушка-то до сих пор на шее болтается!

Предыдущая страница 21 Следующая страница


Крутой герой 22

- Это было не убийством. Ты наверное не обратила внимания - дракины были всего-навсего искусственно, хотя и искусно, сконструированными… как бы это сказать… Даже не манекенами. Единицами какой-то общей идеи чего-то. Извините, но понятнее сказать не получается. Я их не убивал, я их всего-навсего сломал. Испортил.
- Но-но! - вмешался робот. - Я тоже искусственный!
- Ты живой. А они - нет. Извините, пожалуйста, но меня ждут. Не поминайте лихом, если что. Может, когда и свидимся.
Не дожидаясь прощальных слова, У-у повернулся и потопал обратно в сосны. Перед тем, как он скрылся из виду, Андреа разглядел, как две маленьких зелёных фигурки соскользнули с ветвей, одна уселась мохнатому на плечи, нежно обняв за шею, а другая семенила рядом, и так они шли, пока не затерялись среди светлых и темных красно-коричневых стволов. В принципе, во время историй-сюжетов именно так - молча, долго и не отрываясь полагалось смотреть вслед уходящим друзьям, но на этот раз у Андреа не возникло никакого желания завести «внутренний монолог». Он был просто очень огорчён, хотя к этому огорчению и примешивалась надежда, что так оно будет лучше.
- Эй, глиста в скафандре! Ты дёргаться перестанешь, нет?
И сам по себе голос робота, а особенно те слова, которые он произнёс, прозвучали напоминанием, что жизнь продолжается, и что в этой жизни осталось ещё толика нерешённых проблем. Одну из них, к примеру сейчас представлял собою Космонавт Ноль, который воспользовавшись отсутствием внимания к своей персоне решил тихонько сбежать, но вместо того, чтобы спокойно развязывать свои шланги, просто рвался, надеясь их оборвать.
- Оклемался, значит! - обрадовалась Ану-инэн, и присела рядом с космонавтом на корточки.
- Слышь, красавец… Ты как себя чувствуешь?
Похоже было, что Космонавт ожидал всего, но только не такого дружеского вопроса. Он явно растерялся, и растерявшись ответил вполне по-человечески:
- Неплохо, только на груди чешется очень.
- Народ! Он и вправду оклемался! - провозгласила Ану, и доверительно обратилась к пациенту опять: - А ведь дохлее дохлого был, помнишь?
Совсем сбитый с толку Космонавт, забыв, что он всё еще прикован к бамперу вражеской машины, нахмурился вспоминая:
- Дохлый? Помню, как грудью на какую-то железяку налетел, да… Больно было жутко… А что?
- Да то, - пояснила Голди, - что у тебя от той железки в груди дыра получилась.
- По деликатному выражению нашего востроухого друга, дыра была как… - попытался встрять робот, но Ану поспешила оборвать цитату:
- Большая, вобщем. Кровищи выхлестало - я отмывать умучилась.
- А тогда как же я живой теперь? - не поверил Космонавт.
- А мы специалиста наняли, - не стал вдаваться в подробности Андреа, и нагнувшись, развязал пленника.
Тот подозрительно огляделся. Андреа понял его взгляд, и сообщил:
- Да ты иди, иди, коли хочешь. Правда куда придёшь - вот вопрос!
- Где мы?
- А тут уже, мил человек, твоя консультация нужна. Только сначала Ану, на всякий случай, накинь-ка на парня те провода, которыми вы вчера рыбу глушили! Ты, - Андреа опять обратился к Космонавту, - имей в виду, насильно тут никого не держат. Но и фокусов всяческих нам тут не нужно. Они уже мне во где, эти фокусы вашенские.
Андреа вытащил из кармана блокнотик, открыл его на первой странице, и издали показал Космонавту.
- Узнаёшь вещицу?
- Узнаю. Что вы за неё хотите?
- Ого. Деловой подход. Но для начала давай-ка разберёмся, куда нас занесло, а там и поторгуемся.
- А что вы набирали?
- Ничего. Просто ткнули в «исполнение» и всех делов.
- Тогда дайте мне посмотреть.
Космонавт потянулся вперёд, но Андреа быстро убрал руку.
- Не, не, не! Так не годится. Ты ещё скомбинируешь тут чего хитрого. Словами скажи, что сделать надо, объясни что получится, а уж я понажимаю.
Пленник помолчал, собираясь с мыслями, потом начал командовать:
- Нажми сначала «активацию». Потом набери код 34-22-16. В строке дисплея должна строчка букв и цифр появиться. Есть?
- Не-а, - немного смущено ответил Андреа. - Видишь ли, тут пара кнопок того, смылась… Может я не те нажал?
- Что?! Покажи!
Андреа плюнул на осторожность, и сунул блокнотик Космонавту. Тот несколько секунд смотрел на него, а потом заорал фальцетом «Убью!!!» и кинулся вперёд с поднятыми кулаками, забыв про провода. Вернее, попытался кинуться - не успев сделать и первого шага, Космонавт Ноль вдруг судорожно скорчился и повалился на песок.
- Полминутный раунд, - проинформировал робот.
Ану-инэн пожала плечами:
- Нервный какой-то попался, да?
Прошли обещанные полминуты, но Космонавт не шевелился. Голди сгоняла Ла-Вай-Ли с ведром к речке, но холодного душа не понадобилось: к этому времени лежащий на песке замычал, заворочался, и начал подниматься на ноги. И Андреа, и Голди с Ану следили за ним без сочувствия: во-первых это был человек из враждебной команды, а во-вторых - ну надо же быть такой свиньёй! Ему жизнь спасли, а в благодарность здрасьте: «убью».
Цепляясь руками за машину Космонавт Ноль кое-как поднялся на ноги, с ненавистью глянул на окружающих, и заговорил, словно отвечая на их мысли:
- Говорите оживили меня, да? Думаете, теперь по очередной гроб жизни благодарен вам буду?! Вот он, мой гроб жизни, Асв на руках держит. Три переходника на все системы, а он один из них умудрился загубить! Наталия меня за это теперь даже не накажет, она меня просто вернёт обратно, и всё. Ты даже понять не можешь, что это такое! И все вы… Вам-то всё на свете просто…
Он замолчал, попытался снова сверкнуть глазами, но ярость и ненависть в Космонавте истощались прямо на глазах, уступаю место бессильной плаксивой злости и жалости к самому себе.
- Живёте себе тут, в системах, и даже не знаете, что такое действительно жёсткий контроль! Что такое быть персонажем в Большом Городе, что такое иметь Создателя-Профессионала! Единственный раз повезло в жизни, и теперь всё прахом… Как же я теперь…
Космонавт вдруг всхлипнул. Ану-инэн сделала гримаску на тему «противно конечно, но надо!», и пару раз махнула рукой - сначала остальным девушкам, а потому и Андреа, чтоб ушёл с глаз долой. И он ушёл, взглянув напоследок, как девушки втроем принялись утешать Космонавта: Ану-инэн платочек подносит, Голди напротив сидя, восхищенными глазами смотрит, а Ла-Вай-Ли, даром что дура, а тоже поняла задачу, и что-то ласковое лепечет на ухо.
«Прогрессивная технология, опять же разделение труда! Знать бы ещё, долго ли это дело продлится…» - думал он, забирая всё дальше в сосняк, и заодно, чтоб уж не терять времени даром, выглядывая дорогу для «танка». Когда-нибудь же надо будет с этого пляжа сваливать, и коль скоро «переходник» загублен, делать это придется традиционным способом.

* * *

Натужно жужжа мотором джип лез вверх по длинному песчаному склону, проваливаясь колёсами в мох и безжалостно давя грибы, да кустики брусники-черники. Спереди его бурлацким способом подтягивали на плоских капроновых тросах Ану-инэн и Андреа, сзади упирались в дверные проёмы Ла-Вай-Ли и Космонавт, а всё ещё непригодная к физической работе Голди сидела на переднем сидении, и держала на вытянутых вверх руках голову робота, от которой вглубь капота тянулся пучок разноцветных проводов - так ему было лучше видно обстановку.
По чести сказать, въехать наверх «танк» наверное мог бы и сам, но хитрая Ану воспользовалась случаем, чтобы наедине пересказать Андреа кое-что из узнанного в процессе утешения. Кроме того, дополнительное тягло на сколько-то там процентов снижала расход топлива, и поэтому на общем совещании использовании мускульной силы было признано оправданным и необходимым.
- Жестяной его правильно обозвал, глиста в скафандре он и есть, - делилась Ану-инэн впечатлениями о Космонавте. - Из таких, знаешь - сначала надо по кумполу дать, чтоб зазвенело, а потом по той же голове погладить ласково, и всё, твой навеки. Но что интересно, родом он из Большого Города, оказывается там и такие есть!
Ану смахнула со лба пот, поправила лямку, и продолжила:
- Как я поняла, Большой Город - на самом деле такая же система миров как наши, но там очень жёсткое управление со стороны Творцов-Создателей, одно слово - профессионалы. С такими не забалуешь: есть линия, так хрен сойдёшь. Да и персонажи не чета нам, стопроцентные исполнители Воли… Осторожно, тут яма будет! Словом очень редко встречаются послабления, а уж чтобы пересилить Волю, так и вовсе дикая экзотика. Хотя у Натальиной команды эта экзотика как раз здорово получается: она и Космонавта-то к себе в команду забрала, как знающего Город. Хотя, по-моему, уже разочаровалась, потому что он что-то связное может сказать лишь про свой слой.
- Ага, - тяжело дыша поддакнул Андреа - он вспомнил мельком слышанный разговор Киоси с Юлькой, в котором упоминался некто «Нолик».
- У него и вправду там роль незавидная, этакий первопроходец, который должен был погибнуть, по случайности выжил, а это никому не нужно. Гадкая история, словом, и понятно, что вернуться на свою линию для него хуже смерти. Ей-же-ей, я б его даже пожалела, если б он с такой силой сам себя не жалел.
Мотор заревел сильнее, потом робот крикнул - вернее сказал, увеличив громкость до максимума:
- Эй, впереди, левей давайте! Вон, к берёзе!
- Обрадовался… - пробурчала Ану-инэн, но левей всё же взяла. - Так, о чём я? А, да. Вобщем, на деле геройчик наш - мелкая сошка, про дела своих патронов мало чего знает. Но кое в чём просветил. Знаешь, откуда Ржавый Город взялся? Это Киоси сумел вывести из Большого Города почти целый слой! Перетащил из другой системы какую-то уж очень мощную отключалку, запустил её, и таки сумел снять контроль с блока сюжетов! А дальше было дело техники, а по-моему и без дурацкого везения не обошлось: они с Наталией и Юлькой в три переходника такую толпу переместили! Да ещё какую-то связь с Городом для них сохранили. Игру-то как раз туда и транслировали!
- А зачем это было сделано?
- Космонавт не знает. Наверное, мозгами пошевеля, мог бы догадаться, но мозги-то у него может и есть, а вот с шевелилкой точно туго.
- Ладно, это не важно… - задыхаясь, проговорил Андреа. В отличие от не очень-то напрягающейся Ану-инэн он тянул в полную силу, и сильно подозревал, что толкающие машину двое давят ещё большего сачка, чем его напарница. Тем не менее джип всё-таки продвигался наверх, туда, где по верхнему гребню склона проходила не очень наезженная, но всё же дорога - её Андреа и обнаружил, пока бродил по округе.
- Про… Уф! Про этот переходник что-нибудь выяснили?
- Что-нибудь. Говорит, вещь уникальная, только три штуки и есть. И… блин, коряга хренова! И что такую вещь нельзя сделать ещё раз.
«Да уж… Наделить разрисованный листочек бросовой бумаги такой властью - задачка непростая! Причём властью, которая власти Создателей как минимум равна. Как и в случае с отключалкой, я опять натыкаюсь на что-то, что не может существовать и действовать у нас, но тем не менее существует и действует… И все эти штучки в руках „команды“… Стоп! Нет, не все!»
- Ану… Твой пистолет, ну «Бирюк», где?
- В машине, в ящике. Мне его перед игрой приказали туда засунуть, чтобы ничего огнестрельного на было. И остатки наших запасов тоже там. А что?
- Попробуй про него вспомнить, как он к тебе попал, ну откуда он и прочее.
- А что?
- А то! Смотрим по нарастающей: отключалка - тормозит Сюжет и Волю Создателя, твой «Бирюк» - изменяет сюжет даже тогда, когда он заторможен. «Гасилка» вообще навсегда сюжет прекращает, и наконец «переходник» позволяет перемещаться между системами миров по своей, а не чьей-то воле.
Ану-инэн хотела чего-то ответить, но голос робота её прервал:
- Тпру-у! Распрягайти, хлопцы, конив, дальше я поеду сам.
Андреа с огромным удовольствием швырнул наземь капроновую лямку, и облегченно вздохнул. «Танк» газанул, выбросив в чистый лесной воздух облако сизого дыма, перевалился через полусгнившее бревно, и выкатился на поросшую редкими травинками дорогу.
Во время короткого отдыха были съедены последние остатки от ночной трапезы, а на закуску Ла-Вай-Ли набрала почти полную чашу черники - несмотря на ущерб, нанёсенный её зарослям джипом, ягод вокруг было предостаточно.
Продолжать беседу на серьёзные темы при Космонавте Андреа не стал, и поэтому во время привала в основном обсуждались перспективы «ближнего прицела». Андреа ещё раз попытался объяснить спутникам законы и порядки этого мира, но большого старания к этому не прилагал, и инициатива разговора само собой перешла к девушкам. Голди залезла в ящик на передней панели джипа, и вытащила оттуда пригоршню тюбиков, флакончиков, коробочек - они хотя и потеряли часть товарного внешнего вида, но содержимое сохранилось вполне.
Ла-Вай-Ли была совершенно очарована, и тут же наложила на свои и так полные губы такой слой яркой помады, что лицо её начало казаться только из них и состоящим. Андреа помалкивал, а Космонавт отпускал шуточки, лишь ненамного превышающие по уровню юмор Джудит-Джули. Она не обращала на него внимания, но когда он начал прохаживаться по поводу оборванного платья, Андреа, чувствуя свою вину, предложил отдать Ла-Вай-Ли свою рубаху.
- Вот ещё! - возмутилась Ану-инэн. - Мне значит не предлагал, когда я тут сиськами голыми потрясала, а этой пигалице, значит, нате?
- Ну, так продлить сладкие минуты созерцания твоей обнажённой груди… - наконец-то получил возможность заняться комплиментами Андреа, но Ану его прервала:
- Ой, не ври. Будь Голди на моём месте, я б ещё поверила… - однако было заметно, что слова Андреа её доставили удовольствие.
- Но рубаху себе оставь! - продолжила Ану. - А ей сейчас из скатерти макси-юбку соорудим. Будет моднючая деваха!
- Ну что, отдохнули? Тогда вперёд! - провозгласил наконец робот. - А то ведь неизвестно, сколько ещё до какого-нибудь поселения переть, а по второму разу ночевать среди леса меня не тянет.
Джип тронулся с места, и неторопливо, «в режиме максимальной топливной эффективности», покатил на запад - направление было выбрано по рекомендации Андреа. Пассажиров время от времени потряхивало то на слишком большом камне, то на выступающем из земли корне, но в целом дорога оказалась достаточно ровной и удобной даже для такого необычного в этих местах вида транспорта.
Разговор сам собою прекратился. Андреа без интереса смотрел на проплывающие мимо чащобы и поляны, и предавался невесёлым размышлениям.
«Жалко всё-таки, что У-у ушёл. Я бы предпочёл, чтобы вместо него этот дурень, до сих пор ни разу не снявший скафандр, сбежал куда-нибудь - я-то думал, он всё расскажет, всё покажет, а с него толку самый чуть. Опять придётся своим умом ограничиваться… И ведь не поговорить теперь, ни с девками, ни с жестянкой. Красавица эта тоже… Ещё непонятно, как она поступит, если всерьёз подопрёт! При ней тоже лишнего не скажи, вот ведь беда!»
Однако для мыслей про себя никаких помех не было, и Андреа снова и снова перебирал то, что уже успел узнать, словно так и эдак складывая кусочки мозаики с неизвестным рисунком. Мозаика-то складывалась, беда была только в том, что некоторые из кусочков прекрасно подходили и так и эдак, и на одно место и на другое, создавая каждый раз новый, и вроде бы логичный рисунок.
«Ну да ладно», - успокаивал он себя. - «Доберёмся до города, а там посмотрим!»
Андреа с удовольствием представил себе город - конечно, здесь он должен быть окружен старой и покосившейся стеной, а в воротах ленивые стражники будут играть в кости на деньги или пинки. Алчный таможенник наверняка отберёт у девчонок половину их косметики, а насчёт самобеглой повозки придётся иметь беседу со срочно вызванным колдуном, который признает её безопасной только после получаса теологического спора и банальной взятки в ползолотого.
А над городом будет возвышаться скала, винтом уходящая в небо, и на ней будет стоять нависающий над бездной замок, состоящий в основном из башен с островерхими крышами, и немного похожий из-за этого на пучок сросшихся молодых мухоморов. А в замке… Но о том, что будет в замке, допридумывать не пришлось - мысли оборвал сначала резкий толчок с ходу затормозившегося джипа, а потом голос робота мрачно произнёс:
- Похоже, приехали.
Андреа, уже давно не обращавший внимания на окружающее, поморгал глазами, а когда наконец осознал, что они видят, то понял, что жестяной мог выбрать и менее культурный эпитет.
Дорога пролегала сейчас по широкой песчаной пустоши, беспорядочно усеянной небольшими холмиками, на вершинах которых ветер шевелил высокие пучки травы. Из песка торчали огромные, иногда величиной в полджипа, камни - какие полностью, а какие наполовину, словно постепенно выступая из воды полувысохшего озера. Но робот затормозил отнюдь не пораженный расстилающимся пейзажем - когда джип обогнул очередной высокий бугор, то оказался прямо перед стоящими бок о бок поперёк дороги двумя танками, пушки которых были направлены точно на машину. Удобно развалясь на лобовой броне одного из них сидела красивая сероглазая девушка, и ветер играл прядями её пушистых волос. Увидев, что джип затормозил, она легко соскочила на землю, подошла к машине, оперлась двумя руками на капот, и чуть-чуть наклонила голову.
И Андреа, и все остальные смотрели на неё молча, словно чувствуя себя участниками странного состязания, в котором первое очко теряет тот, кто молчание нарушит. Впрочем Наталии на все правила было явно наплевать, и она начала первой:
- Ну что, Асв, у тебя снова есть возможность передать мне привет лично! Только робот-мозг тебе уже не поможет - эти танки не из его системы, и обогнать реакцию их прицелов он не сможет. Ну, так слушаю?
Ветер продолжал шелестеть травою. Андреа молчал, глядя на Наталию, и не думал в общем-то ни о чём. Будь всё игрой, он просто признал бы проигрыш. Беда только в том, что это не игра…
Зато у Космонавта Ноль мыслей оказалось очень много.
- Мадам! Я хочу высказать вам своё восхищение! - заговорил он так спешно, что казалось слова, рождающиеся у него внутри, не успевают вылетать по очереди, и устраивают за щеками у рта толкучку.
- Вы всё же сумели сделать это! Замечу так же, что тот, который Асв, ко своим другим провинностям перед вами прибавил ещё одну, и очень, очень тяжелую - он испортил, привёл практически в негодное состояние переходник, который перед этим бесчинным шантажом вынудил получить у вас! За такое преступление Асв достоин даже не погашения, его надо направить в Большой Город и поместить там в самый отвратный сюжет, который только есть, чтобы его вечно мучили и унижали…
- Ну и свинья ты, Нолик, - ласково перебила Ану-инэн. - Слышь, величественное высочество! У тебя в доверенных ходят все такие?
Наталия сделала плавный жест рукой («Все-таки, как же она двигается!» - против воли восхитился Андреа), и Космонавт умолк.
- Дурачок. Так я тебе настоящий переходник и дала! Это была всего лишь имитация, бумажка, которых можно хоть сто штук нарисовать. А перекидывал этих ребят Киоси своим устройством, прекрасно зная все координаты. Причём переход был рассчитан на пять единиц, а тебя заодно дёрнуло только потому, что к тому моменту ты был уже немножко дохленький. Так что я немного удивлена видеть тебя сейчас. Ну ладно, раз живой…
Андреа подумал, что Наталия хотя бы ради приличия изобразит радость от воскрешения соратника. Но она изменила тон с дружеского на повелительный:
- …тогда вылезай, и дуй к танку, Юльку оттуда позови. Скажи, что я согласна. А тебе, Асв, и бабам твоим…
Наталия сделала паузу и демонстративно-заинтересованно смерила глазами всех трёх девушек.
- Сделаю что-то типа подарка. Я же знаю вас как облупленных - творения Творцов, создания Создателей. Персонажи сюжетов…
Голос её преисполнился брезгливого сочувствия.
- Что в Большом Городе, что в Системах Миров все вы по большому счёту на одно лицо. Игрушки. Действующие модельки. Нарисованные от безделья чёртики на промокашке, хотя и думаете, что крутые герои да героини. Сюжеты, сценарии, истории… Но у каждого сюжета есть своё окончание, вот и ваши потуги подошли к концу. А подарок мой в том, что я с вами на прощание хоть немного поговорила, авось вам теперь немного легче - ведь перед завершением каждого сюжета должна быть прощальная беседа с врагом?
Наталия улыбнулась, а вернее растянула губы так, что стали видны оба ряда зубов.
- Враг в припадке идиотизма всё объясняет героям, заносит меч, или бластер, или что у него тем ещё. Но вдруг за окном останавливается машина, со вкусным звуком хлопает дверца, и из неё вылезает Творец, который всё ставит на свои места.
Наталия вздохнула, и её груди эффектно поднялись и опустились под платьем.
- Только объяснять я вам, пожалуй, ничего не буду. Как верно говорит один мужик в Большом Городе - беда в том, что мы всё время произносим речи, а не стреляем сразу. Даже у меня эта привычка ещё осталась.
Она вынула из-за широкого пояса на талии коробочку рации, и спросила в полголоса.
- Юлька! Ну где ты там, опять мышку потеряла?
Вместо ответа люк танка откинулся, и из него вылезла Юлька, всё в тех же джинсах и рваной куртке, в которых её видел Андреа в последний раз. Даже округлая белая коробочка со свисающим проводочком в руке была та же, но кроме того теперь на её плече болталась сумка, сделанная из верхней части джинсов, так что сохранились карманы и характерные потёртости на заду.
Видимо кто-то из девушек на задних сидениях сделал неосторожное движение, потому что прогрохотала короткая очередь, и дверца, которую открыл, вылезая Космонавт, отлетела в сторону куском исковерканного железа.
- Выбор у вас в общем-то есть, - сообщила Наталия, пожав плечами. - Либо Юлька поработает, либо Прерыватель оттянется. Она дольше, но Прерыватель больнее. Знаешь, Асв, - доверительно продолжила она, обращаясь непосредственно к нему. - Он меня очень упрашивал, по крайней мере насчёт тебя, и я почти что согласилась… Но от Юлькиной затеи ещё по делу прок будет, а Прерыватель только своё самолюбие потешить хочет. Но если есть желание с ним пообщаться - так я не вредная. Позову.
- Гхм… - оказалось, что горло Андреа пересохло, и для того, чтобы хоть что-то сказать, он был вынужден откашляться. - А в чём Юлькина затея, если не секрет?
- Не, не секрет. Дракинов помнишь? Это тупые юниты, переведённые с тирлайна в систему миров. Иногда очень полезная штука. А теперь она, видишь ли, отрабатывает методику перевода персонажей в юниты.
«Юниты?» - Андреа вспомнил неестественные движения дракинов, и ощущение чуждости, которое исходило от них. - «Нас что, хотят сделать такими же?! Но разве это возможно? И зачем?»
А Наталия тем временем продолжала мирно, и даже как-то дружелюбно:
- Есть такие, типа тебя - и в команду не взять, потому что слабаки да дурни, и так оставить нельзя - дел наделают. Гасить тоже не по-хозяйски. Вот и появилась идея отправлять таких в какой-нибудь тирлайн… Да скоро сам всё узнаешь!
Юлька уже подошла, и встала рядом, с интересом разглядывая джип. Сама по себе она могла бы показаться эффектной, хотя и несколько потасканной, женщиной, но на фоне Наталии она просто терялась.
Андреа хотел продолжить разговор, чтобы оттянуть немного времени - его правая рука лежала недалеко от крышки ящика в передней панели джипа, из которого одним коротким движением можно было бы вытащить «Бирюк», и попробовать как-то изменить ситуацию. Весь вопрос был в том, будет ли его движение коротким настолько, чтобы опередить пулемётную очередь.
- Наталь, - хрипло сказала Юлька, вытаскивая из сумки белую клавиатуру, - я после оцифровки хочу их всех к гоблинам отправить. Ты как?
- Твои дела. Ты же знаешь, мне без разницы, лишь бы результат был! - пожала плечами Наталия, и равнодушно отвернувшись, пошла к танку. Андреа захотел крикнуть ей вслед какую-нибудь гадость, но почувствовал, как язык перестал его слушаться, да и не только язык. Всё тело одеревенело, и лишь глаза продолжали двигаться, со страхом наблюдая за действиями Юльки.

* * *

То, что она делала было похоже на колдовство, и по внешним признакам, и по результатам, хотя колдовством здесь и не пахло. Юлька двигала в воздухе рукой с коробочкой, иногда шептала какие-то слова, и одновременно с этим Андреа чувствовал, как всё сильнее и сильнее его сковывают невидимые путы. Потом начало меняться окружающее. Сначала с неба исчезли облака, а само оно стало однообразно синим от горизонта до горизонта, и потеряло свою глубину, став похожим на большую крышку из дешёвой пластмассы.
Танки с дороги исчезли, а песчаные холмики задвигались, выстраиваясь ровными шахматными рядами, и деревца, растущие на них тоже неуловимо изменились - то есть ёлочки-березки остались на своих местах, но теперь было видно, что здесь есть только три разновидности ёлок, и три разновидности берёзок. Только такие деревца и росли в разных комбинациях точно на макушке каждого холмика. Даже камни, торчащие из песка, продолжая лежать вроде бы беспорядочно, тем не менее при взгляде вдаль образовывали ровные ряды.
Откуда-то сверху, начала играть тихая, однообразная музыка, звучание которой сначала показалось очень красивым, но из-за того что её такты повторялись раз за разом, она вскоре начала восприниматься как фоновый шум, и не более того. В небе пролетела птица, взмахи крыльев которой никак не влияли на полёт - прямой, словно по натянутой поволоке.

Предыдущая страница 22 Следующая страница


23 Алексей Свиридов

Андреа с трудом посмотрел вбок - для этого пришлось до предела, до боли скосить глаза - и увидел, что в облике Ла-Вай-Ли (единственной из спутниц, доступной его взгляду) тоже начали происходить изменения. Распрямились складки на половинке скатерти, прикрывающей её ноги, исчезла тонкая вышивка, зато стала грубее фактура. Кожа девушки стала слишком ровной и слишком гладкой, словно у фарфоровой куклы, симпатичные карие глаза превратились в страшноватые коричневые шарики с ровным, безжизненным кружочком зрачка… На глазах Андреа многосложные, плавные линии человеческого лица и тела упрощались и огрублялись, переходя в несложные комбинации простейших фигур и поверхностей, а в некоторых местах вообще превращаясь в мозаику из равномерно окрашенных плоских кусочков. Хотя солнце с небо исчезло, тени на поверхностей стали очень чёткими, и лежали с геометрической правильностью.
Он глянул на свои руки.
«Это действительно мои руки? А эти цилиндрические обрубочки, немного утончающиеся к концам, это у меня такие пальцы теперь? Меня что, превращают в робота, собранного из набора каких-то деталей? Но я же продолжаю думать… Я же ничего такого страшного не ощущаю, мне просто двигаться трудно. Ой, а это что?»
Андреа снова поверг пытке свои глаза, опустив их донельзя вниз. Он уже сидел не в кресле джипа, а в седле большого, могучего коня, закованного в броню. И сам он тоже был теперь в доспехах, а под рукой, упёртой в пояс, неведомо откуда возник сверкающий меч.
Единственным, что осталось неизменным в пейзаже, была сама Юлька, продолжающая двигать «мышкой», время от времени нажимающая на её кнопки, или быстро что-то одной рукой набирающая на клавиатуре.
Её губы шевелились, а лицо было вдохновенным - казалось, что она сама творит весь этот насквозь искусственный и однообразный мир, а не низводит до его состояния настоящий, живой.
Тем временем из-за бугорка появилась странная процессия. Вытянувшись цепочкой мимо Юльки прошли, механически переставляя ноги, пять штук гоблинов - ниже среднего роста, в красных набедренных повязках, клыкастые, длиннорукие и коротконогие. Один тащил в руках вязанку дров, другой нес на спине большой мешок, двое следующих были нагружены бараньими тушами (о том, что это белое и бесформенное нечто именно бараны, можно было догадаться разве что по торчащим в стороны загнутым рогам) и наконец последний двигался, неся на плече большой окровавленный топор.
Юлька на них внимания не обратила, и процессия протопала мимо, а навстречу ей из-за другого бугорка появился ещё один гоблин, но другой породы - во-первых у него был другой нос и другой разрез глаз, а для большей понятливости его повязка была тёмно-синей. Этот гоблин был вооружен мечом, которые при виде каравана тотчас поднял, и ни на йоту не прибавив скорости движений, пошёл к носильщикам наперерез.
Те продолжали движение, словно не замечая приближающегося, и тот, беспрепятственно подойдя к переднему, начал методично рубить его мечом.
- Пионеры наших бьют! - неожиданно громко сообщил дровосек, остановился, подумал, потом пошёл куда-то в сторону. Тот, который в синем пристроился рядом и, двигаясь с той же скоростью продолжал методично бить свою жертву, не замечая, как сзади к нему подходит охранник каравана.
Дровосек наткнулся на пригорок, и остановился, без всяких эмоций принимая на себя новые и новые удары. Точно так же равнодушно отнёсся мечемашец к ударам топора охранника, и упал наземь с сообщением «Ой, ребята, помираю!» лишь на секунду позже дровосека, которого все же успел перед смертью зарубить. Два тела остались лежать в одинаковых по форме и цвету лужах крови, а охранник, закинув на плечо топор (красные и бурые пятна на нём остались те же, что и до схватки), размеренно двинулся туда же, куда скрылись остальные носильщики.
Возможности двигаться по-прежнему не было, а то Андреа бы брезгливо передёрнул плечами - бойня произвела на него отталкивающее впечатление, в основном равнодушием участников к чужой и своим жизням и заторможенностью и однообразностью ударов, словно оба гоблина занимались нудной шинковкой капусты.
А вот Юлька на происходящее внимания не обратила вообще. Занятая своими делами, она даже на вопль носильщика не повернулась, продолжая бить пальцами по клавишам. Но потом она взяла "мышкую, и всё же подняла глаза, причём подняла их прямо на Андреа.
Рука её двинулась, щелкнула кнопка. Он с удивлением увидел замерцавший вокруг себя овал. Потом рука с «мышкой» чуть двинулась вперёд, и Андреа ощутил приказ… Даже не приказ. Он ощутил, как что-то, направляющее свои команды непосредственно в нервную систему, минуя мозг, заставило его руку подняться, натянуть поводья, а потом чуть-чуть сжать пятками бока коня. Тот проснулся от спячки - до сих пор он стоял неподвижно, как изваяние, - и продвинулся вперёд на несколько шагов, а потом встал так же неподвижно. Андреа с удивлением услышал свой собственный голос, молодцевато сообщающий: «Всё в порядке». Ощущение чужой воли, управляющей телом пропало, а вернулась скованность.
Юлька ещё раз провела рукой в воздухе, и окруженная таким же мерцающим овалом фигура, окарикатурено напоминающая Ану-инэн, задвигалась, словно заводная игрушка и обогнув коня, встала напротив. Голди, тоже превратившаяся в упрощенное, хотя и, объёмное подобие самой себя остановилась рядом с нею, а Ла-Вай-Ли, которой видимо было приказано встать в центре, долго и настойчиво торкалась в промежуток между конём и Голди, а потом обошла всех по большой, бестолковой дуге, и наконец-то заняла предназначенное ей место.
Андреа захотел как-то подбодрить девушек, что-то им сказать, но обнаружил, что забыл все на свете слова. Вернее почти все, кроме десятка фраз типа «Будет сделано», «Всё в порядке», «Бей гадов!» и остальных, в том же стиле.
- Ну вот… Уже хорошо… - с удовлетворением Юлька, и перевела мерцающий овал опять на Андреа.
- Теперь давай-ка файтинг проверим, ты как, а? Хоть и оцифрованный, но всё ж крутой герой, должен работать как я фигею!
Видно было, что говорит она это, не рассчитывая на ответ, обращаясь к нему уже не как к человеку, а как к некоему устройству, которое долго собирали-налаживали, а теперь проверить надо - вдруг не заработает.
Рука Андреа поднялась, затем опустилась на эфес меча, и поднялась вместе с ним. Он понял, что комбинацией движений «мыши» и нажатий кнопок ему, вернее тому, во что он превратился, дан приказ зарубить Ану-инэн, и попытался задержать движение руки. Тщетно - находясь в полном сознании он не мог давать команды своему телу, это жестко делали за него, а внутренние переживания никого не волновали. Андреа вспомнил свои ощущения, когда попадал под Волю - но тогда он хотя бы сам выполнял её! А сейчас…
Он с ужасом глядел на свою начинающую движение вниз руку с мечом… Нет, не с мечом! Андреа даже на секунду забыл обо своём незавидном положении от радости - сверкающий по лучами отсутствующего солнца меч так и остался висеть у него над головой, словно вмёрзший в воздух, а пустая рука с впустую махнула перед носом Ану.
Юлька коротко выругалась, подвигала «мышкой», заставив сначала Андреа пошататься туда-сюда, а потом и девушек. Подошла сама и, словно на каменный памятник, забравшись на коня, попыталась схватить меч сама, но её рука прошла сквозь него, как сквозь воздух. Это не показалось таким уж удивительным - когда Юлька ставила ногу в стремя, потом бралась за руку Андреа, как за поручень, он даже не чувствовал её прикосновения, словно бы вокруг него суетилось бесплотное изображение.
- Что за чёрт… - процедила она сквозь зубы, и вернувшись на землю, дала новый приказ.
Андреа продолжал чувствовать себя управляемым манекеном, но теперь у него появились возможности выбирать - приказ подразумевал объехать несколько возвышенностей, и вернуться на прежнее место. По крайней мере можно было самому выбирать дорогу. Похоже, что конь под ним тоже почувствовал это, потому что вместо того, чтобы двинуться по чётко указанному маршруту, он пошёл сначала вправо, потом влево, потом вернулся на предыдущий курс…
Путешествие заняло минут десять, а когда Андреа вернулся на прежнее место, сцена с мечом повторилась - снова команда взять, и снова неудача. Правда на это раз ему удалось меч схватить, и даже чуть-чуть сдвинуть его, но блестящий металлом клинок вновь превратился в призрак, и теперь на головой Андреа висели два меча - один в том же положении, как и раньше, и второй - в сдвинутом.
Лицо Юльки сделалось сумрачным. Она бросила "мышью, потрещала пальцами по клавиатуре, но ничего не изменилось.
«Ну что? Съела?» - злорадствовал Андреа, и он готов был бы поклясться, что во вроде бы ничего не выражающих глазах Голди и Ану-инэн появилось такое же выражение, и сожаление, что нельзя это сказать вслух.
Видимо дама Юлианна и без подсказок вслух поняла, что всё идёт не так как надо. По прежнему, обращаясь не к Андреа, а в основном сама к себе, она заговорила, вернее даже сначала запела на смутно знакомый мотив, диссонирующий с продолжающей назойливо звучать музыкой:
- Спущен флаг, открыты люки… В коридорах бродят глюки… Хей, тичар! Тихо бродят глюки… Что ж ты сволочь, не берёшься-то а? Вот ведь не попёрло! Ну ладно, на каждую хитрую задницу найдётся болт с левой нарезкой. Счас мы тебя, дружок, пожалуй изнутри подремонтируем…
Видно было, что это решения далось Юльке нелегко, и что выполнение его связано с чем-то неприятным - она принялась за дело не сразу, а некоторое время колебалась, и один раз положив руки на клавиатуру, их убрала, но на второй раз оказалась более решительной, и всё же что-то простучала на ней.
Нельзя сказать, что Андреа приготовился к самому худшему - даже если и существовало положение более гадостное, чем то, котором он оказался, то для того, чтобы его представить, у него уже не хватало воображения. Тем не менее он ожидал, что произойдет хотя бы что-то, например Юлька превратится в злобного дракона, и начнёт «ремонт» драконовскими методами.
Но не произошло ничего. Просто на удивление ничего, Юлька как сидела на корточках, так и осталась сидеть. Потом встала и подошла к Андреа, вновь полезла на коня, и вот тут-то он понял, что изменилось. Во-первых её внешность - она тоже стала состоять из неестественно освещенных и скомбинированных поверхностей, хотя двигалась значительно более свободно, чем все остальные, виденные до сих пор здесь. А во вторых - если во время первых её упражнений ни он, ни конь просто ничего не почувствовали, то теперь за спиной Андреа на круп коня лез человек… вернее теперь не человек, а объект, прикосновения которого чувствовались, который имел объём и вес.
Держась за плечо всадника, она привстала, протянула руку, и легким рывком вытащила первый меч из того прозрачного «нечто» в котором он застрял! Второй подался легче, и Юлька соскочила наземь с обоими мечами под мышкой, похожая так на маркитантку-мародёршу…
И в этот момент на фоне музыки раздалось могучее «Бабах!», а потом ещё один такой же звук. Там, где лежала джинсовая сумка Юльки и её клавиатура вспухли два огненных разрыва, а когда огонь опал, то на их месте осталось аккуратное пятно обгорелой земли.
Первым движением Юльки было броситься туда, но сделав один только шаг она остановилась. Из-за двух холмиков одновременно показалось сразу около полутора десятка гоблинов в красных повязках, но на это раз среди них носильщиков не было, зато только бойцов с топорами насчитывалось штук пять. Остальные тоже относились к воинской касте: лучники, копейщики, а на заднем плане взявшись по двое мускулистые артиллеристы тащили пару салазок с короткими мортирами. В камнях салазки почему-то не застревали.
Молча и деловито они окружили чужаков, потом замерли, ожидая чего-то или кого-то, и Андреа наконец понял, кого же ему напоминали своей манерой двигаться и гоблины, и он сам. Дракины! Вот здесь бы они были словно дома! И кстати, помогли бы Юльке выпутаться из этой ситуации - трое гоблинов с топорами наготове стояли вокруг неё, и лучники тоже держали своё оружие нацеленным в ту же сторону. На Андреа и девушек не то что бы внимания не обратили, но отнеслись с пренебрежением, оставив рядом с ними одного лишь воина с копьём наперевес - чисто для порядка.
Юлька озиралась по сторонам, и даже в упрощённом виде её лицо выражало бешенство.
«Ещё бы!» - Андреа бы с удовольствием ухмыльнулся бы, но пришлось ограничиться внутренним смешком. - «Инструментики-то твои - тю-тю! Вот тебе и тупые юниты! Хотя они, похоже действительно тупые… Стоят и стоят. Словно чего-то ждут… Или кого-то?»
Оказалось, что ждали они именно кого-то, и этот кто-то появиться не замедлил. Из воздуха сгустился высоченный… действительно кто-то. Ни человеком, ни гоблином, ни представителем какой-либо ещё знакомой Андреа расы «кто-то» не был, но вид имел тем не менее внушительный, хотя бы потому что ростом был на две головы выше Андреа, по-прежнему сидящего на коне. Налитые кровью раскосые глаза, свисающий раздвоенный язык, три острых рога, возвышающиеся над головой, словно корона, руки, одна из которых оканчивалась кистью с десятью пальцами, увенчанными саблевидными когтями, а другая плавно переходила в скорострельный пулемёт с вращающимся блоком из шести стволов…
Ну и конечно, красно-чёрный плащ на плечах. При виде этой детали Андреа сразу приободрился - такой плащ давно стал чуть ли не униформой прислужников Тёмного Владыки, какую бы форму они не принимали. Конечно, от этого легче не было, но всё же из многих зол Андреа всегда предпочитал знакомое.
«Кто-то» раздвинул зеленоватые губы, издал свистящий хохот, и сладко облизнувшись (раздвоенный язык оказался длиной чуть ли не метр) произнес Голосом Злодея:
- А! Вот ты и попалась, мерзкая девчонка! Я, великий злобный Храсшеражмрашс выследил тебя! Надеялась, что на подвластном мне тирлайне ты сможешь безнаказанно творить свои дела? Ха-ха-ха! Ну и где же теперь всё твоё умение? Продемонстрируй мне его! Ах, да, какая жалость… Мои верные юниты уничтожили управляющий центр именно тогда, когда ты физически вошла в тирлайн, и оказалась доступна даже их оружию.
Видно был, как Юлька пытается взять себя в руки - хотя другого выхода у неё просто не было - если Андреа правильно понял слова великого-злобного, сейчас топоры гоблинов представляли для неё вполне реальную угрозу. Наконец, она сказала спокойно, хотя по голосу чувствовалось, сколько ей это спокойствие стоит:
- Хорошо. Ты меня поймал. Что дальше?
- Ха! Дальше? О, у меня для тебя готово наказание! За всё, что ты мне сделала, за разрушенный тобою Дрэгонс-Ворлд…
- Я его не разрушала! Это был изначально неудачный проект, и его юнитам всё равно грозила архивация! - возразила Юлька. - Я перевела их в персонажи, и теперь у них новая жизнь! А ты сам не боишься архива? И если я тебя в последний момент уведу в системы миров, разве ты откажешься?
Великий-Злобный, который наверное и сам своё имя не смог запомнить с первого раза, вновь захохотал.
- Твой коварный план подкупить меня не удастся! Ты, мелкая пакостница, плохо следишь за событиями - недавно я стал персонажем Большого Города, поняла? Так же как и мой старый приятель Кибердемон, так же как и нации Хозяев Ориона! Мы долго и честно выполняли свой долг, заливая кровью планеты и подземелья, борясь, погибая и восстанавливаясь заново, и вот наша награда!
Он расправил плечи, и горделиво выгнул грудь. Получилось это весьма внушительно.
- Тебе, конечно интересна твоя судьба? Я бы оставил тебя здесь, в качестве объекта для квестов. Вновь и вновь тебя искали бы, находили и спасали - и всё лишь для того, чтобы это началось заново. А когда пришло бы время архивации, я посмотрел бы, что учинить с тобою ещё. Но такая задача мне пока не под силу. Поэтому я просто удалю тебя в твои системы, причём в том виде, в котором ты сейчас. А вдобавок при переводе сделаю пару ошибок в твоём коде, которые сможет найти лишь тот, кто равен мне по силе и знаниям!
Гоблины синхронно шагнули вперёд, и один из охранников взял Юльку за плечо. Она дёрнулась, но крепко держащий её гоблин зашагал вперёд, не обращая на сопротивление и пересыпанные ругательствами крики:
- Отпусти! Отпусти гад! Эй, ты, рогатый, ты меня ещё вспомнишь!
Следом потянулись и остальные юниты, и вскоре в поле зрения не осталось никого из них. Только пятно обгорелой земли и обугленные джинсовые ошмётки по-прежнему лежали по его краям. Похоже было, что на этот раз команде Наталии здорово щелкнули по носу.
«А как же я? Как же мы?! Алло, Храш… как тебя там!!» - захотел заорать Андреа, но великий-злобный и сам заинтересовался им, вернее ими.
В его раскосых глаза мелькнуло что-то вроде сочувствия, быстро сменившееся корыстным интересом. Язык задвигался как у змеи, и скупыми точными движениями ощупал Ла-Вай-Ли, которая была ближе всего. Остальных великий-злобный пробовать на вкус не стал, а немного постоял в задумчивости, и наконец процедил:
- Натащила всякой дряни… Ладно, пригодятся. Лишний юнит никогда не помешает.
С этими словами он раскинул руки в стороны, потом свел их вместе, и звучно хлопнул в ладоши.
В небе на секунду возникла надпись «Загрузка модуля», потом она сменилась на «Гейтование разрешено».
Прямо перед Андреа в воздухе раскрылось некое подобие двери, ведущей в темноту. Девушки развернулись и замаршировали туда, а следом двинулся и бронированный конь со всадником. Пройдя мимо стоящего со скрещенными на груди руками Храша, Андреа попытался бросить прощальный взгляд назад, но голова снова отказалась слушаться, и он въехал в темноту, гордо глядя вперёд. Перед глазами что-то мигнуло, и…
- Девчонки, это ж я! - раздался радостный вопль Голди. - Анка, Асв!!!
Андреа ещё не успел осознать, куда они попали (только и заметил, что это что-то вроде ангара, или высокого гаража), как Голди - настоящая, живая, теплая кинулась ему на шею, чуть не опрокинув его на спину. К счастью она мгновенно отцепилась, и так же энергично полезла обниматься к Ану-инэн.
«Я её почувствовал… Значит опять я настоящий!!!» - и Андреа в порыве радости присоединился третьим, и видимо не очень лишним к обхватившим друг друга девушкам. Где они и что, разобраться можно было потом, а сейчас - никогда ещё Андреа не доставляло такого удовольствия ощущение власти над собственным телом… Он радостно хлопал девушек по спинам, получил штук пять поцелуев разной силы, и громко смеялся, чувствуя себя словно заново рождённым на свет - а в общем-то оно так и было.
- Эй, вы! А меня кто-нибудь обнимет? - раздался недовольный голос, и только тут Андреа осознал, что он сидит не в седле, а в ободранном кресле крепко помятого джипа, к капоту которого была примотана голова робота.
- Жестяночка ты наша! - умилилась Ану-инэн. - Да как же тебя не обнять-то!
И с этими словами она выпуталась из рук Голди и Андреа, и полезла к голове. «А вдвоём всё-таки лучше!» - подумал он, покрепче прижимая к себе девушку, которая была не то что не против, а сама активно распластывалась по нему, словно…
«Стоп. А почему мы вдвоём? Где Ла-Вай-Ли?» - неожиданно подумал Андреа, и оставаясь притиснутым к Голди, завертел головой.
«Да вот же она! А почему она так спокойно сидит? Что с ней?!»
Голди тут же заметила, что внимание кавалера уже не принадлежит безраздельно ей, и отстранилась.
- Что случилось? - обеспокоено спросила она.
- Да вот, смотри! - Андреа обернулся к Ла-Вай-Ли, и взглянул на неё пристально.
- Ой… - по-детски пискнула Голди, и Андреа понял: Ла-Вай-Ли осталась той же, что была в тирлайне. Те же пустые, ничего не выражающие глаза-шарики, те же составленные из конусов, плоскостей и полусфер формы, та же неправдоподобная геометрическая чёткость теней.
Он толкнул девушку в бок - она покачнулась. Взял её за руку - рука с небольшим сопротивлением поднялась, а когда отпустил - так же спокойно и медленно опустилась вниз.
- Это что ещё такое? Какого дьявола?! - раздался громовой голос.
Перед джипом стоял великий-злобный. Он теперь тоже был значительно более «настоящим», чем до сих пор - на лице прибавилось морщинок, кожа покрылась мелкими волосками, плащ оказался давно не стираным, а кроме того теперь от великого-злобного заметно пахло каким-то домашним животным (по первому впечатлению - козлом).
- Ну и кто мне это объяснит? - по-прежнему громко и требовательно спросил он, но всё-таки сейчас это не был Голос Злодея, а голос просто удивленный и раздражённый.
Андреа на всякий случай вытащил из бардачка «Бирюк», и повернулся лицом к Храшу
- Какие объяснения ты хотел бы услышать, друг? - спросил он миролюбиво, не забывая при этом держать великого-злобного на прицеле.
- Я друг?! Да я… - от возмущения Храш чуть не задохнулся, и Андреа испугался, что собеседник сейчас опять перейдёт на Голос, и нормального разговора не получится. Однако тот совладал с собою, помотал головой, и сказал почти извинительно:
- Привычка - вторая натура. Ладно. Так объясните мне, кто вы собственно такие? Почему только один юнит из вас остался в правильном виде, а остальные ведут себя, как самостоятельные? Или вы тоже заодно с этой паршивкой? Я прав?
- Абсолютно. Только с точностью до наоборот, - пояснила Ану-инэн, сидящая на капоте рядом с роботовской головою. Первая радость обретения друг друга уже спала, и она опять говорила в своей любимой манере.
- Она нас хотела в юнитов превратить… - пожаловалась Голди. - И превратила почти!
- Так-так-так, - озабоченно пробормотал Храш, облизнул брови, и почесал одним из стволов пулемёта за крайним справа рогом. - Погоди-ка, что же это получается? Получается, что у вас экспов столько же, сколько у неё?
- Чего столько же? - спросила Голди.
- Самостоятельный экспириенс у вас какой?
- Тёмно-розовый.
- Что тёмно-розовый?
- А что экспириенс? Ты друг вот что… - Храш поморщился, и Ану быстро поправилась. - То есть великий злобный! Попробуй попроще, а то ж мы люди тёмные, в Большом Городе не бывали, откуда нам словов умнешних знать… Так что ты спросить хотел?
- Похоже, что ничего. Вы все давно вместе?
- Ну давно, - осторожно ответил Андреа, не понимая к чему вопрос.
- Все?
- Нет… Вот она с нами недавно совсем.
- Понятно. Вобщем так, мальчики-девочки, - Храш заговорил деловито и даже дружелюбно. - Похоже, я глупость сделал. Чтоб вы знали: экспириенс - это грубо говоря опыт, приобретённый либо в действиях под волей ведущего, либо набранный самостоятельно.
«Ну положим, это я знаю» - подумал Андреа, но тут же вспомнил, что остальным ничего этого не объяснял, и поэтому не перебивая слушал дальше:
- Когда вас оцифровали и засунули в тирлайн, то по идее вы должны были действительно превратиться в юнитов, и даже когда я вас перетащил сюда, вы ими и должны были остаться.
- Как Ла-Вай-Ли… - пробормотал Андреа.
- Эта что ли? - великий-злобный кивнул на замершую девушку. - Да, пожалуй. А на вас, ребятки, похоже уже такие экспы понавешаны, что хрен с вами что сделаешь. И в этом моя беда. Ведь скоро начнётся мой сериал, я-то думал вас под контроль Автора передать… Теперь боюсь: ведь можете и не подчиниться, а?
- Можем, - честно ответил Андреа, и на всякий случай плотнее обхватил рукоятку пистолета. Похоже, они и здесь не ко двору. Только здесь - это где? По внутренности ангара трудно было определить, что творится за его стенами.
- Да… За такие вещи Автор может и меня прикрыть… А снова без конца бегать виртуальным монстром по тирлайнам ох как не хочется!
Храш прищурившись глянул на «ребят», а блок стволов на руке как бы сам собою с тихим визгом крутанулся. Наступила напряжённая тишина.
Робот медленно заговорил:
- Сударь. Я кажется знаю, какое решение у вас сейчас зреет, и могу заметить, что можно придумать что-нибудь ещё.
- А что? - поинтересовался Храш. - Есть варианты?
- Да, есть, - ответил робот. - Только сначала - сколько у нас ещё времени?
- Да почти нисколько. У меня сейчас законный перекур после перехода, но он скоро кончится. Работать-то кто будет?
- Понятно. Но всё же, несколько вопросов можно? Крайние, так сказать, меры, они всегда успеют.
- Ну давай.
- Ты умеешь переходить между системами?
- Нет. Только в тирлайн и обратно.
- Кто-нибудь здесь это делать умеет?
- Зачем делать? Ворота есть почти везде.
- Проведёшь?
- Хм-м-м… А зачем это мне?
- Затем, что это интереснее. Затем, что так ты добудешь себе хотя бы немного самостоятельности, и когда Автор тебя начнёт прикрывать, будут шансы. Затем, что дальше ты сможешь набирать этот сраный экспириенс всё проще и проще. Затем, чтобы какая-нибудь Юлька - ты её знаешь, или примерно такая же Наталия - ты её наверняка ещё узнаешь, чтобы они не могли сказать тебе, что ты игрушка. Нарисованный от безделья чёртик на промокашке… Если ты конечно знаешь, каково это - когда тебя называют игрушкой.
- Как ни странно, я знаю, каково это, когда меня называют игрушкой, - передразнил робота Храш и добавил очень серьёзно: - А ещё я знаю, каково этой игрушкой действительно быть.
Он помолчал, затем заговорил быстро и решительно.
- Значит так: провести вас я при всём желании не смогу - мне уже почти пора за дело браться, а халтурить у нас не стоит. Девочку эту я оставлю себе… Нечего глазами сверкать!
Эта реплика на повышенном тоне относилась и к Андреа, и к Ану-инэн, которые одновременно вскинули головы. Храш заговорил дальше, не давая им времени спорить:
- Это уже не ваша подруга-любовница, или кто бы она там была! Это только остатки от неё! Вам повезло, что эта… - он поискал очередной ругательный эпитет для Юльки, но не придумав ничего, продолжил:
- Эта милая женщина с мышой обработала всю вашу компашку чохом, не разбираясь с каждым отдельно. Наверное, она не так уж хорошо владеет системой, как сама думает. Иметь возможность лазить в цифровые формы ещё не значит уметь это делать!
Андреа кивнул - не то чтобы он всё понял, но основную идею уловил, и перебивать не стал.
- Теперь с вами. Поскольку вы самостоятельные, главная задача - не выделяться, тогда сойдёте за фоновых. И трогать вас никто не будет, и под контроль не попадёте. Хотя, конечно, смотря куда занесёт. Гейт-пункты, переходы по-вашему, попадаются довольно часто, они имеют вид примерно такой же, как тот, через который я вас выводил. Не ошибётесь. Да, ещё один совет - здесь вам не системы. Здесь всё в куче. Поэтому так: коли что не нравится, или опасность есть - попросту сворачиваете за ближайший угол, и там всё уже другое. Не понравится - двигаетесь обратно, и там будет новый слой. Думаю, прорвётесь.
Храш благословляюще махнул той рукой, на которой были когти-сабли:
- Подожди! - воскликнула Голди. - Ты говоришь здесь не наши системы… Так где же мы?
- Ты ещё не догадалась? Вы в Большом Городе, ребята. А теперь дуйте! Дружба дружбой, а служба службой. На улице повстречаемся - подбегать обниматься не советую!
Он поднял другую руку, и дал длинную очередь по стене. В ней появилась горизонтальная щель, а в ангаре запахло кислым.
Намёк был понятен. Робот запустил двигатель, и не дожидаясь, пока он прогреется тронулся к воротам ангара. Андреа оглянулся, почему-то надеясь, что в последний момент оставляемая Ла-Вай-Ли очнётся, но она всё так же неподвижно стояла на цементном полу рядом с великим-злобным, глядя неподвижными глазами в никуда.

* * *

Ворота ангара «танк» выбил своим бивнем с ходу, и их створки разлетелись - одна в сторону, а другая, соскочив с петель, брякнулась на землю, и колёса джипа прогрохотали по ней.

Предыдущая страница 23 Следующая страница


Крутой герой 24

Андреа одной рукой держался за поручень, а другой продолжал сжимать пистолет, Голди держалась одной рукой за него, другой за Ану, а Ану кроме всего прочего упиралась ногами, прижимаясь к спинке единственного оставшегося целым кресла.
Они ни о чём не успели договориться, но каждый был готов к любой неожиданности, которая их поджидает за воротами - что до Андреа, то он не удивился бы ни землетрясению, ни наводнению, ни толпе жукоглазых инопланетян, размахивающих бластерами.
Но на улице оказалось на удивление тихо и спокойно. Обтекаемые автомобили чинно и беззвучно катили по чистой мостовой, ярко одетые люди неторопливо шли по тротуарам. Никто не стрелял, никто не размахивал ржавыми велосипедными цепями, и появление плюющегося сизым дымом джипа было встречено с любопытством, но не более того. Только полицейский прищурился, и издав короткую трель свистком, пригласил машину притормозить.
Андреа приготовился к объяснениям, но они не потребовались.
- Не вставайте, пожалуйста… - вежливо предложил страж порядка, и совершил странную операцию: сначала пощупал каждому рукой волосы над лбом а потом потянулся к кобуре (Андреа почувствовал, как на лбу выступают капельки пота), но достал оттуда не оружие, а аэрозольный баллончик. Так же вежливо попросив закрыть глаза, он пшикнул каждому на голову, снова провёл пальцами по волосам, и отпустил с миром.
- Странный какой-то! - выразила Ану общее мнение, а Голди добавила:
- А мне дезодорант не понравился. Поскорей бы выветрился!
Но надежды Голди не сбылись - в течении следующих десяти минут джип останавливали ещё четыре раза, два раза полиция, и два раза гражданские с синими повязками и резиновыми дубинками. Операция повторялась, и после четвёртого раза Голди не выдержала:
- Ану, Асв, жестяной… Ну давайте свернём, а? Меня уже тошнит от этой вони…
Андреа для порядку возразил, но в глубине души и сам чувствовал, что скоро этот запах доведёт и его.
- Внимание… - раздался голос робота. - Гляньте направо!
Справа на тротуаре гражданский патруль остановил вроде бы ничем не отличающегося от окружающих молодого парня. Когда машина проезжала рядом, как раз происходил ритуал опрыскивания, и Андреа увидел, две пряди волос поднялись над гладкой причёской, и завернулись в спиральки.
- Слэн! - заорали гражданские, и прохожие на тротуаре подхватили этот вопль, бросившись к ним. Парнишка скрылся в середине толпы, замелькали дубинки, раздался крик страха и боли…
- Фу… Голди, ты тогда меня правильно отговорила делать химию, - пробурчала Ану-инэн. - А то бы сейчас влипли!
- Давайте свернём, а? - ещё раз попросила Голди, и робот ответил:
- Ладно. Вон перекрёсток…
В момент поворота ничего заметного не произошло, но вдруг стало жарковато. И новая улица, и те кто на ней находился разительно отличались от предыдущей, а быстро глянув назад, Андреа убедился, что та улица, с которой они свернули, изменилась так же.
«Всё правильно, новый слой…» - подумал он. - «Конечно, тут теплее, но не до такой же степени! Или они тут все сбрендили?»
Ничем другим, кроме массового сумасшествия нельзя было объяснить, что абсолютно все, кто был на улице, независимо от пола и возраста разгуливали обнаженными по пояс. Водители в автомобилях тоже были раздеты, и даже девушка-полицейский в синих форменных брюках и с автоматической винтовкой на плече вносила свой вклад в повальное нарушение общественной нравственности.
- Одетые! - завизжал кто-то, и пустая бутылка («Из-под виски» - машинально добавил про себя Андреа) разбилась об капот.
- Чужаки!!! - подхватил многоголосый вой, и следующий метательный снаряд прошёл в опасной близости над головою Андреа - он пригнулся, и увидел, как красотка в форменных брюках уверенным движением ведёт ствол винтовки в их сторону.
Завизжали шины, джип рванул вперёд, и встав на два колеса влетел в какой-то переулок…
…И чуть не был сметён толпой обезумевших от ужаса людей, которые бежали навстречу с неразборчивыми воплями. Впереди же над домами возвышался блестящий металлом гигантский робот, который величаво размахивая руками крушил один небоскрёб за другим. Вокруг него, словно осы, крутились реактивные истребители, поливая его очередями из пушек, но гигант на них внимания не обращал.
- Назад давай! - заорала Голди, но джип стоял как вкопанный, и в динамиках магнитолы послышалось благоговейное:
- Какое тело… Какое тело!
Ану-инэн грубо пихнула Андреа в бок, с хрустом врубила заднюю скорость, и дотянувшись ногой до педали, дала газ.
Джип дёрнулся назад, и пролетев несколько десятков метров, выскочил на тротуар…
…И врубился в стеклянную витрину, въехав кормой в ближайший к окну столик какого-то бара. Посетители этим не возмутились - они уже и так все лежали на полу, прикрыв руками головы, а здоровенный мужик с размеренностью автомата всаживал в стойку заряд за зарядом из винчестера. Лицо мужика было очень похожим на лицо Прерывателя, но в одной глазнице поблёскивал красным объектив микротелекамеры. Увидев появившийся в поле зрения новый объект, двойник Прерывателя под отчётливый визг сервомоторв двинулся к джипу.
Этим «телом» жестяной восхищаться уже не стал, а выпустив из выхлопной трубы подобие маскировочной дымовой завесы, перевалился через раму выбитой витрины, и в спешном порядке отступил к дороге…
…"Мы же не поворачивали!" - возмутился про себя Андреа, поняв, что снова слой сместился, причём сместился здорово: дома вокруг резко стали низенькими и грязными, улица покрылась вонючей жижей, а наряды прохожих живо напомнили Андреа милое герцогство Отрейское. Невдалеке два расфуфыренных дворянина, при двух мечах каждый, швырялись глиняными горшками с застрявшей в переулке телеги в окно на втором этаже, а оттуда неслись визгливые угрозы «найти управу на благородных донов». Тот из расфуфыренных, который был покрепче и почище, обернулся, и при виде машины его лицо выразило крайнее неудовольствие.
Андреа уже прикидывал, какой из мечей лучше будет у дворянина выбить, чтобы схватится на равных, но робот осторожно отвёл свой танк по грязи ещё назад и повернул, согласно покосившемуся указателю, на «Улицу Благосостоятельности (бывш. Портяночников)».
На этой улице царила ночь, и хотя дома на ней были примерно такого же древнего вида, и грязь под колёсами оказалась примерно той же глубины, но благородного дона с двумя мечами уже видно не было. Зато, чмокая копытами по грязи мимо проехал здоровенный конь, на котором сидели худой мужчина с вытянутым, унылым лицом, и обнимающая его сзади рыжеволосая фигуристая дама. Мужчина уныло бубнил:
- Но даже если Демократический Трибунал победит в этой Безконституционной Монархии, то Пролетарские Марксисты не оставят своих попыток…
А женщина, не слушая его, твердила своё:
- Но мой возлюбленный, религия в случае раскола церкви не сможет быть твёрдой опорой для ведьм и колдунов…
Робот попробовал тронуться за ними вслед, но женщина обернулась на звук двигателя, без видимых усилий поднялась в воздух, и вопросила, глядя прямо на Андреа пронзительными зелёными глазами:
- Ужели вред ты хочешь причинить королевскому чародею? Страшись, о незнакомец, ибо дабы не отрывать его от высоких размышлений, я и сама тебе таких наваляю!
- Понял, понял, понял, - умиротворяюще проговорил Андреа, и тихо предложил: - Жестяной, двигаем отсюда?
- Как скажешь… - мрачно отозвался робот, поворачивая колёса.
Дома резко увеличились в размерах, их архитектура помолодела лет на пятьсот, а сами они постарели лет на тысячу, превратившись в держащиеся на честном слове развалины некогда устремленных ввысь небоскрёбов. По заросшей мостовой бежал навстречу машине полуголый негр, кожа которого блестела от пота, а за ним завывая неслась стая котов, похожих на людей, или людей, похожих на котов. Из за одной из развалин им наперерез вывалилась другая стая, состоящая из таких же полузверей, но на этот раз созданных на базе собак. Коты зашипели, и бросив преследование, кинулись в драку.
Негр, увидев перед собою джип, крикнул что-то вроде «Ненавижу!», и изменив направление бега, пнул ногой колонну, поддерживающую крышу подъезда одного из обветшалых небоскрёбов. Постройка затряслась, и начала медленно оседать в клубах пыли. Робот рванул вперёд и вбок…
… Но зрелище рушащейся постройки не пропало, только теперь это была башня, в её тени картинно стояли три человека в облегающих металлических скафандрах, а вокруг них на некотором отадалении бесновалась толпа дикарей в шкурах. Двое металлических смотрели на неотвратимо падающую башню с выражением скорби на лицах, а третья, обернувшись к толпе, злорадно показывала ей язык - видимо намекая на то, что и на их долю достанется порция обломков.
- Нафиг… - буркнул робот, и начал новый поворот.
- Что-то не похоже на то, чтоб тут эти, гей-пункты на каждом шагу попадались, - мрачно констатировала в конце концов Ану-инэн. Джип стоял у заброшенного дома, и его пассажиры наслаждались спокойствием, относительным конечно.
- Как раз с гей-пунктом всё нормально, - ответила Голди, кивнув на виднеющуюся через дом дверь с вывеской «Голубая Устрица». Изредка она открывалась и оттуда вылетало чьё-нибудь тело. Полежав несколько секунд тела поднимались и снова бросались внутрь. - А вот ворот действительно не видать.
- Может спросить у кого? - подумал вслух Андреа, но робот отказался:
- Я и сам пас, и другим не дам. Тебе же ясно сказано - не лезть, а то Авторы начнут в оборот брать. Экспы экспами, а ну как не отвертишься? Опять же народ здесь упёртый, только свои сюжеты и знают. Не, надо пробовать искать дальше. Другого пути я не вижу.
Гейт-пункт, или по простому выражаясь - Ворота, оказалось найти не просто. До этого времени постоянно меняющийся калейдоскоп Большого Города успел и надоесть, и утомить, тем более что примерно из каждого второго слоя приходилось спешно сматываться, углядев опасность. Или угадав её - так к примеру то ли Резервная память, то ли шестое чувство подсказало Андреа, что оказавшись в кильватере примерно такого же, только новенького, джипа, двигающегося в сторону стоящей вдали на обочине маленькой девочки в длинном свитере, они могут оказаться под ударом, и он уговорил робота остановить «танк». И точно - когда первый джип приблизился к девочке, то вдруг и самого его, и всё вокруг охватило бушующее пламя, а вываливающиеся из машины горящие люди катались по земле с криками, слышными даже на таком расстоянии.
Изредка попадались слои, похожие на уже виденные миры, один раз Андреа даже угадал конкретное место - Долину Проклятий, увидев монумент мускулистого парня с табличкой на постаменте «Чёрт Таннер», ниже которой было приписано от руки «Все вы тут козлы!» Приписка была обведена красивой рамочкой, и ниже имела место еще одна табличка: «Надпись сделана лично Ч.Таннером. Охраняется законом». В Долине никому задерживаться не захотелось, уж слишком обстановка напоминала Ржавый Город - хотя конечно это Ржавый создавался по её образу и подобию.
Непроглядно-чёрный прямоугольник, который действительно нельзя было ни с чем другим спутать, попался после двадцать второй смены слоя - оказывается робот специально считал. На этот раз город оказался залит почти нестерпимым солнцем, и был древним, заброшенным, с мертвыми узкими улочками и высохшими арыками вдоль них. Растрескавшиеся глинобитные стены кое-где обрушились, и перегораживали проезд, и для того, что проехать к Воротам по прямой (а то свернёшь - и опять неизвестно где окажешься) всем пришлось слезать с джипа и вручную расчищать дорогу. Куски стены легко крошились в руках, осыпаясь дождём песка и трухи, и вскоре и Андреа, и обе девушки - Голди самоотверженно объявила, что тоже будет работать - оказались с головы до ног покрыты красноватой коркой пыли, прилипшей к телу и ко мгновенно пропитавшейся потом одежде.
Поначалу они откидывали более крепкие куски в стороны, а потом стали просто с размаху швырять их оземь, превращая в груды мелких обломков, и оставляли так - главное чтоб джип смог перебраться.
Когда работа подходила к концу, по небу пролетел длиннохвостый дракон - он сделал вираж, но видимо был озабочен более важными делами, и поэтому не снижаясь улетел. Кроме дракона место работы осмотрели ещё два персонажа. Сначала мимо прошёл налысо бритый старик в чёрной тоге, который искоса глянул на джип, потом на девушек, и наконец остановил свой взгляд на Андреа. Тот, чувствуя, что на него смотрят, распрямился, оставив камень, и положил ладонь на рукоятку пистолета.
- Чужестранец! - скрипуче обратился к нему бритый старик. - Слушай, и не говори, что не слышал. Рог красного носорога и безвинная девственница, прекрасней которой нет на свете уже готовы к жертвоприношению Я, глава магического анклава Арбаданапала, великий и безжалостный Каббола, хочу, чтобы все в этом городе знали: скоро, скоро тьма покроет мир, и власть моя в нём будет беспредельной! Меня сможет остановить лишь заклинание Кагеромагера, которого никто в мире не знает!
- Твои проблемы… - устало пробормотала из-за спины Андреа Ану. Старик удовлетворился этим ответом и продолжил свой путь.
Минут через пять вприпрыжку прибежал широкоплечий и длинноволосый воин с длинным мечом наперевес. Глянув на этот меч Андреа завистливо вздохнул - даже в крутые времена он бы такой не поднял.
Воин же оценивающе глянул на девушек, поправил ремешок на волосах и притормозил.
«Похоже, придётся всё же…» - подумал Андреа, и вновь потянулся за «Бирюком», однако оказалось, что воин дополнительных приключений не ищет.
- Кабболу не видел? - тяжело дыша спросил он.
Андреа махнул рукой в том направлении, куда ушел маг, и счёл нужным предупредить:
- Только он сказал, что против него надо это… заклинание Кагеромагера кажется. Которое никто не знает.
- Прямо сам так и сказал? - поразился воин, и доверительно сообщил:
- Маразм крепчает. Я как раз случайно именно это заклинание и знаю. Ну и сериал! От раза к разу всё тупее. Хоть увольняйся. Ладно, спасибо. Бывай…
Воин поднял меч выше головы, и с криком «Кром!» скрылся в лабиринте улочек. Вскоре где-то поблизости среди домов начали раздаваться глухие крики, звон оружия, а в небо стали взлетать то кустистые молнии, то раскидистые клубы дыма.
- Ну что и мы встали? - ядовито спросила Ану. - Тоже в тупой сериал хотим?
- Не очень… - согласился Андреа, и принялся за работу. Теперь, ворочая куски сухой глины, он раздумывал над тем, что похоже этот воин занимается примерно тем же, чем и он сам в Историях - по крайней мере спасать мир от тьмы, одновременно выручая прекрасную девственницу как минимум один раз точно приходилось.
Когда робот наконец смог подобраться к Воротам, битва за домами кончилась эффектным фейерверком и небольшим землетрясением. Андреа, чувствуя профессиональный интерес, хотел сходить и посмотреть, чего там стряслось, но девушки отговорили, и он занял свое место перед приборной панелью и обломанным рулём.
Джип медленно подъехал к тёмной плоскости, и затормозил.
- Ну что? - спросил робот. - Поехали?
Чувствовалось, что самому ему немного боязно, и он бы предпочёл, чтобы кто-то другой скомандовал «Вперёд!», а робот только выполнил бы эту команду.
Перепачканные Ану-инэн с Голди переглянулись, потом посмотрели на Андреа, а он на них… И все втроём рассмеялись - примерно похожие чувства испытывали они все.
- Чего смешного-то? - удивился робот, и Ану пояснила:
- Весело получается - кто скажет мол «да, поехали», тот и виноват будет если что. А по-другому глянуть, так и заявить что «нет, давай тут останемся» вроде некому. Слышь, Асв, до сих пор во всём виноватый ты был - так может не будем нарушать традицию?
- И с тебя очередной план действий, а ещё - речь о необходимости захвата инициативы! - напомнила Голди.
Андреа подумал, а не разозлиться ли вновь, но тут же осознал, что раз он раздумывает об этом, значит на самом деле вовсе не зол. Хотя и не рад.
- Ладно, - сказал он, - поехали так поехали. Если что, валите всё на меня. Только тронную речь я на потом отложу, ладно? Вперёд!
На последнем слове его голос немного дрогнул, но в целом получилось достаточно веско. Робот немного прибавил оборотов двигателю, и джип осторожно въехал в Ворота.
- Что за… - начала было Ану, но Голди шикнула на неё:
- Тише ты!
Андреа бы и сам что-нибудь бы воскликнул, но Голдино «тише» опередило его выражение эмоций. Удивиться и возмутиться явной несправедливостью судьбы были все основания: вокруг снова расстилалась песчаная пустошь с её холмиками и камнями. И Натальины танки тоже были тут как тут, и жерла их пушек по-прежнему были направлены на машину.
«А зачем тише?» - безнадежно подумал Андреа. - «Или девочка надеется, что там все глядят строго в другую сторону? Так всё равно мотор тарахтит!»
Так, в тишине, нарушаемой только ритмичным пофыркиванием двигателя джипа прошли минуты полторы. Однако пушки танков не двигались, приспешники Наталии из люков с победными криками из люков не вылезали, и вообще - никакого движения, никаких посторонних звуков.
- Ну и что дальше? - шепотом поинтересовалась Ану-инэн, и Голди предложила тоже очень тихо:
- Сдаём назад и драпаем!
- Нет, - решился Андреа. - Я пойду посмотрю, что там. Вдруг это совсем другая История, только сюжет похож.
И с этими словами, не дожидаясь возражений, он осторожно поставил ногу на удачно случившуюся рядом каменюку, слез на песок, и направился к танкам, держа пистолет у плеча дулом вверх - так, как держали своё оружие многочисленные участники виденных в Большом Городе перестрелок. Если б в этот момент Андреа мог посмотреть на себя в зеркало, он бы убедился, что скопировал с них не только позу и мягкую походку на полусогнутых ногах, но заодно и надменно-свирепое выражение лица.
Он приблизился к ближайшей бронированной громаде настолько, что можно было пересчитывать заклёпки, и забрал немного вбок, чтобы не оказаться между двумя танками.
«Тишина… И внутри пусто - вон передний люк открыт, и никого внутри. Да что ж это такое - они все смотались что ли? И технику бросили? А было бы здорово, если так!»
Андреа на секунду расслабился, но тут же напружинился вновь, и двинулся дальше, вдоль фальшборта, прикрывающего катки с гусеницами. Пройдя половину пути он поднял глаза - и обомлел. За громоздкой башней, свернувшись в компактный клубок на решётках вентиляции танкового двигателя дремал могучий зверь, занимающий собой практически всю корму. Почуяв кого-то рядом, зверь извлёк из глубин себя-клубка ушастую голову, лениво глянул на гостя, и свернулся снова. Но даже краткого взгляда хватило Андреа, чтобы узнать тварь по имени Сквиш.
«Хорошая киса… Хорошая…» - пробормотал про себя Андреа, не решаясь говорить вслух, но всё же надеясь, что внутренний настрой на дружелюбие будет воспринят зверем.
«Кисонька спит на тёпленьком… То есть не киса конечно, но клубком свернулась зверушка совсем по-кошачьи. Летучая такая ездовая кошка. Ну, коли есть ездовая кошка, где-то тут и наездники должны быть, и сейчас мы можем им устроить сюрпризик!»
Андреа совершенно забыл, что джип стоит посреди дороги, незаметный только слепому, и что уж что-то, а появление Крутого Асва в такой ситуации сюрпризом будет вряд ли. Он сделал длинный шаг-прыжок и оказался на одном уровне с кормой танка, с «Бирюком» в вытянутых руках, и готовый ко всему.
«То есть почти ко всему…» - поправил Андреа себя, и опустил пушку. В его планах действий на следующую пару секунд совершенно не было предусмотрено то, что он увидел.
На камешке рядом с закопчённой выхлопной трубой танка сидел Киоси - Андреа узнал его всё по той же кожаной-проклёпанной куртке (теперь при взгляде на неё сразу вспоминался Ржавый Город). Голова Киоси была опущена, лицо спрятано в руках, а плечи… Андреа сначала подумал, что это ему чудится, но это было на самом деле - плечи Киоси тряслись, а из-под ладоней доносились всхлипы.
«Стукнуть рукояткой по башке, связать…» - мельком подумал Андреа, и тут же понял, что не будет он этого делать. Не потому что вспомнил безрезультатный поединок на космической станции, а потому что бить по голове плачущего человека…
«Чего это я а? Ерунду какую делаю!» - удивился Андреа себе в глубине души, и всё с таким же чётким осознанием неправильности своих действий просто шагнул вперёд и просто легонько похлопал Киоси по плечу. Тот медленно поднял лицо, и увидев стоящего перед ним Андреа, не стал ни «пружинисто подпрыгивать, разворачиваясь для удара», ни «вздрагивать всем телом от неожиданности», а попросту вытер глаза рукавом куртки, не обратив внимания на то, что заклёпки на нём прочертили несколько параллельных царапин, и несколько раз моргнул своими чуть раскосыми глазами.
- Что случилось? - сочувственно и требовательно, словно у старого друга спросил Андреа, и сам же поразился своему тону.
Киоси промолчал, но видимо присутствие другого человека заставило его взять себя в руки, и новых всхлипов не последовало. Андреа снова подумал, а не глупость ли он сейчас творит, но всё-таки спросил по новой:
- Так что случилось-то, может помогу чем?
- Да чем ты поможешь… крутой. Тут уже не поможет никто.
Киоси отвернулся, Андреа проследил его взгляд, и понял, что он действительно здесь ничем помочь не может.
Рядом со вторым танком стояла Юлька, в том же упрощенно-схематизированном облике, который она приняла, пытаясь разобраться с зависшим в воздухе мечом. Безжизненная и куклоподобная, она в окружении живого мира казалась неестественной и безобразной, безобразней любого страшилища, которое только можно встретить в этих краях. Она стояла почти неподвижно, лишь одна из рук механически и однообразно двигалась: поднимется сантиметров на десять, вдруг снова окажется в исходном положении, и опять всё по-новой.
Киоси вдруг повернулся к Андреа, словно приняв какое-то решение.
- Слушай, парень! - проговорил он быстро и хрипловато. - А ведь ты меня ненавидеть должен, и её тоже?
- Ну… - начал Андреа, не очень понимая к чему это.
- Тогда грохни тут нас, а? Из этой своей штуки! Должно сработать…
Сзади раздалось бесцеремонное:
- Да чего мелочиться! Давай из пушки их размажем, и всех делов. Представляешь, как трогательно: только начали последнее объятие, и тут - фигак! На три секунды раньше срока!
«Вот ведь не сидится ей!» - зло подумал Андреа: оказывается Ану-инэн неслышно пробралась следом, и теперь наблюдала за всей сценой, небрежно прислонившись к броне. Не дожидаясь ответа, она продолжила:
- А ты, Асв, чего менжуешься? Давай, удовлетвори желаньице! Смотри-ка: злейший враг сам в руки идёт!
Андреа подавил острый приступ раздражения, и тихо сказал:
- Ану, красавица, ты бы помолчала, да?
Однако, против всяких ожиданий, Киоси не сорвался, услышав прозвучавшую в словах девушки откровенную издёвку, а даже наоборот, взял себя в руки. Ану-инэн это тоже заметила, и поэтому заговорила теперь уже почти нормальным тоном:
- Ну вот, а то - «молчи, молчи». А теперь - мне кто-нибудь объяснит, что тут за картина маслом? Или мы с Натальиной командой уже лучшие друзья?
- Вроде нет ещё… - осторожно проговорил Андреа, вновь поднимая «Бирюк». Минутный порыв сочувствия чужому горю прошел, и теперь Киоси вновь воспринимался как враг. Вернее один из врагов. Тот тоже почувствовал это, и опустил голову, глядя исподлобья, но страха в этом взгляде не было, а была тоска и обречённость. Так прошла минута, потом пошла вторая, а они всё так же неподвижно стояли. Ситуация, поначалу воспринявшаяся как трагическая, начала казаться Андреа всё более и более дурацкой.
«Интересно, долго ещё мы будем так друг на друга пялиться? Хоть бы эта нахалка чего-нибудь ляпнула!»
Андреа взглянул на Ану-инэн - та всё так же опиралась спиной на танк, и с ехидным интересом ожидала развития событий.
«Значит, опять всё на мне! А потом я же и неправ буду… Ай, ладно, поехали».
Андреа кашлянул, прочищая горло, и наиграно-грозно начал:
- Ты, называющий себя Киоси! Кроме смерти есть много более худшего в этом мире… То есть в этих мирах. Поэтому сейчас ты ответишь мне на несколько вопросов…
Киоси просто посмотрел на него с удивлением, а Ану-инэн с сожалением откомментировала:
- Два балла. Не зачёт нифига.
- А коли ты такая умная, сама и говори с ним! - огрызнулся Андреа.
- Ну и поговорю. Только, яхонтовый мой, шлёпай пока что отсюдова. К джипу например, Голдюшку приголубить, или дозором можешь походить. А то у тебя такта прямо бездна, а человеку хреново.
- Но…
- Будь какое "ною, нас бы тут давно уже раскатали. Так что давай, отправляйся.
Он пожал плечами и отправился - правда не к машине, а ко второму танку, старательно обойдя муляж Юльки.
Никаких "ною и вправду не было - второй танк стоял пустой, точно так же как и первый. Андреа сначала походил вдоль борта, потом осмелел и залез внутрь. Оказалось, что замок пушки снят, несколько блоков бортового вычислительного комплекса вынуты, а провода, ведущие к водительскому пульту выдернуты, и висят бестолковой разноцветной бахромой. Патронные ленты были на месте, но приёмное окно пулемета оказалось безнадёжно сплющенным несколькими ударами кувалды. Словом, танк был наскоро, но с душой, превращён в груду бесполезного и безопасного железа, и единственная польза, которую можно было теперь с него получить, заключалась в возможности наконец-то заправить джип, если конечно солярку из баков танка тоже не слили.
От тех, кто привёл сюда эту некогда грозную боевую машину, осталось мало следов. Андреа припомнил, что именно отсюда вылезала Юлька со своей сумкой, и после двухминутных поисков нашел тюбик с губной помадой. Кроме того к стенке в боевом отделении был прилеплен портрет Наталии, правда не в образе «Величественного Высочества», а судя по подписи, в виде «Кардиналессы всея Благочестивой Конгломерации» - монашеское одеяние, строгий платок на волосах, но почему-то именно из-за этой строгости и скромности глаза у неё на портрете получились преразвратные.
Решив, что ничего полезного здесь больше не найдётся, Андреа вылез на башню, и огляделся.
Ану-инэн сидела рядом с Киоси, он ей что-то говорил, а взаимное положение их тел соответствовало отношениям «ещё не друзья, но уже и не враги». Сквиш очнулся ото сна, и взгромоздившись на башню соседнего танка, озирал пустошь, а Голди, подперев голову рукой сидела в джипе, и тоже смотрела куда-то вдаль. Андреа решил, что у Ану дел еще надолго, и свистнул, а потом призывно махнул рукой.

Предыдущая страница 24 Следующая страница


25 Алексей Свиридов

Солярку из танка и вправду какой-то варнак попытался спустить в песок, но Голди на это только презрительно фыркнула, откинула пару панелей, и пошуровав в хитросплетениях трубопроводов, переключила два краника, торжествующе сказав:
- Чайники! Расходный бак-то забыли. Танку его и то на полчаса ходу хватает, а нам - хоть залейся. Только попотеть придётся через горловину отсасывать и в ведро лить. Но иначе - никак.
Если б дело было только в «попотеть»… Тогда к той пыли, копоти, и к тому поту, который они привезли с собой из Большого Города всего лишь добавилась бы ещё малая толика. Но оказалось, что для того, чтобы добыть горючее из расходного бака, в нём надо держать какой-то клапан, причем держать рукой, засунутой куда-то вглубь железных и медных потрохов топливной системы. И теперь к красноватой грязи, покрывающей кожу и одежду что Голди, что Андреа, добавилось ещё и резкое благоухание масла и солярки. Андреа сначала поругивался сквозь зубы, но потом решил что это бесполезно, и замолчал, подав теперь голос только когда услышал знакомый могучий хлюпающий звук в воздухе.
- Она что ему, дала уйти? - возмутился он, подняв голову и увидев, что Сквиша на соседнем танке нету.
- Да, она ему дала уйти, - с вызовом, даже нагло, ответила Ану, появляясь в поле зрения, и критически окинув взглядом работающих, спросила:
- Надолго ещё возни?
- По мне - так хоть сейчас бросайте! - отозвался робот. - Бак уже почти весь, литров пять осталось свободных и всё.
- Тогда не страшно. Давайте, доливайте до полного.
Голди распрямилась, и упёрлась руками в бока.
- Спасибо за дозволение Ану, но может ты всё же объяснишь, до чего ты там с ним договорилась? Или хотя бы намекнёшь по старой дружбе?
Ану-инэн вздохнула, сразу потеряла всё своё нахальство, и сказала печально.
- Да не договаривались мы с ним ни о чём. Этот Киоси… В общем совсем неплохой парень, он изначально был крутым в местах наподобие Ржавого Города, и к Наталии-то пошёл только потому, что не хотел под Волей гадости творить. Ну, а потом, хотя и понял, что она тоже птичка ещё та, обратного хода уже не было. Да и с Юлькой познакомился, ради неё на многое глаза закрывал. У Юльки свой бзик был - всё с юнитами работать пыталась, хотя и не всегда с успехом, а Наталия всё серьёзных результатов ждала.
- Погоди-ка! - прервал её Андреа. - Если я правильно понимаю, юниты - это тоже персонажи но какие-то уж очень примитивные и безвольные, да? А тирлайн - это то место, где они ошиваются?
- Верно понял, вот Юлька и вбила себе в голову, что из них могут получиться классные исполнители. И наоборот - неудобных персонажей проводить через тирлайн, и превращать в полуживые манекены. А теперь, когда Юльку саму из тирлайнов в системы выкинуло в виде того же юнита, так Величественное Высочество наше порешило, что экспериментов хватит, а девчонка больше не нужна. Киоси начал упрашивать хотя бы попытаться Юльку в прежний образ вернуть, а Наталье это показалось слишком сложным, и она попросту бросила тут их обоих. Дескать, пускай Киоси свои горести горюет с глаз подальше.
- Классно! - восхитилась Голди. - Как ещё у неё в команде до сих пор хоть кто-то остался!
- Однако видишь, остаются же! Вон, Космонавтик как запрыгал, как только она пальчиком двинула. Словом, поговорили мы с Киоси, он мне вроде как-то сразу душу выложил, ну полегчало пареньку малешко. Я ему тоже немного про наши приключения рассказала, про великого-злобного, который Юльку и выпихивал. Киоси-то слушал-слушал, а потом как бросится к страхолюдине своей! Ну не бежать же за ним, Сквиша за хвост хватая!
- Понятно… - протянул Андреа. - А этот… как бы сказать… манекен, который теперь Юльку изображает так здесь и оставил?
- Сам видишь, что оставил. Слышь, жестяной, а ты что на это скажешь?
- Ну, мне, как электромеханическому устройству эти ваши человеческие эмоции никогда понятны не были…
- Ой, не заливай. Всё ты понимаешь, - недовольно перебила его Ану.
- Всё равно без комментариев, - отрезал робот. - Я может стесняюсь про любовь рассуждать. И вообще, поехали, а? Вроде всё осталось как прежде - дорога та же, мир тот же, экипаж тот же… То есть почти тот же.
- Вот именно, что почти! - печально вздохнула Голди, и сокрушенно махнула рукой:
- Не знаю, как тебе, жестянка, а мне Ла-Вай-Ли жалко. Девчонка как девчонка, и вдруг превращается… в такое. И остаётся так навсегда, даже руки на себя наложить нельзя - это ж ужас! И главное - зачем всё это?
- Ну, затем чтобы получить новых подручных… - начал объяснять Андреа, но Голди его прервала:
- Нет, зачем это Наталии вообще? Что ей надо? Власти? Она вроде и так не обижена: там Величество, здесь Кардиналесса, и наверняка ещё в десятке миров рулит. Чего она в конце концов добивается, а?
Андреа молча глянул вдаль и вверх, словно надеясь прочитать написанный на небе аршинными буквами ответ. Само собой, что надписи белым по синему не обнаружилось, зато взгляд зацепил за два маленьких крылатых силуэта над горизонтом. Андреа прищурился, и зло произнёс:
- Сейчас у нас будет, кому задать эти вопросы. Киоси возвращается с компанией. Ану, ты говорила, что он неплохой парень. Настолько ли неплохой, чтобы ждать его здесь, или все-таки попробуем задать стрекача?
Задавая этот вопрос, он одновременно следил за силуэтами, и поэтому совершенно чётко отследил момент, когда они вдруг пропали, словно растворясь в чистом воздухе. Ану-инэн не успела сообразить, что ответить, потому что сдвоенный звук возникающих рядом из ничто крылатых зверей возвестил, что на раздумья времени уже нет.
Сквиш и его брат-близнец (а может и сестра, кто ж этих зверей разберёт!) материализовались буквально в двух шагах от джипа, и волна горячего воздуха шевельнула волосы сидящих в нём. Со спины одного из них, того, который впереди, соскочил Киоси, и стала видна та, кто была наездницей второго зверя.
Думать, как поступить, Андреа не стал - на вид Наталии у него уже успел выработаться условный рефлекс. С «Бирюком» в руке он вылетел из машины, как подброшенный пружиной, и ещё падая на песок, уже нажимал на курок, раз за разом… Всего Андреа успел сделать четыре выстрела, прежде чем сознание заставило рефлексы утихомириться - заманчивая цель пропала, растворившись в воздухе практически одновременно с первым выстрелом, а может и раньше него, и пули улетели в пустоту. На дороге остались только Сквиш и Киоси, причём зверь выглядел на удивление невозмутимо, а опешивший поначалу Киоси, уже когда выстрелы умолкли, вдруг принялся размахивать руками, и кричать что-то вроде «Мир, мир!»
- Какой к чёрту мир… - зарычал взбешённый Андреа, и направил пистолет на кричащего. - Ты кого сюда притащил, сволочь?!
- Не стреляй, не надо! Да погоди ж ты! - Киоси сумел взять себя в руки, и уже не кричал, а говорил, хотя и очень быстро, возбуждённо.
- Мы с ней серьёзно с миром пришли! Дело есть, понимаешь?! И вам, и нам нужное. Просто поговорить надо!
- Поговорить? О чём это? - подозрительно поинтересовался Андреа, тоже немного успокаиваясь.
- Асв! - раздался голос робота. - Ты поосторожней с ними! Я опять на свалку не хочу!
- Это всё серьёзно, честное слово! - убеждающе воскликнул Киоси. - Ну хотите, я в заложники пойду, хоть под дуло, хоть под нож?
- Вот уж обрадовал - заложник. Видали мы, как Наташка своими людьми-то дорожит! - заметила Ану-инэн, и продолжила всё тем же неприятным голосом:
- Вот что, дружок:, у тебя с ней связь сейчас есть? Радио какое-нибудь подпространственное или ещё какая чепуха?
- Есть… - не понял, куда клонит Ану Киоси. А та торжествующе выкрикнула:
- Ну так и передай ей, что никаких разговоров. Появится - Асв пристрелит, а не пристрелит, так я вручную её глазоньки красивые повыцарапаю!
Андреа припомнил свой опыт общения с Наталией и про себя невесело усмехнулся: Асв пристрелит, глаза выцарапаю… Интересно, Ану-то сама верит в то, чем грозится?
- Да успокойтесь же вы все! - уже не испуганно, а досадливо заговорил Киоси. - Неужели вы тут думаете, что кроме как подъезжать с разговорами, против вашей компании управы нет? Было б с чем возиться!
- Ну, до сих пор ведь было? - поддела Голди, но робот вдруг изменил свое мнение:
- А я так подумал - может он и правду говорит? Только напрямую с мадам Наталией никаких дел не будет, факт. Предлагаю так: ты, Киоси, сейчас нам выкладываешь своё дело. Мы думаем, и лишь потом всё остальное. Раз мы и правду вам вдруг нужны оказались, то у Наталии хватит мозгов не маячить здесь.
- Сейчас, секунду… - Киоси наклонился к огромному уху Сквиша, и что-то туда пробормотал. Потом опустил голову пониже, и видимо выслушал ответ, хотя ни единого звука слышно не было. Последовал ещё один обмен почти что беззвучными репликами, и наконец парень распрямился, и проговорил:
- Пусть будет так. Но если договоримся, ей всё равно здесь придётся появиться.
- Ладно, ладно. До этого ещё далековато, - буркнул Андреа, и присев на уже изрядно погнутый «бивень» джипа, подпёр голову рукой с картинно-выжидательным видом: - Ну?
Киоси вздохнул так, что запаса воздуха в груди после этого вздоха могло хватить на непрерывную речь длиной минут в двадцать, и начал официальным тоном:
- От имени известного вам внесюжетного персонажа Наталии, чьи титулы и имена слишком долго перечислять, я имею честь сообщить следующее:
Первое - вашу команду она не считает своими злостными врагами, но так получается, что вы частенько путаетесь у неё под ногами. От себя добавлю - и у меня тоже на тебя, Асв, пара зубчиков имеется.
Второе - тем не менее за вами признаются некоторые выдающиеся качества, как объективные, так и субъективные…
- Во чешет! - восхитилась Ану-инэн. - Как по писаному! Я ни хрена не понимаю, так что учись, Асв…
- М-да. А попроще можно? - поддержал Андреа. Киоси ухмыльнулся, и сменил тон:
- Могу и попроще. Значит, так - вы и сами по себе достаточно крутые персонажи, а набравши экспириенс поднялись и того выше. Такие либо с нами, либо никак. То есть гасим, и всех делов. Но для вас есть вариант разойтись по-хорошему, выполнив сначала один квест.
- Один что? - не поняла Голди.
- Одно дело. Задание то есть. После чего Наталия не имеет к вам никаких претензий, кроме нижайшей просьбы сидеть в своих мирах, и не рыпаться, пока не скажут. Словом, всё на исходную позицию.
Робот вкрадчиво поинтересовался:
- А меня, значит, опять к Доку? Такую морковку вы можете вешать перед бампером… то есть перед мордой другого осла.
- Это уже мелкие детали, - отмахнулся Киоси. - На исходную в смысле взаимоотношений с Наталией. Например тебе, Асв, даже та сцена в трактире простится. В остальном мы вам даже поможем - и систему себе сами выберете, и ресурсов кой-каких подкинем на первое время…
- Словом, полное счастье по всем статьям! - закончила за Киоси Ану. - А теперь, дружок, свети карты: что нам за него придётся? Идти туда - не знаю куда и оттуда принести того - не знамо чего, но чтоб было не меньше трех центнеров нетто?
- Вроде того, - с легкой улыбкой согласился Киоси, и тут же посерьёзнел:
- На самом деле куда идти, известно. Как бы это объяснить… Ну, словом так: как вы уже знаете, есть кой-какие способы опосредованно влиять на Создателей. Время от времени их Волю обманывал всякий - я имею в виду у нас, в Системах, в Большом Городе, или на тирлайнах такого практически не бывает. Потом есть возможность, которую первой поймала Наталия, вообще из-под Воли уходить, а сюжет вместе с участвующими гасить. И совсем недавно мы начали учиться использовать разнообразные методы увода из-под контроля Создателей целых миров. То есть Наталия, и мы, её помощники, достаточно хорошо научились переигрывать господ Создателей на их же поле. И худо-бедно приближать момент, когда мы сможем освобождать от их воли целые Системы Миров…
- А зачем? - простодушно спросила Голди. Киоси поперхнулся.
- Как зачем? Освобождать, понимаешь? В Системах постоянно появляются всё новые и новые Творцы, и даже те, кто ушёл из предыдущих сюжетов попадают под их власть. А теперь - ты представь, как это будет - никто не давит на тебя, никто не ведёт по Линии, и никто не выкидывает как утиль, когда персонаж отработан! Никто не насилует, заставляя делать то, что тебе противно…
Киоси говорил дальше, постепенно распаляясь, а Андреа слушая его, одновременно вспоминал - и длинноногую девицу Марь Марыча, с омерзением вспоминающую свои эпизоды в роли похотливой подстилки, и ублюдка-сержанта - тайного поэта, и несчастного Марсианина с его болезненной страстью к земным женщинам. Добрый и вежливый У-у, прячущийся в бесконтрольном баре, печальный Властелин Крыльев Чёрного Ветра, которому осточертели благородные рыцари-победители, безымянный боец в Ржавом Городе, умирающий с облегчением в глазах…
Себя самого Андреа тоже вспомнил - не эту сравнительно недолгую беготню по системам, а себя давнишнего, заведомо крутого, который шёл вперёд легко, и убивал легко… И окинув это мгновенным внутренним взором, Андреа не мог не думать о том, что Киоси прав, что действительно нет боле благородной и высокой цели, чем освобождение систем от власти Создателей. Чтобы поступки каждого были только своими, чтобы судьбу свою каждый делал сам, не погибая или возвышаясь помимо логики вещей только потому, что так захотела левая нога Творца!
«Вот ведь как дело раскрывается!» - думал он. - «Оказывается всё, что творилось вокруг, всё, что я пытался понять и осознать, было целью величественного и красивого плана! Так может быть и правда - моё место там, среди этих ребят и рядом с прекрасной Наталией, которая…»
- Слышь, кожаный! А что Наталия, она все свои замашки принцессины и прочих чинов бросит сразу же, как только последняя система освободится?
Ану-инэн прищурившись глянула на прервавшего речь на полуслове Киоси, и добила:
- А я вот тут подумала, что поскольку Творцы всё новые и новые появляются, так и процесс освобождения будет бесконечным.
Киоси открыл рот, и так же молча его закрыл, примерно как это делает вытащенная из воды рыба. Андреа поймал себя на желании сделать тоже самое, и помотал головой, избавляясь от наваждения, которое навеяли речь Киоси и собственные мысли. Хотя нет, мысли-то были правильные, и слова парень тоже правильные говорил, один только маленький изъян превращал все благородные рассуждения в труху - спасители от гнёта сами на проверку оказывались потенциальными угнетателями. И даже не потенциальными, а вполне реальными! Эх, Наталия, внесюжетный персонаж… Кстати, а почему внесюжетный? Откуда тогда вообще взялась? Не спросишь же так, впрямую…
- Это всё очень здорово, - заговорил наконец робот. - Но я так и не понял - что от нас собственно требуется?
Киоси почесал голову, видимо собирая мысли, которые, похоже, после реплики Ану разбрелись довольно далеко, и наконец сказал, уже безо всякого подъёма, а буднично, словно давая задание сбегать к реке и принести воды:
- Надо найти Создателя существа, которое Ану мне в рассказе назвала Великим-Злобным Храшем, и заставить его вернуть Юльку в прежний вид. Это раз.
- Чего?! - только и смог вымолвить Андреа, и краем глаза увидел, как Ану-инэн, непробиваемая Ану-инэн застыла с раскрытым ртом.
- Нам нужно, чтобы ваша команда вышла в надсистему, явилась к тому человеку, который вывел Храша из игровых монстров в персонажи, и организовать, чтобы он Волей Создателя заставил своего персонажа вернуть Юльку к жизни. А потом убедить его же ликвидировать тот слой Большого Города, где Храш действует.
Как ни странно, первой пришла в себя Голди.
- Ану, ты как, долго с чавкой отвислой сидеть будешь? - поинтересовалась она таким голосом, каким очень редко позволяла себе разговаривать со своим командиром. - Ты же сама… Ой!
Вскрик «Ой» относился к Андреа, который не поворачиваясь ткнул её с размаху локтём под рёбра.
- Ты чего?! - угрожающе начала Голди, но Андреа, глядя ей прямо в глаза, властно проговорил по слогам:
- За-ткнись, ты поняла? За-ткнись!
«Милая девочка…» - думал он в эти же секунды. - «Ну пожалуйста, послушайся! Не говори ничего, не надо! Это же наше если не спасение, то хотя бы шанс на него!»
Голди то ли сумела прочитать мысли Андреа по глазам, то ли испугалась шипящего голоса, и плотно сомкнув губы, обиженно отвернулась. Ану-инэн может быть поняла, а может быть и нет, но тоже не сказала ни слова, а что касается робота…
Робот, конечно же всё понял. Он деловито, и в то же время с положенной долей опасения воскликнул:
- Но ведь это же невозможно! Или у вас возможно?
Киоси, с недоумением следивший за этой интермедией, ответил:
- Если честно, то мы пока сами точно не знаем. Из наших двое уже отправлялись в надсистему, то есть к Создателям, с примерно такими же заданиями. В одном случае сюжет действительно изменился как ожидалось, хотя неизвестно, было ли это работой нашего человека… То есть это был не очень человек, но вы поняли, да? Вобщем он не вернулся, и узнать точно было нельзя - он сработал, или само получилось. А второй наоборот вернулся слишком быстро, и начал плести такое, что его пришлось…
Киоси вдруг сообразил, что говорит лишнее, и запнулся. Ану-инэн спокойно закончила:
- Погасить?
- Нет, - нехотя объяснил Киоси. - Он был в сюжете, который Наталия уже взяла под свой контроль. Задвинули пацана на дальние задворки фоновым персонажем, до сих пор наверное там… Всё же лучше, чем совсем загашеным быть.
- Может быть и лучше… - протянул робот, и добавил: - Вобщем дело ясное. Думаю возьмёмся. Ну что, крутой? Давай, торгуйся!

* * *

От присутствия Наталии при окончательном утрясании договора отпихаться не удалось. Впрочем, явившись на пустошь по вызову Киоси, она была на удивление мила и приветлива, и лишь изредка ловя мгновения, когда её взгляд не был полускрыт мохнатыми ресницами, Андреа убеждался - нет, она ничего не забыла, она всё помнит. И то, что она сейчас легко обещает, будет ею так же легко нарушено, лишь бы поставить на место безработного робота, низкорослую Ану-инэн, куколку Голди и главное - этого выскочку Асва, который когда-то посмел отнестись к великой Наталии как к обычному персонажу свой Истории, да и потом то и дело путал планы и мешался.
Нет, вот уж на что - на что, а на Натальины обещания Андреа готов был положиться меньше всего, хотя и старательно делал вид, что верит на все сто. Вот только бы она об этом не догадалась! Чтобы не было переигрыша, Андреа время от времени начинал впадать во мнительность, требовать каких-то новых гарантий, эти гарантии получал, вновь успокаивался, а потом опять начинал демонстративно бояться.
Наконец, после утрясания условий сделки - он даже не стал их специально запоминать, зная, что всё равно до их выполнения дело дойдёт вряд ли - Наталия перешла к инструкциям и объяснениям технических моментов.
Получалось довольно странно: действительно, научившись из миров влиять на Создателей, ни сам Наталия, ни её люди, и уж тем более ни народные умельцы - творцы самодельных отключалок - совершенно не представляли, что из себя Создатели представляют, как выглядит система миров в которой живут они, и уж тем более - как они выглядят. Тот «пацан», который вернулся, не выполнив задания, на вопросы о мире, куда он попал замыкался в себе, и тупо молчал в ответ. Перетащенный из какого-то сюжета ментоскоп сгорел от перегрузки на первой же секунде просмотра, хотя та картинка, которую удалось записать-скопировать в память местной ящерицы-мутанта за время этой первой секунды ничего особенного из себя не представляла: засаженная деревьями асфальтированная улица, и неторопливо идущие по ней прохожие.
- Теперь самое важное! - ровным, дружелюбным голосом продолжила Наталия, закончив невесёлый рассказ об исследовании памяти «пацана». - Если переход между системами одного достаточно прост, но зато поиск конкретного объекта в системах наоборот, сложен, то в случае с Создателями наоборот: отыскать того, кто ведёт того или иного персонажа очень и очень просто - достаточно иметь некоторое количество данных по нему. Но вот процесс выхода в надсистему достаточно сложен. Надо поймать место, где граница между нами и ими становится размытой, то есть когда сами Создатели одновременно становятся персонажами. Кстати, могу заметить, что эта пустошь выбрана мною не случайно для нашей встречи. Если б Юлькин эксперимент закончился, скажем так, слишком полной неудачей, и вы б остались прямо тут, то уже у меня были мысли относительно проверки некоторых моих теорий.
- Спасибо, дорогая, на посуле… - начала Ану-инэн, но Наталия, тряхнув головой - от этого по волосам пробежала тягучая волна, остановила её:
- Что было, то было. Итак: именно здесь, вот в этом мире, вот в этом конкретном месте существует та самая размытая граница. Провести вас через неё можно даже обычным переходником. Ещё один переходник я дам вам с собою - не бутафорский, настоящий. Если с ним что-то случится, или вы его попробуете скрыть…
Наталия сделала угрожающую паузу.
- Тогда пусть ваши Создатели хранят вас, хотя толку от их защиты не будет, потому что в таком случае я буду действовать уже по-настоящему жёстко.
Она подождала, но все молчали. Убедившись, что её угроза услышана, Наталия достала из-за корсажа уже знакомый маленький блокнотик, из тех, что «изготовлены из отходов производства», и открыв его на первой странице, где был нарисован странный калькулятор, продолжила объяснение:
- Уроки пользования переходником я само собой тут устраивать не буду, а с вас хватит вот этого: во-первых, для возвращения в системы надо всего лишь набрать на буквах комбинацию «@откат» и ткнуть в исполнение. И всё, дальше я вас сама найду. А для того чтобы выйти на Создателя, годится стандартная программа, которая у вас будет вызваться по кнопке АР12. Просто будете отвечать на вопросы, и аппарат вам даст направление.
- А вдруг не сработает? Уж больно всё просто - усомнилась Голди.
- А что сложного? В системах переходник ищет и выбирает мир по заданным параметрам одного обитателя, а в надсистеме та же самая программа выведет вас на творца этого мира. Прямо к нему и перекинет, вы же хоть и будете в надсистеме, но сущность ваша персонажеская от этого не изменится! - небрежно объяснила Наталия, и закончила инструктаж:
- А про остальное - лучше вообще забыть, что эти кнопки тут есть, понятно? А то такого натворите, что мне и наказывать за такое некого будет.
И опять Андреа перехватил её взгляд, прочитав в нём откровенное сожаление о том, что может получиться так, что наказывать будет некого. Вслух же он сказал:
- Ну и когда приниматься за дело?
- То есть как когда? - удивилась Наталия. - Прямо сейчас!
Андреа оглядел себя, потом своих спутниц: ну, предположим он одет ещё более-менее пристойно, хотя конечно лосины кое-где продырявлены, рубаха грязна и воняет соляркой, и лишь пояс сохранил подобие той щеголеватости, ради которой он и был взят. Голди, ухитрившаяся остаться всё в тех же джинсах, блузке и куртке, была тоже не очень-то чиста, ну а Ану-инэн в дерматиновой накидке…
- Ничего, ничего. Не на бал собрались, - отрезала Наталия. - Опять же, неизвестно, может там все так и ходят. Асв, держи переходник. Ещё раз напоминаю - ох, и плохо же тебе будет, если с ним что случится! Киоси, доставай свой, и поехали.
Киоси достал свой блокнотик, а Наталия свой. Третий переходник Андреа сунул себе в карман, и усмехнулся - сейчас здесь собрался весь парк этих приборов! Отобрать бы, да изничтожить, и конец величественному высочеству…
Дальше Андреа подумать не успел. У него потемнело в глазах и к горлу подкатила тошнота, словно он, продолжая стоять на твёрдой земле, вдруг начал падать куда-то в бездонную пропасть. Это состояние длилось недолго, но когда оно прекратилось, Андреа чувствовал себя словно к полудню следующего после грандиозной пьянки дня, причём именно той пьянки, после которой, согласно Воле Создателя, у него наступало «жуткое похмелье».
- У-у-у, гадость… - раздался голос робота. - Что с нами делают, сволочи…
«Воистину так!» - не смог не согласиться с этим заявлением Андреа. Однако через полминуты-минуту головная боль немного отступила, и он, с силой потирая одной рукой макушку, другой провёл по глазам, помогая им вновь начать воспринимать окружающий мир.
- Блин. Похоже мы с этого места никогда не уйдём! - раздался голос Ану-инэн, и Андреа, осмотревшись подтвердил:
- На то похоже. Интересно, что в нём такого?
Джип всё так же стоял на слабо накатанной дороге, идущей по песчаной пустоши, усеянной камнями. То тут, то там по-прежнему поднимались вверх бугорки с деревьями на макушках, а где-то ближе к горизонту эти бугорки сливались в кромку оврага, за которой поднимались к небу сосны. Правда, вместо двух приведенных в негодность танков, здесь у дороги стоял в обширной луже большой экскаватор, тоже брошенный - его стрела бессильно лежала на песке, ковш валялся рядом, а на некогда жёлтой кабине виднелись следы огня. Где-то вдали рычали двигатели чего-то большого и мощного - может быть даже такого же экскаватора, ближе и в другой стороне гавкали собаки, а сверху раздалось воронье карканье. Несмотря на пасмурный день, всё вокруг казалось очень ярким, и очень… Андреа поискал подходящее слово, и нашёл его: вещественным. Словно бы его глаза, его уши и даже ноздри стали вдруг в два раза острее и стали воспринимать больше цветов, звуков, запахов. С миром опять что-то произошло, но это был всё-таки почти тот же самый мир.
Андреа вздохнул, и сказал:
- Похоже, у них что-то не сработало. А я-то надеялся, что ты, Ану, попав в эти.. надсистемы, сможешь вспомнить себя, и попробовать разобраться с нашими делами.
- Может смогу. А может и нет, - отозвалась Ану-инэн. - Я что, самая умная что ли?
- Да ладно вам! - воскликнула Голди. - От этих избавились - и то хлеб. Жестяной, может поедем вперёд потихоньку, а?
- Мне-то что. Могу и поехать, - отозвался робот, запустил двигатель, и неторопливо тронулся вперёд, к кромке леса.
По мере приближения к краю песчаной пустоши Андреа всё внимательней и внимательней вглядывался в лес, и наконец решительно сказал:
- Пока стоп. Там, в лесу, кто-то есть - по крайней мере дымок я точно вижу. И не один. Поэтому предлагаю: вы ждёте здесь, пистолет я оставляю вам на всякий случай, а сам иду на разведку. Думаю, что ничего страшного не будет - вряд ли кто-нибудь опасный будет так запросто в лесу костры жечь.
Голди попыталась было запротестовать, но Андреа решительно соскочил на землю, перепрыгнул небольшой ручеёк, поднялся по песчаному косогору… И лицом к лицу столкнулся с вооруженной мечом девушкой в разукрашенном вышивкой плаще и берете с пером.
- Стой! - деланно-грозно воскликнула девушка. - Ты кто?
- Моё имя… - начал послушно Андреа, но вдруг запнулся: он разглядел, что меч за поясом девушки сделан из сплющенной алюминиевой трубы. И совсем другим голосом Андреа продолжил:

Предыдущая страница 25 Следующая страница


Крутой герой 26

- Андреа Сакрольд Вридус, из герцогства Отрейского. А вы, девушка?
- Я не девушка! Я капитан Эшбернской пограничной стражи! И кстати, вот сертификат - мой меч снимает одним ударом все хиты!
- Иди ты! - поразился Андреа.
- Поэтому я беру тебя в плен, и ты будешь доставлен на допрос к королю!
Андреа хотел возмутится, но тут девушка подмигнула, и уже совсем нормальным голосом спросила:
- Слушай, а если по жизни - откуда твоё герцогство взялось? Игра уже на ладан дышит, а мастера новых персонажей вводят?
- Какая игра? - не понял Андреа.
- Погоди… - озадаченно пробормотала девушка. - А тут ещё какая-нибудь игра кроме нашей есть?
- Не знаю, - честно ответил Андреа.
- А тогда чего спрашиваешь?
- Так я и правда не знаю, какая игра.
- Слушайте, сударь… Вы одеты явно в игровой костюм, говорите про какое-то герцогство, а потом заявляете, что не знаете про игру. Объяснитесь!
«Мне б кто объяснил чего! Наврать её чего-нибудь, что ли? Ай, надоело!»
- Я действительно из герцогства Отрейского. Сюда попал совершенно случайно, и действительно не знаю, что тут за игра. Ну что тут объяснять?
Девушка смотрела на Андреа, нахмурив брови, пытаясь понять его ответ. Наконец, её явно что-то осенило, и она заговорила, снова изменив голос, правда теперь сделав его уже не грозным, а просто важничающим и проникновенным.
- Ну что же, сударь, тогда объяснять, видимо придётся мне. Возможно, вам покажется это странным, но мы, те которые собрались в этом лесу, действительно ведём игру, в которой каждый из простых девчонок и ребят может ненадолго стать равным вам, жителям древних времён. Мы уходим из городов, берём себе чужие имена, мы делаем себе подобия оружия и доспехов, и вживаемся в роли, которые придумываем себе сами, или которые созданы уже до нас…
Затрещали кусты, и на открытое место вывалились из них ещё двое - на этот раз юноши лет по шестнадцать каждый, облачённые в абсолютно ни к чему не пригодные жестяные доспехи, и вооруженные деревяшками, обструганными в форме мечей. Не обращая внимания на Андреа, они нетвёрдой подходкой приблизились, и обратились к «капитану»:
- Динка! Чего ты тут стоишь? Мастера игру закрыли, говорят напряги пошли не в тему. Пойдём, дринчалово начнём.
Судя по запаху, исторгаемому изо рта говорившего, насчёт «дринчалова» правильней было бы употребить слово не «начнём», а «продолжим».
Девушка заколебалась, и сказала негромко:
- Ребят, тут у меня словесная игра идёт… Ну, как бы этот парень и вправду откуда-то, а я его тут, на игре, по жизни встретила, и всё объясняю.
- Да ладно, брось. Он потом придёт. Хей, как тебя! - обратился юноша уже к Андреа. - Подходи потом в королевский дворец, туда где жёлтая палатка стоит! А мы пока пошли.
И обняв девушку за плечи, парнишка потащил её куда-то по тропинке. Сделав несколько шагов вслед, и присмотревшись, Андреа разглядел за стволами сосен несколько разноцветных палаток, и пару костерков около них. Рядом с ними стояло на косогоре что-то вроде низенькой и примитивной сторожевой башни, сложенной из тонких брёвнышек - что можно было увидеть с такого сооружения, от кого оборониться, было загадкой, но тем не менее на ней висело полотнище с ярким гербом.
Было всё это странно и непонятно, но вдруг Андреа хлопнул себя по лбу, резко повернулся, и бросился обратно, сначала сделав несколько длинных прыжков по песчаному склону, а потом просто пустился бегом к стоящему на прежнем месте джипу.
- Драпаем? - деловито спросил робот, когда Андреа добежал до машины, и рыкнул двигателем, выпустив из трубы клуб чёрного дыма.
- Да нет, не надо пока! - успокоил тот, запыхавшись.
- Ну а чего тогда несешься, как от тигра зубосаблего? - раздражённо бросила Ану. - Я уж невесть что подумала!
- Сейчас над другим думать будешь, - торжествующие ответил Андреа. - Вобщем, так. Вы все тут будете смеяться, но у Наталии сработало. Помните, она говорила про размытые границы, про всяких там творцов, которые сами же и персонажи? Я только что таких встретил. Они, видите ли, играются. Им уже неинтересно персонажей по мирам гонять, они сами хотят бегать. Деревянные мечи, доспехи из консервных банок - ужас! Но результат налицо: мы уже там. В смысле - тут.
- Опа… - только и смогла сказать Ану. Голди подошла к сообщению более практично:
- Ну и что? Теперь ищем того, кто Храша сочинил?
- Ни хрена! - уверенно заявил Андреа. - Теперь мы ищем того, кто сочинил Наталию. Понятно?
- Понятно… - протянула Голди, и вдруг неприятным голосом, совершенно не идущим к её кукольному личику, продолжила:
- И что дальше? Заставишь творца её загасить? А потом ещё кого-нибудь мешающего, а потом и сам начнёшь новых персонажей творить, и крутить ими по свой воле? И чем ты сам тогда будешь лучше?
- А с чего ты решила, что я обязан быть лучше, а? - разозлился Андреа, но Голди в ответ потупила глаза, и тихо произнесла:
- Потому что… Потому что мне так хочется, чтобы ты был настоящим героем. А не всего лишь заведомо крутым. Я ведь тоже тебя немного придумываю, только я всё-таки не Творец. И то, что я придумываю, остаётся только тут.
И Голди сделала подобие жеста рукой - всего лишь слабое, короткое движение в сторону груди. Но поняли его все.
- Ах, ты рыжая! - возмутилась Ану-инэн. - А вроде тихая такая была… Хоть бы со мной посоветовалась, что ли, может у меня на Асва свои виды есть!
Андреа стоял, ошарашенно переводя глаза с одной девушки на другую, не в силах вымолвить ни слова. Если честно, то ему и сказать-то было нечего - они конечно обе ему нравились, хотя и по разному, обоим он оказывал знаки внимания, но услышать такое - нет, он не ожидал совершенно. Тем более в такой неподходящий момент.
К счастью, в дело вмешался робот. Придав своему голосу уж совсем нарочитый механический тембр, он безо всякой интонации, а заодно и без знаков препинания, мерно проскрежетал:
- Человеческие существа внимание вы подвергаетесь опасности утери функционального контроля над излишними эмоциями срочно вернитесь в состояние разумного принятия решений.
Ану удивлённо вскинулась, а потом вдруг весело рассмеялась.
- Спасибо жестяной, недурно пущено, - оценила она выступление робота. - И вы, мальчики-девочки, давайте-ка так - сначала дела, а потом уже и мужиков делить будем. Голдюшка, да ты не дуйся так, словно я Асва пополам пилить предлагаю. Мы ж с тобой старые подруги, всегда сторгуемся.
«Очень здорово,» - подумал Андреа, которому очень не понравилась идея, что его кто-то там будет то делить, то торговать. - «Меня-то спросить надо, или как?»
- Ладно, проехали, - заключил он, не желая продолжать тему. - Тут, кажется, стратегические вопросы обсуждались? Ну так вот, я уверен: в любом случае - выполним мы Натальино задание, или нет, она свои обещания не сдержит. И даже наоборот, когда мы ей будем не нужны, постарается нас того… Не знаю, конечно, её точных планов, но ничего хорошего от неё ждать не стоит. Теперь дальше: у нас в руках сейчас два козыря: один она нам дала сама, переходник вот этот идиотский, а другой - это то, что Ану-инэн по идее здесь своя и может хоть что-то сообразить. Об этом Наталия знать не может, и на этом нужно сыграть. Итак, Ану, твоё мнение?
- М-м-м… Знаешь, Асв, мне посоветоваться надо.
- С кем?
- Ты знаешь, это прозвучит глупо, но мне посоветоваться надо со мной.
Блокнотик был извлечён на свет, и раскрыт на первой странице. Когда палец Андреа нажал на тот участок бумаги, где была нарисована кособокая кнопка АР-12, сначала не произошло ничего, но потом в окошечке неторопливо поползла надпись, словно невидимая рука писала невидимым же фломастером:
«Программа поиска/переброса запущена. Вводите данные интересующего объекта: вопрос первый - раса?»
- Ну-ка, давай сюда! - потребовала Ану-инэн. - Я всё-таки сама про себя лучше ответить смогу.
Пристроившись так, чтобы никто не видел, что она набирает, она начала довольно быстро тыкать пальцем в нарисованную клавиатуру, изредка делая паузы - видимо для того, чтобы прочитать новый вопрос. Всё это продолжалось минут пятнадцать, и за это время мимо под дороге прошли две группки молодёжи с рюкзаками и длинными свёртками, из которых торчали рукоятки деревянных мечей. Один из этих ребят даже крикнул Андреа:
- Эй, мажор, до дому довези? Или хоть до станции, а то на выборгскую электричку не успеваем!
Андреа только отмахнулся, и услышал обрывки удаляющегося разговора: «А Славик в прошлом году даже в Казань на „Ниве“ ездил, сейчас у многих в тусовке машины появились…» Андреа было задумался над услышанным, но его размышления прервала Ану:
- Ну вроде всё! Давайте-ка покучнее сгрудимся, а то кто его знает, как эта штука сдействует.
Она вдруг хихикнула:
- Всё же чертовски забавно вживую посмотреть на того, кто тебя сотворил, а?
Андреа сел за руль - вернее туда, где торчали остатки руля, и секунду поколебавшись, решительно притянул Голди за талию к себе - во-первых чтобы слабая девушка, считающая его благородным и рыцарственным чувствовала защиту и заботу, а во-вторых, это было просто приятно, тем более, что она не стала отстраняться. Ану-инэн, глянув на эту картину, хмыкнула, и ткнула указательным пальцем в «Исполнение».
Очередная группа уезжающих с игры в это время как раз спускалась по косогору, и почти все увидели, как стоящий на дороге помятый джип со странным клыком, торчащим вперёд, расплылся в воздухе, и исчез с противным чавкающим звуком. Но ребята из этой компании давно уже считали себя магами и экстрасенсами, и каждый уже понарассказывал остальным о себе и о своих астральных приключениях столько всего, что и сам начинал (или начинала) верить в них. Поэтому обращать внимание на всего лишь исчезнувшую на глазах машину им показалось ниже своего достоинства. Ну машина, ну в воздухе, ну растворилась… Бывает.
Ни у Андреа, ни у девушек на этот раз в глазах не темнело, и тошнота не подкатывала, так что в каком-то смысле он обнимал Голди зря. Переход произошел почти незаметно - только окружающий мир задрожал, и расплылся в туманные очертания, а потом этот туман вновь приобрёл форму, но теперь уже всё вокруг выглядело совсем по-другому.
Джип оказался на узкой улице, вдоль которой с одной стороны выстроились однообразные высокие дома, упирающиеся чуть ли в само серое небо, а с другой - тянулся длинный забор, за которым что-то строилось. Не успев толком оглядеться, Андреа услышал сзади противный гудок, резко обернулся, и увидел, что почти в корму джипа упирается троллейбус. До половины высунувшийся из кабины в окно водитель уже открыл рот, чтобы начать матерную тираду, но робот её не стал дожидаться, а поспешно газанул, и откатился в сторону, забравшись обоими колёсами на газон между проезжей частью и тротуаром.
- Ну? - послышался голос из динамиков. - И где искомый объект?
- Сейчас, сейчас… - пробормотала Ану, внимательно глядя в блокнотик. Тем временем прохожие с нескрываемым удивлением оглядывались на джип,а кто-то и вовсе останавливался посмотреть - с особенным интересом на Ану-инэн пялились мужчины. Впрочем, на долю Андреа внимания тоже хватало, и это было можно понять - как он успел заметить, в обтягивающих лосинах здесь ходили только женщины.
- Значит так! - не обращая внимания на глазеющих, наконец произнесла Ану. - Всё в порядке, просто наша колымага слишком велика, чтобы мы попали туда, где непосредственно расположен объект поиска. Нам предлагается дальше использовать вектор локации… Слышь, жестянка, подождёшь тут?
- Ещё чего! - обиделся робот. - Меня угнать могут! Голди, ты магнитолу вытащить сможешь, чтоб я говорить мог?
- Смогу, смогу… Молодой человек! - обратилась Голди к одному из зевак, пареньку с авоськой, в которой лежал сиротливый пакет кефира. - У вас сумки лишней не найдётся?
Ану-инэн, которая в это время вытаскивала из бардачка «Бирюк», повернулась к нему же:
- Да, чувак, поищи!
Увидев пистолет, парнишка заметно побледнел, а остальная публика начала исчезать так же быстро, как и собралась.
- Ну так чего, найдёшь? - дружелюбно повторила Ану, и именно это дружелюбие довершило дело. Выпустив из рук авоську паренёк сделал один шаг назад, потом ещё один, и увидев, что его никто пока не трогает, повернулся, и бросился бежать, скрывшись за ларьком с загадочной надписью «Продажа билетной продукции».
- Странный мальчик. Но зато теперь сумка есть, - сообщила Ану, и всё так же с пистолетом в руке пошла за трофеем. Последние остатки зрителей окончательно испарились, и теперь люди если и шли мимо, то старательно глядя в другую сторону, словно ничего не замечая.
Пока Голди вытаскивала динамики, а потом пересоединяла роботовские провода, Андреа продолжал глазеть по сторонам. Наверное это и была та самая надсистема, где живут Творцы-Создатели, но ничем особенным этот мир не поражал, и чем-то напоминал некоторые из виденных слоёв Большого Города. Андреа нарочно попытался описать то, что он видит, полузабытым «внутренним монологом», и обнаружил, что сделать этого не может.
«Это был самый обычный город» - единственное, что он бы мог сказать об окружающем, и воспринималось оно именно так, обычно и естественно. Андреа даже не чувствовал удивления по поводу одежды прохожих, а наоборот, привычное и пристойное до сих своё одеяние ему начало казаться смешным и нелепым.
- Готово! - Голди наконец-то пристроили голову робота и небольшую магнитолу в авоське, абсолютно не заботясь о том, чтобы их как-то замаскировать. Ану-инэн спрятала пистолет куда-то за складки дерматиновой блузки, зацепив рукоятку за бретельку, и скомандовала:
- Прямо-прямо-направо-вверх. Такое сейчас направление. Вы идите, а я сзади командовать буду!
Повинуясь указания Ану-инэн, Голди с Андреа прошли сначала немного по улице, потом свернули в грязный двор, нашли подъезд, и в конце концов все трое оказались в лифте. Сначала он провёз их выше чем надо, потом ниже, потом снова выше, но уже не настолько, и наконец на седьмом этаже Ану-инэн уверенно показала на одну из дверей.
Андреа нерешительно протянул руку, нажал кнопку звонка, но вместо ожидаемой трели, в квартире раздался бодрый голос «К вам гости, господа!»
За дверью загавкала собачонка, потом послышалось шлепание тапок, голос, очень похожий на голос Ану-инэн спросил:
- Ольга, это ты? - и дверь распахнулась.

* * *

Та, кто открыла дверь, была одета в длинный халат, и имела на голове сложное архитектурное сооружение, составленное из волос, бигудей и шпилек. Но в остальном эта девушка была точь-в-точь Ану, по крайней мере внешне - такая же невысокая, ширококостная, и с такими же маленькими, но живо блестящими глазами. Она насторожено вглядывалась в лица неожиданных гостей, пытаясь понять кто это, и Андреа поймал себя на мысли, что настоящая Ану-инэн в такой ситуации уже давно сказала чего-нибудь бесцеремонное. «То есть наоборот - эта настоящая, а наша образ? Хотя сейчас настоящие обе..» - запутался в мыслях он, и в это время Голди спросила у девушки:
- Узнаешь?
- А… - похоже было, что девушка в дверях действительно узнаёт пришедших, но при этом судорожно пытается понять, не сошла ли она с ума. Да и было с чего так подумать - у всех троих видок был мягко выражаясь странный, а тут ещё и четвёртый член команды подал голос из авоськи:
- Ну так мы туда или сюда? А вы, мадмуазель, если подзабыли, так я напомню: это Голди, а это Ану-инэн. А ещё Андреа Сакрольд Вридус, и моя скромная персона. Нас вы наверное не знаете?
- Аня, кто там? Это к тебе? - раздался женский голос из глубины квартиры. Это и спасло девушку от обморока. Совершенно автоматически ответив «Да, ко мне!», а потом «Заходите, раздевайтесь», она занялась сначала тем, что показала вешалку, хотя что повесить туда было у одной лишь Голди, затем поискала тапочки - словом необычность гостей была частично скомпенсирована стандартом ритуала. Сначала по крохотному коридорчику, а потом свернув налево, она привела их за собой в свою комнатку, из окон который открывался вид на крыши низких домов, и дальше - на гряду холмов, видимо окружающих город.
Ану-инэн без колебания подошла к узкой кровати, и плюхнулась на покрывало.
- Ну вот, - сказала она деловито. - Значит Аня. Да ты будь как дома, присаживайся. У нас с тобой сейчас будет разговор долгий и интересный… Только, если ты не против, мы тут ванной воспользуемся, а то сама видишь, твои творения грязны как свиньи!
- Получается, что действительно ничего особенного для того, чтобы сотворить очередного персонажа не нужно?! Только ручка, да бумага, да пара тройка слушателей-читателей?! - поражался Андреа час спустя. Несмотря на душ и ароматный шампунь, щедро предоставленный Аней, от него всё еще шёл слабый запах солярки.
- Наверное… - растеряно повторяла она. - Я же не знаю, как это получается! Вот смотри: вот мои тетрадки, вот… Вот место, где я описываю Голди, видишь? Я же не знала, что она живая будет!
Ану-инэн, с которой хозяйка поделилась своей одеждой - само собой, что она пришлась точно впору, только усмехнулась.
- Но всё равно спасибо, - заметила сама Голди, отставив чашку с чаем, и с интересом читая указанное место. - Хотя, если честно, ты могла б мне волосы и вьющиеся сделать! Зачем вот тут зачеркивать было, а?
- А чтоб кудряшки за болты в танке не цеплялись, - кротко, но со скрытой подколкой произнесла Аня - всё-таки время от времени и внутреннее сходство с Ану-инэн у неё было заметно. Сама же Ану в это время листала другую тетрадь, и вдруг воскликнула:
- Опа! Анька, смотри сюда: ты говорила, что писать про все эти танковые развлекухи стала, потому что какие-то твои друзья этим развлекались, да?
- Ну да, я ж объясняла - это у них вроде игры такой.
- Хорошо. А кто тебе подсказал вот это место сообразить?
И Ану начала читать вслух:
«На другой день Голди вызвали в штаб. Там ей сказали что пришёл новый приказ. Его привезли из главного штаба фронта. Императрица Наталия набирала себе Особо Верную Личную Гвардию из красивых и воинственных женщин. Ей предложили войти в неё, и она на это согласилась. Потом она поехала в казарму, и рассказала всё боевой подруге. Она сказала, что одну её не отпустит. И они пошли в штаб вместе».
- Ой, беда… - тихонько вздохнул Андреа, который вдруг осознал, что язык опостылевшего «внутреннего монолога» ещё не самое худшее, что может вложить творец в уста своему герою.
Аня предпочла не понять, о чём это он так печалится, и ответила только на вопрос:
- Да так, никто. Это ведь как бывает - пишешь, что в голову взбредёт. Вот, в голову взбрело, что появилась новая императрица.
- Ага! - понял мысль Ану Андреа. - А после этого вся эта История резко перестала тебе нравиться. И ты её бросила недописанной, а?
- Да… Ой!
Это «Ой» прозвучало очень по-Голдиному, но Аня этого, естественно, не заметила, и быстро заговорила дальше:
- Тогда получается, что Наталия сначала заставила меня ввести её как своего персонажа, а потом просто выперла меня из этого мира?! Да я сейчас… Ну-ка, дайте мне ручку, сейчас я напишу, что её бомбой убило!
- Не торопись, однако, - заметил робот. - Мне так думается, что если ты сейчас и допишешь что-то, так это будет не про уже существующую Наталию, а про ещё какую-то, заново придуманную, и ни в чём не виноватую. Ты уже не можешь сейчас зацепить её своей волей, потому что ты её даже представить себе не сможешь такой, какая она в действительности! Понимаешь - ты придумала Голди с Ану, и ты их вела. Тебе какой-нибудь твой партнёр по игре мог подробно описать своего героя, и ты бы могла подхватить его. Но когда персонаж набирает самостоятельные экспы, то мало какой Творец может так его описать, так представить себе, чтобы взять его в свою волю.
- Погодите! - вклинилась в речь робота Голди. - А если попробовать найти Создателя Наталии? Он-то её может взять под волю?
- Ты ж сама этого не хотела? - удивился Андреа. - Да и вряд ли с этого толк будет. Она же самостоятельная теперь… Я думаю, что даже нас теперь не так-то просто в какой-нибудь сценарий теперь засунуть. Это тех, у которых экспы поменьше, можно подцепить, что кстати Наталия с командой и делала там, в После-Факта. А меня, видишь, не смогли!
- Но всё-таки! Давай попробуем?
- Ну, давай, - всё же согласился Андреа, решив, что хуже от этого не будет. - Ану, попробуй, ты с этой штукой вроде уже насобачилась?
Ану-инэн вытащила переходник, а заодно и показала его Аньке.
- Я что-то такое видела… - заметила та. - Или слышала про такое… Нет, не помню. Вспомню - скажу.
Ану-инэн кивнула, и принялась работать. На этот раз процесс затянулся на гораздо большее время, и наконец Ану воскликнула:
- Ну ни фига себе! - и, не дожидаясь вопросов, пояснила: - Эта штука утверждает, что у такой конфетки, как Наталия, нет ярко выраженного Творца! Или их несколько разных было, но определить кто, программа не способна! И мира собственного у неё нет… Кто ж она такая-то?
- Киоси сказал - надсюжетный персонаж, - хмуро ответила Голди. - От сырости завелась, значит. Или из сексуальных фантазий какого-нибудь заведомо крутого, вроде Асва. Только что это меняет?
- Получается всё очень здорово, - заключила Ану. - И при этом очень хреново. Слушай, Ань, а если мы попросту здесь останемся?
- Сложно… К тому же, если я правильно поняла, существование персонажей в реальном мире отличается от существования реальных людей?
- Но-но, не очень-то! - предупредил робот. - Если я из систем, это ещё не значит, что я нереальный! И вообще, с чего ты это взяла?
Аня не обиделась, а объяснила:
- Я так подумала, потому что переходник - для меня это простая бумажка, а для вас она вполне работает. Меня-то он вряд ли куда-то перенесёт! И кто его только придумал… Ой! Вспомнила, где я эту штуку видала!
И с этими словами она бросилась к телефону. Андреа сначала подумал, что подслушивать нехорошо, но с первых же слов понял, что этот разговор имеет к нему прямое отношение.
- Алло, Ольга? Ты ещё дома? А ко мне идёшь? Слушай, помнишь, ты рассказывала про какую-то вашу с девчонками давнюю игру? Ну, когда вы там как будто из отражения в отражения двигались? Ага! Там у тебя был ещё какой-то компьютер… Да знаю, знаю. Найдешь - неси ко мне!
- И что теперь? - спросила Голди.
- Подождём чуть-чуть. Такой же переходник я видела именно у неё. Может быть именно она его и выдумала.
Это «чуть-чуть» оказалось длиною чуть ли не в час. За окном успело заметно стемнеть, в окнах домов зажглись первые огоньки, и с каждой минутой их становилось всё больше и больше. Голди и Ану-инэн перелистывали страницы тетрадок, весело вспоминая подробности эпизодов, описание которых им встречалось. Андреа молча глядел в окно, наблюдая за медленно ползущими над холмами тучами, и раздумывал о том, что в любом случае уйти от мести Наталии не удастся. Он перебирал варианты действий, но все они заканчивались одинаково: они все вчетвером, включая робота конечно, возвращаются в системы, там их Натальина команда их находит, и начинает, как выражается жестяной, давить. От того оптимизма, с которым он воспринял возможность увидеть мир Творцов, не осталось и следа.
«Похоже, и вправду, подходит конец той Истории, которую я когда-то так гордо начал. Ладно бы, себе хуже сделал, а ведь ещё и девчонок с собой утащил… Им-то за что? Добро, были бы положенные по сюжету спутницы: в начале поцеловал, на полпути трахнул, а в конце их режут. А Голди с Ану… Я ведь даже не знаю, которая из них мне нравится больше! Внешне, конечно Голди, а как личность, Ану в сто раз ярче - хотя может так и положено, ведь это в общем-то один и тот же человек».
Андреа сфокусировал взгляд на отражении в стекле:
«Вот он, этот человек, собирает чашки из-под чая. Ни Голдиной эффектности, ни инэновской наглости - однако ведь именно она сотворила их обоих! Но почему тогда у меня к ней нет и сотой доли той симпатии, которую я чувствую к обоим?»
Он отошёл от окна, и от нечего делать начал по одной вытаскивать и разглядывать книги с полки. Картинка на обложке одной из них сразу же напомнила ему Большой Город - тот слой, где древние дома готовы были рухнуть на пробегающие мимо них стаи человекоподобных мутантов. Андреа с неприязнью отложил её в сторону, и взялся за следующую…
- Ого! А этот откуда?! - воскликнул он не сдержавшись. С глянцевого картона на него глядел самолично Храш. Над ним красовалась надпись, составленная как бы из капель крови: «Крэгс-3: судная ночь Байтлэнда». Перевернув книжку, Андреа прочитал аннотацию на задней стороне обложки: «Герои популярной компьютерной игры „Крэгс“ снова с вами! Теперь владыка зла восстал для того, чтобы превратить всё население Байтлэнда в своих послушных рабов…»

Предыдущая страница 26 Следующая страница


27 Алексей Свиридов

- А, это, - пренебрежительно отозвалась Аня, мельком глянув на книгу. - Это мне подарил один… человек. Я б сама такое дерьмо ни в жизнь не купила. Была компьютерная игрушка, знаешь, типа «убей их всех», вот по ней книгу и написали. А что, теперь, раз книга есть, то такие монстры тоже у вас разгуливают?
- Ну не совсем у нас, - ответил за Андреа робот, - но встречались.
Ану-инэн, которая оказывается внимательно следила за происходящем, вклинилась:
- Слушай, Асв! А ведь если совсем хренов будет, можно Аньку уговорить этого Храша под волю взять, и заставить Юльку заново перевести в системы, только в нормальном виде? Он же сам говорил, что код сохранит! Хотя, по чести говоря, поделом ей досталось!
- Наверное можно, - задумался Андреа. - Если только она его сможет зацепить… а хотя, почему нет? Он-то наверняка ещё не научился уходить от воли! Аня, мы ведь тебе рассказали про ту историю. Ну так как, сможешь?
- Можно попробовать… - нерешительно отозвалась та.
- К вам гости, господа! - ненатуральный голос от двери заставил Андреа вздрогнуть, но он тут же вспомнил, что это просто звонок такой.
Аня убежала, и скоро вернулась вместе с высокой, худощавой девушкой, пропорциями немного напоминающей стандартных красавиц из сюжетов, только вот лицо у неё было не суперкрасивое, а самое обычное, да ещё и в угрях к тому же.
- Это Ольга, - представила её хозяйка. - А это Голди и Ану-инэн, которые… То есть они…
- Не мучься, сама представлюсь! - Ану-инэн встала с кровати. - Это, значит я. И подруга моя. Читала эти тетрадки, да? Ну а теперь так любуйся. Вон там у окошка Асв горизонты озирает, а на столе в авоське голова робота лежит.
- Я не понимаю…
- Оне не понимают! - ёрнически воскликнул робот. - Как сочинять дерьмо всякое, как героев создавать, а потом их же давить, они как раз понимают. А как отвечать за это… Да какой там отвечать, хотя бы понять, что натворякали, так этого они сразу и не понимают!
- Вобщем, к делу! - подхватила Ану-инэн. - Ты свою бумажку, которая переходник, ну компьютер отражений, принесла?
- Нет… - ошарашено ответила Ольга. - Он куда-то делся… Я вообще про него давно уже забыла!
- И остальные игроки тоже забыли, да? Чувствуется знакомый почерк! Хорошо. Тогда гляди вот на этот. Узнаешь?
- Да… Это ж мой и есть! Откуда он у вас?
- Оттуда. Он теперь, знаешь ли, творцыца, в придуманных что тобой, что ею, - Ану-инэн кивнула на Аньку, - что в ещё хрен знает кем созданных мирах позволяет такое вытворять!
- Но я не знала… Я честно не знала! Это была всего лишь игра! Мы придумали эти компьютеры, я и ещё две мои подруги, потом мы придумали такую как бы девушку, которой мы будем по очереди управлять, посылая её туда, где уже кто-то что-то написал… То есть создал. Чтобы эта девушка там помогала хорошим героям, наказывала зло, чтобы она была как спасительница! И вообще, просто чтобы было интересно!
- А эту вашу, девушку, как называли? - вкрадчиво спросил робот, заранее зная ответ, и прекрасно понимая, что и остальные тоже уже всё поняли. Но Ольга нахмурилась, и беспомощно воскликнула:
- Не помню! Я честно, ничего про неё не помню!
- Ну, вот и приехали, - устало произнёс Андреа. - Похоже, что Наталия нас всё же переиграла. Вот она, одна из её создательниц, но толку от этого ни на грош. Что до меня, то я готов поднять лапки кверху.
- Ты чего? Ты это что тут устроить надумал?! - возмутилась Голди. - Да я сейчас тебя…
- Что ты сейчас меня? - мрачно спросил Андреа.
- Я тебя… - девушка оборвала начатую грозную реплику, встала, быстро шагнула к Андреа, и мягко, но в то же время требовательно, поцеловала его в губы таким долгим и сладким поцелуем, что когда она выскользнула из его рук, ему казалось, что всё вокруг покачивается, и выглядит немного расплывчато.
- Аванс получен! - нарушила тишину Ану-инэн. - Теперь отрабатывай, герой! Или мне тоже тебе предоплату выписать?
- Тьфу ты! - озлился Андреа. - Мне такие платные услуги не нужны. Да, я герой, ну и что? Моё дело, между прочим воевать, ломать, мочить! А не думы думать. Вот подайте мне сюда многорука зелёного, так я всегда пожалуйста. А все эти интриги, отражения, системы компьютеры… Переходники эти долбаные… Хотя с переходниками-то как раз просто, они ж сами ничего не делают. Попросту взять их обратно в сюжет, да и всех делов!
- Ну-ка, ну-ка, повтори, как ты сказал? - подалась вперёд Аня.
- А чего я такого сказал? - Андреа смутился - мало ли что с языка в запальчивости сорвётся.
- Повтори, я говорю! - воскликнули хором одинаковыми голосами Аня и Ану-инэн.
- Я сказал: взять переходники в сюжет, потому что они не самостоятельные… Стоп, стоп, стоп… А!
- Дошло наконец-то. Классный ты парень - чтоб тебя думать заставить, тебя надо до белого каления довести, - заметил робот. - Ну а раз дошло, так давай задание творцыце.
Андреа глубоко вздохнул, приводя в порядок мысли, и начал:
- Итак. Первое: Наталия без переходников становится самым обычным свободным персонажем там, где она в настоящее время находится, а её команда нафиг распадается. Второе: переходники, которые ушли из надсистемы к ней могут быть взяты под управление создателем, знающим их. Третье: значит надо сделать так, чтобы они просто перестали работать. Четвёртое - я не очень представляю, что будет тогда с нами. Поэтому: ты, Ольга, сейчас берёшь ручку и бумагу, и… Вобщем сама сообразишь, что и как написать. Пятое: Ань, всё же попробуй заставить Храша вернуть Юльку. Не для Наталии, для нас. А мы тогда…
Андреа запнулся, пытаясь точнее сформулировать то, что должны сделать они, и случайно глянув на Ольгу, вдруг увидел, что в одной руке у неё уже оказался тот самый блокнот, а в другой - большие портновские ножницы.
- Ольга, стой! - крикнул он, но она лишь улыбнулась, тихо и спокойно сказала:
- Всё гораздо проще. Честное слово, я знаю. В конце концов эту штуку придумывала я.
И решительным движением она резанула переходник там, где вдоль края страницы была проведена толстая красная черта с надписью: «Аварийный сброс». В глазах Андреа потемнело…

* * *

…А когда он вновь обрёл способность видеть, то перед ним была пыльная степная дорога, далёкий лес на горизонте, а у обочины был вкопан столб с указателем: «Папаша Бубо - неплохой трактир», и на указателе сидел здоровенный чёрный ворон.
Ему вдруг показалось, что он оказался там же, откуда всё и началось, что он вновь один и что он вновь всего-навсего заведомо крутой герой, созданный неизвестно кем для того чтобы раз за разом играть в поддавки с разнообразными врагами. Андреа почти физически почувствовал накатывающий вал чёрной тоски, и быстро обернулся.
Нет, он был не один - Ану-инэн в кофточке своей создательницы и Голди с головой робота в авоське стояли чуть поодаль, и смотрели на него так, как на него ещё никто и никогда не смотрел.
Наверное, надо было что-то сказать, или что сделать, например броситься в объятия одной из них, но Андреа просто стоял, переводя взгляд с одного лица на другое.
Ворон на указателе наклонил голову, посмотрел искоса, прокашлялся, и заговорил:
- Андреа Сакрольд Вридус! Долго же тебя не было, и многие беды обрушились на нас. Тёмный Владыка сумел захватить восточную часть Айболона и похитил прекрасную принцессу Аввабубму. У нас осталась одна только надежда на… Карр!
Андреа быстро нагнулся, и подхватив с дороги увесистый ком земли, швырнул его в ворона. Получив удар куда-то в область шеи, вещая птица чудом не свалилась наземь, и заорала:
- Ты чего?! Сдурел?! Я ж тебе Волю Создателя читаю!
- Да и хрен с ним, - коротко ответил Андреа, и вновь обернулся к девушкам:
- Пошли, что ли? Я этот трактир знаю, он и вправду неплохой.
Они двинулись по уходящей вбок наезженной дороге к трактиру, а ничего не понимающий ворон остался сидеть и смотреть им вслед.

Предыдущая страница 27


Алексей Свиридов - Биография

Алексей Свиридов

На основную страницу

Биография

Алексей Викторович Свиридов
Россия, 12.09.1965 - 03.06.2002
Писатель, бард, активный деятель "ролевого" движения.
Алексей Свиридов родился 12 сентября 1965 года в Москве. После школы поступил в МВТУ им. Баумана, где проучился три курса; в 1985-1987 годах служил в армии. Работал в ММЗ "Опыт" (АНТК им.Туполева), затем в книжной торговле (на книжном рынке в "Олимпийском"). С конца 1980-х пел песни на Арбате, затем увлекся ролевыми играми. Некоторое время жил на средства от литературной работы, а с 1998 года работал в фирме "Нивал" сценаристом компьютерных игр. Известность получил его "Звирьмариллион" - остроумная пародия на "Сильмариллион" Толкина. Будучи отличным знатоком фэнтези, Алексей Свиридов жестоко поиздевался над издержками и штампами этого направления в знаменитом "Малом типовом наборе для создания гениальных произведений в стиле фэнтези". В 1997 году вышел единственным изданием его фантастико-пародийный роман "Крутой герой", а в 1998 году увидела свет книга "Истребители. Разорванное небо" (совместно с Александром Бирюковым).


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алексей Свиридов

Крутой герой

 Читать книгу

Аннотация

Тяжела жизнь героя, тяжела, но в некотором роде приятна. Во-первых, ты крутой, а значит, все равно победишь. Во-вторых, все в этом мире для тебя. Ну и много других разных плюсов. Периодически создатель втравливает тебя в очередную историю, естественно позаботившись, чтоб в нужный момент, все что нужно, оказалось на своем месте. Ну а между историями живи себе, в ус не дуй.Правда, периодически бывает, что создатель и забудет про своего крутого героя. И тогда бывшему крутому герою остается только выть с тоски. Если уж периодически крутым героям достается, то о судьбе фоновых персонажей лучше и не вспоминать, мрут как мухи.Вот один из таких крутых героев Андреа Сакрольд вдруг неожиданно обломился. Вроде все начиналось, как положено. Вечер, трактир у дороги, красивая и таинственная незнакомка. И только Андреа подкатил к ней как получил от ворот поворот...

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel