Алексей Свиридов - Человек с Железного острова

1 Алексей Свиридов

ЧАСТЬ ПЕРВАЯ. ВАРИАНТ С БЕГЕМОТИКОМ

Краткое содержание предыдущих серий:
отсутствует по причине отсутствия оных

ПРЕДВАРИТЕЛЬНЫЙ НАБОР ЭПИГРАФОВ

Читателю предлагается самому расставить их в тексте там, где, по его мнению, начинается новая глава

- Для дружка - сережку из ушка.
Народная поговорка

- Пауки в бане.
Опечатка в стенгазете на тему империализма разных стран

- Женщина не потому дура, что дура, а потому, что она женщина.
Аксиома

- Пустота внутренняя проходит через пустоту внешнюю, и на их пересечении находится мой идеал
Философское рассуждение обиженного десятиклассника, доказывающего, что он не полный идиот.

- Как может быть дым Отечества и сладок, и приятен?
Если дым - значит горит там что-то, в Отечестве!
Мысль, возникшая у другого десятиклассника при подготовке к школьному экзамену по литературе.

А ты кино больше смотри, там тебе и не такое покажут. Я-то точно говорю, мне отец про Благодетельское появление все в точности рассказывал, он у нас на радиостанции заправлял. Ну, ради развлечения, пристрастился ловить служебные разговоры - он же три языка знал - русский, английский и еще какой-то, а я через него тоже русский знаю - все-таки полуродной. Было все так - когда всплыла Благодетельская хреновина, шум был страшный. Кроме шуток - русские на Америку, Америка на русских, и получалось, что и те, и те готовы дать отпор противнику, провокацию затеявшему. В Штатах бомберы подняли, в Союзе тоже что-то такое. А эта, плавучая, через три часа открытым текстом в эфир выходит и заявляет такую вещь: мол, мы - те самые «зелененькие человечки», которых вы ждали. Только контакты с вами нам на фиг не нужны, а нужно предупредить, во избежание: для наших межпланетных сообщений нужна база промежуточная, и будем мы ее делать у вас. Работает она просто - полкубокилометра воды из глуби морской заменяется на идентичный объем издалека, разумеется, со всей возможной стерилизацией. А чтобы вам обидно не было, можем и вам такое устроить. Кроме шуток. Ищется планета а-ля Земля и устраивается переброс туда, тоже подводный, а там как хотите. Так и начались экспедиции, а вовсе не с помощью этих суперменов, которые Благодетелей разве что под автоматом не держат. Благодетели, они же нас сами контролируют, что с собой тащим, а тут такие фильмы снимают.
Я-то от этого всего далек был - гонял скреперы по штрекам, а как через год с работы уволили - шахта прогорела - пошел в войска ООН. Я же радио Москвы слушал, по-своему все понимал. Дали мне «Камышовую кошку» и поставили на границу с Южной Руандой, мир поддерживать. Очень мы его там оригинально поддерживали - мимо нас чуть ли не каждый день танковые колонны ходят, а мы сидим, морально воздействуем. Дальше, полсотни километров вперед, межафриканские силы стояли, эти колонны они-то и заворачивали, да так, что по пол-ночи канонада стояла. А как-то раз южане обратно шли - а на каждом стволе по человеку повешено. Там и негры, и белые - победа была. Одно дело такое по экрану видеть, а другое дело так. Я-то ладно, но на огневом пульте у меня сидел один впечатлительный парнишка, да к тому же личные счеты какие-то имел, вот он и загнал первый транспортер в квадрат, потом второй, и за третий взялся, а четвертый в нас «иглу» уже пустил. Парни кое-как попрыгали из «кошки», и настал ей конец. А колонна к нашему, ООНовском гарнизону пошла. Кончилось джентльменское соглашение, и когда я туда добрался - от казармы угольки, и от склада угольки, народу никого, и вдали пулеметы трещат.
Резонанс эта история имела. Впечатлительного парнишку-то накрыло вместе с «кошкой», и вся вина на мне. Хорошо, помогли мне устроиться сюда, танк водить, а то бы полный мрак. Но тут тоже нерадостно. Слыхал вертолет позавчера во Вторую деревню шел, да пропал? Нашелся. Сидит на Средневерхней равнине, на расстоянии в два раза больше максимальной своей дальности. И теперь на выручку парням танк хотят послать, а что еще? И тебя, Пьеро, хотят вторым водителем ко мне назначить. Ну, как?
В гробе я видел такие развлечения. Опять Серега поднял меня раньше срока на десять минут, а то и на пятнадцать. Я ему, конечно, объяснил, что он неправ, да чего уж теперь. Встал, пошел мыться. Надоело это, честное слово - стоишь, в три погибели согнутый, и зубной пастой то на штаны, а то в раковину капаешь. Слава богу, хоть дорога ровная, не качает сильно. Поглядел в стеклоблок - пейзаж все тот же. Третий день два вала с боков, а за ними зелень стеной стоит. Подножья валов норами изрыты - народу здесь многовато живет, в джунгли никто не лезет, и правильно делает - там своих хватает.
Поглядел, покушал очередную консерву, отпихнул Знахаря и полез воздухом дышать. По крыше кто-то ночью сильно погулял - вся в грязи, ветки какие-то, а на колпаке антенны красуется желтая плюшка. В общем, пришлось совместить приятное с полезным. Сначала скребком, а потом куском поролона, чуть не сверзился при этом. На часы посмотрел и обратно полез, Пьеро за рычагами менять.
Пьеро только что не по стойке смирно вытянулся, а если не вытянулся, то только потому, что места мало. Доклад: аппаратура в норме, движение в графике, «звездочка» не сбоит. Еще бы, если бы сбой был, тут бы уж вой стоял, как при ядерной атаке! За ночь расход топлива оказался меньше расчетного, и теперь у нас восемь грамм коллоида экономии. Замолчал Пьеро, и стоит, ответа ждет. Он очень серьезно ко всяким правилам этикета и инструкциям по общению относится, а я его еще и по должности старше. Ладно, пусть идет, в конце концов его дело личное, да и в разных сменах мы с ним.
Пока я к рычагам лезу, Сергей из башни управление держит. Долез, взялся, просто так, для проформы, пошуровал - все хоккей. Поставил автопилот и принялся смотреть на курсограф. Судя по всему, сегодня к полудню мы до конца дороги доберемся и вдоль джунглей попрем. Вызвал я на один экран карту - она у Серчо на центральном посту с утра горит, и принялись мы с ним в сотый раз прикидывать, как через эти джунгли проходить.
Карта дрянная, рельеф и ничего больше. Вообще, это свинство! С таким трудом спутник запустили, а он, гад, ни ИК-картинки не дает, ни А-раскладки, хоть поднимись на орбиту и тресни. Одним словом, не те нынче времена, в Первую экспедицию, небось, каждый винтик языком лизали!
А по рельеф-карте как ни крути, а идти надо через отросток Малых Джунглей в районе «Три истока», кстати, Знахарь вчера обрадовал - это место в народе «погибельным редколесьем» зовут, и Знахарю туда очень не хочется. Кажется, Серчо зря его взял - то ли трус, то ли просто поныть рад при случае, и то, и другое неприятно. А когда три дня назад из Первой деревни выходили, так на крыше стоял - что там Наполеон!
Сейчас Знахарь вроде ничего, привалился в жилом отсеке к стенке конденсатора и то ли песню поет, то ли сам с собой разговаривает - отсюда не слыхать.
Из башни Дрон голос подает и выводит на наушники связь с базой. Ничего нового, в общем-то, не сказали ни мы, ни нам. Этой ночью вертолет вновь на связь вышел. Сидят ребята по-прежнему на своем холме и особых неудобств не терпят. И, конечно же, еще не разобрались, как их туда занесло - загружены под завязку были! База их опять запеленговала результат стабильный, и то хорошо. Пытались спутник на другую орбиту перевести, чтобы разглядеть это место - не вышло.
Этой шарашкиной конторе, которая нам его клепала, ой как не поздоровится, когда будет очередной переброс и пойдет сообщение в Совет экспедиций. Да и сам Совет обленился - пять экспедиций отправил нормально, а на шестой отдохнуть решил! А Благодетелям-то что, их дело - очередной канал организовать, а что там перебрасывается - им дела мало, лишь бы не что-нибудь братоубийственное. Хотя критерии у них непонятные - например, наши ранцы они пропустили, хотя ими можно немало братьев поубивать, а генераторы - чего уж безобидней вещь - заставили бросить.
Я на эту тему с Сергеем пообщался, а там и обед, время подошло. Но на обед решили мы коробку не останавливать, чтобы засветло до этого редколесья гибельного добраться, осмотреться, что и как, а потом назад до следующего утра податься.
Вылез я из своей рубки, свистнул Серчо, и полезли мы с ним наверх, а в башне смена караула - Дрон полдня после вчерашнего сбоя досыпал и Сергея только сейчас менять вылез. Хорошо на крыше! Солнце печет, и ветерок гуляет. Валы по краям дороги ниже стали, с метр, не больше - значит, кончится дорога скоро. И джунгли за валами пониже стали и пореже отдельные деревья уже рассмотреть можно.
Знахарь тоже вылез, по сторонам посмотрел и остановиться просит. Дрон через внешний микрофон услышал, тормознул. Знахарь на землю лезет, идет к ближайшей норе и орет туда что есть мочи. Оттуда вылезает почтенный зеленый землегрыз и вступает в беседу, а мы с Серчо пока что чаек из пиал потягиваем, он все морщится, по нормальной посуде тоскует. Знахарь вернулся, залез и объявляет:
- Эх, залетная, пшла рысью! - научили на свою голову, а Дрону что, он дальше коробку пускает.
- Не надо бы нам вечером к редколесью, - Знахарь сообщает результат опроса. - Там вечерами туман плохой стоит. Люди, да и прочие, там не то чтобы помирают, но потом месяцами видеть и слышать не могут. Лучше нам с конца дороги вправо повернуть, деревня предгорская там есть, и заночевать в ней.
Посовещались мы с Серчо и решили повернуть. Регенератор у нас дохловатый, и зарядов для него не так уж и много. А внешние фильтры - они против здешней гадости может помогут, а может и нет, здесь никогда уверенно не скажешь.
Дрон про деревню узнал - обрадовался. Он после того, как я на танк перешел, имел на базе титул «шеф-пилота телеги с прицепом», возил в Первую и Вторую деревни всякие всякости на легкой платформе, а потом и к Великому Воину Приозерья ездил. Знакомств куча, а Дрон и доволен. Он даже приозерный язык выучил помимо прибрежного, и каждую неделю туда мотался то на свадьбу, а то на похороны.
Итак, вполз я обратно и принялся менять программу в курсоводе. Пусть до конца дороги не дойдем, а сразу уж по кратчайшей - в деревню. Выдал он мне варианты, и пришлось взяться за рычаги. Перевалил я через правый бугор, порушил пару нор, и вслед землегрызы руками машут, но меня совесть не мучает - у каждого система в пять-шесть ходов, если еще и к соседу коридора нет. Под гусеницами кустарник трещит - с этой стороны уже и джунгли кончились, а остальное коробке не помеха, только живность всякая врассыпную кидается. Правда, есть здесь опасность кого-нибудь задавить, но на этот счет у меня меры приняты: фон включен. От инфрадо ультразвука, все, наверное, слышать должны.
Вообще интересно, за кого нас могут принять? На дракона не похожи, а больше никого соразмерного я здесь и не знаю. Вот сидит горный вахлак в засаде и видит: прет на него зверюга, ног не видно, или есть, да прямо из башки вниз торчат - бегемот, словом. Тулово - клинообразное, вырост для глаза только один, на макушке - плоская шишка с усом пушки, а сзади еще одна, большая да полукруглая, а если еще фон, как сейчас пустить - орет во всех диапазонах. Пустится тогда вахлак улепетывать со всех ног или затаится за деревом, считая, что не заметен. Хорошо если так, а то был случай - и копьем влепили, такой мощный наговор был, что точно в щель люка попало и заклинило его. Я, например, считаю, что будь на Земле возможность ракеты заговаривать, то жизнь стала бы куда как мрачнее, и счастье, что все эти активностные штучки действуют только тут.
Это я так размышляю, а пока - прет коробка, бегемотик мой, полным ходом через кусты, а я сижу и радуюсь, что нет в кустах какого-нибудь представителя национально-освободительного движения с заговоренной базукой в руках.
Только я об этом подумал - пожалуйста: выводит мне Серчо на левый экран тепловую картинку, и я любуюсь на два пятна, которые ползут по-пластунски не от нас, а к нам. Так, значит, кому-то не терпится попасть в герои-богоборцы. Вообще-то я чихать на них хотел, но объезжать придется. Дрон не согласен, считает, что надо выяснить, чего они от нас хотят. Серчо подумал и соглашается, а Знахарь воздержался:
- Дрон, - говорит, - это предложил, Дрон пусть и выясняет. А я не нанимался.
Я танк остановил, фон выключил, жду развития событий.
Пятнышки, гостей обозначающие, тоже замерли, и так ждем друг друга минуты полторы, пока эти товарищи не встают в рост и не направляются к нам. Одеты как заозерные воины Стены, но мундиры очень уж удачно подобраны, я-то уж привык, что на одних все мешками висит, а на других - и как только налезли, да и сам вид чаще всего уродливый. Великий Воин Заозерья насмотрелся у нас в Первой деревне фильмов, ничего не понял, но уважением ко всему земному проникся, и через полгода ввел у себя форму в войсках - смесь рыцарского одеяния и пятнистых комбинезонов с офицерскими погонами в качестве декоративного элемента. Эти двое тоже: на ногах плетенки из коры наподобие лаптей, это обувь, а штаны - мешок с зелеными пятнами, куртка такая же, но пятна уже коричневые. Плащ, серебристый такой, на поясе - изогнутый меч в ножнах, а венчает все поблескивающий на солнце шлем. Конструкция по идее нелепая, но улыбки не вызывает, а скорее уважение.
Я перелезаю в башню, а Дрон - наружу, разговоры разговаривать. Обмениваются любезностями, а потом к делу.
Этим двоим надо на Крайний север - а крайним севером здесь называют любое место за Красным Хребтом. Но этим двоим нужно и вправду далеко, чуть ли не на северный полюс. Они знают, куда и зачем мы направляемся, и в попутчики набиваются, ссылаясь на высокое начальство. Потом выясняется, что одному надо просто за хребет, а второй билет до конца собрался покупать. Отрекомендовались мужики как Чисимет, сын Гишу - это тот, что к белым медведям, и Керит, сын Граха - за хребет. Оба - свободные пристенники и выполняют, как уже говорилось, приказ высокого начальства. Какого? Самого Великого Маршала Заозерья и Приозерья. Я сначала не понял, а потом сообразил, что это Великий Воин себе титул сменил.
Выслушал все Серчо и распоряжается:
- До деревни пусть у нас на крыше едут, а там свяжемся через базу с Воином и расспросим, что к чему. Хотя да, он сейчас уже Маршал.
Залезли: пассажиры на крышу, Дрон в башню, я в рубку, и дальше тронулись.
Скорость побольше установил, а сам в перископ местность оглядываю. Кругом, особенно к северу, мягко переливаются холмы, кустарник сплошь все покрыл, редко-редко дерево торчит. На горизонте хребет, не красный он сейчас, а скорее желтоватый. А вот и дымок, деревня, не иначе, засек направление - и газу! По пересеченке вести довольно трудновато, тем более стабилизацию на полную включать нельзя, у наших насосов ресурс оказался почти выработанным (еще один заподляк со стороны тех, кто готовил снаряжение). Ночную вахту, наверное, покидало в жилотсеке, но лучше пусть так, чем в деревню затемно приехать. Опять же, в деревне заночуем, так что ничего страшного.
Вот и околица, потом дома, и остановились мы посреди улицы этой самой деревни. Предгорянцы по домам сидят, носа на улицу не кажут - гадают, что это за чудище приперлось, и что ему здесь надо. Я голову готов прозакладывать, что местные добры молодцы уже арбалеты похватали и в глаза нам нацелились.
Да, глаза. Какой-то умный человек на базе догадался светофосной краской нарисовать глаза на лобовом листе и рот пониже - не то чтобы злобно разинутый, но и без добродушной улыбки. В Прибрежье, пока к нашему бегемоту не привыкли, смельчаки так и норовили из подвалов по глазам из арбалета или камнемета садануть. А иначе бы лупили в иные места, а удачный камень и телекамеру может разбить, и колпак антенны повредить - хлипкий он в общем-то!
Знахарь - нет, он все-таки не трус - открывает люк и вылезает. Стоит посреди улицы и орет во всю глотку. Рядом - наши палубные пассажиры, и вид у них несколько ошалелый, я тоже такой был бы после поездки на крыше в таких темпах, хотя бы и к скобе пристегнутым.
Из одного дома появляется тем временем светлобородый мужик поперек себя шире. В руках - копье, на голове - серебряная сеточка: староста, значит. Знахарь ему собирается показывать литую чугунную плитку - документ маршаловский, но, оказывается, не надо. Староста про нас слыхивал и ничего против ночевки не имеет. Кроме того, у него есть заветная мечта посмотреть наши «живые картинки» - слухи о наших чудесах и сюда дошли.
Серчо тоже вылез, погутарил чуток и излагает диспозицию. Староста будет в жилотсеке глядеть кино, пока не надоест, а кассет у нас часов на двадцать - и спецпрограммы, и куски Восточного похода, отходы, которые будем стирать. Пьеро, как ночная смена, за этим развлечением будет надзирать. Знахарь собрался к местным коллегам для обмена опытом, а остальные - в гостевую хижину - через три дома и по улице направо.
Сказано - сделано, собрались, пошли. В гостевой народу мало: пара землегрызов да бродячий краболов, они в свои комнаты попрятались и носа не кажут. А мы как баре за столом сидим и здешнего официанта гоняем. Он нас тоже боится, но страх перед старостой сильнее, и поэтому бегает с усердием.
Ужин кончился - мы с Серегой во двор пошли, он - покурить, а я - за компанию. Сергей дым то кольцом, то струей пускает, занятно. Во, до чего дожили. Помню, я еще в детском возрасте по телевизору про Вторую экспедицию смотрел, как приходили. Так про тех ребят во расписывали - не пьют, не курят, все разрядники, зрение единица и никакого плоскостопия. Про Первую, наверное, еще лучше говорили, да я уж не помню. Словом, не хуже, чем космонавтов в 60-х годах, народ для перебросов отбирали. И ждали от этих экспедиций тоже чего-то небывалого. Конечно, после Первой и Второй охов-ахов было, хотя привезли-то всего - воду да камни, да инфузорий каких-то малохольных, зато с другой планеты, из дали далекой. Причем даже сами Благодетели пальцем в небо ткнуть - там, мол - не способны. Пальцы-то у них есть, просто место сами не знают. А дальше - Третья, Четвертая, Пятая - все одно и то же, только энтузиазму все меньше. Четвертая братьев по разуму нашла, людей двуногих, правда, пребывают эти братья на уровне Древнего Египта. И то только ученые и засуетились, теории строили и громили, а публике все уже обрыдло, ей что-нибудь свежее подай. А то «Образцы рудиментарных многоклеточных организмов Пятой экспедиции позволяют сделать вывод, что структура развития их в условиях постоянного действия пра-А-поля напряженностью среднего уровня...» - газетного читателя этим не проймешь.
Раздумываю я таким образом, а время идет, и доходит до того момента, как мне к коробке топать. Делать нечего, говорю «адью».
Связь на этот раз была неустойчивая малость, но ничего. Доложился я начальству, затем Маршала попросил - соединили быстро. Личности пассажиров Маршал подтвердил, а о сущности задания сам не стал распространяться, пришлось из него клещами тянуть.
Уяснить удалось следующее: Керит в захребетье едет какие-то военные разногласия улаживать по поводу неудачного похода против вахлаков. А вот Чисимет Гишевич - птица поважнее. На дальнем северо-западе есть, говорят конфиденциальные источники, какой-то Совет Мудрых, и испытывает сейчас этот Совет маленькие затруднения глобального характера. Чисимет в качестве официального посланца «туда, не знаю куда» должен разобраться в обстановке и выяснить, с какого боку приозерцам можно приткнуться, и чего тут можно урвать.
Ох уж этот Великий Воин, пардон, Маршал! Вахлаки по горам бегают буквально под носом, а он в континентальную политику лезет. Лазил один такой - Большие джунгли покорять, а сейчас от него что - Старая дорога да Нежитое городище. Я видел записи, которые в Нежитом сделаны - даже на экране жутко смотреть. А ребята, что туда на вертолете летали, так вообще страху натерпелись. Они там то ли сдуру, то ли с испугу в Бродячего Цепного Сторожа из гранатомета пальнули, а он в ответ их поубивать решил. Хорошо, они ему удачно попали, и сил у него не хватило, но все равно, эта аэро-гоп-компания правильно сделала, что убралась из Нежитого со скоростью максимальной. С уроженцами Больших, а тем паче Сплошных джунглей шутки плохи. Наши спецы с базы пытались их на расстоянии щупать, да бестолку. Да и вообще, колдовство - оно колдовством и останется, хоть ты его «узконаправленной концентрацией остаточного активностного поля» обзови, хоть «скачкообразным распределением субэнергетических уровней в дробно-мерных областях пространства».
Ну да ладно. С Маршалом я попрощался, на базу все измерения за этот день перегнал - датчиков на нас понавешали! - и выслушиваю прощальное слово шефа.
- Пассажиров придется взять, - говорит шеф, - на довольствие поставьте, но намекните, что лучше, конечно, есть свое. Можете считать их членами экипажа, у меня все, Серчо привет. - И связь кончена. Я потом в гостинице Серчо с кровати разбудил, рассказал что и как, вплоть до привета - он смолчал, ну а мне и вовсе сказать нечего, спать хочу и могу, а значит буду.
Утро выдалось чудесное. Солнце только-только над горизонтом поднялось, но уже печет, август месяц все же. Во дворе нашего отеля куры местные переругиваются.
Наша команда у колодца моется, а я уже готов, стою, жду, и тут же Керит с Чисиметом при полном параде со Знахарем беседуют. Прямо во дворе и откушали, чем староста послал, а вскоре он и сам заявился, одурелый, но довольный. Дрон его выспрашивает насчет Редколесья, а староста держится героем, но ничего толкового не говорит. Он, мол, там с кем-то сражался, победоносно, конечно, но ничего не знает. И вообще, не стоит нам туда ходить, а лучше по воздуху перелететь. Не верит он, что коробка наша летать не способна, и все тут. Да еще и готов обидеться, что скрытничаем.
Попрощались к танку подошли - а на броне Пьеро как убитый развалился, только носом не по-убитому свистит. Перед тем, как внутрь лезть, Серчо лично каждого тестером проверил и себя не пожалел, потом Пьеро растолкали и внутрь увели, на койке досыпать. Посчитала машина результаты, на ЦП выдала, и Серчо объявляет:
- У всех нормально, Знахарь фонит немного, а что касается гостей, то тут наш компьютер в затруднении находится.
Керит понял, о чем речь идет, уверяет:
- Мы сами удивлены не меньше вашего. Но не бойтесь. Мы еще никому своим присутствием несчастья не приносили, а зато помочь сможем как-нибудь.
Вот это мне не понравилось. Я в Восточном походе с этими народными умельцами встречался, с колдунами то есть. Все себе на уме, и понять их трудно, даже от нашего Знахаря можно ожидать подвоха. А эта парочка с неясным фоном наверняка не кустари какие. И какого им с нами вздумалось? Шли бы своим ходом, а кто мешать вздумал - в порошок бы стерли, и все дела. Нет же, ногами шевелить лень, напросились сюда.
Но - мой голос совещательный, а Серчо ухом не ведет и дает команду трогаться. По Малым джунглям я вести буду, а далее Пьеро за рычаги возьмется, как раз выспится.
Деревня позади осталась, и снова кустарник под гусеницами, снова коробка колыхается и кренится. Вообще-то система стабилизации у нас хорошая стоит, но если даже сейчас ее включить на такой уровень, как нужно, то через час насосы дойдут до такого состояния, что потом их уже не включишь никогда. В башне опять Дрон сидит, его потом Сергей сменит, а пока что занят он. У меня на пульте то и дело всякая всякость вспыхивает, до того он усердно занимается, и это хорошо.
Когда идешь в места типа этого редколесья, надо, чтобы все датчики-генераторы и прочая маготехника работали как часы и даже лучше, и вот гоняет Сергей тесты да контроли, а у меня на экране то теневики прибрежные, которые и к озеру-то не суются, то просто поля самых разнообразных концентраций и напряжений, словом, все как надо. Серега в этом деле спец - он и в Четвертой экспедиции был, когда наши впервые с реальными потусторонними делами встретились. Очень резво тогда всю магию свели к взаимодействию вульгарных физических явлений да полей, изученных и неизученных, и вовремя, а то ученые-материалисты уже в предынфарктном состоянии были, ну потом, конечно, оклемались. Правда, основную часть приборов все равно здесь и настраивать, и монтировать пришлось, но тут уж и Сергей постарался, и бербазовская команда, да и Знахарь здорово помог.
Кстати, Знахарь сейчас у меня за спиной стоит, горизонт на правом экране оглядывает, а потом спрашивает: «Сколько еще?» - но таким тоскливым голосом, что мне его прогнать захотелось. Однако отвечаю по-человечески часа за полтора доберемся. Он вздыхает и ни с того ни с сего начинает напевать очередную былину, Я слушаю с пятого на десятое, а потом увлекаюсь, смысл интересный.
Когда-то сплошные Джунгли занимали равнину до тех мест, где Красный хребет в море уходит, а в горах Хребта мелкие племена жили. Один из вождей объединил какую-то их часть, стакнулся с духами предгорий (никто не ведает, чего ему это стоило) и начал баталию с применением огня, топора и бактериологических средств - так я понял фразу: «Уносили лианы в деревню, заставляли болеть, затем на куски рубили, а куски к лапам лесных птиц привязывали». Оттеснили джунгли аж до самой реки - как раз той, которая из этих трех истоков начинается - и посчитали дело сделанным. А потом - вождь помер, в горах вахлаки объявились, стену строить пришлось, а джунгли тем временем оправились и обратно на восток двинулись. И не сами по себе они растут, а есть там некое царь-дерево, а остальная нежить - так, на побегушках. И царь-дерево эти Три Истока бережет сильно.
Я не утерпел, да на центральный пост Серчо все и выложил, а он мне на это отвечает:
- Три Истока - место нехорошее, это и так известно, а уж царь-дерево там или король-скала - роли не играет. Ты бы, чем сказки слушать, дорогу бы получше выбирал, а то прешь впрямую. Я-то ничего, а в жилотсеке экипаж, небось, уже бока потирает да за шишки держится!
Я внял и поосторожнее стал держать, благо мне рельеф-картинку на правый экран тот же Серчо вывел. А местность меняться потихоньку начинает. Кусты еще растут, но пореже, не таким сплошным ковром, и земля меж ними начинает просвечивать. Хребет почти вплотную виден, до него, кажется, рукой подать, и вот - первое дерево, и еще впереди виднеются.
- Стоп, - это Серчо говорит, а я уже заранее притормозил. Смена состава. За рычаги лезет Пьеро, в башню - Сергей, а мы с Дроном - в жилотсек, к пассажирам да Знахарю в компанию. Дипкурьеры нервничают, а Чисимет не выдерживает:
- Нам бы лучше на крыше ехать сейчас. И виднее, что вокруг, да и привычнее. Только вой свой уберите, сейчас это ни к чему.
Ругнул я себя, что фон выключить забыл, для Пьеро на этот счет распоряжение крикнул и на свое место полез. Задача у меня архиважная глядеть в правый стеклоблок, а голос подавать только в случае крайнего случая. Знахарь в левый смотрит, да еще ему и выносной экран стоит, чтобы вперед обзор имел наш консультант. Дрон у Серчо на подхвате на центральном посту сидит - все вроде по местам. Верхний люк открыт, так что наши рыцари в него в любой момент спрыгнуть могут.
Постояли так чуток и двинулись. Я в свое окошко на природу любуюсь а природа своеобразная. Голая почва, деревья толстые, торчат редко, между самыми ближними метров по десять, но там, наверху, они, наверное, кронами переплелись, потому что полумрак стоит, даром что день солнечный. Листья и прочее - это там, наверху, а здесь - ни травинки, ни зеленинки, только дымка между стволами. Сверху голос - Керит сообщает, что мы здесь очень не ко двору; тоже мне, открытие. Я вот безо всяких приборов тоже чую, что на нас тут во все глаза глядят, причем весьма неодобрительно.
Ну его, этот стеклоблок! Спрашиваюсь у Серчо, беру винтовку, пару обойм в карман и лезу наверх. Говорят, скоро будет у нас нормальное оружие, с лазерными прицелами и зарядами на жидком метателе, а пока приходится вот с этим железом чуть ли не полувековой давности ползать. Тишина наверху могильная. Даже хруст земли и полязгивание гусениц мгновенно глохнут. Чисимет головой вертит, вдаль глядит, и я хочу спросить, что, мол, видишь, но не успеваю.
Рушится на нас сверху что-то, и из земли одновременно какая-то змея поднимается, весьма впечатляюще. То, что сверху, мне глаза застит и ногу придавливает, и тут же еще один рывок, и коробка останавливается, как наткнувшись на что-то. Я падаю вбок, палю два раза наугад вверх, а затем дергаю ногу, высвобождаюсь, откатываюсь по крыше, а потом падаю вниз прямо на Чисимета, он уже на земле. Перед ним корявый корень серого цвета, корень стоит горбом поперек дороги, и Чисимет его рубит своим мечом, и довольно успешно. Керит на крыше тоже орудует мечом, сражается со здоровенной веткой - она на нас упала, и сейчас не просто лежит на крыше сверху, а еще и шевелится, и листья то распустит, то сбросит.
Танк разворачивается резво на месте, обойти изрубленный корень, а он в сторону разворота распухает, не ползет туда, а именно растет. Из люка, уже веткой полузаросшего, слышится крик «Па-а-берегись!» - я хватаю Керита за шиворот его пятнистой куртки и тащу вниз, попутно закрывая глаза рукой. Из люка вылетает кислотная граната и рвется прямо в гуще ветвей. Эта гадость сразу съеживается и цепенеет, а Керит вырвался и снова рубить ее полез, пока Чисимет все с корнем воюет. Серчо по внешним динамикам:
- Все вниз!
Керит куски ветки с крыши ногами поспихивал и в люк валится, потом я, а как Чисимет погрузился, Пьеро такой рывок устроил - мое почтение. У Керита руки пожжены, и я его заставил их спецраствором вымыть, ничего, обойдется.
Теперь танк прет галсами и скорость все время меняет. Серчо по экрану, а Чисимет в люк визуально определяет, куда не надо ехать, ну а разведкой корней Дрон занят. С деревьев время от времени падают эти самые ветки, одну Пьеро даже переехал, и все чем-то похоже на бомбежку, только шуму никакого. Корни из земли лезут медленней, и мы их успеваем либо объезжать, либо переваливать. Я Чисимета по ходу дела научил орать «Воздух!» - теперь точно бомбежка.
Так около четверти часа продолжается, а потом Знахарь говорит, что впереди вроде чисто и можно ехать спокойнее. Керит то же самое подтверждает, и Пьеро впрямь поменьше егозить стал, но все равно чувствуется - начеку он. Раз так по тормозам дал, что я в стенку въехал и, что самое обидное, зря.
И снова все тихо, как до всей этой катавасии. Керит страдает, хотя я ему руки и намазал мазью из аптечки, и разъяснил терпеливо, что есть кислотная граната, а потом - и погромче, чтоб Чисимет тоже слышал - как вести себя при применении нами огнестрельного оружия - от пистолетов до пушки. Вроде поняли, все тут все с первого раза понимают... до тех пор, пока это понимание в деле приходится проверять, и тут-то выясняется, что на самом деле до понимания ой как далеко.
Серчо с центрального поста:
- Алек, времени уже час. Смени Пьеро.
На этот раз он делать доклада, слава богу, не стал, просто передал рычаги и уполз, замучился, видать; уселся я, и дальше дело пошло. Серчо на экран мне все что надо вывел, и работать можно спокойно. Вот это дерево с дуплом справа давно дохлое, разве что от старости обвалиться может; слева наоборот, рощица весьма активная, и от нее держаться подалее надо. А вокруг нас, метров на восемьсот до, собралась непонятная компания, нематериальщина, полуматериальщина, и главное - не разберешь кто. Как на карусели вертятся. Керит тоже их чует, говорит: «Тут можно в неудобное положение попасть» - выбрал же слово! Знахарь не согласен, считает, что нас тут слишком боятся, ну а я веду как ни в чем не бывало - приказа никакого не было. Серчо с ЦП организует мне карту с нашим курсом - только треть редколесья прошли, скоро первый ручеек покажется, второй мы обойдем, а третий опять переходить придется. Кстати, и рельеф на понижение идет, вот и вода в оптике блеснула, ручей по ложбинке течет, вода цвета грязноватого, дно в камнях. Я уже к самому бережку танк подвинул - и раз, рывок, в перископе темно, и движение тормозится, гусеницы впустую крутятся. Я их останавливаю и ору в жилой отсек:
- Эгей, что там видно в блоки?
- Ничего не видно, - Пьеро отвечает. И через паузу: - И люк не открыть.
Слышу - Сергей башню повернуть попытался - тоже не идет. Влипли, наконец; Серчо этими словами ситуацию и охарактеризовал. Я фон врубаю, Дрон - А-колебания, но безуспешно. Серчо по округе шарит - везде черно, только в радиолокации местность видна, а в чем дело - никаких намеков. Температура еще наверху до сорока градусов скакнула, и все. Я гусеницы туда-сюда помотал - впустую, решение принял и на ЦП высказал. Серчо не против, благо вода рядом есть. Чисимет рядом сидит, никого не слушает, злится, что с крыши согнали - уж очень в свой меч верит. А Серчо уже подготовительные мероприятия проводит - люки герметизирует, на стеклоблоки заслонки опускает, оптику мне прикрыл, а затем объявляет по внутренней трансляции:
- Всем быть спокойно. Без моей команды танк никому не покидать слышите, пассажиры? Пьеро, готовь защитный костюм и шланг с насадкой. Чисимет, Керит, еще раз повторяю - никаких самостоятельных действий не предпринимать!
В жилом отсеке повозились и затихли. Все наготове. На экране по-прежнему черно. Я даже представить не могу, что у нас там, за бортом, творится. Говорю:
- Внимание, я начинаю! - и снимаю защитный кожух со спецпульта, а потом впервые не на тренажере, а в реальности вывожу «звездочку» на режим максимального излучения - прощай, экономия! - и открываю створки биологической защиты. А для пущего эффекта еще и пар стравливаю. Наружный радиометр мгновенно выдает переполнение, а левый экран - он на это сейчас и настроен - светлеет. По нему ползут пятна и пузыри, как если на дождь через стекло смотреть, только тут все в оранжевых тонах и «капли» по стеклу гораздо медленней ползут. А затем - медленно мы начали оседать вниз, плавно так, как на гидродомкрате. Только я про «плавно» подумал, как - бац, и оставшиеся полметра до земли мы просто упали. Я башкой об наглазник перископа долбанулся, а из центрального поста вопль - не иначе кто-то язык прикусил. Экран, который к видео подключен, очищается, и на нем я вижу все ту же ложбинку и тот же ручей, а мы на берегу стоим. Вокруг нас - то ли лужа, то ли болотце небольшое растекается и булькает. Дал я малый вперед и ручей переехал. Деревце по дороге одно зацепил - оно как столбик из детских кубиков рассыпалось, да и остальная растительность не лучше. Я уж и на глаз вижу, как порыжело да посерело все, а на экране Серчо мне снова режим поменял - ни одного жизнеспособного, здесь теперь долго расти ничего не будет. Я створки, конечно, уже прикрыл, вверх по течению прошел, водички из ручья поднабрал и весь фильтр тиной забил, чистить придется. Серчо приказывает еще на километр по ручью пройти и застопорить. Идем так минут десять, и затем стоянка - прямо посреди ручья. Пьеро уже одет и лезет в кормовой шлюз, за дело принимается. Пока он черной работой занят, Знахарь на пару с Серегой шаманят. На нас тут, оказывается, такое воздействие было, что без брони мы б и до вечера не досуществовали, да и с броней тоже в общем-то не мед. Чисимет с Керитом сами собой занимаются, ну и славненько, Знахарь и так, видать, на пределе. Пьеро уже обратно в шлюз залез, почистился и сюда забрался. Знахарь уже висит, как наволочка, и пришлось Кериту работать. Чисимет, весь бледный, говорит:
- Я знаю, что сейчас с нами случилось, но знаю только по рассказам и слухам. Но чтобы можно было от всего спастись, да еще и целыми-невредимыми уйти - такого спокон веков не было, так что я даже не знаю, как вами восхищаться!
Похвала, конечно, приятна, а насчет покона веков - может, он и не врет, сам свидетель. На побережье я встречал таких - на вид сорок лет, а говорит - тысяча. А жители подтверждают: не знаем, мол, как насчет тысячи, но отец мой его видал, и дед видал, и прадед с детских лет помнил... Мне другое интересно: что же это за образование такое было в самом деле? Но Чисимет объяснить отказался - ушли и ладно. Серчо окликает:
- Хватит базара! Не отвлекайся, нечисть опять вокруг завивается!
Вовремя сказал, а то я и вправду за разговором на экран глядеть перестал. На нем опять карусель мельтешит, нападения вроде не готовится, но на нервы действует. В лесу уже смеркается, а ведь времени - часов семь всего, на равнине небось еще день вовсю, а ходу по Редколесью нам еще часов семь-восемь, если не задержат снова. Я уже порядком замотался, когда ко мне Пьеро на смену приполз, да и вся наша смена отдыхать отправилась. В жилотсеке полная дезорганизация. Сергей, Знахарь и даже пассажиры вповалку спят и ничего не чуют, и я их понимаю. Сам-то я только наговоры творить умею, выше пятого порядка не забираясь, а после каждого устаю жутко. Серчо, правда, не спит, но лежит молча, и у меня никакой охоты разговаривать нету. Кемарю я, изредка в стеклоблок заглядываю, а там темень, и вся картина чем-то напоминает купе в ночном поезде, даже покачивание похожее. А среди ночи - вопль. Затем еще один, переходящий во всхлипывающее дыхание. Я вскакиваю, бьюсь головой в потолок и оглядываюсь вокруг. Ну конечно! Знахарь сидит у борта, держится за щеку рукой, а напротив Серега без штанов - зашивать собрался, а между ними валяется подушечка с иголками. Я представляю себе весь ход событий и начинаю смеяться: есть у Знахаря такая привычка - во сне что ни попадя под голову тащить, а просыпаться ему лень. Вот и сунул себе под щеку иголки, а теперь страдает. Залепили Знахарю щеку пластырем, Сергей ему за завтраком лишнюю порцию какао пообещал - вроде бы инцидент исчерпан; а заодно - нет худа без добра - несчастный Знахарь сыграл роль будильника, даже Серчо проснулся.
За окном - темнота. С моей стороны - малые джунгли, только пореже, чем до сих пор встречались, а у Серчо и Хребет на фоне неба виден, прошли редколесье значит. Дрон на центральном посту храпит, а Пьеро в кокпите, голова на груди, а руки на рычагах. Все имеющиеся системы обнаружения разнообразных угроз включены, так что придраться не к чему. Серчо подумал и дал добро спать до рассвета и до сигнала настоящего будильника.
Утро. Послы сидят, привалившись к двери кормового шлюза, один глаз трет, другой шлем свой тряпочкой полирует. Серчо на ЦП и из-за Дронова плеча обозревает обстановку, сообщает: все чисто, аж на удивление. До десяти будем отдыхать, а там разберемся, что и как было в переходе, и потом тронемся. А отдых до десяти предлагается совместить с профилактикой, что у кого в подчинении. Вылезли всем составом на крышу, покушали и разбрелись по своим делам. Знахарь какао вторую порцию докончил и утрещал по кустам куда-то в сторону Хребта, тропку приметил. Керит тоже отвалил, на охоту, сказал, с мечом пошел - много он наохотится. Чисимет глаза закрыл, над своим оружием руками поводит, колдует видимо, а Сергей все на свете обругал и снова в башню свою постылую полез, у него половина приборов расстроилась. Серчо выносной экран взял и тут же, на ветерке, записи компонует - что оставить, а что стереть. Ну, а у меня - связь да жизнеобеспечение. Больших непорядков нет, но с мелкими повозиться пришлось, и когда я с последним расправлялся - дырки на колпаке штопал, то утро уже закончилось, на небе ни облачка, и Хребет прямо как на картинке виден. Керит пришел, птицу увесистую притащил породы неведомой, я спрашиваю - как, мол, так ухитрился?
- А вот так! - он одной рукой вынимает меч и шагов за сорок запускает его в сторону Чисиметовского костерчика. Меч летит, крутясь, по довольно сложной траектории, и втыкается точно между двумя валежинами, а я теперь знаю, как на охоту с мечом ходят. Часов в пол-одиннадцатого и Знахарь вернулся. На деревню он набрел, живут там землегрызы, а дальше на запад есть «огромный город», где сосредоточено местное самоуправление.
- Скорее всего, - добавляет Знахарь с видом знатока, - этот город не больше нашей Первой деревни будет.
Серчо объявляет общий сбор, из кормового шлюза лезут Дрон с Пьеро, а Сергей из башенного люка появляется. Дрон в кулак зевает, но бунтовать не бунтует. Послам еще раз повторять пришлось - но они-то по-русски не разумеют, им особое приглашение нужно. Собрались в тени танка, и Серчо разбор начал. Особых ляпсусов нет, но кое на что он все же указал. Например, мне досталось за героическое сражение с корнем, палил в него из винтовки, хотя по делу нужно было обратно в танк лезть, чтобы скорей с того места уйти можно было. Да и просто вид глупый, на экране я то ли супермен, то ли подросток с игрушкой в руках. И так далее, пока не кончилась запись. Керит просит:
- Серчо, я вас прошу - давайте зайдем в этот город! Нам ведь не только в места назначения, но и по дороге узнавать, что к чему, Маршал приказал!
Маршал, маршал. Так и будем, что ли, крюки давать по всем окрестным хуторам? Но Серчо соглашается, быть может потому, что изучение всяческой местной жизни тоже, в общем-то - задача экспедиции вообще и нашего спасательного похода в какой-то мере.
Итак, полезли все по местам, и снова в путь. Правда, «все по местам» - сильно сказано. Кто спать завалился, кто на крыше сидит, а на рабочих позициях только я и Сергей. Часа через три я замечаю на фоне гор дымок, потом еще один и еще - вот он, город этот. Его название переводится как Предгорск-западный, и проще именовать его так, а не ломать язык, у нас почти всегда так делается. Я выбираю пригорок повыше, забираюсь туда, обшариваю местность и, выбрав удобную лощинку, заползаю туда.
Вылез, как приехали, на крышу - а там вся команда в сборе. Серчо облокачивается о колпак локатора (а кроме локатора под ним еще антенна спутниковая) и начинает речь, а я жалею, что такой эффектный кадр пропадает: справа холм зеленый и слева холм зеленый тихонько вверх вздымаются. Сам Серчо в комбезе светло-серый, и все - на фоне гор желтоватых, а сверху небо в белых пятнах облаков. Итак, Серчо с нашими знатоками местных обычаев помозговали, и теперь выдает легенду. Через Редколесье мы не шли, а по горам Хребта двигались, от вахлаков чудом ушли, ну а теперь сюда попали.
Ладно. Собрались мы и потопали, и минут через пятнадцать выбрались из кустарника на дорогу. Не очень широкая она, скорее тропинкой можно было бы назвать, если бы по тропинке телеги могли ездить. По ней, никого не встречая, до «города» и доходим. Кустарник по краям этого неторного пути резко раздается в стороны и открывается с полкилометра ровного голого пространства - ровного, конечно, если считать по сравнению с начинающимся сразу за городом нагромождением скал - чем дальше, тем выше. Открытая местность тянется вдоль хребта прямой полосой, и даже расширяется к западу, как раз в ту сторону, куда нам надо. Прямо перед нами на голой полосе имеет место пресловутый Предгорск. Дома не каменные и не бревенчатые, а точнее отсюда не разглядеть. Дальше идем, и через минут двадцать вступаем на городскую магистраль. Народу на ней немного, все больше люди, хотя и землегрызы попадаются. Еще краболов мелькнул, помигал глазами-тарелками и стушевался. Любопытство мы, конечно, вызываем, нетипична здесь подобная компания, но вопросов нет. Выруливаем мы на главную - судя по имеющему место базарчику - площадь, и Знахарь по собственному почину осведомляется:
- А где здесь могут перекусить и отдохнуть усталые путешественники?
Приморский язык здесь разумеют, не зря его, видимо, еще и общим называют, и в толпе выискивается пара доброхотов вести нас в один из трех здешних трактиров. Движемся мы теперь уже от площади, Дрон с одним доброхотом язык чешет, Знахарь с другим, а Серега время от времени щелкает фотоаппаратом, который замаскирован в нагрудной котомке. Трактир гордо именуется «Снежная вершина», в нем просторно и грязно. Я, между прочим, наконец-то рассмотрел, из чего стены сделаны - все тот же кустарник, его ветки, подогнанные плотно и в несколько рядов уложенные. К нам за стол подсаживается еще пара человек и кто-то странный, пропорции людские, а лицо вахлаковское. Сидим, насыщаемся, и по ходу дела вахлакообразный заводит беседу. Сначала степенно разъясняет местные принципы власти и самоуправления, а затем представляется, как «осведомитель общего собрания по вопросам внешних событий» - это я себе сначала так перевел, а затем послушал, как он вопросы задает, и добавил про себя - и по вопросам национальной безопасности тоже. Дрон с Серегой ему про путешествие врут, потом Керит в том же стиле просвещает, потом один из соседей исчезает видимо, доложиться, может быть, даже этому самому общему собранию, а наш разговор переходит на более-менее нейтральное направление. К нам еще подсаживаются, благо стол большой, и беседа разбивается на мелкие очажки. Знахарь на пару с каким-то бородачом песню вполголоса тянет, а Дрона и Серегу оттеснила в угол мрачная небритая личность и давит охотничьими рассказами. Пьеро здешнего пойла многовато скушал и против своей обычной молчаливости расписывает прелести побережья, ну а я сижу и слушаю осторожный разговор пассажиров с осведомителем. Он пересказывает слухи о дальних землях, недостающие или недостаточно эффектные места придумывает по-новой прямо на ходу, причем ухитряясь не противоречить себе нигде. Керит молчит, а Чисимет реплики вставляет, по которым ясно, что он тоже осведомлен о жизни там, на севере.
Суть такая: живет на северо-западе много народу, причем и такого, что в здешних краях и не слыхивал никто. Места там опасные, маг на волшебнике сидит и чародеем погоняет, и из-за этой перенаселенности у них постоянные свары. Народы там тоже - то дружат, водой не разлить, то ссора и месть на веки вечные, до нового приступа дружбы - это те, что подушевнее, а те, что попроще - просто бродят ордами и режут всех, кто попадается. Основные маги сомкнулись там в некий Совет Мудрых, который то ли правит, то ли просто положение контролирует. И как у всякой власти, есть у него своя оппозиция, темные силы то есть. Совет и Силы друг друга давят, но пока без ощутимого результата. Это факты. Но у рассказчика - осведомителя то есть - кроме фактов еще куча аллегорий, обобщений и размышлений на тему «если бы да кабы», и приходится все выслушивать. Кстати: про дальний северо-запад он знает больше и лучше, нежели про местность у западной оконечности Красного Хребта, хотя это под боком, километров двести будет всего. Леса там нет спасибо, просветил, без него не знали - а вот кто там живет, что там за порядки - ни в какую. У нас, говорит, своих дел хватает, а про окрестности - вот такие, вроде вас, проходят и рассказывают, что к чему, а с той стороны никого не проходило.
Засиделись мы в этой «Вершине». На улицу вышли - уже и темно, месяц умирающий над хребтом висит, он побольше нашей земной Луны, но не сильно. Направляется наше сборище в сторону общественного здания - под конец ужина к нам прибыл гонец Общего Собрания и настойчиво предложил заночевать, мы посовещались и решили отношения не обострять - ладно уж, заночуем. Общественное здание - того же толка, что все здесь, ничем особым не отличается. Заводят нас в комнату, дают каждому по матрасу, набитому сухой травой, и желают спокойной ночи. Знахарь прислушивается и делает заключение:
- У дверей охрана, человека три стоит. И под окном один. Я вам говорил, что не надо сюда ходить, и никуда ходить нам не надо!
Мы потихоньку засыпаем, но не все, мне, например, сон не идет. Чисимет тоже ворочается, бессонница у него. Я спрашиваю:
- Не спишь?
- Не, не сплю.
- А что?
- Думаю. Обо многом думаю, например, о вас. Откуда вы взялись и чего хотите? Ведь какой бы новый народ или раса у нас ни объявилась, всегда можно сказать, что и кто откуда. Можно быстро исчезнуть, но нельзя быстро появиться! Можно прийти с другой земли, из другой страны, но это путь постепенный, и его можно проследить. А про ваш народ никто никогда не слыхал. И сила у вас непонятная. Ведь не магия, это сразу ясно. И железо ваше - мертвое, нет в нем силы, ни светлой, ни темной. Однако вы столько всего можете, что непонятно, как такой могучий народ не покорил или не объединил вокруг себя все земли и страны... Не могу понять!
Он говорит, а я послушал и решил рассказать все как есть, хотя у нас это и запрещено, а есть с десяток легенд различного уровня правдивости выбирать предлагается в зависимости от ситуации.
- Не маги мы, - говорю, - это ты тонко схватил. Ну и что? То, что наши железки ездить да летать могут - ничего непонятного. Ты часы с гирями видел? - никакого колдовства, а стрелка крутится; ну, а у нас просто колес да пружин побольше. А откуда народ - мы не с другой земли, а из другого мира родом. Есть у нас своя планета, ну, Земля своя, и там у нас осталась та самая длинная наша история, которой тебе так не хватает. А как сюда попали - долгая история. Тебе понятно будет так: некие, нам самим неясные маги нашей Землей пользуются и, в благодарность, помогают нам в другие миры проникать, ну, конечно, с ограничениями кой-какими, но суть такая. Вот ты говоришь - колдовство. А у нас, кроме как у благодетелей неведомых, оно ни у кого не работает. Не хватает у нас на Земле чего-то. И хорошо, а то мы уже и так просто наловчились, что хоть планету на части раздолбать сумеем, а уж просто чтоб все живое изничтожить - сколько угодно способов. А если еще вернее сказать, то работает и у нас волшебство, да как-то не так. Хоть и слабо, а все равно действие оказывает, причем чем дальше, тем неприятнее. Вроде вот в старые времена оно было правильное, а потом как-то резко исчезло, и лишь сейчас вновь вылезает на сцену, причем в уродливом таком виде. Только ты не распространяйся об этом сильно, это считается секретом у нас. Вот так, а теперь все, спать буду.
Новый день начинается с новых забот. Общее собрание желает выделить нам провожатых - читай конвоиров - дабы сопровождать нас до границы Малых джунглей. Сопровождающие будут оберегать нас от опасностей и, по-видимому, надзирать, чтобы мы не сотворили какой-нибудь пакости радушным хозяевам. Об этом нам объявляет гонец собрания - землегрыз, прямо-таки лопающийся от сознания значимости своей персоны. На лице у Дрона - он у нас за старшего - появляется грусть: тащить этот хвост за собою, а потом махать конвою ручкой с удаляющегося танка - вариант веселый, но по неким моральным соображениям неподходящий. Посовещались мы, Керит поднимается в рост, и просит провести нас к этому самому собранию. Землегрыз помялся-помялся и согласился.
И вот после небольшой прогулки мы перед лицом местной демократии. Естественно, что собрание символизирует старикан в сединах, символизирует единолично. Наша делегация стоит перед ним почти строго по росту, Дрон, как специалист, ведет дипломатию, а я развлекаюсь, глядя в окно на улицу, где два пацана швыряются комьями грязи в стену сарая напротив, а на стене нарисован зверь страхолюдный. Старикан - жук еще тот, наглец и хам. Я сто семьдесят пять попаданий в зверя насчитал, прежде чем ценою своего ножа и Керитовского плаща дистанция сопровождения ограничивается околицей сего Предгорска.
Раскланялись мы хором и на выход двинулись. Я, конечно, промолчал, но про себя подумал в очередной раз: зря мы время в этих деревнях теряем. Никаких сведений ценных не добыли, чуть было под арест не попали, и хорошо, если шпионить сзади не пойдут. По городу-то все открыто, идем, а с боков и сзади мрачные парни с копьями на плечах и ножами на поясах, и так до самого последнего дома. Дальше - сами, и, тьфу-тьфу, без всяких приключений. Серчо у танка сидит, на костерке жарит чего-то, видимо, фазана вчерашнего доесть решил. Увидел нас, смеется:
- Ну что, вкусили местной демократии? - ему, видать, та же ассоциация в голову пришла, да и вопрос скорее издевательства ради задан, ему же Дрон все по радио доложил. - А раз вкусили, так и ладно, всем по местам, за рычаги Алек, в башню Дрон. Остальные кто как хочет, но ночной смене советую поспать. К вечеру выйдем к припустынной степи, по ней ночью пойдем, а потом на север повернем, там хребет уже кончится.
Я залезаю в рубку и начинаю войну с комарами, кого насмерть, кого просто прогоняю, а они закладывают лихие виражи, но улетать не хотят, и развлекаюсь этим, пока Серчо с ЦП вентиляцию не включает, так что вся летающая живность высасывается напрочь. Определился я по карте, беру направление дальше - на запад и немного на север; вдоль хребта погода хороша - солнце за несильными облаками упряталось, и местность хороша - не трясет, а только покачивает плавненько, я даже стабилизатор рискнул на четверть силы включить. Серчо с базой разговаривает. Они вчера на лодке в море выходили и погружались для каких-то исследований, а на глубине около ста метров на них зверь напал, неизвестный, но злостный и активный весьма. Длиной он был метров двадцать, погнул наружную антенну, переднюю надстройку все отгрызть пытался, затем попал под винт и прекратил свое существование. Его на пленку засняли, говорят, кадры как из фильма ужасов. Записи наши, что в Редколесье сделаны, там весьма понравились, данные изучаются, вот и весь разговор. Я от делать нечего - курсовод сам дорогу выбирает - в перископ окрестности оглядываю. Затем развлекаюсь увеличенной в десять раз щетиной на щеках Знахаря - он, и прочая свободная компания на крыше сидят. Затем перевожу окуляр на Сергея и цепляю край неба, а в небе мелькает птичка. Птичка - это не Сергей, на нее и поглядеть стоит. Нацеливаюсь на нее и - мать моя! Орел летит. Орел, а крыльями машет с частотой прямо-таки вороньей. В лапах тащит что-то, я делаю себе видеокартинку в максимальном увеличении, а потом и на центральный пост ее перекидываю, Серчо пусть полюбуется. Итак, птичка - судя по дальномеру, метра три размах крыльев у нее - держит в лапах краболова, причем весьма бережно и нежно. Краболов что-то орлу говорит и пальцем прямо на нас показывает или куда-то в нашу сторону, а орел тоже клюв открывает отвечает, видимо. Серчо призывает Чисимета и показывает ему это явление природы сначала в небе - там оно выглядит просто как точка - а потом на экране, разумеется, объяснив, как картинка с натурой связана. Чисимет на глазах мрачнеет:
- Не знаю, кому это понадобилось за нами следить, - говорит, - но, видать, кому-то надо. Значит, кому-то в нас интерес есть, а это плохо.
Я голову готов заложить, что он прекрасно знает, что и кто, но говорить не хочет, но Серчо молчит, и поэтому я свои подозрения при себе оставляю до лучших времен. А орел вниз пошел, устал, должно быть, краболов хоть и худощавый, но, видать, тяжелый. Исчезают они из виду, и вроде все. Серчо спокоен: вреда они нам не причинят, а хотят смотреть - ну, пусть смотрят. Чисимет осторожно щупает почву - не можем ли мы в подобных случаях от наблюдателей избавляться, на что Серчо отвечает, что даже если и можем, то не будем. У нас дело свое, ползти нам опять же долго и ввязываться в свары только потому, что кто-то действует на нервы, никаких резонов нет. Поговорили они, и я снова за рычаги взялся - автоматика автоматикой, а самому иногда тоже хочется - иногда.
Орел тем временем снова поднялся, теперь уже без груза, крылья раскинул и повис над нами и немного к хребту. Через часок со стороны гор к нему на смену другой прибыл, пару минут покружились они вместе, а затем тот, который свою вахту отработал, восвояси убыл. Что бы там Серчо ни говорил, а я бы их... Послы - те на крыше, то и делают, что вверх поглядывают, тоже очень недружелюбно. Будь у нас с собой, к примеру, легкие ракеты - на базе есть подходящего типа - так сшибить орла было б раз плюнуть. Да и из пушки можно попробовать, на километр вверх она прицельно достанет, но нельзя - так нельзя. Часов в пол-пятого останавливаемся на обед; спутник наш снизился немного - видимо, ознакомиться с меню - а потом снова наверх пошел. Дрон мне шепчет:
- А если по нему нашей противодраконовской вдарить? Во эффект бы был!
- Ну да, конечно. Только не забудь, что у нас их две всего с собою, и ответственность за применение тоже серьезная. Даже ради «во такого эффекта» я б не решился.
В небе над нами снова смена караула, а мы дальше двигаемся, и часа через полтора малые джунгли наконец сходят на нет. Дальше перед нами голая равнина, поросшая желтоватой травой. Хребет уже куда как ниже, и скал острых не так много. В дальнейшем они вовсе в холмы перейдут, но тоже малопроходимые, и еще когда планировали этот маршрут, было решено обойти их по пустыне, напрямую. Это и два-три дня выигрыша, и гораздо меньшая нагрузка на ходовую часть, так что мне это представляется разумным.
Итак, едем мы по степи теперь, параллельно сходящему на нет хребту, и все бы ничего, но время от времени есть опасность в яму угодить - откуда они тут только? До темноты все шло спокойно, потом сменили меня, Пьеро сменил. Я его порадовать решил, доклад по всей форме рявкнул, так он решил, что издеваюсь, и ничего в ответ не сказал. Поглядел я на прощание а перископ на темень окружающую, затем на экран - на шпиона крылатого, и лезу в жилотсек. Там вся компания в сборе, Знахарь лишь до сих пор наверху воздухом дышит. Только собираюсь на свой топчан залезть - коробка тормозится.
- В чем дело? - вопрошает Серчо, добирается до ЦП и сам же сообщает:
- Экраны вырубились. Все до единого диапазоны. Знахарь, что там наверху?
Ничего подозрительного наверху Знахарь не наблюдает - разве что орел улетел, но это не обязательно связано с нашим происшествием, не сова все же, орлу ночью делать нечего. Серчо шурует на пульте центрального поста, вылезает злой.
- Останавливаемся здесь. Сергей, тебе работенка предстоит, какие блоки менять, а какие перенастраивать - сам поймешь. Остальным - можно спать, вахты по часу.
Раскидали мы график дежурств и - по койкам, кроме Сергея и Пьеро, они наверх полезли. Сергей с тестером и кой-каким инструментом, а Пьеро - с винтовкой и ракетницей. Вот так - на надежность техники понадеялись, и нормальный прожектор на танке не поставили.
Моя смена - в три, и будит меня на нее Знахарь. Он свое отстоял, и теперь отдает мне ракетницу, а винтовку так на крыше и бросил. Подозреваю я, правда, что он вообще ее в руки не брал, но сейчас затевать разбирательство и капание-на-мозги попросту лень. Выпиваю я пиалу кофе и занимаю пост, устраиваясь на башне, а ноги на лобовой бронещит опустив. Слева фонарик подмаргивает, и время от времени брякает что-то - Сергей неисправность устраняет, то запоет, то выругается, в работе весь. Я участие проявил, спросил, что, мол, полетело - так он буркнул под нос невнятно, видимо, этот вопрос ему уже в ушах навяз. Ночь тиха, и звезды соответственно блещут, правда, луны местной нет, но все равно светло. Степь вокруг во всей своей загадочной ночной красе, и мысли в голове все больше поэтические бродят, пока метрах в полторастах не замечается некое движение. То ли трава под ветром колышется, то ли ползет кто-то, что менее приятно. Пускаю ракету и рассматриваю неясность в прицел. Шевеление мгновенно затихает, но в увеличенном в восемь раз очажке травы я вижу силуэт: короткое туловище с короткими же ногами, руки, напротив - плетьми, мордой в землю ткнулся, лысый череп выставив - краболов. Пока я его разглядываю, ракета догорает и гаснет, и снова звезды, а краболов минутки две выдержал и снова шевелиться в нашем направлении принялся. Я говорю скучным голосом:
- Сергей, тут к нам краболов в гости ползет. Разбуди внизу Керита, ему все одно на смену, а я пока попробую гостя споймать и выяснить, что им от нас нужно.
- Кому им? - вопрошает Сергей и, не дожидаясь ответа, лезет внутрь. Как только из люка появляется Керитовская голова, я слезаю с другой стороны - если считать от диверсанта - и тоже ползу по-пластунски, не прямо в его сторону, а несколько вбок. Дело в том, что будь он хоть семи пядей в своем безволосом лбу, вряд ли понял он связь между ракетницей у меня в руке и падающей звездой в небе, а уж о возможностях оптического прицела ему вовек не догадаться. А раз так, то с тыла я его возьму как миленького, морально к такому обороту дела не готового.
С такими размышлениями я ползу, уже собрался заворачивать - как вдруг из травы прямо мне в лицо поднимается жуткая краболовская харя, и сзади меня хватают за ноги. Перехитрил, называется! Короткий свист, удар, меч Керита бьет краболова в ухо, и тот валится набок. Тотчас ноги мне отпускают, я резво перекатываюсь вбок и вижу, лежа на спине, как страхолюдный детина заносит надо мной шипастую дубину. У меня в руке ракетница, и я, не раздумывая, пускаю осветительный снаряд прямо в разинутый рот, а сам качусь себе дальше, только еще одну ракету вверх пустил. На полдороге между мной и танком стоит Керит, неподвижно стоит, видимо, обстановку осмысливает. Я, уже не скрываясь, бегу к месту, где агент лежал, но его, конечно, уже и след простыл. Встречают меня вместо трофея две стрелы, одна из которых свистит мимо, а вторая втыкается в приклад винтовки, я ее уже на бегу перехватил из-за спины. Из танка в темноту грохочет пушка, и еще очередь - в степи после этого раздается крик. Ракета в небе уже погасла, а там, где я свою свободу отстаивал, горит небольшой костерчик, и, ей-богу, нету у меня никакой охоты смотреть, во что превращается тот с дубиной.
Залезли мы с Керитом в танк, а там полный шухер, все в боевых позах, с оружием. Знахарь хнычет, на него в суматохе наступили. Дрон с ЦП докладывает:
- Прямо по курсу скопление материальных существ, около десятка, плотная группа. Враждебность очевидная. Может, из пушки по ним дать?
Серчо запрещает, а я внутренне считаю Дроновское предложение справедливым, ибо разглядываю наконечник стрелы, в винтовочный приклад воткнувшейся. Интересный наконечник, чем-то на рыболовный крючок похож, только острых загогулин на нем несколько, а если спереди смотреть - как звезда четырехлучевая получается. Чисимет подходит, на стрелу глядит, аж передергивается весь. Керит тоже приблизился, очень аккуратно взял у меня стрелу, попросил верхний люк открыть и с силой ее туда выкидывает. Улыбается и говорит: «Так спокойней».
Вроде успокоилось в округе, и после небольшой перетасовки все спать расползлись, кроме Дрона в башне, он по собственному почину сидеть остался. Дотягиваем так часа три до рассвета, и подъем. Серчо хочет завтрак внутри устроить и, не вылезая, далее двинуть, но мы его в этом разубеждаем. Исправленный локатор на километры вокруг не показывает ни одного живого существа крупнее суслика, только орел снова на дежурство заступил.
Вылезли на крышу, и я место баталии осматриваю. В том месте, где я ракетницу не по назначению употребил, сейчас небольшой круг обгорелой травы, а в середине труп дубиновладельца, а в каком он состоянии - я не сильно интересуюсь, дабы аппетита не портить. А дальше - два краболова мертвых, видать, очередью накрыло, они в таком состоянии еще страшнее, чем просто. Эти картинки меня отнюдь не вдохновляют, и остальных тоже, так что сначала мы все-таки проезжаем с километра два, а потом уже завтрак. Разговор вращается вокруг событий ночи - я бы удивился, если б было не так. Сергей притащил отказавший блок одного из входных усилителей, Знахарь его обглядел, обнюхал и заявляет, приняв соответствующую позу и сделав лицо:
- Я бы хотел обратить внимание многоуважаемых коллег на то, что при защите таких важных узлов необходимо советоваться с более компетентными...
Я бью Знахаря локтем в бок, он взмахивает руками и чуть не валится с танка, но зато, восстановив равновесие, переходит на нормальный человеческий язык.
- В общем, блок не был защищен от хорового наговора. Видимо, в том отряде умеют их накладывать.
Чисимет добавляет:
- И стрелы у них странные. Такая стрела уж если в человека попадет, то все. Такое оружие есть только у...
- В общем, такие стрелы здесь не в ходу, - Керит Чисимета перебивает, и у того на лице виноватое выражение мелькает, но быстро гасится. А у меня все одно на уме. Киваю вверх:
- А может, все же шугануть птичку?
- Зачем? - Серчо спрашивает. - Прилетит другой и повиснет повыше, только и всего.
- Прямо так и прилетит. По радио его вызовут. - Это Сергей не согласен, но дальше этого высказывания протест не идет, и снова противовоздушная операция отложена.
Покатили мы дальше - а теперь за рычагами ночная смена, чувствую, что скоро эти понятия - дневная, ночная - всякий смысл потеряют. Я, пользуясь свободной минутой, повышаю свой кругозор - выспрашиваю у Знахаря, как так у нас именно усилитель выбили: ведь эти диверсанты просто не способны знать, что он и где он. Знахарь, правда, тоже не шибкий спец по нашему оборудованию, но разъяснил толково: когда идет на нас воздействие, то его задают чаще всего результатом, например, «ослепни, чудище». И при наличии в зрительной цепи чудища слабых мест поражаются именно они. Послы на крыше сидят, тихо разговаривают. Серчо Знахаря подзывает и надевает ему на голову наушники, мне отсюда видно пульт, на нем внешний микрофон подключен. Знахарь слушает недолго, решительно стаскивает наушники с головы и говорит:
- Этого языка я не знаю. Даже слов знакомых не проскакивает. Это кто так говорит?
Серчо пальцем на люк показывает, Знахарь головой кивает и на свою нару лезет. Не знаю как ему, а вот Серчо это сообщение радости в жизни не прибавило, по лицу видать. Я ему киваю - мол, что? - а он отвечает:
- Сейчас, пожалуй, рановато, а вот пустыню пройдем, и надо будет серьезно поговорить с этими ребятами.
И вот Серчо включает общую трансляцию и заявляет:
- Внимание. Сейчас мы повернем на север, и к Узкому проходу пойдем через пустыню. Идти будем в закупоренном состоянии, иначе у нас много воды уйдет, да и незачем наверх там лезть, под ветер и песок. Вопросы?
У матросов нет вопросов. Я без лишних напоминаний пробираюсь к конденсатору и начинаю проверять его начинку. Кроме собственно водосборника там и остальной комплект замкнутого цикла находится. Время от времени на очередной яме я соприкасаюсь головой с его открытой крышкой, что мне весьма не нравится, но слава богу, работа недолгая. Прокачал я все кишки, и обратно закрываю - готов к работе агрегат. Доложил начальственное одобрение получил, что достаточно приятно. Местность, пока я шебуршился, совершенно поменялась: куда-то трава исчезла, земля не коричневая теперь, а бурая и местами желтоватая, все больше примесь песка. Серчо по внутренней трансляции объявляет:
- Ну все, задраиваем люки, всем вниз. - Это значит, начинается великое сидение, на манер в консервной банке. Полюбовался я в последний раз на небо, оно все в пятнах мелких облачков, глотнул воздуху свежего напоследок, и все. Если наши планы верны, то снова на крышу вылезу я только дня через три. А сейчас спать мне предстоит, нам с Дроном, видать, ночью сидеть придется. Нам-то еще ничего, а вот послы наши как бы с безделья не скисли, и Знахарь с ними в компании. Хотя нет, ничего - я смотрю, он их уже в шашки играть учит, а у нас еще и карты есть.
Съел я таблеточку - чтоб долго сна не ждать, а будит меня к смене Знахарь довольно оригинальным способом: просто отстегивает ремни, и я начинаю кататься по койке, и хорошо, что очухался до того, как на пол слетел. Ужин, потом доклад Пьеро - матчасть в порядке, происшествий не было, перерасходу четыре грамма - и он отваливает играть, Чисимету партнера нет. На экранах - рельефная картинка, я пытаюсь вести по ней, но дело дохлое, песок никакой четкости не дает, и, промучавшись с полчаса, включаю фары и веду по оптике. Дрон светом из башни управляет, а я дорогу выбираю. Высвечивается то холм песчаный, то ложбина межбарханная, то бугорок слежавшийся и вредный. Эти бугорки под гусеницами то даже и незаметно как проходят, а то встряхивает так, что шашки с доски в жилотсеке слетают, а они магнитные, между прочим! Серчо мне на правый экран дает подряд приборы, карту и пяток снимков со спутника месячной давности, а потом, видимо, на случай, если я сам не понял, резюмирует:
- Часа через два начнется песчаная буря, всю оптику тебе, конечно, забьет, и привыкай лучше сразу вести по рельефу. Я попробую отрегулировать локацию, чтобы четче давала рисунок.
Пока мы говорили, Дрон уже подготовительные мероприятия провел: ствол у пушки задраил, заслонки на стекла опустил, все честь по чести. Два не два, но полтора часа все было тихо, а потом начинается: ветерок снаружи засвистел, и видимость вроде поменьше стала. Я перископ задраивать не стал, а только пластину защитную опустил, ее пусть царапает - не жалко. Снаружи уже не свистит, а вой стоит, и кучи песка бьют прямо нам в лоб. Вести танк еще сложнее стало - хочешь холм объехать, а он в пять секунд переползает метров на десять и снова оказывается прямо по курсу. Попробовал я лавировать в таких условиях, потом плюнул - про себя, конечно - и пошел напрямик. Теперь поездка наша на полет среди воздушных ям похожа - то вниз идем, хвост задрав, то вверх с дифферентом чуть ли не сорок градусов. Мощность - конечно, не реактора, а моторов в колесах - сейчас на максимуме, и если так пойдет, то скоро придется включать экстренное охлаждение, что не есть плюс. Средняя скорость, конечно, упала, а когда я еще газку наподдал - так уже не воздушные ямы пошли, а фигуры высшего пилотажа, нет уж, лучше помедленнее пойдем. Ветер уже прямо орет и все нас засыпать пытается, но не успевает.
К утру я выматываюсь настолько, что ставлю вождение на автомат, и плевать на все изгибы. Дрон научной работой занят - считает число толчков на единицу времени, его можно понять - в башне делать сейчас абсолютно нечего. Серчо, узнав об этом, дает ему задание проверить местность на активность, тщательно и плотно. Дрон за это берется, хотя и без энтузиазма, а я все за Серчо переживаю - неспавший ведь, бедняга, сидит, страхует нас. А Дрон кое-что интересного нашел! Материальных очагов нет, но поле сильное и к нам недружественное, конкретно к нам. Может, оно наведено издали, а может, и с незапамятных времен здесь висит, никто из нас сказать не может, и приходится просто примириться с фактом.
Смена, Пьеро ко мне лезет, а на щеке синяк красуется - последствия этой ночи, плохо, видать, пристегнулся к койке. Меняемся, и я отползаю вглубь, пытаясь парировать толчки и броски пола - такой качки я давно не имел возможности ощущать. В жилотсеке все спокойно настолько, насколько это возможно. Заползаю на свою лежанку и кругозора ради в стеклоблок смотрю. Там однообразная каша красного и желтого цветов, а изредка через нее и небо прорывается, мутное и серое. Я так и заснул, безо всяких препаратов, а проснулся часов через пять - за окном благодать божья. Ни ветра, ни мутности в воздухе, до горизонта дюны или барханы - словом, кучи песка, и из них изредка жесткие элементы торчат, глина ссохшаяся. Цвет у них - золотой и сумрачный, а в небе - правильные ряды облаков вдаль уходят, и выглядит все достаточно мрачно.
В отсеке обед. По этому случаю скорость сброшена, и банки консервов не прыгают, как бывало, по столу, а стоят спокойно, только медленно кренятся вместе с ним туда-сюда. Но все равно, даже в таких спокойных условиях я ухитряюсь попасть вилкой вместо куска ставриды в масле в руку Знахаря. Его тонкая душа не выдерживает, и он просит остановиться вообще. Пьеро тормозит, и Знахарь тыкается носом в стенку ЦП. Новая порция охов и стенаний, но она стихает, и все сидят и наслаждаются неподвижностью пола и стен. Серчо сидит, подперев рукой опухшее лицо, и решает проблему: с одной стороны, надо поскорей выбираться из этой песочницы, а с другой - хочется хоть немного отдохнуть от тряски и раскачиваний по этим барханам. Наконец выбрал:
- Час - отдых и проверка матчасти. Сергей - сеанс связи с базой.
Мою систему проверять нечего, она в работе. Лезу я в башню, там Дрон, он датчик системы обзора на максимальных уровнях гоняет, а во внешних микрофонах ветер чуть-чуть посвистывает. То дунет, то утихнет. Я беру наушники и лезу в отсек обратно, сижу и слушаю этот шум, весьма приятный тон. Минуты три я так молча кайфую, а потом вдруг осознаю, что ветерок уж очень периодично и каждый раз одной и той же мелодией свистит. Пока я это перевариваю, новые звуки в шум вплетаются. Теперь это уже не мелодия, а фраза на языке непонятном. Согласные звуки шуршит осыпающийся песок, а гласные ветерок провывает. Тон спокойный, размеренный, гипнотический какой-то, прямо в душу лезет, даром что языка не знаю. Я, прямо не снимая ушей, добираюсь к ЦП - там Сергей на базу передает, что у нас датчики понаписали - и включаю магнитофон, затем откручиваю кассету назад записалось, я, признаться, сомневался. Я еще раз для верности троекратное повторение записываю, затем стоп - а Сергей с удивлением на мои манипуляции смотрит. Я ему ничего не говорю пока, а просто включаю звуковой фон, а наушники, наоборот, выключаю, мне еще уши пригодятся - мои уши. Теперь, если это и вправду заклинание, то мы от него защищены, а запись - ее хоть сутки крути, вреда не принесет. Лезу к Серчо и докладываю о новом повороте судьбы. Серчо запись слушает, а потом, сдержанно одобрив мои действия, подзывает Чисимета и предлагает магнитофонные наушники ему. Тот слушает, и лицо у него меняется примерно в такой последовательности: внимание, испуг, обреченность, удивление и радость недоверчивая наконец. Уж и запись кончилась, а Чисимет все еще сидит, рот раскрыл. Серчо с него, как с чего-то неживого наушники снимает и тоном следователя спрашивает:
- Этот язык тебе известен, ведь так? Так давай, разъясни, что за голос это, и чего он несет?
Чисимет рот закрыл, но сидит молча, Серчо его взглядом сверлит, а я только дивлюсь, как такой взгляд выдержать вообще можно. Вообще я Серчо побаиваюсь, а когда он еще и вот такой...
Чисимет:
- Для тех, кто языка этого не знает, голос не опасен. Но я, услышав его, должен был потерять всякий разум, вылезти сейчас отсюда и идти по пустыне, а что дальше было бы - я и гадать боюсь. Я не знаю, почему я еще сохраняю рассудок.
Вся эта тирада идет под бледное лицо и подрагивающую челюсть. Нам с Серчо такая информация тоже не в радость, и Серчо за решением в карман не лезет - отдает приказ трогаться вперед, и опять пол под ногами ходуном ходит. В жилом отсеке - пятиминутка для избранного круга: Серчо, Керит, Чисимет, Знахарь и я в качестве свидетеля, которого вовремя не прогнали, а потом стало не до него. Речь идет о вреде излишней скрытности, говорит Серчо.
- Я бы попросил вас, - взгляд на посольство, - впредь заранее сообщать сведения о всякого рода затруднениях в пути, о которых известно хоть что-то. А то глядите: с кем мы ночью столкнулись, знаете - а молчите. Вот сейчас поющие пески - та же ситуация. Пока обошлось, а дальше? Ну, что скажете?
Рыцари начинают быстро препираться между собою опять же на своем языке, Но Серчо это пресекает:
- Сразу давайте. Я и так к вам без особого доверия отношусь, а теперь и вовсе за нежелательных пассажиров считать начну. Со всеми вытекающими мерами!
Голос у Серчо позвякивающий, и это ничего хорошего не сулит. Со мной, к примеру, таким тоном всего один раз беседа была, когда я в Восточном походе танк набок завалил, причем исключительно по дурости. Серчо мне тогда пообещал «еще раз такое - и тебя здесь не будет» - вообще в экспедиции подразумевалось - слава богу, что «такого» вроде больше не было. И вот сейчас я на Серчо смотрю и понимаю: заартачатся рыцари высадит, по три литра воды даст и высадит. Керит брови приподнял, взглядом сверкнул и деланно-спокойно отвечает:
- Требования ваши мы понимаем. Но у нас многие причины есть, молчать чтобы. И одна из них - как раз ваше незнание, полное незнание обстановки, незнание возможностей тех, кто заинтересован в уничтожении. Уничтожении нас, потому что о нас им известно многое, и уничтожении вас, потому что о вас неизвестно ничего.
Я бы на такую фразу взъярился, а Серчо спокоен, даже улыбочка на лице появляется.
- Ну, вот и договорились. Теперь у меня никаких сомнений нет, как действовать: либо вы сейчас, прямо вот тут разъясняете, что к чему, и тогда мы вместе мозгуем, либо я вас довожу до Узкого прохода, там высаживаю, и мы расходимся, как в море корабли. Вот так.
Керит тоже ухмыляется:
- Ну, от вас не отстали бы, даже если бы вы сами шли, а теперь, когда вы уже со мной да с Чисиметом поякшались, так и подавно не отстанут. И встречи будут куда посерьезней той, ночью в степи. Враг переговоров и соглашений не признает, это я к тому, что вы, может быть, надеетесь себя нейтральными объявить.
Знахарь замечает со своей полки, раскачиваясь в такт с колыханиями танка:
- А какой резон вашим словам верить? Вы же теперь для нас не посланцы дружественного Межозерья, Великий Воин вам только прикрытием был, ежу ясно!
Про ежа Знахарь по-русски ввернул, нас с Серчо порадовать решил. Но Серчо радости не высказывает, а продолжает на послов глядеть выжидательно. Керит молчит, Чисимет молчит, я молчу. Немая сцена. Наконец, тишину нарушает Керит:
- Ладно. Вы узнаете то, что хотите.
Серчо глядит на меня, я его мысль понял и включаю общую трансляцию (а запись с самого начала идет). Включил, и голосом официального журналиста вопрошаю:
- Уважаемые попутчики, не хотите ли вы сообщить экипажу более подробно цели и задачи вашего путешествия, намеченные пути их достижения и наиболее вероятные препятствия, которые при достижении этих целей могут возникнуть?
Чисимет пихает в бок Керита и начинает:
- Цели - если целью называть какое-то место - не сильно отличаются от тех, что были объявлены Маршалом. А задачи, конечно, другие. Наверное, вам известно, что сейчас на дальнем северо-западе сложилась весьма тяжелая, как бы сказать, ситуация. Идет извечная борьба между Темными и Светлыми силами, но сейчас она находится в одном из критических положений. Темные силы выступают под предводительством мага, который имеет много имен на тех языках, которые мы знаем, и, наверное, еще больше на неизвестных наречиях. Но для всех он - Враг. Сейчас, вот именно сейчас он получил реальную возможность взять почти полную, а затем и просто полную власть над дальним Северо-Западом, Средними Землями, как их называют жители. Светлые силы оказались разобщены - отчасти по своей вине, отчасти стараниями Врага - и они могут проиграть эту битву. Это там, впереди. А мы с Керитом - посланцы Восточного края, который есть ничто иное как эхо Средних Земель, со многими отличиями, конечно. Там у нас тоже идет борьба с Темными силами, но нам легче, ибо они не собраны единой волей. Но если Враг победит на Северо-Западе, то он неминуемо двинется на Юг, где ему вряд ли кто сможет противостоять, и на Восток, где тоже нет достаточных сил для его сдерживания. И поэтому мы, два восточнокрайца, идем сейчас на запад. Ни я, ни Керит не верховные мудрецы и не маги сколько-нибудь заметной силы, хотя многое умеем и знаем. Мы - просто курьеры, мы просто несем в себе часть Древней Силы Востока, несем ее для Светлых Сил Средних Земель. Ни я, ни мой спутник не можем этой силой пользоваться, мы можем ее только хранить или передать кому-нибудь. Но тот, кто эту силу сможет использовать, будет в состоянии поспорить хоть с самим Врагом. И Враг это знает, и знает хорошо. Если он не навалился сейчас на нас всей своей силой, так это только потому, что она ему нужнее в других местах... В Прибрежном Крае он запер нас в ловушке - через Хребет дороги нам не дали бы вахлаки, а через джунгли - сами знаете. Шесть лет мы пытались выбраться из Озерного края и только сейчас ваш поход вкупе с легковерностью Великого Маршала дали нам эту возможность. Враг, скорее всего, уже знает об этом, хотя у него есть причины не доверять здешним своим приспешникам, и поэтому сейчас, наверное, идет проверка. А причина - серьезная. Есть ведь в самых диких местах Хребта древняя раса и-ка, о которых никто ничего не знает толком, и вести, которые идут отсюда во внешний мир - только те, которые им нужны или хотя бы безразличны. Именно поэтому Керит идет - не в Захребетье, а к Серому пику Красного хребта, туда, где не бывал еще никто из живых, и его дело - узнать у и-ка, что им нужно, и суметь убедить их помочь Светлым силам. Вот и все, что я могу вам сказать.
Рассказ эффект произвел. Я только по окончании заметил свой разинутый рот и в ужасе выпученные Знахарские глаза. Серчо всю свою руководящую роль забыл и затылок ерошит жестом прямо-таки простонародным. Пьеро на рычаги нуль внимания - судя по тому, что танк по прямой идет, да и прочая смена, видать, не лучше.
- Так, - наконец Знахарь тишину нарушает. - Значит, теперь мы пособники этих самых Светлых сил? Отныне и навечно?
Керит головой кивает.
- И враги Темных? Это же все, это же мы уже не живые!
Я, чтобы перебить панику, говорю:
- Темные, светлые... Звучит красиво, куда уж нам, да только в чем суть? А может, они как обычно - одного поля ягоды, только с кустов разных?
Чисимет с Керитом глядят на меня непонимающе, затем начинает говорить Керит; я таким голосом, наверное, кролику таблицу умножения втолковывал бы.
- Темные - так они темные и есть. Ну, плохие, понимаешь? Им вольготнее всего, когда в живых царят страх, злоба, ненависть и прочие подобные чувства. Власть Темных сил - это власть призраков, у которых нет человеческих чувств. А Светлые силы - они хотя и разной яркости, но они противостоят темноте, хотя и не всегда успешно. Ведь этого нельзя не понимать!
Танк в очередной раз подкидывает, из-за этого торжественность момента несколько смазывается, должного понимания не выходит. Затем Сергей из башни спрашивает:
- Понимать, конечно, можно, а вот делать-то что будем мы, извиняюсь за выражение, земляне?
Дрон выводит на экран и читает вслух инструкцию по отношениям с местными жизнями:
«Вмешательство во внутренние дела объекта посещения в стадии государственных структур не допускается.
Исключения:
- предотвращение глобальных последствий стихийных бедствий;
- явно выраженная угроза жизни участников экспедиции или жизненно важному имуществу;
- предотвращение действий аборигенов, явно губительных для объекта посещения в целом.» Голос Пьеро откуда-то из глубины рубки:
- А кто вмешивается-то? Ползем себе и ползем. А если угроза будет, так можно и вмешательством заняться!
Знахарь на это бурчит:
- Не беспокойся. Если это действительно так, как они говорят, то этот Враг тебе быстренько угрозу организует.
Серчо решает:
- В полночь - связь с базой. Тогда все окончательно решится. Но пока что знайте хотя бы и то, что лично я - за. Честное слово.
Я лезу менять Пьеро в ходовой рубке, и все идет как прошлой ночью минус буран и плюс сознание, что все вокруг неспроста. Правда, на активностной картинке имеются неясного типа концентрации, явно не живые но живущие не менее явно. Носятся вокруг, то в кучу собираются, то снова вразброд. Экран локатора ничего не показывает, в оптике тоже все чисто - и внимания на них я много не трачу, но время от времени поглядываю. Вот еще парочка появилась, силы прямо-таки пугающей, а по радару? А в радаре вообще нечто несуразное - несколько скальных обломков в воздух поднялись и парят над общей плоскостью. Только я эту картинку разглядел, как мощная парочка на нас кинулась - и камни вместе с ней тоже! Я, как был не привязавшись, начинаю виражи и прыжки. Моя голова бьется то о перископ, то о спинку, в жилотсеке вообще грохот стоит, как от консервных банок, но веду я все равно зигзагами, потому что эта гадость уже рядом с нами, и явно камнями в нас целит. Те призраки, что послабже, тоже тут, то барханы насыпают, то ямы мне роют - плевать, главное от мощных уйти или обмануть их!
Удар по крыше, еще один - ближе к корме, потом под гусеницы попадает нечто твердое и хрустящее, нас подбрасывает на нем, с крыши слышен грохот - что-то скатилось - и снова под гусеницами хруст. Локаторных экранов нет, вернее, они есть, но не показывают ничего, а активностная картинка резко краснеет, а затем так же резко бледнеет - все, эти духи свое отыграли, и фон вокруг чуть ли не на три единицы упал. Гляжу в перископ: ветра нет, как отрезало, все спокойно. Засвечиваю наружный осветитель, разворачиваю окуляр - и чуть не вою вслух. Не знаю, насколько он темный, этот Враг, но скотина он точно. Колпак с крыши как обгрызен - вместе с локатором и прочей начинкой, конечно. А прочая начинка - это антенна спутниковой связи и разнесенный Л-дальномер. А тут еще сзади Знахарь спрашивает этак беззаботно:
- Ну, как? Что-нибудь случилось?
Моей ругани хватает минуты на три-четыре, обиделся Знахарь, наверное, но сейчас мне не до его обид, честно. Конечно, есть у нас резервный радар ближнего действия под лобовым листом, но вот связь... Даже если аварийную систему с маяка на ручной режим перевести, все равно плохо, и очень. Я злой, команда тоже не рада, и пассажиры, хоть и не понимают, что случилось, но тоже мрачны соответственно нашему настроению. Теперь всему экипажу дел хватает. Мы с Пьеро коробку ведет, Серчо компьютер под запасной локатор переналаживает, а мы с Дроном и Сергеем связью занялись.
Утро наступает, в перископе опять те же ряды облаков, и висят себе неподвижно, может быть, это здесь с прошлого года так. Серчо морзянкой с базой перестукивается, а потом объясняет общий смысл: нам дана свобода принятия решения с условием выполнения конечной цели; видимо, Серчо не стал вдаваться в подробности, разъясняя международную обстановку в целом и наше в ней расположение в частности, иначе так просто они бы не согласились. Бедняги с вертолета в данный момент сидят по ночам в своей жестянке запершись, а вокруг волки бродят. Эти ребята парочку подстрелили, думали мяска неупакованного покушать, а добыча к утру как в воздухе растаяла, и теперь по этому поводу у летчиков депрессия и стресс. Серчо это рассказывает и между прочим роняет:
- А послы поедут с нами туда, куда им надо, я вроде бы уже говорил? и переходит к другим темам. Никаких тебе поз, никаких тебе клятв - хотя решение это можно было б и поторжественней обставить. Непредсказуемый человек он, наш руководитель.
Солнце уже высоко, я устал за ночь и поэтому, Пьеро не дожидаясь, лезу в жилотсек и там валюсь спать, затем вспоминаю - пристегнуться забыл, глаза снова открываю - а на часах уже шесть, а ремни все в порядке кто-то позаботился. Проспал восемь часов одним махом - во как бывает!
За столом Дрон со Знахарем сидят, прикидывают, когда мы из пустыни к Узкому проходу выйдем, вернее, прикидывает Дрон, а Знахарь важно головой подкивывает. Получается - к часу или двум ночи. Ох, как я не люблю эти ночные выходы в незнакомые места - кто б знал! Но ничего не поделаешь. Там тем более на автопилоте не пойдешь, танк руками держать треба. Дрон Серчо обо всем докладывает - получает директиву: скорость поменьше - и тогда добьем пустыню лишь к утру. Керита Граховича ссадим, и пойдет он своей дорогой, а мы - своей.
Скорость меньше - мне же лучше. Автопилот включен, программа отлажена, мне дел - минимальное количество, благо дорога куда ровнее. Вечереет, солнце уже зашло, только на горизонте красная полоса осталась. По идее и она должна тоже скоро погаснуть, но проходит час, другой, а она все висит и висит, только центр свечения перекинулся к северу от запада. Желтых да оранжевых тонов в ней все меньше, и к середине ночи она уже полностью красная, без всяких примесей других цветов. В сочетании с пустынным песком и небом в комковатых облаках это все смотрится довольно зловеще, и я делаю на память несколько кадров на цветной химической пленке. Дрон сообщает:
- По спутниковой карте в ту сторону километров на сто - голая пустыня, а потом - остатки небольшого плоскогорья, и все. Была б у нас антенна, мы бы сейчас выяснили, что там происходит, но увы - спутник для нас закрыт. Знахарь, а Знахарь! Что это там творится, а?
- А что бы ни творилось. К нам это не относится, по крайней мере вот так прямо сейчас. Там, за горизонтом, кто-то занят своим делом, а у нас свое. И больше по таким пустякам меня не будите, а не то узнаете, каков Знахарь в гневе.
Ну, положим, каков Знахарь в гневе, я знаю, и не очень-то это меня пугает, а вот что там вдали... Но дорога у нас и вправду своя, и поэтому катим дальше. Дрон на базу стучит, просит хоть словами передать, что с орбиты видно. Пока то да се, пока спутник над плоскогорьем прошел, прошло часа три, и вот ответ: центр светового излучения - на том самом плоскогорье, а в других диапазонах - ничего определенного, активность выше нормы, но об этом и так догадаться можно.
Так до утра и идет - как на востоке светлая полоса появилась, так зарево потухло в две минуты, солнце встало - в перископ горы видны. Я обрадовался как не знаю кто. Конечно, там идти труднее, и население опять же разное до всякости, но все же что-то родное, на чем глазу и душе отдохнуть есть. Почти три дня видеть только песок да камень вокруг, да не просто видеть, а следить за ними внимательно - надоедает, и даже очень. Поддал я газку, и к девяти часам утра торможу перед горлышком Узкого прохода. Под гусеницами уже не песок, а так, земля сухая, да и на горах то тут, то там пятна зеленые виднеются, вот радости-то! Я останавливаюсь, и вся команда лезет в открытые люки - понять можно. Трое без малого суток просидели в герметичной укупорке. Замкнутый цикл, конечно, жить позволяет, но со свежим воздухом этого не сравнишь! Сидим на крыше и хором восторгаемся, и даже кусочек пустыни, который все же лезет в глаза, как-то даже симпатичен. Затем, когда первый восторг стихает, я лезу разглядывать колпак, а вернее, то место, где он стоял. Я гляжу, и народ глядит: остались нам на память только гнезда с остатками силового каркаса - а ведь пластик на него мощный шел! От поворотной платформы - только лепешка с глубокими бороздами, а в бороздах осколки камня застряли, маленькие такие осколочки. Чисимет их в руки берет, говорит что-то на своем языке Кериту, и потом они начинают говорить уже хором - заклятье, не иначе, кладут. Знахарь принюхивается и тоже начинает в ответ раскачиваться - правда, молча. Я прихожу к выводу, что это надолго, и лезу в люк, поднимать наверх пакет с пайком и пару литров холодного конденсата из водосборника. Только последнюю банку вскрыл - наши чародеи процедуру закончили. Чисимет раздает каждому по камушку, а три лишних Кериту ссыпает.
- Я, - говорит, - советую их с собой носить. Они теперь оборонять будут от, как вы выражаетесь, воздействий - не от всех, конечно, но от некоторых.
Такой подарок грех не принять, и я свой камень в карман прячу, а Сергей его еще и тестером проверил, во дотошный товарищ, прямо с датчиком на крышу вылез, проверил экипаж, а теперь на корпус перекинулся. Хотя повода для веселья особого нет, настроение все равно хорошее, я даже напеваю, приводя в приятный для глаза вид ошметки колпака и антенн. Окончили трапезу дипломаты на башне - и трогательная сцена прощания. Керит с Чисиметом долго ругаются и объясняют друг другу, кто есть кто, то на своем, то на общем языке. В выражениях не стесняются. Я прикидываю, дойдет дело до мордобития или нет, решаю, что не дойдет, и оказываюсь прав. Керит слезает с крыши и обзывает напоследок Чисимета водяным медведем. Затем издает дикий крик и пускается в путь, не оборачиваясь и всем своим видом выражая радость от факта расставания. Пьеро не выдерживает:
- Это у вас принято так прощаться?
- А как же иначе? Так оно лучше всего, - отвечает Чисимет.
Серчо устанавливает на треноге стереотелескоп - ума не приложу, зачем нам его вообще с собой дали, в коробке и так тесно. И не приложу ума дважды, зачем Серчо телескоп сейчас понадобился - ведь не звезды же разглядывать! Но оказывается - не звезды. Серчо, видимо, решил, что рельеф - рельефом, а самому тоже не грех вперед посмотреть, и теперь ворочает трубою так и сяк, разглядывая Орогоччу - название у вахлаков той части гор, что от Красного хребта проходом пресловутым Узким отделена. Это уже не хребет, а просто горная страна, по которой нам вроде бы проложили маршрут. Что название это значит - неизвестно. У вахлаков оно мелькает везде, да и в хрониках принято - вот и решили сунуть его на нашу карту ни к селу ни к городу, язык ломать. Итак, сижу я со Знахарем и насчет ломки языков треплюсь, потом Серчо зовет. Подводит к окуляру - мать честная! Справа и слева по орлу висит, на таких дальностях, что даже в телескоп они выглядят комарами.
- Я уверен, что такая цепь сейчас висит вдоль всего стыка гор с пустыней, - говорит он. Помолчал, потом добавляет:
- А что над нами никого - значит, увидел и смылся от греха подальше, а может, просто исчезновением своим дает остальным знак. Надо посмотреть если сейчас и другие уйдут, то это точно.
Дрон тоже в телескоп посмотрел и гипотезу выдвинул:
- А эти, горные и-ка, к которым Керит идет, они над Орогоччу тоже властны? Может быть, это их орлы?
Чисимет отвечает длинной фразой, весь смысл которой можно выразить тремя словами «черт его знает». Серчо отгоняет от телескопа Знахаря и вновь убирает аппарат в контейнер, потом командует:
- Проверить состояние оборудования, если есть предпосылки для отказов - устранить. На все - до трех четвертей часа, раньше управитесь, вернее, управимся - молодцы будем.
Молодцы-то мы молодцы, но на все про все уходит около полутора часов, потом десять минут перекур, и дальше двинулись. Пьеро за рычагами, в башне Сергей, а я дремлю на койке - после полудня, видимо, опять мне вести. Вот так и сплю, снятся мне всякие приятные вещи, а потом - это я хорошо помню - снится, как я в детстве сижу верхом на железной бочке, а рядом дружок, тоже в коротких штанишках, колотит по этой бочке молотком с частотой прямо-таки пулеметной. Продираю глаза - в отсеке оживление. Через меня Чисимет перегнулся бесцеремонно и в стеклоблок глядит, а Знахарь в другой уставился, то есть мне дырок для осмотреться не осталось. Это меня раздражает, и приходится пробираться на ЦП, где Дрон с Серчо уже сидят.
На экране горит следующая живописная картинка: вокруг нас стоят в три кольца мрачного вида вахлаки. Вахлак - он и просто-то существо малосимпатичное, а когда он еще и мрачный, то просто страшно. Волосы в черный цвет крашены, на каждом - черные же фартук-щит кожаный и штаны на помочах. В одной руке копье и в другой руке копье, словом, гвардия. Черный цвет волос - это на Хребте боевая раскраска, и здесь, надо полагать, тоже, хотя про народ Орогоччу у нас мало что известно. Стоим. Потом Сергей говорит:
- Попробую-ка еще раз, может, не расчухали? - и дает короткую очередь, снарядов в шесть, над головами. Снаряды уходят вдаль и красиво рвутся на противоположном склоне, вздымая в воздух ошметки кустов и осколки камней. Шеренги стоят, не дрогнув, даже выражения интереса не проявляя. Пьеро трогает с места и со скоростью средней резвости божьей коровки идет к вахлакам, опять же не дрогнувшим, пока они не упираются копьями в лобовой щит. Теперь их рожи заполняют весь экран. Мерзкие рожи, честно скажу. Пьеро тормозит и замечает:
- Похоже они так стоять и будут. А давить их мне не хочется, раз, и не положено, два. Подождать, наверное, лучше.
- А сколько ждать? - это Сергей из башни. - Месяц, день, год?
Серчо обращается по трансляции:
- Чисимет Гишевич, ты вахлаковский язык знаешь лучше, чем Знахарь? тот без лишних разговоров сразу лезет на ЦП, для чего совершается сложная комбинация перемещений, в результате которой он у экрана, а я снова на своей койке и в стеклоблок гляжу. Мне б сейчас на А-картинку глянуть, хотя и так ясно: чтобы вот так стоять, нужно нас всей душой как врагов ненавидеть, как врагов, чья погибель своей жизни дороже. После этой мысли я себя поправляю: не нас, а «его», наш танк они наверняка воспринимают как единое существо, а не курятник на колесах.
Раздается голос Чисимета - он говорит на внешние динамики, а Знахарь переводит для нас:
- Кто вы такие и что вам нужно?
В боковом ряду, который я вижу, небольшое шевеление, головы поворачиваются, как бы ищут, кто, мол, будет говорить. Наконец раздается ответ - динамик мне его чуть ли не в ухо выплескивает, а перевод где-то на заднем плане.
- Мы - воины Орогоччу, и хотим закрыть тебе путь в наши земли. Мы умеем воевать и с драконами, и с - тут какое-то неясное слово проскакивает, типа «курпури» или «корпури» - так и с тобою тоже справимся. Уходи от нас в свою пустыню, все!
После этого в переговорах наступает пауза. На ЦП идет совещание - то ли и вправду сыграть роль этакого добродушного бегемотика, который ползет по своим делам, никого не обижая, то ли разъяснить этим героям, что речь идет не о «нем», а о «них». Вариант с бегемотиком отвергается главным образом потому, что при нем снова в закупорке сидеть. Задача объяснить, что к чему, возлагается на Знахаря, Чисимет в своем пристенном наряде на это не годится. Знахарь берет микрофон и говорит:
- Воины Орогоччу! Перед вами не зверь из пустыни, и даже вообще не зверь. Это просто коробка на колесах, сделанная из железа и дерева людьми, на железном острове живущими. Сейчас я, один из людей, в этой коробке сидящих, вылезу, чтобы говорить глаза в глаза, вылезу без оружия, поэтому кидать в меня копьем или чем иным убийственным пожалуйста не надо.
Затем с кислой миной на лице Знахарь открывает люк и лезет вверх. Да, неправ я был, когда его трусом считал. Он не просто трус, он смелый трус. Гримаса гримасой, а лезет быстро. После небольшой заминки снаружи слышны пространные уверения в совершеннейшем к вам почтении, а затем такая дипломатия, что у кого как, а у меня мозги набекрень встали. Идет торговля, кто кому сильней не доверяет. На экране ЦП хорошо виден говорящий от имени героев - такой же вахлак, как и прочие, никаких знаков различия на плечах и корон на голове. Видимо, он тоже к парламентским периодам непривычен, так как уже через полчаса блужданий вокруг да около ставит ультиматум: либо мы сажаем к себе внутрь и на крышу столько воинов, сколько поместится, и следуем куда покажут, либо бой до победного конца. Знахарь с понятным любопытством спрашивает: «А куда скажут поедем - куда приедем?» Ответ выражен явно не в духе рыцарских романов, но что-то знакомое в нем есть:
- Там разберутся. Куда надо, туда и приедем.
Прежде, чем дать согласие на оккупацию, Серчо издает приказ:
- Дрон, возьми пистолет, наушник с микрофоном и в клозет, быстро! Шторку задерни.
Решение, что и говорить, мудрое и логичное, но у всех на лицах ухмылки появляются, даже Чисимет хихикнул - он с этим устройством во время хода по пустыне уже ознакомился. Знахарь по приказу снизу объявляет «миру - да, нет - войне», и через все люки к нам лезут вахлаки, а предводитель опять в толпе затерялся. Сергея из башни прогоняют - запомнили, откуда пушка била, а в жилотсеке немая сцена - вахлаки на Чисимета смотрят, пристенниковская обмундировка им явно что-то нехорошее напоминает, и из этого я делаю заключение, что экскурсии на Красный хребет по меньшей мере до Приозерья на Орогоччу достаточно часты. Изгнанный с рабочего места Сергей предлагает:
- Чем так тут в тесноте сидеть - пойдем-ка на крышу! Эти стенки за пустыню мне во как надоели!
Как он говорить начал - так на горло короткое копье нацелилось, затем снова опустилось. Возражений нет, и все наши, кроме Серчо, который за рычагами, и Дрона - он мышью сидит за шторкой - лезут наверх и устраиваются на крыше.
Идет движение «куда скажут». В общем-то, направление не сильно изменилось, но теперь мы все сильнее и сильнее забираем в сторону гор. Та часть вахлаков, которая не поместилась у нас внутри или на крыше, следует сзади, все больше и больше отставая, но никого из пассажиров это не волнует. Потихоньку вечереет, солнце опускается все ниже и ниже, а места вокруг выглядят все более и более обжитыми: то тропку пересечем, то загон-скотобаза мелькнет вдали, а то и одинокие жилища вахлаковские груда камней как если трубу пополам разрезать да наземь положить, а чем скреплены они - неизвестно. Наконец - уже совсем темно вокруг стало - мы подкатываем к крепости, вернее, укрепленному поселку - с десяток каменных редутов, расставленных по какой-то сложной системе, и на крыше каждого по воину с факелом в руках торчит; видимо, здесь и будут с нами разбираться. Сергей по этому поводу говорит, что «если это снова демократическая республика, то я буду смеяться».
Ссаживают нас, и под вежливым конвоем ведут в один из бастионов, причем все в гробовом молчании. Наше место заключения - надеюсь, только предварительного - довольно тесный каземат с узким окном, рядом в щель между камнями факел воткнут. Узкая же дверь, которую за нами, судя по звукам, заперли на два засова. У одной стены - вода в бачке и кружка глиняная, у другой - куча травы, веток мелких, листьев и вообще подстилка. По полу поперек проходит канавка, и в ней вода журчит, судя по запаху канализация. Пьеро без лишних слов залегает на кучу и закрывает глаза. Больше его примеру не следует никто - и правильно, потому что через полчаса грохочут засовы, скрипят двери, и свет нашего уже почти погасшего факела высвечивает пятерых вахлаков уже не с копьями, а с мечами, и волосы у них синие. Это означает вроде как полное кому-то подчинение, так Знахарь говорит, и уверяет, что на Красном синеволосых не очень уважают, но боятся безмерно даже сами вахлаки. Один из них на общем языке объявляет, что нас ожидают. Серчо просит оставить здесь Пьеро с Сергеем - с прошлой ночи не спали. Просьба отклоняется - на нас хотят посмотреть на всех.
- Кто хочет? - ответа нет. Что ж, выходим и направляемся к верхнему строению - видимо, резиденция. В ней бойницы освещены ярко, и поэтому мне удается не вляпаться в канализационный ручей, выходящий из-под ее стены. Перед входом нас обыскивают, у Серчо и Сергея отбирают пистолеты - не как оружие, конечно, а как просто слишком увесистые железяки. С Чисимета снимают меч, с меня - котомку с фотоаппаратом, наушник-микрофон у Пьеро на голове трогать не стали, потом один из стражников оглядел нас, ощупал и с Чисимета напоследок еще и пояс забрал. Сергей без пушки чувствует себя неуютно, а я спокоен - убивать нас прямо тут вряд ли будут, разве что уж очень нахамим, а если будут - так Дрон из танка поддержит.
Итак, берут нас под микитки и почти вежливо вводят в помещение. Открывается следующая картина: каменный зальчик, в щели в стенах воткнуты десятка два факелов, которые горят на удивление ровно и без копоти. У каждой стены - по десятку вахлаков, и лица у них как обычно мрачные, а волосы белые, насколько это, конечно, возможно. Синеволосые во вторых рядах - то ли это нас так боятся тут, то ли уважение оказывают. Напротив входа - длинная скамья и на ней трое ярко-рыжих стариков - власть местная, видимо. Для нас тоже стоит скамья - значит, разговор ожидается более-менее спокойный.
Один из рыжеволосых говорит на всеобщем:

1 Следующая страница


Человек с Железного острова 2

- Садитесь, незванные пришельцы! - тон повелительный, но голосу внушительности недостает по причине свистящего зуба. Но мы садимся без улыбок, демонстрируя осознание высокой чести лицезрения. Начинается разговор, и начинается довольно неприятно. Правый член тройки обвиняет нас последовательно в шпионаже (неизвестно, правда, в пользу кого), в «желании сотворить зло на земле Орогоччу», в использовании для успеха дел своих призраков тьмы и в служении подземному врагу. Потом крайне правый замолкает - но явно лишь потому, что устает, а не потому, что исчерпал все обвинения. Знахарь рядом сидит весьма опечаленный: на побережье любое такое обвинение означает лодку, кувшин воды и морское течение в сторону от берега. По закону кто вернется, тот прощен, только вот не возвращался еще никто. Серчо - он у меня с другой стороны сидит - напротив, спокоен и произносит в ответ:
- И чем вы это хотите доказать? Не нам, хотя бы самим себе?
Опять правое крыло идет вперед, повторяя все то же самое, только теперь каждое обвинение привязывается к нашему появлению из пустыни и к нашей самоездящей коробке. Серчо к таким оборотам готов, и пускается в разъяснения. Как просто и в то же время правдоподобно объяснить все наши технические чудеса местному населению, у нас есть куча разработок, для разных рас и разных ситуаций, и, надо сказать, до сих пор они действовали неплохо. И вот толкает речь Серчо уже десятую минуту, когда один из тройки, в середине сидящий, обрывает его на полуфразе:
- Нам понятно. Что вам нужно?
- От вас - ничего. Мы хотим пройти вдоль Орогоччу, переправиться через озеро - оно у народов Красного хребта называется Болотистым - и через Мелкогорье выйти в степь.
Я вздрогнул, да и не только я - все наши, такой радостный хохот раздался. Даже синеволосые у стен и то какие-то звуки издают. Посмеялись с минуту, и снова серьезные лица.
- Что ж, - говорит левый рыжеволосец. - Вы пройдете через Болотистое озеро и Мелкогорье. Вы пришли без приветствия - и уйдете без прощания. Но если вы задумаете свернуть со своего пути, то больше с вами говорить не будут. Можете забрать у выхода свое оружие и свои железки.
Это явный намек на «позвольте вам выйти вон», но Серчо непробиваемый мужик - принимается выспрашивать насчет дальнейшего пути, впрочем, недолго это длится - замолчали хозяева, как воды в рот набрали. Пьеро встает, говорит рыжим что-то по-польски, а нам на всеобщем:
- Пойдем отсюда, спасибо за гостеприимство.
Эко он несдержан, хотя можно понять - с недосыпу и не то сотворишь.
Мы забираем у караула свои «железки», и я задумываюсь - показать бы этим властителям, что это такое, а потом вдруг вспоминаю, что при допросе не было даже помянуто про пушку нашу - а ведь эти рыжие наверняка осведомлены о том, как мы ее применяли. Серчо соглашается, что это загадка, но гадать ни о чем не хочет - и так всяких непонятностей хватает, чтоб еще чем-то мозги забивать. Добираемся до танка - время уже позднее, а может, даже раннее следующего дня. В коробке никого нет, и мы наконец выпускаем Дрона из его укрытия. Он злой как черт - столько времени просидеть в не самом удачном месте - и все зря. Завтра - нет, уже точно сегодня, своей дорогой пойдем, все как договаривались, а сворачивать и так не надо, ну а до утра - отбой.
Проснулся я раньше всех - девять часов времени. У борта вахлаки черноволосые стоят, в небе орел кружит - вроде все как надо. Сел я на ЦП и принялся маршрут до Болотистого озера прикидывать. Получилось - выйдем мы к нему в ночь, часа так в два. Пьеро повезло - Серчо вряд ли с ходу форсировать воду возьмется, хотя кто его знает...
Я бужу Дрона, жду, пока он очухается да помоется, потом снимаю «звездочку» с холостого режима и трогаюсь вперед, а Дрон в башню лезет. Едем по дороге, через каждые полсотни метров стоят воины - видимо, надзирают за нашим поведением. Попросил я Дрона дать мне активностную картинку, а он обрадовался и без коррекции ее выкинул. Вся полоса помехами забита, да такими мощными, что и не просвечивает ничего, такого я не видал еще! Источник впереди, и источник мощный, а дальность определить не получается. Я подумал-подумал и решил пока никому не говорить, даже Дрону - получилось, что и к лучшему, что он себе на экран ее не вытаскивал. Попытался я с помехами сам справиться, плюнул и решил за дорогой лучше следить. Она виляет - да и как не вилять: то справа, то слева - груды камней, скалы обнаженные, осыпи и прочие прелести горного ландшафта. Вдоль по-прежнему стоят вахлаки, лица у них по-прежнему спокойные и решительные. Когда только собрать их успели, да и кто успел? Та троица в крепости? Опять же непонятно, то ли это власть верховная была, а то ли мелкая сошка. То ли дело Хребет - там все проще. Пяток племен, в каждом вождь и с десяток родовых вождишек, никакой мистики. Правда, про Орогоччу там рассказывают в стиле рассказов Робинзона с десятилетним стажем о милой Англии.
Полдвенадцатого - просыпается народ. Знахарь с самого начала объявляет, что туда, куда мы едем, ехать не надо, он видел дурной сон и вообще чувствует нехорошее. Серчо, естественно, полез глядеть активность, и полетела ко всем чертям моя конспирация, да еще и втыка получил за нее. Поднял он Сергея - тот покопался, очистил спектр, но меня это не успокоило. Стража вдоль дороги на орла - спутника нашего поглядывает подозрительно, а Знахарь бурчит чего-то под нос в своем уголке обстановка неспокойная.
Час дня - я торможу около ручья. Вода в нем не заражена, судя по датчику, и на камнях никакой активной гадости нет, надо запастись, пока есть возможность. Ручей, а на той стороне деревушка, штук двадцать этих каменных хибар. Детишки бегают - но на нас ноль внимания, парочка бабуль ну и страхолюдины - прошла, не остановилась. Я знаками показываю ближайшему стражу, что, мол, хочу взять воды из ручья, он кивает - мол, давай, только не задерживаясь. Разворачиваю шланг, ставлю фильтр-насадку, чтобы песка не засосать, и лезу в танк. Там у меня дистанционный пульт лежит - хорошая штука. Выставляешь, что какой кнопке соответствует, и работай откуда угодно; правда, чтобы функции поменять, опять в танк лезть надо.
Итак, с пультом в руках стою я у ручья. Насоса не слышно, но в прозрачном шланге пузырьки бегут - пошла водичка. Воин-вахлак тоже глядит на шланг - лицо каменное, но глаза обалделые. Чисимет с крыши весело спрашивает что-то насчет «когда поедем», я тоже в ответ кричу, а третий крик слышен из-за ближайшего каменного строения. Этакий рыдающий и одновременно радостный вопль. Появляется из-за строения некто в изношенном... хитоне, так, что ли, сказать - здоровый такой мужик, но весь какой-то усохший, к нам бежит. Добежал, хватает меня за плечи, трясет, стонет по-приозерски что-то сумбурное, только и разобрал я - «возьмите меня с собой, не бросайте здесь». Потом, перемежая судорожными вздохами, излагает свои передряги: был пристенником, попал в плен, долго переходил из рук в руки, пока не очутился здесь в качестве свинопаса и прислуги за все. Держат его здесь исключительно из благодарности - вытащил из этого ручья совсем было потопшего дурня-вахлачонка.
Чисимет слез с крыши, подошел, подтверждает:
- Да, я тебя вроде даже знаю. Я только-только тогда у Стены служить начал, а ты там уже пообтертый был. Амгама тебя зовут, да?
- Да, да, только я уж и имя свое забыл!
Чисимет идет консультироваться со стражником, а я - с Серчо. С нашим шефом все нормально. Стражник тоже по важности момента снисходит до разговора, и разговора вполне доброжелательного. Призывается хозяйка Амгамы, короткий разговор - и все улажено. Чисимет подходит довольный:
- Она только рада была. Говорит, что Амгама ее только раздражал, а с работой она и сама управится.
Амгама на это отвечает:
- Да если бы только раздражал! У них ведь как - не своего племени значит, вообще на земле не существуешь. Хоть на пороге помри - утром только в сторонку оттащат, чтобы не вонял, и все. Если б не ребятенок, я бы вообще здесь бродил как по пустыне, а стащил бы чего - так убили бы.
Серчо через динамики призывает нас в танк, и я предупреждаю Амгаму, что сейчас с ним будет говорить самый главный у нас. Наш спасенный пленник с готовностью лезет за мной. Он сейчас в таком радостном шоке, что прилети мы за ним на вертолете - и то не удивился бы. Ему сейчас все равно почему голос из коробки, почему в повозку не впряжен никто - рад, что есть с кем на родном языке перемолвиться.
Движемся дальше, я танк веду и разговор слушаю. История такая: шесть или даже шесть с половиной лет назад в одном из походов Амгаму взяли в плен - в капкан поймали. У хребтовских вахлаков для пленных есть два варианта - либо почетная смерть от кинжала в бок, либо, если есть необходимость - превращение во вьючное животное с перспективой последующего обмена - приозерцам пленные вахлаки и вовсе ни к чему. Амгаме повезло - необходимость в транспорте у группы, его захватившей, была, и три года он мотался по хребтовским тропам, время от времени переходя от одного племени к другому (кстати, Маршал именно за это и ценит пристенников, побывавших в плену - за знание гор и вахлаковских обычаев). Но судьба Амгамы сложилась не так, как обычно. После всяческих перетасовок он попал в район Узкого прохода, и там его купили для Орогоччу. Кому-то здесь загорелось иметь знатока приморского языка. Еще полтора года обучал Амгама группу из сорока студентов всех цветов волос, а затем ему было объявлено, что он больше не нужен здесь. Идти домой было бы дуростью - без оружия, без дороги, спросить не у кого и не дай бог нарушить какой-нибудь здешний закон. К счастью, случилась эта история со спасением утопающего, и по тому же закону Амгаму взяли работать. Теперь появилась надежда поднакопить еды, вызнать путь и уже так пуститься в дорогу, что он и собирался сделать этой зимой, дабы к Красному выйти в лето.
- Хотя, - добавляет он, - я бы все равно не дошел.
Серчо, не дожидаясь расспросов, рассказывает о цели нашего путешествия, кто мы такие, и почему коробка сама едет; Амгама интерес проявляет, но без страха и благоговения. Вот ведь интересно - межозерцы никогда не выражали сильных эмоций по поводу нашей техники, обидно даже. Тому же землегрызу часа три объяснять будешь, устройство покажешь, на песке картинок с десяток нарисуешь - и все равно ветряную мельницу колдовством считать будет. А покажи какому-нибудь рядовому пристеннику магнитофон, обзови микрофон железным ухом, динамик - бумажным ртом, кассету - деревянной запиской, и все нормально будет, вещь как вещь, никакой мистики. Так и здесь получилось: Амгама головой качает, хитростью да искусностью нашей восторгается, и только.
Повел Серчо Амгаму на крышу - ездить наверху учиться; а я на стражу смотрю - никаких эмоций, мало ли кто там у нас сидит, и я им за это признателен. На стражу налюбовался, и принялся думать, одна любопытная деталь в рассказе у парня проскочила. Такая фраза: «Я, конечно, оружия украсть не мог, здесь за такое убивают, но недавно тут брошенное появилось.» Я и так, и сяк про себя ее обсасываю, а потом через микрофон спрашиваю впрямую. Объяснение такое: буквально за день до нас объявилась в Орогоччу банда. Восемь хребтовых вахлаков, четверка орков (я сам их не видал, но говорят мерзкая народность, хуже вахлаков) и три или два «плохих тунгира» - краболовов тут так зовут. Они зашли в какую-то там деревню и нарушили какой-то там закон. Вахлаков как родственников отправили под конвоем за Узкий, а орков и краболовов частью побили, а частью дали убежать. Теперь их оружие лежит, и его никто не берет - не закон, а просто оно считается несчастливым. Вахлаки с Хребта грозили гневом кого-то очень могучего, но здешних этим не прошибешь. Вот так. Я говорю:
- Уверен, это та компания, с которой мы перед пустыней встречались. Но как они так быстро перебрались - убей бог, не знаю.
За день до нас - это сколько ж за сутки получается-то, а? Я вспоминаю, как орел краболова таскал на себе, и решаю, что без пернатых не обошлось. А если так, то не один орел тащил, а была эстафета, и очень четко организованная. А раз была организация, значит, был и организатор.
За всеми этими размышлениями я забываю про рычаги, и нас подкидывает на очередном скальном обломке. На крыше крик - там Серчо Амгаму геройски спас от упадения вниз. Мне сделано предупреждение, а потом команда «Стоп, привал». На крыше собирается весь отряд полностью, и Серчо представляет спавшей смене новобранца, вкратце разъясняет причину его появления.
- Впредь, - продолжает он, - считать его членом экипажа с ограниченными правами, а как их ограничивать - соображать будем по обстановке, может, и не придется. Да, еще хламиду тебе сменить надо. У нас найдется запасной комплект обмундировки? Сергей, организуй товарищу одежду и потом заодно растолкуй поподробнее наши взгляды на жизнь и на что такое хорошо и что такое плохо, давай.
Амгама весь сияет. Его ни на мизинец не смущает то, что ползем мы в направлении обратном тому, которое ему нужно, что придется бок о бок жить со странными людьми, быть на положении нижнего чина - он рад, что его снова за человека считают, а это немало.
Едем дальше. Дрон выспрашивает насчет государственного устройства вахлаков, но Амгама ничего не знает.
- Мне не рассказывали. Просто предупреждали - нельзя, например, такие-то слова говорить там-то и там-то, закон. Носить надо такую-то одежду, закон. Идти в такое-то время туда-то и делать то-то, приказ. А чей приказ, откуда закон - мне не говорили. А я и не спрашивал, и так за болтливость презирали.
Сергей забирает Амгаму в жилотсек и начинает свой разговор, а я за дорогой слежу, мне неинтересно. Над нами по-прежнему солнце - к закату направилось, но еще высоко торчит, и орел - строго вертикально сверху. На дороге по-прежнему каждые полсотни метров - вахлак с двумя копьями. Справа горы вверх идут, слева - вниз, но горизонта за ними не видно. Фон местности в норме, но иногда скалы встречаются - чуть ли не живущие существа, такое на них сильное воздействие когда-то было, не меньше второй силы. Я сам дело имел только с магами третьей силы, а про высшие порядки даже и думать не решаюсь. Первой силы у нас в Прибрежье и Межозерье просто нет, а второй всего трое, и по слухам, с ними шутки плохи.
Дело к вечеру, а к озеру выйдем в середине ночи. Серчо дает руководящее указание - к самой воде не подходить, а встать до утра где-нибудь километрах в двух. А сейчас смена вахт. Я рад - глаза устали, и вообще надоело, лезу сначала в жилотсек, а потом наверх, и устраиваюсь на остатках поворотной платформы. Здесь же Знахарь - весь из себя разлегся и на орла глядит.
- Не нравится мне все это! И вообще, впереди нам будет очень плохо, а мне хуже всех. Плыли бы вы лучше на своем железном корабле туда, где кольцевые горы и река большая в море впадает. Поднялись бы по реке, а там по степи уже и на коробке этой можно.
Я не отвечаю этому нытику. Сам же прекрасно знает, что мы около этих кольцевых гор чуть плавбазу не угробили и сами не погробились, когда еще в самом начале экспедиции сунулись туда расследовать, что там за очаг такой активный. Не умели разбирать направленность по спектру и лезли в самые дурные места и там, и на Востоке.
А небо уже синеть начало. Луна здешняя висит рогами вниз, как всегда в августе. Пора на боковую. В отсеке дневной народ спать готовится Амгама уже пристегнут к бывшей Керитовской койке. Чисимет тряпочкой свой меч протирает. В углу Знахарь поскуливает - он вперед залез и уже успел в очередной раз обвариться чаем. Амгама рассказывает Дрону вполголоса то ли легенду, то ли повесть документальную, я завязки не слыхал, и поэтому для меня она начинается с того, что «Черные послы приходили еще через год, и еще через год». Передавая ответ вахлаков Черным послам, Амгама очень хорошо подражает презрительной невозмутимости народа Орогоччу:
«...Нет ничего из того, что вы ищете, и если и есть, то вы этого не получите.» И сказал на то старший из послов: «Упрямство ваше не принесло вам выгоды. То, что ваша природа дает вам возможность спорить с нами, не станет вашим спасением. Последний раз мы с вами говорим, а потом все будет иначе.» И сказал на то правитель: «Угроз мы не боимся, а вы теперь для нас не послы, а чужеземцы ненадобные. И недалеки от того, чтобы врагами стать». И больше не было от вахлаков Северного Орогоччу Черным послам ни одного слова сказано. А через три года из степей пришли первые орки. Они нападали ордами на большие города и шайками на мелкие селения. Гибли они тысячами, но приходили десятками тысяч. И настал конец могуществу Северного Орогоччу. Теперь там нет ни людей, ни жизни. Развалины да южноорковские заставы, а почему они оттуда не уходят, никто не знает.
Дрон ставит магнитофон на паузу и спрашивает:
- А когда все это было?
- Лет тридцать назад, а то и шестьдесят. Мне трудно ответить, ведь это же не мне рассказывали, а я просто слышал.
Я представил себе жизнь Амгамы среди вахлаков - тоскливо стало, и тоски ради избытия смотрю, свесив голову и искривив шею, как Дрон на историко-политической карте запечатляет рассказку. Если рельеф-карты у нас пестрые, то ИПК - сплошное белое пятно, разве что Озерный Край кое-как закрашен. Серчо вдруг решение поменял:
- Пьеро, давай лучше прямо к воде подойдем, я думаю, никаких эксцессов со стражей не будет.
- Ладно, - Пьеро в ответ. - Тут даже не обязательно, чтобы я вел. Мы уже по дну этого озера идем - оно же сохнет - по илу слежавшемуся. Автопилот вполне справится с тем, чтобы регулировщиков наших не задавить.
Серчо соглашается, и Пьеро, бросив рычаги, лезет к нам и устраивается около стола. Теперь мы делаем километров десять в час, а то и меньше, а до озера сорок кэмэ. Амгама уже храпит, и я тоже хочу спать.
Просыпаюсь я по привычке середь ночи. Танк стоит, в отсеке - храп дуэтом - Амгама на пару с Серчо, и Сергей из башни подтягивает. Тихонечко шуршит вентиляция, а больше никаких звуков. Лезу на крышу - там холодно, но я сижу и любуюсь на звезды, ищу по привычке Большую Медведицу, и самое интересное, что таки нахожу, только в хвосте у нее звезд больше чем положено, и направлен он в другую сторону. Дорога, по которой мы шли, куда-то делась, танк стоит на квелой траве, пологий склон очень плавно уходит в воду. Озеро не впечатляет - лужа как лужа, только другого берега в темноте не видать, да и днем, наверно, тоже не очень-то разглядишь противоположную сторону. Цикады стрекочут, время от времени сова гукает, и комары вокруг меня вьются, пищат тихонечко. Справа в сторонке огонек горит, а приглядеться - еще пара отсветов, дым из труб, деревня там, видать.
Спать мне все равно не хочется, и я решаю подготовить коробку к переправе. Для этого надо вытащить из носового багажника четыре понтона, прицепить там, где положено, и компрессор на нагнетание поставить. Этим я занимаюсь, а в деревушке тем временем огоньков все больше зажигается, и мельтешение какое-то, видимо, народ с факелами забегал. Я, конечно, так, на глаз, не могу разобрать, что там у них, и лезу в танк к экранам, отдавив по дороге что-то Пьеро - не стал выяснять, что.
Я беру ИК-картинку, телекамеру на полную мощность, и направляю все на деревню. Там полнейший шухер: вахлаки мечутся между домами, собираются в группки и несутся к озеру. А оттуда лезет на сушу нечто, на экране оно выглядит вроде пятна расплывчатого. Четко выделяется несколько - пять примерно - щупалец, они очень активно двигаются и пытаются ухватить кого-нибудь из вахлаков, а они, не будь дурни, уворачиваются и по щупальцам швыряют чем-то. Я хватаюсь за кнопки - лезть к рычагам времени нет - и рву машину в сторону деревни. На ходу активностный датчик включаю - ну и фон у этого осьминога! Восьмой порядок при ста процентах материальности, такой коктейль не часто встретишь.
Я это мельком думаю, а сам уже включил и физический фон, и А-колебания. Сергей в рубке очухался, и я ему кричу: «Бьем осьминога!» Кнопками на такой скорости управлять - хуже нет, но местность гладкая, и за минуту мы подлетаем к месту битвы. Я фары включил и гусеницами в эту дрянь въехал - она зеленая и склизкая. К тому же упругая, как кожаный мешок, и с налету раздавить ее не получилось. Сергей выстреливает подряд две напалмовые гранаты, вахлаки рубят по щупальцам топорами и секирами на длинных рукоятках, а я кручусь на одной гусенице, надеясь расчленить противника. Он этому неожиданно легко поддается и распадается на нескольких, зеленовато-серых, с размерами моржа и движениями слизня, только еще и с щупальцем спереди. По одному растекается напалм, и он явно выбыл из сюжета. Еще одно существо занято сражением с вахлаками, они его обливают из бочонков какой-то дрянью, нимало не смущаясь нашим появлением. Значит, надо разбираться с этими тремя, что сзади нас.
Ориентируюсь по кормовому экрану и бью с размаху кормовым понтоном одного в бок, а затем переезжаю. Тварь лопается и заливает землю темной и, наверное, вонючей жижей, в которой булькают пузырьки. Голос Пьеро: «Беру управление» - наконец-то он в кокпит добрался. В принципе, на ЦП мне не место, но Серчо под руку не суется, доверив весь ход сражения мне.
Итак, я разворачиваюсь к двоим оставшимся, но они поспешно утягиваются в озеро, а туда я уже не сунусь. Вахлаки благодарности не высказали - взяли да ушли, ну и я отгоняю танк в сторону от деревни и торможу. Оборачиваюсь - сзади Серчо сидит и внимательно так на меня смотрит. Мои надежды на похвалу несколько гаснут, а слова Серчины их добивают.
- Ты хоть сам понимаешь, что ты дурак? Такого ты, пожалуй, с Восточного похода не вытворял. Будет конкурс дураков - даже там ты займешь последнее место. Пьеро, отведи еще дальше от деревни, и там стоп. Сергей, в башне до утра, не спать.
Я убираюсь с ЦП и тихонько лезу в отсек, там народ от коек не отстегивался и имеет весьма смутное представление о том, что случилось. Я вкратце рассказываю и валюсь тоже. Заснуть так и не удается до рассвета, я лежу и мыслю над своими подвигами, и постепенно прихожу к выводу, что Серчо прав.
Подъем, очередь к умывальнику, а затем приглашение команды на разбор. От гусениц поднимается гнилостный запах - они в ошметках слизи и пятнах засохшей синей гадости, Пьеро размотал шланг до озера и смывает следы сражения, но воняет от этого не меньше. Серчо, эффектно освещенный восходящим солнцем, раскладывает мои действия на куски и долбает их, без эмоций, но с не менее тошнотворной назидательностью.
- Ты, Алек, смотри, что сделал: во-первых, совершенно не по делу полез на помощь. Тебя просили? Нет. Деревня у озера стоит, значит, вахлаки этих спрутов одноруких особо не боятся и умеют их отваживать без помощи нежелательных чужеземцев. Дальше: гнал ты до шестидесяти километров - это на кнопочном-то управлении, с надутыми понтонами! Шальной обломок скалы, бревно удачно обломанное - и не спасла бы армировка и двойные слои. Кстати, и спасаемые могли их копьем пропороть, достаточно наговора пятой силы, а такое даже Знахарь делает в полсекунды. - Знахарь при этих словах удовлетворенно кивает. - Дальше, по ходу боя. Зачем ты их гусеницами давить полез? Ну, испугалась бы эта дрянь, ну, утащила бы нас в озеро. Ты уверен, что наша тонна плюсовой плавучести помогла бы? И не спасла бы нас ни пушка, ни гранаты, разве что снова створки открывать.
Пьеро принимает эту фразу как окончание официальной части и снова принимается за свое дело. Чисимет со Знахарем бормочут - несведенную очаровку снимают, я отскабливаю пластину объектива перископа. Амгама на все смотрит, потом выпрашивает у Пьеро струйную насадку и довольно неплохо домывает кормовую плиту и последние траки. Орел над нами снизился, головой вертит.
- Серчо, - говорю, - семь бед - один ответ; может, сниму его из винтовки?
Серчо молча указывает мне на ходовую рубку, и я понимаю, что лучше было вообще внимания к себе не привлекать.
Итак, прощай молчаливый Орогоччу и здравствуй Болотистое озеро и все, что там будет дальше. Сползает танк в воду, я включаю водомет, и плывем мы узлов под пять, к другому берегу выберемся часам к шести вечера, а то и ранее. Интересное образование этот противоположный берег. У нас его Мелкогорьем окрестили, а я бы назвал чертовым лабиринтом - как только путь к равнинам вычислили у нас, я бы такой маршрут ни в жизнь не измыслил.
В жилотсеке народ смотрит ночную запись и изыскивает слова, как бы обозвать живность - сошлись на слове «моноспрут». Эти споры меня заставили мысли о Мелкогорье стряхнуть, а больше на озеро смотреть. Вода гладкая, даже не как зеркало, а как масло загустевшее. То тут, то там всплывают радужные пятна, а воздух ощутимо пованивает гнильем и прочей столь же приятной жизнедеятельностью. Орел наконец-то отвалил, не захотел над водой висеть, даже непривычно без него. Чисимет наладился было на крышу, но Серчо запретил, а потом и люк задраил для верности - этот моноспрут сдернет с крыши кого угодно, а то и внутрь свое щупальце запустит. На активностной картинке - кутерьма пятен всех цветов, они под водой и с боков, и прямо под нами, и общий фон висит сильный - нехорошее место это озеро!
Орогоччу уже за горизонтом скрылся, только вершины в дымке торчат, а через полчаса и они исчезают. Теперь мы ползем по озеру в единственном числе на все обозримое пространство, и от носового понтона расходятся две ленивые волны, они тоже - единственные волны вокруг. Часов в полпервого Дрон сообщает: нет связи с базой. Мы ее не слышим, хотя установки исправные, проверено три раза. Сергей занят экраном - его задача парировать сразу две помехи - мощную, идущую спереди, и мелкие - из озера. С огромным скрипом он приводит картинку в порядок, а приведши поминает чью-то абстрактную мать.
Выстроившись полушарием вокруг и снизу нас идут на тех же пяти узлах эти самые моноспруты и лучатся злостью-агрессивностью. Я беру вбок - у тварей появляется еще и недовольство этим, конечно, если считать, что расшифровка эмоций верна. Но если верна - значит, двигаясь в сторону Мелкогорья, мы делаем именно то, что им нужно?
Я эти свои ощущения привожу в удобовыслушиваемый вид и выдаю на ЦП. Серчо для разнообразия холоду в ответ нагонять не стал, со мной соглашается и вводит режим повышенной готовности, а заодно и смену вахт нужны свежие силы. Теперь Пьеро в рубке, Сергей в башне. Дрон ставит к приемным окнам гранатометов зажигательные и кислотные кассеты - жалко, что их у нас немного. Серчо на своем ЦП возится, а я помогаю Знахарю ставить защиту на главные узлы - он работает, а я на подхвате. Чисимет этого не умеет, Амгама тоже ни при чем, и оба маются, сознавая свою полную ненужность.
Танк резко ныряет носом - началось. Не стали довольствоваться моноспруты ролью конвоиров. В стеклоблок видна одна мерзкая щупальцеобразная рука, а другой иллюминатор вообще забит этой зеленью. Затем вся масса содрогается, и еще, и еще - это Серчо дал электроразряд, потом резкий хлопок - пошла граната, затем еще одна, и шипение включенных колебаний фона. Начинается буря, шквал, смерч и тайфун. Танк кидает если не как щепку, то как бревно в волнах - это точно. В блоке - то вспененная вода, то пятипалое щупальце с растекающимся по нему горящим пятном, а то кусочек неба синего в белесой дымке. Судя по всему, после гранатного залпа эта дрянь занята уже своими собственными проблемами, и эти танцы в родной стихии имеют иную цель, нежели нас развлечь таким аттракционом. А еще Сергей время от времени подбавляет огонька, и как только попадать ухитряется? Всю кассету - восемь штук - он выстреливает, прежде чем Пьеро отводит танк от места битвы. Там еще бурлит вода и мелькают неясные контуры, а вокруг нас вновь вода спокойная, только набегают нечастые тяжелые и пологие волны, и вскоре вся катавасия скрывается в дымке. До берега километров тридцать, и Пьеро поддает газу, не хочется ему удлинять водную прогулку.
Через час и берег показался. Я на ЦП посмотреть сунулся - Серчо жестом одной руки приглашает садиться, а другой разгерметизирует коробку раскрывает цикл. А на экранах горит следующее: моноспруты вновь идут за нами, по-прежнему не огорчаясь, что до берега мы дошли. Общий фон пятнадцати единиц достиг, а впереди еще повышение прогнозируется. Теперь нам - небольшая равнинка и проход по Мелкогорью. Мы с Серчо прикидываем, что и как сделать, а потом и Пьеро к беседе подключается - подключается, правда, так сказать - только два слова за все про все произнес: «понял» и «ладно». А пока суть да дело, мы и к берегу подбираемся - он все яснее проступает в белесом тумане.
Гусеницы начинают царапать дно - Пьеро убирает водомет, и постепенно мы выползаем на сушу. В противоположность тому берегу здесь никакой растительности на берегу нет. Бурая и немного потрескавшаяся земля полого выходит из воды. Видимость метров сто, дальше просто белая муть, а в небе никакого намека на солнце. Мы отъезжаем от воды, озеро скрывается в тумане, и стоп.
Начинается приведение танка в порядок. Я снимаю уже сдувшиеся и свернувшиеся понтоны и пакую в багажник, Чисимет со Знахарем снимают наведенку - и им это явно нелегко, а Амгама, продолжая стажировку в роли нижнего чина, струей сжатого воздуха чистит гусеницы и броню. Чисимет один из обрывков щупалец подбирает, разглядывает и со Знахарем вполголоса обсуждает что-то. Я свое дело сделал и, отпросившись у Серчо, совершаю прогулку в сторону от озера. Ничего интереснее бог знает сколько лет назад засохших водорослей я не нашел, они пятнами лежат, такими же бурыми, как и земля, и рассыпаются в пыль, как только я хочу их поднять. Возвращаюсь к танку, и теперь уже вдвоем с Чисиметом идем к берегу. На ходу он мне рассказывает, к какому выводу они со Знахарем пришли:
- Я думаю, что это озеро давно уже высыхает. А эти звери в нем живут еще с тех времен, когда оно было молодым. Они могли бы стать большой силой, если бы могли действовать по своей воле и сознательно. Да и вообще, как и все случайные порождения, они думать не приспособлены...
Я перебиваю:
- А что это такое - случайные порождения?
- А так - при всяком колдовстве возможны результаты не только те, которые ты хотел, но и... - тут он подставляет мне ногу, толчок в спину, и мы лежим, уткнувшись носами в грунт, лежим за маленьким покатым бугорком, и озеро невдалеке просвечивает. Я хочу возмутиться, но Чисимет показывает мне зажатый рот - молчи, мол - а потом в сторону озера.
На границе видимости появляется темное пятно, и в тишине все яснее и яснее становится слышен шум воды - как бы бурление.
Я сообщаю об этом на танк - три раза повторил, пока поняли, до того слышимость паршивая, и в ответ приказ - действовать по обстановке, в конфликты не встревать.
Тем временем пятно принимает очертания лодки, подходящей к берегу, так сказать, на рысях. В ней сидят два краболова, один вахлак и трое коренастых мужиков с плоскими рожами, крючковатыми носами и узкими глазами. Никто из них не гребет, но тем не менее бурун перед носом внушительный, как у моторной лодки, только вот мотора не слыхать. Вот лодка скребет по дну, и вся команда выпрыгивает и волокет ее за собой. На твердой земле они ее бросают, вахлак колдует что-то, а остальные просто сидят и озираются. Потом краболовы поднимаются и бредут вдоль берега один в нашу сторону, а другой в противоположную.
Чисимет потихоньку вытаскивает меч и укладывает его в руке поудобнее, а я беру на мушку одного из коренастых верзил - вдруг попаду! Краболов весьма спешит, вглядывается в песок, и совсем было нас минует, но в последний момент останавливается и вперяется в меня своими глазами-тарелками - мудрено не увидеть! Чисимет делает движение - и не в меру внимательный разведчик, получив удар рукояткой меча между глаз, оседает на землю, а меч все так же крутясь, продолжает полет, и через пару секунд увесисто шлепается опять же рукоятью в протянутую ладонь Чисимета.
Издалека раздается возбужденный крик - другой краболов нашел наши следы. Коренастые поднимаются и на обезображенном до неузнаваемости общем языке зовут нашего, ныне покойного, соседа. Ответа, само собой, нет, и один из оравших идет в нашу сторону, мы с Чисиметом принимаемся было отползать, но это оказывается ни к чему. Озеро вспучивается, и оттуда появляется моноспрутовское щупальце, он захватывает краболова и ползет обратно в маслянистую воду. Коренастый, увидев эту картину, задает очень резвого драпака в сторону остальной группы, а мы, не ожидая дальнейшего развития событий, отползаем, а потом и в рост бежим.
Танк уже в полной готовности, на крыше сидит Дрон с винтовкой, в прицел окрестности обозревает и всем своим видом выражает готовность умереть-но-не-сдаться. Забираемся в танк, я докладываю факты, а когда начинаю измышления относительно что к чему, Серчо меня перебивает: пусть, мол, лучше Чисимет скажет, у него меньше слов на тот же объем смысла уходит. Итак, объяснение:
- Я думаю, что этот отряд, узнав, что мы собираемся идти через озеро, решил в Орогоччу с нами не связываться. Орлы перебросили их до берега, там они украли или купили лодку, но нас догнать не смогли. Я думаю что лодку эти, рукастые толкали: заметьте, что спрут утащил только убитого краболова, а живого не тронул!
Серчо переваривает сообщение и говорит:
- Пьеро! Давай-ка до стыка Мелкогорья с Орогоччу, ну, словом, до лабиринта этого, самый полный возможный ход. Пусть эти ребята попотеют, если уж так хотят нас догнать.
Пьеро не заставляет себя упрашивать и рвет так, что я налетаю на Серчо, Серчо на Амгаму, и все вместе - на Знахаря. Затем еще один рывок, такой же сильный, но в другую сторону, и все происходит наоборот. Теперь вся пирамида на мне, а я животом на каком-то очень неудобном выступе передней стенки. Я пытаюсь выдавить из себя какое-нибудь ругательство, но следует еще один дерг, третий, и все теперь вроде идет как надо. Возмущенный Серчо испрашивает причину. Получив ответ, выводит на ЦП-вский экран запись обзора заднего сектора в момент неудачного старта. История, оказывается, была такая: вот Пьеро дает газу - гусеницы секунду стоят на месте, пока мощность растет, потом рывок - гусеницы пошли, а из-под них в поле зрения входят разодранные водоросли - ничего себе, сухая растительность! И еще длинные космы - видимо, к днищу прилепившиеся. Затем они натягиваются - это второй рывок, и рвутся - третий. Серчо включает колебания на максимальную амплитуду - и уже не в записи, а в реальности из-под нас валятся комья этих самых водорослей..
- Всем ясно? - спрашивает наш командир. - Долго здесь стоять нельзя, да и недолго тоже нежелательно.
Амгаме неясно. Чтобы он уяснил связь изображения с событиями пятиминутной давности, приходится опять объяснять про стеклянный глаз, железную память и прочие составные части видеосистемы. Чисимет тоже внимательно слушает, повторение - мать учения, а Знахарь сидит и всем своим видом превосходство свое показывает. Он-то это еще в первые годы знакомства с нашими усек, и теперь воображает.
Дело к вечеру идет, и по всем часам уже должно начать темнеть, но никаких признаков нет, только дымка сгустилась и стала красноватой. Танк прет километрах на пятидесяти в час, кидает нас неслабо, несмотря на сравнительно ровную землю, а вернее, глину - по-прежнему безжизненную и сухую. Ужин в таких условиях невозможен, и поэтому жуем всухомятку по способности, кто как. Амгама по ходу еды высказывает мысль, что коренастые мужики из лодки и есть те самые орки, по описаниям похожи - я не против, пусть будут орки.
До стыка Мелкогорья с Орогоччу осталось километров двадцать пять, совсем пустяк, скоро начнется скальный лабиринт. Свет за стеклоблоком уже откровенно красный, и видно вдаль максимум на полторы сотни метров. Чисимет и я лезем на крышу, предварительно пристегнув страховку к скобам. Воздухом, значит, дышать - выдержал я такого дыхания минут десять и вниз решил. Только полез - поддает мне под копчик крышкой люка, затем танк кренится - а дорога-то ведь ровная! Пьеро тормозит, но тряска продолжается, а ветер в ушах стих - грохот слышен, навроде того, как на товарной станции состав с места неаккуратно рвет. Здесь только звук поглуше, не такой металлический. Землетрясение, что ли? Оно, родимое, последний раз я его ощущал год назад, около Красного. Мне хочется соскочить с танка и бежать куда глаза глядят, но страховка охлаждает мои попытки, а пока я соображаю что к чему, катаклизм как отрезало, тишь да благодать, да красный туман повсюду. Коробка ползет на малой скорости молодец Пьеро, не забыл, что останавливаться нельзя. Я наконец-то залезаю внутрь, а Чисимет остается - сам как-то сказал, что в четырех стенах он себя чувствует как в ловушке, посидел - хватит. В отсеке народ уже по койкам разместился, но спать никто не думает. Пьеро снова скорость набрал, что тоже не способствует расслаблению и отдыху. Правда, это ненадолго. Начинаются сопочки, горочки, камешки, и между ними лавировать надо. Мелкогорье началось. Я так понимаю, что раньше это была скальная страна, которую медленно и спокойно засыпало озерными осадками, а потом и вода уходить стала. И результат - ровная поверхность, из которой торчат острые скалы, я так полагаю - вершины. Горки мелкие, но крутые, и через них нам никак не перевалить, но между проехать можно. Пьеро ведет к стыку - там есть проход узкий да извилистый, у нас его остряки Магеллановым проливом обозвали, через него только и можно отсюда выйти, а иначе - крюка давать в неделю длиной. Сопочки вокруг все гуще и гуще, и под гусеницы уже и рытвины да канавы попадаются, качка килевая и бортовая, но народ потихоньку засыпает - какая-никакая, а привычка есть, и мне это тоже удается, хотя голова и мотается по всей подушке. Конечно, не по-настоящему заснул, но хоть что-то. Иногда сквозь дремоту слышны чертыхания Дрона - он сейчас на ЦП засел, да трансляцию забыл отключить, и теперь все его излияния разносятся по коробке как нечто архиважное. Это продолжается часа три-четыре, а потом остановка, и Дрон объявляет общий подъем. Я первым выползаю на крышу и созерцаю безрадостную картинку: слева от нас здоровенная сопка, и справа две тупиком и долинка между ними. Сзади колея, а спереди - нагромождение обломков скал, самый маленький из которых - с два наших танка. Нагромождение перегораживает дорогу напрочь. Красное туманное сияние не дает ничего разглядеть, кроме ближних окрестностей. Приехали. Танк вздрагивает и начинает ползать взад-вперед, а на крыше уже все в сборе - даже Серега из башни вылез, он там в ремнях спал. И так все стоим, все одинаково созерцаем стенку, но с разными чувствами. Чисимет с Амгамой спокойны, Знахарь на лице явный страх имеет, а остальная команда разные оттенки мрачности. Серчо плюет вниз на землю, а потом еще раз, но второй плевок не долетает и шмякается об крышку люка - хороший такой плевок, смачный, густой. Знахарь не выдерживает - его беспокоит вовсе не завал:
- Плохо здесь! - говорит. - Тут колдовство идет, могучее и страшное, оно не для нас, оно еще для кого-то тут сделано!
Чисимет тоже уже не спокоен - все пытается что-то вспомнить и все никак не может. Серчо на него внимания не обращает, думает о своем и посылает меня с Амгамой слазить по левой горе, посмотреть, далеко ли завал тянется, а Сергея со Знахарем ожидает похожая прогулка, но справа. Амгама волокет самодельное копье, я винтовку, и лезем. Карабкаться по этим кручам дело весьма трудное, но через полчаса мы уже на гребне, а через час - на той стороне. Этот самый завал перекрыл, и очень умело, самый выход из лабиринта, дальше - я карту точно помню - горки да скалы гораздо свободней разбросаны. На два десятка километров их всего осталось, а потом Средне-Верхняя равнина начинается. Но путь к ней намертво перегородила баррикада, такое впечатление, что взяли кусок горы, размололи в ступке и сюда высыпали; и всего-то три-четыре сотни метров, но непроходимых абсолютно. Я собираюсь повернуть назад, но тут Амгама взвизгивает и хватает меня за руку. Я слежу за его взглядом, и мне тоже хочется визжать и хвататься за что-нибудь надежное. Красный светящийся туман впереди нас явственно стекается и стягивается, принимая форму огромной трубы или, точнее, цилиндра неправильного, метров шести в диаметре, и эта конструкция, постепенно ускоряясь, несется мимо нас, совершенно беззвучно. Такую картину, наверно, видит муравей, когда мимо него змея проползает. Змея проносится мимо нас в багровую полутьму, а потом - тут уж и я за Амгаму схватился - на хвосте этой колбасы оказывается что-то вроде человеческой кисти - если остальное за руку принять. Только размеры непропорциональные - ладонь уже не видна, а пальцы все мимо нас текут. Амгама совсем раскис, и мне тоже нехорошо - слава богу, исчезает из виду образование сие. Я с танком попытался связаться - сплошные помехи. Тоже подъему духа не способствует. Дорисовал я кое-как план нашей стороны, и назад поскорей. Амгама даже на ходу крупной дрожью дрожать ухитряется, один раз чуть не свалился из-за этого. Танк по-прежнему ерзает на месте, уже колею накатал, и к нему подходят одновременно с нами Сергей со Знахарем. Они тоже поднапуганы малость, ладонь с пальцами у них прямо на глазах формировалась. Между прочим, вокруг темнее стало - как будто на эту руку туман стекся, а нового не прибавилось. Серчо смотрит кроки, потом лезет в танк и сидит там с полчаса, и наконец через динамик распоряжается:
- Дрон, сейчас залезешь ко мне, я тебе распечатаю с экрана схему разберешь? Потом ранец возьми, и положишь там, где указано. Радиоподрыв сейчас не сработает, так что ставь часовой механизм на пять утра - чтоб с запасом отойти смогли.
Дрон лезет к Серчо, появляется - в руке планшетка, за спиной ранец головка от противодраконовской ракеты; ну что ж, она эту баррикаду разворотить способна, если грамотно положить. Он уходит в сторону завала, а мы стоим, тихонько впечатлениями обмениваемся, и тут откуда-то сзади подбегает Чисимет и просит повторить все, что мы видели, еще раз. Повторяю - он в смятении, хотя и старается держаться ровно.
- Внимание, - говорит он с крикливыми интонациями, - все слушайте! Этот туман красный - не туман! Такой туман стоит в подземных глубинах, и он может принимать образ огненного воина, если его потревожить или заставить колдовством. Вы его не сможете убить из своих орудий, у нас с ними могут бороться только трое самых могучих магов, а я даже не знаю, как это делается! Они знают, а я - нет!
Словно подтверждением этой информации на границе поля зрения на западе проносится неясной формы пылающая багровым масса, а вокруг становится еще темней. Серчо командует:
- Всем в танк! Алек - охлаждение и регенераторы, Сергей - пассивная защита, Чисимет, Знахарь, мозгуйте, как поставить защиту активную. Амгама - пристегнуться к койке и никому не мешать!
Я запрыгиваю в верхний люк, а командир лезет в кормовой. Внутри суматоха, и пока я привожу систему жизнеобеспечения в готовность, меня раза три оттирают от конденсаторной стойки. Серчо орет в микрофон, но до Дрона докричаться не может, радио вязнет как в вате. Я меняю Пьеро - он тоже пристегивается к койке и сдержанно осведомляется - нам что, сейчас плохо будет?
- Даже очень, - отвечаю я, а сам экраны выставляю в самые нужные сейчас режим-комбинации температур, рельефа и активности. Активностный фон, кстати, вокруг нас до пяти единиц упал, но зато километрах в пяти от нас - концентрация: компьютер предупреждает, что при приближении к ней хоть немного датчики уйдут в зону нечувствительности - мне бы его заботы! Появляется Дрон - дело сделано, идет как на прогулке, Серчо орет ему: «быстрей, бегом!» Дрон бежит, сначала нехотя, а как на западе зарево полыхнуло, так и всерьез, как стометровку рванул. Добежал, на экран ЦП глянул и без лишних слов в башню полез, а у Серчо рядом Сергей на подхвате. Я со своего места задраиваю все дыры и снимаю управление с автопилота. Серчо говорит:
- Я тебе на экран и на диоды в перископе давать сигналы буду, куда и сколько ехать, а ты сам соображай, как это сделать!
Я киваю головой - хотя это лишнее, Серчо меня все равно не видит - а сам прислушиваюсь к звукам во внешних микрофонах. Слышны мерные погрохатывания, и концентрация приближается - датчики уже заявили о своей неспособности что-либо брать. По указанию Серчо трогаюсь и качу назад, потом поворачиваю - а с запада уже надвигается зарево огненно-красное. На то место, где мы стояли, вкатывается огненная туча, я опускаю фильтр и вижу огромного мужика в пылающем плаще до земли, с кнутом пламени в одной руке и мечом - тоже огненным - в другой. Он стоит, глядя на нас, прямо как в глаза мне, своими кольцевыми языками пламени в глазницах, и я перевожу глаза на экран. Сзади стон - я на секунду обернулся и вижу Знахаря на полу и Чисимета, он весь красный в блок глядит - и снова к экранам. Крылья плаща поднимаются и обходят нам со сторон. Скалы им не помеха, да и сам мужик стоит не на поверхности, его ступни уходят куда-то ниже уровня скал, как в воду. Я рву вбок, и танк пролетает сквозь полу плаща - наружная температура взлетает до шестисот градусов и опять падает - теперь мы от великана сбоку. Снова он пытается нас накрыть, и снова я через огненную стену прохожу, обдирая о скалу бортовую накладку во всеми ейными лестницами и приступочками. Черт с ней - великан взмахивает рукой, танк чуть не прыгает в сторону, меч врезается в скалу. Я вижу, как камень плавится и брызжет в стороны, но меч в камне вязнет, и великан одной рукой тянет его, а другой бьет по нам кнутом. Не такой уж он и прочный, танк его порвал, хотя и с ощутимой натугой. В поле перископа начинают вспыхивать огоньки - Серчо командует, куда танцевать, я сейчас танком именно танцую между скал. Взгляд на экран - у нас тоже активность есть, молодцы Знахарь с Чисиметом! Итак, пляска смерти. Воин бьет мечом, промахивается, а пока он вытаскивает его из скалы, я успеваю занять новую позицию, приблизительно там, куда показывает Серчо. Великан шагает за нами, проваливаясь в скалы на каждом шаге; и зная, что каждый промах - это нам лишнее время на маневр, больше пугает, стараясь поймать нас на неожиданность. Как по нотам все идет: удар, промах - Чисимет молодец, да и я не бездельник - противник высвобождает оружие, я тем временем откатываюсь по Серчиным маякам, разрывая по пути кнут, потом Огненный воин нас проворно догоняет, и опять танец. Но куда Серчо тянет?! Мы же в тупике - две горки сходятся уголком, бутылка около завала, и выход великан закрывает, я уже его радостную ухмылку вижу!!! Серчо:
- Перископ закрой, на экран гляди... - а чего глядеть, нас ведь сейчас кончать будут. Не успел я перископ закрыть, только глаза отвел - и из окуляра в лицо бьет сноп белейшего света, а экран засвечен напрочь. Земля содрогается, потом еще один удар - по корпусу. В наушниках мощный треск - через броню импульс прошел, и когда секунд через десять я снова способен что-то видеть, то в перископе красный туман, все тот же, а впереди зарево, но уже совсем другой природы. Серчо возбужденно командует:
- Скорее, на полном ходу к стыку! Не бойся, там не эпицентр, остальное наша кожура выдержит!
Впереди чисто - по сравнению с тем, что было только что, только гуляют отсветы разных оттенков, и я рву с места в проход - там мрачно, оптика ничего не дает, да и от экранов толку мало, наугад иду. Танк то встает на дыбы, то валится набок, и я молюсь про себя всем здешним богам: лишь бы не опрокинуться, опрокинемся - все, никакая броня не спасет, тут больше пяти минут даже в ней нельзя быть. Свет одной уцелевшей фары вырывает то изуродованные камни, то упирается в серое небо... В общем, переползаем мы через стык, приведя в умопомрачение внешний дозиметр и получив настоятельную рекомендацию на немедленную дезактивацию корпуса. Дорога - не дорога, путь наш становится ровнее, а через два часа миновал я последние скалы. Впереди - степь, трава и редкие деревья, а на востоке уже солнце показалось - лезет, желтое, чистое, как вымытое. Я гоню коробку во всю прыть, и часам к девяти, когда нас от Мелкогорья отделяют три десятка километров, мы тормозим около небольшого озерка. Я через него три раза проехал, потом поставил режим автосторож, и все. Посидел с минутку и ползу на четвереньках в жилотсек. Там тихо, народ пристегнут к койкам.
У Чисимета лицо бледное, зубы оскалены, а глаза закрыты. У Знахаря тоже глаза закрыты, и проходит минута, прежде чем я сознаю, что он не дышит.
- Когда? - спрашиваю.
- Ночью еще, сразу после взрыва, - Пьеро говорит. - Они оба сознание потеряли. Только Чисимет, пожалуй, выберется, а он не смог.
Дрон в шлюзе натягивает скафандр, потом выходит делать приборку, а мы сидим и молчим - только слышно, как за стенкою сжатый воздух шипит. Серчо достает простыню, и мы заворачиваем Знахаря в нее, Сергей зашивает. Я беру лопату и лезу вслед за Дроном, отхожу поскорей от танка и, определившись по компасу, копаю могилу, строго с запада на восток, так у них на Побережье принято. Затем мы так же молча укладываем туда Знахаря и засыпаем, делая полукруглый холмик. Амгама, так же ни слова ни говоря обычай ведь, хотя и прибрежный - вгоняет в землю в трех шагах от изголовья свое копье и привязывает сверху пук травы. Мы с Сергеем поднимаем винтовки в небо и делаем три выстрела - у нас тоже свои обычаи есть. Серчо зовет к танку.
Видок у коробки, конечно, тот еще. Краска обгорела, левого бортового экрана совсем нету, и видно, что траки у гусеницы на соплях держатся, а правая накладка искорежена - как фольгу в кулаке мяли да расправили наспех. Серчо заключает свои мысли вслух для всех: «Ремонт. Как Чисимет?» Чисимет уже сам вылезает из кормового люка и прикладывается в тени корпуса, но Дрон его гонит прочь - еще и рентген сейчас Чисимету не хватало. Дело есть всем, и это хорошо даже, потому что смерть Знахаря сильно задела и меня, и остальных тоже. Киснуть бы народ начал, и Серчо это осознает, а посему - Дрон с Амгамой дочищают танк, Амгама уже датчик освоил, я с Пьеро гусеницы в порядок привожу, отвлекает, надо сказать заметно, а Сергей с Серчо внутри приборы настраивают. К двум часам дня очухивается Чисимет. Он оглядывается, ощупывается, затем идет к могиле и долго стоит перед ней; а мы с Пьеро уже гусеницу натягиваем.
Серчо объявляет по внешним динамикам обед, кушать подано. Получились - поминки не поминки, но что-то похожее. Сидим, едим да разговариваем, кто что хорошего про Знахаря вспомнить может - оказывается, много кто много чего может. Чисимет, кстати, рассказал, в чем дело: чтобы отводить удары огненного меча, нужно было все силы класть, и даже больше. Счастье еще, что в коробке нашей работа Чисиметовская и Знахарская в резонансе шли ну, тут уж наверняка наша аппаратура помогала - так что некоторое время Огненному великану было по нам попасть трудно.
- Но это не могло долго продолжаться. Я смог выдержать до конца, а он нет.
Так Чисимет свое слово заканчивает, а потом спрашивает:
- А что случилось с Огненным и с завалом? Я только успел почувствовать, что врага нет, и сразу отпустил себя в забытье.
Серчо криво усмехается:
- Мы на этого Огненного Врага другого духа выпустили, тоже огнем и еще кое-чем промышляющего. Такого, что и завал расчистил, и кто живой или живущий рядом случись - тоже убил бы. И нас тоже, не будь брони, и место там теперь отравленное. Кстати, хотя мы крышу и почистили, сидеть на ней долго не стоит - немного яду на ней все же есть.
Амгама, хоть и не ему говорят, кивает и на всякий случай отползает, плеская чаем на траву. Сергей у Чисимета спрашивает:
- А что ты про этих огненных великанов знаешь?
- Обычно они есть не в форме воинов, а в форме вот такого, как мы видели, красного тумана, который пронизывает недра земли. Когда он в виде человека иди другого существа - вы видели, что бывает. Это очень древний дух, и почти никогда нельзя понять, чего он хочет или что его рассердило. А когда наши маги его прижимали, то у нас он опять уходил под землю красным туманом.
Подумал Чисимет и добавляет:
- Только у нас, конечно, все немного по-другому выглядит, чем тут. Наверно, это его вахлаки Орогоччу имели в виду, когда говорили про подземного врага. Вот только странно, что он над землей был, сверху. Знахарь, - Чисимет делает грустную паузу, - Знахарь говорил о каком-то колдовстве, и скорее всего, это Враг заставил Огненного воина подняться из глубин, и даже не вчера, а еще тогда, когда мы шли по пустыне - помните зарево?
Я под влиянием рассказа боязливо гляжу в сторону Мелкогорья горизонт как горизонт, ничего страшного, только облака начинающим заходить солнцем подсвечены. Серчо тащит из танка на траву экран, потом переносной пульт и принимается компоновать запись прохода через лабиринт. Я сижу терпеливо, охота поглядеть, что с великаном стало, когда наши полторы килотонны ухнули. Ага, вот - Серчо крутит медленно, кадр на кадр наползает - на экране Огненный воин вырастает чуть ли не с Эйфелеву башню и через треть секунды лопается как мыльный пузырь, как шарик воздушный слишком сильно надутый. Ошметки пытаются сохранить какую-то форму, но идет ударная волна, а потом и вторая, и третья - несколько раз она от скал отражалась. Окончательно остатки разметало. Чисимет говорит:
- Вряд ли вот этот Огненный воин сможет еще раз возродиться. Он и так, видимо, был усталый, а может, и слабый от рожденья, уж больно медленно он образ принимал, и мантия его огненная только жар источала, а должна была еще и давить. А тут еще ваш демон, видимо, гораздо более сильный. А его имя можно вслух произносить? Или хотя бы знать вообще?
Пьеро мрачно усмехается, у него брат на манхэдской станции работал, на той, которую потом иначе, чем «третье че», не называли. Сергей коротко говорит:
- Можно, он ведь не живой и не живущий, только имя его тебе ничего не скажет. У нас его работать заставляют - его младший брат вот и коробку нашу тащит, а может он и убивать. Называй вслух, не называй - ничего не будет. Он не из вашего мира и не по вашим законам живет.
Серчо прерывает Сергея:
- Ладно, хватит, все тут не объяснишь так, как надо. Если вообще надо. Так, Чисимет, как посоветуешь: идти нам дальше прямо сейчас или можно ночку передохнуть?
Чисимет отвечает сразу:
- Можно передохнуть. Я не чувствую на себе внимания Врага, он не думает о нас... обо мне. Наверное, у него есть забота или угроза ближе и реальнее, чем наш поход. А потом будь он хоть в три раза хитрее, чем он есть, и то б не догадался, как можно победить Огненного воина. Конечно, в этом краю степи наверняка есть его шпионы, но лишь такие, которые передвигаются не быстрее летящей птицы. На эту ночь можно быть спокойными.
Серчо:
- Тогда сейчас отдых до завтрашнего утра. Смене Сергей-Пьеро - подъем в четыре, и дальше по маршруту в среднем темпе.
Все лезут в танк, я последний, и закрываю люк - пусть конденсатор из нашего дыхания водички поднаберет, а то озерко-то я изгадил. Автосторож включен, и можно спокойно спать. А Знахаря мне жалко, честное слово. Ведь не заставляли же его идти - жил бы в своей деревне, в почете и покое, с бербазой бы дела вел, барыши бы имел - нет же, сложил голову за какие-то Светлые силы неясные, правда, очень благородно сложил, но все-таки...
На следующее утро меня расталкивает Дрон. Коробка бежит по степи быстро и ровно. Время от времени корма задирается, конечно, или борт набок уходит, но особо резких толчков и тряски нет. Верхний люк открыт, и в него задувает встречный ветерок, он пахнет суховатой травой, нагретой землей и простором. В отсеке - завтрак, и я присоединяюсь, молча едим, я так больше не на соседей смотрю, а в стеклоблок степью любуюсь: до горизонта она желтовато-зеленая, а на горизонте десяток деревьев. На ЦП сейчас никого нет, и я устраиваюсь в командирском кресле с максимумом удобств, карту смотрю. Мы уже перевалили через один приток Пещерной реки и теперь идем внутри его небольшой подковы. Минут через полчаса вновь к нему выйдем и опять водную преграду форсировать будем. Полчаса у меня на разные разности ушло, а там и речка-приток, вот он. Пьеро некоторое время ведет вдоль берега, ищет спуск поудобнее, нашел и говорит:
- Я сейчас по дну пойду, люки закрою. А кто хочет - давайте вплавь: вода на удивление спокойная.
Вплавь хотят почти все, разве что Амгама, пронюхав, что сейчас будем под водой ползти, остается посмотреть в «окошко», что там, на дне этом есть. Я, Серчо, Дрон и Чисимет кидаем одежду с крыши в люк - он уже задвигаться начал - а сами хором прыгаем в воду, она не сильно глубокая, еле-еле танк покрывает. Пьеро выводит коробку на песчаный пляж, мы одновременно с ней вылезаем из воды, а из люка лезет Амгама. Он разочарован - ничего интересного на дне не увидел. Прямо так, не одеваясь, благо солнце над головой, устраиваем то ли второй завтрак, то ли первый обед. Если первый обед - это грустно, второго обеда придется ждать до вечера, и не обед это уже будет, а заурядный ужин. Я сижу и краем глаза потихоньку разглядываю Чисимета. Как я понимаю, его пару раз рубили топором, один раз жгли, и не менее шести стрел втыкалось ему в разные места; а когда Чисимет поворачивается ко мне правым боком, чтобы, например, хлеба взять, то на плече видно клеймо - три угла вверх смотрят, соединены между собой, средний чуть выше остальных. Я вспоминаю миледи из «Мушкетеров» и усмехаюсь. Чисимет заметил, но не обижается, а говорит:
- Это двенадцать лет назад, в Закрытой долине мне поставили. Есть на Востоке - ну, для нас это наоборот, ближний запад - страна, в которой под одной властью объединены и люди, и другие расы, и даже призраки. Любят это в тех краях - под одной властью... А долина - основа богатства тамошнего, там тебе и камни, и оружие, и золото - все что хочешь. Только одна беда это все остатки от древнего народа, он в этой долине жил, потом сеча была мощная, и с обеих сторон колдовство бывало, в самых безобразных количествах. Почему безобразных? А потому, что мне туда полазить пришлось, и конечно, к тем, кто после себя такое оставил, у меня симпатии нету. Ведь это государство - Единая Власть называется - на провинившихся или просто беззащитных накладывает штрафы, которые и надо из сокровищ этой долины выплачивать. Дают кое-какое оружие, наскоро обучают защите от известных тамошних напастей - и вперед, с клеймом на плече и ярмом на шее. Впятером мы туда попали, только я с Керитом ушел, а остальные охрану отвлекали, и что потом было - я не знаю. Вообще-то они, как освободятся, должны по нашим следам идти, но в Приозерье о них ни слуху ни духу. Наверное, и в живых уже нет товарищей наших.
Дрон после рассказа загорелся и утаскивает Чисимета на ЦП, компоновать историческую карту и этой Единой Власти, а уж заодно и всего Востока. Чисимета это мало радует, но он не противится - то ли важность дела осознает, то ли вежливость соблюдает. За рычаги теперь я сажусь, пробегаюсь по экранам - вокруг чисто, фон нормальный, и вокруг на два километра единственное стоящее внимания живое существо - степная птица по принципу курицы, но размером с хорошего гуся, сидит и на нас внимания не обращает. Скорость у нас не галопная, но к часам четырем выйдем к Пещерной реке - хотя какая она тут пещерная, скорее Степная - затем перевалим второй левый приток, и тогда до холма, где вертолет сидит, останется дня на два ходу, не более. Серчо в башню переноску утащил, все с базой поговорить неймется, а на ЦП Дрон Чисимета допрашивает - до меня доносятся обрывки, в которых смысл уловить трудно. Я прислушиваюсь - имена, названия городов и стран сыплются ливнем, и я себя чувствую студентом, который полгода не писал лекций, а теперь вот взялся за ум и никак не может понять, про что же ему толкуют. Тем более, что каждые два десятка лет там бывшие враги объединяются на веки вечные (до первой ссоры) и напускаются на бывшего нейтрала; но я все равно слушаю, потому что по степи и автопилот неплохо ведет, и слишком много чести - еще и здесь ему помогать. Так под разговоры да под бесконечную Серчину морзянку «кью-эс-эй - вопрос» мы добираемся до реки. Я бы даже сказал, до Реки. Широка, величава, красива - слов нет. По берегу растут на уважительном расстоянии могучие деревья, а вот противоположный берег при всей своей красе удовольствия не вызывает. Там кустарник в воду полупогруженный, и переться через него даже нашему бегемоту будет весьма затруднительно. Серчо дно пощупал лобовым локатором и решил не вязнуть.
- Амгама, Сергей, понтоны ставьте! - говорит.
Однако Амгама куда как сноровисто работает - приучился, обвык, способный мужик. За десять минут они понтоны установили, и я в них весь воздух, что в системе был, стравливаю - а компрессор может и потом потрудиться. Подождал я, пока они обратно залезут, и с крутого бережку, корму вверх задрав, скатываюсь в воду - туча брызг и штормовые волны. Чисимет в люк лезет - не может сидеть в четырех стенах, даже ядовитые следы на крыше его не пугают; впрочем, я же ее заново красил, а краска наша радиацию глушит - ладно, пусть сидит. Сергей туда же - на боковом понтоне с удочкой пристроился и синтетическую муху закинул. Небо понемножечку хмурится, дождик крапает, клев, наверное, будет. Точно когда мы движемся вдоль кустарника, прямо подряд тягать начал, некрупная рыбешка, но для запаха в уху пойдет. Хорошего выхода я так и не нашел, сдул понтоны, прогнал с крыши пассажиров и пошел кусты таранить. На траву выехал - на крыше мусор, обломки ветвей, а между ними ошалелая змея мечется, потом храбрости набралась и на землю шлепается. Опять равнина, часа через два - еще одна речка, последняя на нашем пути, ее по дну перейти можно было. Солнце все никак не может уйти за горизонт - на западе хмарь разошлась - а когда все же уходит, то там остается еще надолго желтая полоса, а потом и звезды над нами засверкали. Вокруг - тишина и раздолье, степь, над высохшими озерцами темнеют громады деревьев. У танка собралась вся команда, жадно обступили костерок, а над ним в жестянке юшка дымится. Как сварилась - прямо на горячую набросились: вкусно же! Чисимет для полного удовольствия предлагает сходить на охоту - Серчо согласен и предлагает нашарить живность при помощи наших приборов, но Чисимет это отвергает - сам хочет. С ним идти вызываюсь я и Амгама: я - больше для того, чтоб пройтись после девяти часов за рычагами. Чисимет берет свой верный меч, я - винтовку, а Амгама - небольшой арбалет, у нас в комплекте всего-то один и есть; ну, и наушник с микрофоном один на всех у меня. Мы пассажиров, конечно, пытались обучить работе с рацией, но пока что окончательного успеха нет, и для одной красивости надевать уоки-токи на них не стоит. Идем мы достаточно долго, никакой дичи даже на слух не заметно, Чисимет с Амгамой озабочены, а я даже рад.
Наконец дорогу нам пересекает небольшой ручеек, и Чисимет предлагает сесть в засаду - мы с ним у одного вероятного места водопоя, а Амгама выше по течению пошел. Ночь теплая и звездная. Изредка вопит что-то ночное, ему отвечают сверчки да цикады. Я лежу, гляжу на чуть рябоватую воду ручейка, мечтаю о том, что скоро потопаем обратно, чайку попьем, а повезет, так подстреленного кого зажарим, и тут все летит к черту. Меня хватают сразу три пары рук, и, видимо, то же самое происходит с Чисиметом - судя по возне и шороху травы. У меня из рук очень невежливо выхватывают винтовку и этак небрежно кидают на песок. Я пытаюсь распихаться, но вскоре оказываюсь на земле в распятом положении, руки в стороны и ноги тоже. Кто-то сноровисто вяжет мне руки, вбивает в рот кляп, затем повязка на глаза, и затем ноги - враскоряку - привязывают к деревяшке, которую я помню лежала себе невдалеке и ни о чем подобном не думала. После этого меня поднимают на воздух и, судя по тряске, бегом волокут куда-то. Мотаю головой, пытаясь сбросить повязку, но за это у похитителей полагается пинок в под ребра, и я эксперименты прекращаю. Бег быстрый и какой-то неутомимый, хоть бы дыхание у мужиков потяжелело! Я теряю всякую ориентировку, и кажется, что времени проходит весьма много - это если учесть неудобство позы и затекающие руки. Похитители обмениваются короткими фразами, и я с удивлением узнаю все тот же прибрежный-общий язык, во докуда он распространен, оказывается! Наконец путешествие окончено, и мое тело небрежно валится наземь, а душа давно в упавшем состоянии. Ноги мне распутывают и под связаны белы ручки ставят вертикально, а затем - слава богу - снимают повязку и вытаскивают кляп изо рта. В глаза сразу бьет пламя костра, после него плавают пятна, а когда пятна отплавали, я вижу все ту же ночную степь и все те же звезды. В степи стоят юрты - или шатры, можно сказать, в общем, кожами крытые и явно мобильные конструкции, а между ними горят костры. Около нашего - где я и Чисимет стоим, из него кляп еще только вытаскивают - стоит толпа народу, и народу, надо сказать, на вид неплохого. Не будь у меня руки связаны, я бы их симпатичными даже назвал. Высокие, стройные, лица одухотворенные, глаза поблескивают, женщины так вообще - не оторви глаз; словом - симпатяги. Только уж больно умело эти симпатяги руки вяжут да кляпы вбивают, мне это не нравится. Постояла-постояла толпа и рассасывается. Чисимет рядом стоит, на сторожей смотрит, и по его лицу видно, что он наших гостеприимных хозяев симпатичными отнюдь не считает. Переговорку у меня с головы еще у ручья сдернули, и если у симпатяг намерения серьезные, то надеяться особо не на что. Это же надо такое удумать! В степь пойти, ночью, без предварительного просмотра, без маяка - вот это дурость так дурость - и моя, и Серчина, и Чисиметовская. Влипли.
Пока я себя чешу во все корки, ко мне подходит один из стражи и извещает:
- Сейчас ты войдешь вон в тот шатер, и друг твой тоже.
«Войдешь» он сказал - это что, намек на то, что, может быть, и не выйдешь? Я спрашиваю:
- Что вы за народ и что вам от нас нужно?
- Мы великие и первые из эльфов - степные, а что надо - об этом ты скоро узнаешь.
Эльфы - еще одно слово из легенд приозерных, правда, они вроде бы в степях не живут. Рассказывают как про таинственный народ, мудрый и благородный по своей сути, и в людские дела не мешающийся. Правда, в таком вот заявлении как сейчас особого благородства не заметно, но - век живи, век учись. Итак, шатер, сооружение еще то, хлипкий и тонкий. Нас с Чисиметом вводят внутрь, а там на земле безо всякой подстилки сидит по всем признакам местный князь, а может, и император всея степи. Одежда белая, лицо чистое, на голове массивная корона желтого металла и камни на ней.
Начинает разговор хозяин юрты:
- Здравствуй, Чисимет. Честно скажу, не ждал я тебя здесь, но раз уж пришел - не гнать же! И ты, Керит, - князь кивает мне приветливо, - тоже здравствуй.
Я пытаюсь понять, что к чему, и помалкиваю.
- Вы не удивляйтесь, что я вас по именам знаю, я вообще почти все знаю: и зачем идете, и как из Закрытой долины бежали...
- Откуда знаешь? - перебивает Чисимет.
- Один ваш спутник до меня добрался сюда, вот и рассказал все. Правда, он уже больной был, не больше месяца тут прожил. А ты, Керит, лучше расскажи, добрался ты до горных туманников или нет?
Я было раскрываю рот объяснить недоразумение, но Чисимет успевает первым:
- Да, добрался, и ношу свою отдал, а теперь просто меня сопровождает.
Наверное, Чисимет знает что говорит, но пока его планы мне непонятны, буду помалкивать по смыслу беседы. А князь начинает представляться по всей церемонии. Зовут его Олонгар, он предводитель степных эльфов и вообще самый сильный и самый хороший на Средне-Верхней. И на запад он в походы ходит, и северных гостей отваживает, словом, надежа и опора всей равнины. Он и его придворный маг Багдарин заняты противостоянием Темным силам, коих прислужники валом валят с запада, противостоять противостоит, но разобраться с ними как следует сил пока не хватает.
- Ты, Чисимет, мог бы мне помочь в этом деле. Мне и всему миру. Можешь считать свой путь законченным. Передай Силу Востока мне, и тогда я, став равным по силе мудрецам Средиземья, встану вместе с ними на борьбу с Черным Врагом!
При этом спиче у Олонгара хищно горят его красивые глаза и подрагивают изящные руки с длинными пальцами. Чисиметовское лицо становится мрачным.
- Не отдам я тебе ничего. Если мой спутник и вправду тебе все перед смертью рассказал, то ты сам знаешь почему.
- Я понял тебя. Но знаешь, иного за шкирку нужно в кормушку тыкать, а он еще и морду воротит, ну да я не из таких. Если ты не в состоянии понять, что полезней и что вредней, то обойдемся без твоего понимания и согласия. Багдарин!
Полог мгновенно распахивается, и входят: сначала четверо с ножами у поясов и берут нас под локти, а затем вплывает, как я понимаю, и сам Багдарин. Он явно не из эльфийской породы - коренастый, розовощекий, седовласый и седобородый.
- Ну что? - спрашивает Багдарин у Олонгара сочувственно. - Не хотят они добром понять, кто есть самый достойный на равнине?
- Не хотят, - жалуется Олонгар.
- Ну ничего, это дело поправимо, - говорит придворный маг, вытаскивает из-под балахона белый коврик и начинает раскатывать его по полу.
Я смотрю на него, и вдруг все плывет перед глазами. Я - вроде бы и здесь стою, и в то же время чувствую себя и на коне куда-то мчащимся, и на корабле куда-то плывущим, и с ратью какой-то непонятной сражаюсь. Я одновременно и человек, и еще десяток существ в то же время, словом, мешанина дикая в мозгу, и когда она отхлынивает и остаются лишь пятна в глазах, я решаю, что это Багдарин принялся за работу, не дожидаясь создания на полу комфортных условий.
А вот теперь он уже уселся и в Чисимета вперился этаким сверлящим взором, а Чисимет покраснел, и вообще скованность и напряжение в нем ощущаются. После долгой паузы Багдарин говорит:
- Олонгар, тут что-то не так. У него ничего нет, брать и передавать нечего. Свое у него отнимать незачем, а чужого в нем нет. А этого, - маг показывает на меня, - совсем не пробьешь, даже узнать, что у него за душой, нельзя. Он либо хорошо умеет замок держать, либо он с рождения жил не в этом мире. Может, он с легендарной Земли-за-Морем, но ведь там люди не жили никогда. Знаешь, надо бы его... - Багдарин не договаривает.
Снаружи слышатся шумы, крики, затем два довольно близких выстрела, затем удар по шатру, он заваливается необыкновенно легко и от факела загорается. Стража и эльфийское руководство впадает в панику и, барахтаясь в опавшей крыше, ползут к выходу, впрочем, мы с Чисиметом тоже.
Первое, что я вижу, выпроставши голову наружу - это Амгаму с винтовкой в одной руке и окровавленным ножом в другой. На башке - моя рация, задом наперед одетая. Я качусь к нему, он режет мне ремень на руках одной рукою и по ходу операции еще два раза палит в небо - для поддержания смятения в рядах противника. Я винтовку забираю и снимаю эльфа, который в нас уже из лука целится, а затем падаю и Амгаму валю. Сзади подползает Чисимет, а в руках у него меч - где только раздобыть успел! И веревки снять умудрился!
Наступает затишье. Изредка посвистывают над нами стрелы, но мы лежим сзади уже вовсю пылающего шатра, и попасть вот так в нас трудно. Я пока что забираю у Амгамы рацию и, спросив у Серчо что нужно, ставлю ее в режим маяка - Амгама уже обо всем сообщил. Лежим, Чисимет свой меч в руке лелеет, мечтает подстрелить Олонгара или мага, но возможности такой не представляется. Я довольно метко поджигаю еще один чум, Амгамовскую хламиду стрела пришпиливает к земле - на том успехи сторон и ограничиваются, и так до той минуты, когда издали становится слышен рычащий рев - идет танк, и акустический фон включен.
Коробка подлетает к нам и выбрасывает дымовую завесу, под ее прикрытием, не опасаясь теперь стрел и копий, мы лезем в кормовой люк. Я последний, как только люк захлопывается - рывок, и судя по хрусту и треску под гусеницами, Пьеро прет прямо по кострам и по шатрам. По броне пару раз стукает копье, а потом - тишина во внешних динамиках, обычные звуки, вернее. Амгама нам взахлеб рассказывает, как он видел взятие в плен нас с Чисиметом, взял потом винтовку и переговорку, с некоторым трудом установил связь и сам кинулся по следу. У стойбища прикинулся он каликой перехожим с палочкой под мышкой, а потом:
- Я у одного кинжал выхватил и порезал их немножко, а потом и пострелял, хотя и страшно было - я из вашего оружия в первый раз пробую.
Серчо добавляет:
- А как Амгама до нас достучаться смог, все бросили и рванули спасать, так сказать. Я, конечно, здесь тоже виноват, но не более, чем все. Это благодушное настроение могло бы обойтись нам и дороже. А теперь тебе, Алек, поспать не во вред, да и Чисимету с Амгамой тоже.
Я радуюсь - и тому, что поспать, и тому, что так легко отделался - и заваливаюсь на койку, поглядел на утреннее небо и глаза закрыл. Рядом Чисимет, ворочается и изредка бормочет, переживает, наверное, или радуется, наоборот, что груз свой так хитро укрыл, что Багдарин его даже не почуял. Я потихоньку засыпаю, и в полудремоте начинаются странные ощущения, то ли в меня опять этот маг-старикашка лезет, то ли вытащить из меня что-то хочет, словом кошмары не кошмары, но неприятно, и выспаться не удается так, как хотелось бы.
Поднялся - башка болит, кости ломит, в мозгах мутота. Поворочал головой по отсеку - все на крыше, кроме Чисимета, он напротив сидит с усталым и очень невеселым видом. Тоже, видать, не сладко бедняге, раз даже на воздух не полез. Я его ладонью по плечу хлопнул для поднятия настроения, он улыбнулся виновато, и только лишь. Ладно, отойдет.
На ЦП пусто, и я вызываю карту - степь да степь кругом, а впереди Лес Левых Истоков, к нему вечером придем. Фон опять вверх полез и опять строго в направлении нашего движения, как перед Мелкогорьем, что мне решительно не нравится. Из башни появляется Сергей. Делать там ему абсолютно нечего, и берется он меня прямо сейчас проверить комплекс-датчиком.
- Ну-ка, посмотрим, что с тобой эти эльфы сделали, - говорит, - мы как по лагерю их пахали, так у меня все цифры прыгали. На них, на эльфах этих, лежит заклятье давнее и до сих пор действует, правда, тихонько. Причем заклятье недоброе весьма.
Начинается проверка. Сергей сначала малый круг прогнал, потом ему что-то не понравилось, и он взялся за дело по-настоящему. У меня то в пальцах колет, то в волосах потрескивает, то в глазах плывет - все как полагается. Компьютер всю информацию взял, помолчал-помолчал и здрасьте-пожалуйста: «Объект предполагает наличие сведенного поля большой интенсивности в замкнутом представлении. Характер не определен».
- Да, Алек, - Сергей говорит, - это ты зря. Я с такими вещами ничего поделать не могу. Может, Знахарь помог бы, но - Знахарь... Может, Чисимет попробует? Чисимет, иди сюда, дело есть!
Подходит усталый Чисимет и с явным неверием в успех пробует, аж пот на лбу. Потом говорит, что толку нет, и обнадеживает, что это не опасно, совсем не опасно, кажется ему так. И на том спасибо, а что потом со мной будет? Проснутся ребята, а вместо меня привидение по отсеку витает, и за рычаги радо бы взяться, да никак не удержит. Сергей высовывает голову наверх, доложить о «новой загвоздке с Алеком» - Серчо спокоен, верит Чисимету. Я тоже лезу на крышу и сажусь там молча. В степи заметно холоднее, а вернее сказать менее жарче, чем вчера. Солнце садится прямо в черные облака на западе, и такие же беспросветно черные облака гонит ветром в нашу сторону. Начинается дождь - мелкий, противный, а на экране чисто по инициативе бортовой аппаратуры появляется сообщение: дождь активный, причем той же темной несведенкой, что и весь район кольцевых гор, правда, специальной направленности это не носит. Приходится в уже промокшем состоянии лезть обратно и заниматься нейтрализацией воздействий. Затем я добираюсь до рычагов - и вперед, к лесу. У Серчо радость - поймал он маяк вертолета, теперь ждет, когда парни на связь выйдут, чтобы встрять.
Танк катит себе и катит, за бортом уже совсем темно, и я включаю тепловые прожектора, на них тут же слетается не боящаяся дождя насекомая нечисть и кружится вокруг. Ровно в девять перед нами встает лес - высокие деревья типа сосен, растут не чащей, а на расстоянии, и через них вполне можно пройти, я на это даже не рассчитывал, думал, придется ломать дрова, благо лесу тут всего ничего, так, мыс в море степи. Активностный экран забит помехами от дождя, в ИК тоже мало что понятно, и приходится включать натуральный свет и идти по перископу. Под гусеницами трещит мелкий проросток, мы минуем первые деревья, и тут в оба нарисованных глаза ударяется по копью, а перед нашей «мордой» как в сказке появляются пятеро эльфов. С дерева, что ли, спрыгнули? Высоко ведь! Они в руках держат еще одно копье, длины метров в семь, и слаженно с разбегу пытаются всадить его в лобовой лист. Мне это как признание льстит не хуже аплодисментов актеру, ведь глаза и пасть по новой я рисовал, и значит, мои художественные таланты признаны. Я говорю:
- Серчо, тут то же, что и в Орогоччу, только эти сразу в бой лезут. Может, шугануть их?
Серчо как верный раб инструкций всяческие «шугануть» воспрещает и принимается реализовывать очередную заготовку вариантов налаживания контактов - разговаривать разговоры, то есть. Эльфы слушают, потом к атаковавшим еще прибавляется публики - и вправду, с деревьев сыплются, легко и грациозно. Серчо под конец объяснений спрашивает, надо ли вылезать из коробки, чтобы доказать, что правду говорит? Общий хор: «Да!» Люк открыт, и наверх лезут Серчо с Чисиметом, ну, конечно, Дрон в башне начеку, и я тоже в напряжении. Один из эльфов вспархивает - иначе не скажешь - на броню, вглядывается в лица, потом решительно вынимает кинжал и отбрасывает назад не глядя, но метко кому-то в руки в толпе. Официально приглашает нас и нашу коробку на тихую, а может, и светлую - слова похожи - поляну, где с нами побеседуют и вообще. Серчо согласен, снимает свой нож, а Чисимет меч, и опускают оружие вглубь танка. Поляну мне берется показать целая толпа, она идет впереди, а я следом на малом газу. Быстро очень, минут за сорок всего я выруливаю на поляну, и мне показывают, где припарковаться.
Поляна и вправду светлая - множество костров, а насчет тишины я бы не сказал - голоса слышны, и смех, и песни. Никто на нас внимания не обратил, что удивительно и даже немного обидно. Эльф с крыши в изысканных выражениях предлагает нанести визит местному шефу, мы посовещались и решили, что пойти придется, конечно, на случай очередного покушения на ограбление Чисимета меры приняв. Идти мягко и настойчиво просят всех, и Пьеро с Сергеем недовольны - только заснули. Серчо пистолет прихватил, у Пьеро тоже куртка оттопыривается, а у меня - переносной пульт на управление движением и огнем настроенный. Из мирного оборудования - все тот же фотоаппарат-котомка у Дрона и у меня магнитофон - у нас их три в комплекте: два шпионских микрокассетника и один просто небольшой, его-то я и взял.
На поляне костров вроде как прибавилось, и дождика как не бывало. Нас ведут по какой-то сложной маневренной траектории между сидящими у огней группок: кто молчит, кто на непонятном языке беседует, смеются многие и многие поют. Без инструментов поют, и все равно музыка слышна, и мелодии такие, что даже сказать как, не знаю. Магнитофон пишет, но будут на нем только куски, и я лишь вздыхаю, когда мы проходим мимо очередного хора. Потом - окраина поляны. Под дубоподобным деревом сидит на каком-то неуловимом выступе ствола этот самый верховный правитель. Если у степного князя впечатление владетельности создавала одежда и корона, то сейчас перед нами просто король, сам по себе. Провожатый свою миссию выполнил и уходит - вот так номер. Это вразрез со всем предыдущим идет, неужели нам так доверяют?
- Что ж, садитесь, - говорит король. - Я - Гиминас, нынешний правитель эльфов Большого Длинного Леса, а вы кто?
Называем по очереди свои имена, и когда дошла до Чисимета очередь, Гиминас долгим жестом приглаживает волосы и спрашивает:
- Чисимет - это не тот ли, который идет с Отдаленного Востока?
- Да, тот. - У Чисимета голос неприветливый, ничего хорошего не ждет.
- Я слышал про вас от своих лазутчиков у степных. Олонгар не так умен и хитер, как любит казаться, и не сумел сохранить в тайне то, что узнал.
Я вставляю:
- Олонгар с Багдарином хотели забрать себе то, что Чисимет в Средиземье несет!
- Да, они очень хотят этого. - Гиминас задумчиво проводит рукой перед лицом. - Степные эльфы давно отравлены, и их властители тоже. Черный Враг или кто-то из его союзников сумел заманить их в Мелкогорье и там начал класть заклятия перерождения - нужны были силы для похода на восток. Но потом его планы расстроились, и части племени удалось избежать перерождения в орков, но и эльфами они быть уже перестали. Степные сохранили наш облик, но потеряли легкость движения. Они сохранили смелость мысли, но у них нет уже той силы и чистоты, с которой издревле жил наш народ. Даже их властитель вынужден держать при себе придворного мага Багдарина, странного народа и непонятной судьбы. Я подозреваю, что именно он подбивает Олонгара стать силой, равной Силам Средних Земель - задача бессмысленная и опасная.
Серчо очень вдумчиво добавляет:
- Вообще это ведь в любом развитии достаточно на руку Врагу. Может, Багдарин - его марионетка?
- Не думаю, что он действует по его прямой указке, но их связь для меня несомненна. Разговор продолжается, и Серчо рассказывает о цели нашего похода, старательно намекая на то, что эльфы не могут не знать об упавшем с неба железе с двумя людьми внутри. Это им и вправду известно, более того, самолично Гиминас распорядился людей не трогать, но следить внимательно. Затем некоторое время просто светская беседа, а потом Чисимет просит разговора наедине. Оставляем его и идем обратно под нескончаемые эльфийские песни. Я спать не хочу и поэтому просто сижу и гляжу, как Серчо достукивается до вертолета.
У ребят все в порядке, связи с базой нет уже пятый день, и они очень рады нас услышать. У них деловое предложение: с утреца подняться да перелететь к нам - оставшегося в баках горючего хватит на те полторы сотни километров, что остались между нами. Я, раз уж все равно не сплю, лезу на поляну обратно и ищу кого-нибудь, кто может разрешить или запретить посадку и вечную стоянку вертолета здесь. После небольшой прогулки является некто, как я понимаю, комендант лагеря, и, вникнув в просьбу, разражается звонким смехом:
- Только и всего-то? Конечно, можно! Принимайте свою стрекозу железную, где хотите, и оставляйте как заблагорассудится - нам металл тоже пригодится.
Снова в танк, и Серчо договаривается с летчиками. Ну вот, теперь можно и на боковую, тем более спят уже все давно.
Утром - в девять часов поднялся и к умывальнику, приводить себя в порядок - все же знаменательный день! На улице - красота. Поляна сверкает, цветы, трава, деревья в округе, и почему-то никаких следов от кострищ. Эльфов и след простыл, только пяток с копьями прогуливаются, но это не конвой над нами надзорный, а просто милые соседи - такое восприятие у меня организовалось. Вокруг - всеобщая помывка, кто во что горазд. Амгама аж куртку скинул и в теньке, где еще роса есть, по траве катается, ну как щенок, ей-богу. Все это умиротворение прерывает эльф, который зовет нас к Гиминасу, у него к нам большой разговор.
Идем, по дороге одежду одергивая и болтая о всяких пустяках, всяческие догадки строя, в чем дело. Гиминас сидит в той же позе на том же дереве, увидев нас, делает жест - мол, рассаживайтесь, вон ветки есть, горизонтально и низко над землею. Чисимет тут же рядом, как в воду опущенный и вынуть забытый.
- Друзья, - говорит Гиминас, дождавшись, когда все усядутся и устроятся, - я сейчас скажу вам то, что стыдно сказать вашему товарищу. Когда Олонгар захватил его и Алека - ведь тебя Алеком зовут? - взгляд на меня, - и призвал Багдарина, чтобы забрать себе Могущество Востока, Чисимет испугался. Испугался, что Багдарин сможет это сделать. Носители скрытой силы не могут ее сами использовать, но могут передать ее другому, и не всегда по своей воле. Чтобы Багдарина обмануть, Чисимет сумел ее всю, не расплескав и не рассеяв, передать Алеку, решив, что так будет лучше. Но - и в этом теперь вся беда - Алек - человек из другого мира. И Чисимет не может забрать у него свою теперь бывшую ношу. Не могу сделать этого и я, ведь я всего лишь внук перворожденного эльфа, и дано мне немногое. Может быть, это сумеют сделать Мудрые... Ты понимаешь, к чему я клоню?
Я понимаю и пытаюсь думать быстро и четко, но вместо мудрых мыслей в голове вертится одна и та же фраза: «вот тебе и сходил за хлебушком», - а Гиминас продолжает:
- Решай сам. Я не буду говорить, что судьба мира в твоих руках, но и в твоих тоже. Решай!
Команда смотрит на меня, как будто я вдруг марсианином оказался или павлином в курятнике. Я решаю не так уж и долго, и решения мои несложны; я выдаю их в своей речи:
- А чего тут особо думать? На Земле меня никто по-настоящему не ждет, ну кроме пожалуй рьяных журналистов, которые меня, может быть, не забыли, и дорогого начальства, которое не забыло наверняка. А тут - поди фигово, спаситель чуть ли не целой Европы. Светлые силы - так Светлые силы, может быть, пригодиться сумею.
Серчо встает, руку мою хватает, но говорит совсем не то, что в глазах светится:
- Кто же теперь у нас за рычагами-то сидеть будет?
Потом и другие тоже, по очереди за ту же руку держатся. Пьеро, как обычно, спокойный, только морда грустная, Сергей на меня, как на тронутого, смотрит, а Дрон наоборот, завидует. Амгама меня по плечу хлопнул: «Молодец, я бы тоже так сделал!» Эх, инструкции и нормы общения! Все предусмотрели, кроме торжественных прощаний, и приходится импровизировать, кто во что горазд. Слава богу - тягомотину церемониала прерывает грохот - пришел вертолет, около танка примеривается сесть.
Сел, и двигатели глохнут - навсегда, скорее всего, и в любом случае надолго. Вряд ли кто из наших сюда еще раз доберется, да еще с двойным запасом топлива для вертолета. Из люка летчики вываливаются, обросшие да небритые, бегут к танку, а мы хором тоже почему-то бежим - наперерез. Они нас замечают, курс меняют, и вот уже обнимания и так далее.
Когда первая радость встречи подходит к концу, я напоминаю - пора бы и делом заняться. Дело так дело - с вертолета снимаются наиболее ценные блоки, а я выбираю то, что может пригодиться мне, приличная куча образовалась. Долго думаю, брать ли что-нибудь огнестрельное, и решаю, что не стоит. Наконец мои сборы закончены, а вертолет разорен до нужной степени. Народ еще по разу по моей руке проходится, ребята явно ищут, что бы сказать такого-этакого, но не находят и потому молчат. Серчо последний.
- Я тебе вот что скажу. Как бы там ни было, на бербазе пост останется в любом случае. То есть там тебя будут ждать.
После этого он лезет на крышу и машет рукой. Коробка трогается. Я прислоняюсь к лобовому стеклу кабины вертолета и смотрю танку вслед, пока он не скрывается из виду.
Ну, а что ж дальше было? Сам небось знаешь. Без моей помощи Врага раздолбали, зря только влез в это дело. Добрались мы с Чисиметом через степь к Городу-на-Озере, причем без особых приключений - Гиминас помог, слепил одному из своих такой же портрет, как и у меня в тени, да пустил к вражьим землям поближе бродить, отвлекать значит. А в городе нас тогда приветили да к лесным эльфам передали, специалистам. Те сначала почет оказали, а как начали из меня Чисиметов груз тягать, так ничего и не вышло. Скандал! Такого не может быть потому что не может быть, а посему я не я, а Вражеский лазутчик, изничтожению подлежащий. Пришлось наутек пуститься, а как уж мы эльфов в их же собственном лесу обхитрили - сюжет для отдельной повести. Следующая станция - Золотой лес, тут уж я свои достоинства хранительские в полной мере проявил. Владычица - и та не смогла из меня ничего вынуть. Один шустрый маг меня вообще развоплотить хотел, да спасибо - отговорили, а то вообще неизвестно, что бы я сейчас собой представлял. Словом, остался я сидеть там как гость средней почетности и никакой полезности. Чисимета хоть к делу пристроили - вниз по реке то ли шпионов ловил, то ли сам шпионил, не поймешь, а меня не пускали, мало ли что. И, кстати, тогда уже мое свойство проявляться начало, только сначала думали, что это в эльфийском воздухе дело.
Ну так вот, что было после окончания войны, ты знаешь? Так это только внешнее, а за кулисами еще интереснее было. Как все эльфы собрались за море двигать, как и судьбой положено, так начались у них разногласия. Кое-кто, особенно из неродовитых туда вовсе не стремился, да и родовитые не все за были. А другие же решили так - раз уж покидать Средние Земли, так покидать подчистую, включая и несогласных, силой их к счастью загнать. Хорошо, многие еще помнили, чем такие вещи заканчивались, и междоусобицы удалось избежать. Худой мир оказался лучше доброй ссоры, и это позволило построить то, что ты сейчас в Средних Землях видишь. А сюда я попал - как мои хозяева двинулись к морю, так оказался вроде бы и не нужен. Новый король к себе брать меня не захотел, я ему не показался ни заочно, ни лично.
А тут как раз - Бурые равнины, Возрожденные земли по-нонешнему, и Круглое царство на них. В него никто не верил, шли сюда селиться самые пропащие люди и других народов немного, а король наш - Кун-Манье, надежа и опора, до этого чина сотню водил, но зато лихо. Вот и сунули меня к нему первым советником, не знали мудрецы, что я и вправду могу многое присоветовать.
Вот так и живу, словно огурец засоленный, зелененький да бодрый, как будто и не человек уже, а так, эльф бессмертный. Я так понимаю, что теперь меня бы никто из нынешних властителей иметь в пользовании не прочь, но я и сам не пойду, привык тут, да и интересно. Вот так, Ларбушка дорогой, а теперь и спать пора, заболтались.

ЧАСТЬ ВТОРАЯ. СВЕТЛЫЕ ДЕЛИШКИ

В гробе я видал такие развлечения. Опять меня Чисимет поднял на полчаса раньше, чем договаривались, и главное, было бы, зачем! Да хоть бы я весь день проспал - ничего страшного не произошло бы; бездельник я, даже самому неприятно, ну, да ладно. Итак, поднялся и мыться пошел - горячей воды нет и по причине раннего времени не будет. А там и одеваться - опять напяливать этот дурацкий балахон, который сначала меня прямо-таки бесил, а сейчас уже просто тоскливая беспросветность при виде его возникает. Сколько раз просил - сделайте нормальную одежку, так нет, видите ли, не по чину. Облачился, причесался и в обеденный зал плетусь в безрадостном настроении, и так же безрадостно отвечаю на приветствия совета министров. В окна бьет свет, и пол расчерчен на квадратики, хоть на одной ножке прыгай.
А министры все стоят - ах, да, надо же еще рукой махнуть, а то так и будут ждать, бедняги, вон у одного пучок луку изо рта торчит, а дожевывать стесняется. За моим особым столиком уже сидят лица избранного круга: Чисимет и Ларбо-старший. Ларбо был вчера на испытаниях в одной из кузниц, и, судя по тому, с каким отвращением он глотает завтрак, испытания были неудачные.
- Ну, - спрашиваю, - опять дохлятина?
- А, даже не дохлятина. Летать не может, ползать не умеет, думать не положено. Полная неудача. Кузнецы тут не при чем, основа хорошая, а вот оживление опять сорвали. А почему - так и не поняли мы, как королю объяснять теперь...
Я киваю головой - мол, сочувствую, - и завтрак продолжается. Вот и новый день начался, сколько их тут уже было и сколько их тут еще будет! А сколько было до того, как я здесь осел! Сколько дорог прошел, сколько народу порезал (не так уж и много, кстати), а гораздо чаще самого порезать хотели - и все без толку. Чисимет, хранитель хренов, перекинул в меня свой багаж, и как деньги в сейф положил, а ключ взять не удосужился. Да еще и сейф - я, то есть - надежный до безобразия, просто подлость! Тянули из меня, тянули эту самую «скрытую силу», чуть концы не отдал, а на выходе ноль, как говаривал мой командир роты в свое время. Один шустрый маг вообще предложил меня развоплотить, и слава богу, что только предложил, а то кто и что я был бы сейчас - один бог ведает. Так что пользы, честно говоря, от меня тут оказалось немногим больше, чем никакой.
Врага раздолбали без меня, с натугой, правда, но раздолбали. По ходу дела еще одна усобица была, меня даже пленить хотели, да не вышло, а вот теперь сижу, куксюсь, хотя вроде и неотчего. Как же! Вторая фигура в государстве, первый советник, почет и уважение простого народа - вон, на пальце кольцо, подарок вышеозначенного простого народа в лице купца-ювелира местного. Золотое кольцо, с алмазом, ну и что? Я тут на него бутылки «Кока-колы» не куплю, хотя, конечно, дело не в «Кока-коле»...
Такие мрачные мысли у меня сейчас - обычное дело, и Ларбо-средний в приемной на мою злую мину не удивляется. Итак, что у нас сегодня? Почти ничего: два проекта вечных двигателей, неплохая идея по реорганизации налогов с базара и еще пара предложений поненужней, Ларбо забирает их для дальнейшего разбора и внедрения, а потом смотрит на часы у стенки. Верно смотрит: мне через полчаса к королю надо подъехать, у него какие-то сложности.
Выхожу из дворца - день уже в разгаре: деревья шелестят, птички поют, люди бродят кто так, а кто с поклажей. У внешней стены стоит мой личный транспорт - первая и единственная удача Ларбо-старшего, ездовая помесь. Вроде как лошадка, но шкура грубыми стежками сшита, и морда поугловатей. Уши торчком - ночью подзарядилась. Лезу в седло, говорю: «К королю», зверюга послушно трогается и вывозит меня через ворота в город. По выложенной асфальтовыми плитками спецдороге моя кобылка бежит резво - по ее понятиям, конечно, а народ меня взглядами провожает и опять же любовь и уважение высказывает, обрывки фраз типа «этот-то, молодой... поехал» мне даже отсюда слышны. Так и до резиденции добираюсь, меня здесь в лицо, конечно же, знают, но порядок прежде всего, и приходится демонстрировать пропуск и называть пароль.
Надежда и опора Кун-Манье Первый изволит меланхолично прогуливать по саду, а завидев меня, бросает философские раздумья и орет издалека:
- Алек, у меня для тебя новость есть!
- Что, опять нефть из-под носа перехватили?
- Нет, на этот раз мы первыми поспели, сорок бочонков купили. Я с тех пор поумнел немножко, а?
Хороший мужик этот Кун-Манье. До того, как в короли попасть, он водил вдоль по Реке отряд борьбы с орками и прочими лиходеями, понравился кому-то из Мудрых, и когда этот край заселяли, был поставлен королем. Замашек царственных не приобрел, и дело иметь с ним легко и приятно. Вот он подходит ко мне, за плечи обнимает и сообщает свою новость:
- Я вчера на небо в трубу глядел. Так видел твою летящую звезду, но на этот раз она еще за горизонт не ушла, а из-за другого края еще одна вышла и тем же путем пошла.
Стою и осознаю событие, а потом чуть не убиваю властителя, на радостях по спине трахнув. Это же второй спутник! Значит, не только сохранили береговую базу, но и кой-чего нового подкинули!
- Вот что, - говорю. - Может быть, мне удастся скоро уйти отсюда, и вторая звезда - знак тому.
Кун весь сразу грустнеет. Я давно уже его настраиваю, что вечно здесь сидеть не собираюсь, но одно дело в перспективе говорить, а другое - уже как о факте. Можно понять огорчение моего августейшего друга. Я пытаюсь его утешить:
- А может, еще ничего и не будет. Мало ли, вдруг это звездный корабль на Заокраинную Землю шел, а не знак вовсе?
Но Кун уже и сам себя в порядок привел:
- Чему быть, того не миновать, - говорит. - Я тебя не за этим звал, в общем-то.
Начинается долгое описание неладов в южных деревнях, из которых я решил учинить кооперативы. Теперь, несмотря на некоторый подъем, там всяческие сбои и перегибы. Мы с Куном долго мозгуем по этому поводу, затем появляется и министр сельского хозяйства вместе с министерством в полном составе - всего двенадцать человек, - и общими усилиями разрабатывается программа действий.
Часы на стене бьют четыре раза: пора обедать. Министерство удаляется, а мы с Куном отправляемся трапезничать в резиденцию. За обедом Кун подписывает пару приговоров за нарушение законов о равенстве. Эти законы он сам изобрел и очень ими гордится, да и есть чем: к примеру, там лимитируется количество хвалебных слов в адрес короля на единицу времени в зависимости от характера речей, да и много других забавных всякостей. Эти законы были первой приемлемо получившейся продукцией нашей типографии, и с тех пор всякие указания и положения исправно расклеиваются во всех трех городах и полусотне деревень. Обед закончен, и надо, пока суть да дело, еще съездить в учебный центр, там еще один Ларбо трудится, младший.
Опять завожу помесь, и уже не по специальной дороге, а по обычной, пыльной и извилистой, двигаюсь за город, где в лесочке тот самый центр и есть - пожалуй, самое удачное из моих янки-при-дворе-артуровских дел. Хотя, если уж честно, то моего здесь только снаряжение, а организация и общее руководство - Чисиметовы. От центра за километр слышны редкие разрывы, и в небо поднимаются клубы дыма: очередной отряд практикуется. Здесь на территорию меня пускают не просто без пропуска, а с воплем «Благие дни Первому Советнику!», надо бы рассердиться, да ладно уж, недолго, наверное, осталось. Помесь надо отогнать в конюшню, чтоб случайно не зацепилась за какой-нибудь остаток ночных игрищ, а до здания - пешком. Туда же и десяток восточной стражи направляется, закопченные, провонявшие серой, по двое тащат на плечах трубы ракетометов, а на спинах порожние ящики от снарядов, отстрелялись ребята.
В длинном двухэтажном бараке центра темно и прохладно. Восточники идут на склад, а я остаюсь, жду, когда появится Ларбо. Работа у него заканчивается довольно скоро, и вот он вместе с шестью коллегами выходит в коридор, видит меня, здоровается и не может удержаться от похвальбы:
- А я сегодня на мешке поднимался, трех фальшивых орлов подбил, простыми стрелами!
- Молодец, хотя, может, папаша тебе нарочно самых слабых подобрал?
- Да ну тебя! Сам же знаешь, что нельзя такого сделать.
Ларбо младше меня намного, а внешне это никак не заметно. Тоже, конечно, побочный эффект Восточного подарка: как имел я дурость его воспринять, так и хожу, словно законсервированный, а-ля эти среднеземельские долгожители, потомки Атлантиды местной. Так что отношение ко мне у местной молодежи достаточно свободное. Итак, я говорю:
- Ладно, ладно. Ты мне лучше вот что скажи: остатки моего багажа у тебя? Они мне сегодня нужны будут. Вместе сходим али у тебя дела какие?
Парнишка несколько розовеет - известно какие у него дела, - но, видимо решив, что дружба выше, он решительно заявляет, что никаких дел нет, а если и есть, то подождут. Я бы сказал - подождет, но это так, к слову.
Потихоньку вечереет, и надо скорей сматывать из центра, ночные занятия здесь - штука небезопасная, особенно для тех, кто случайно влез, и посему Ларбо-младший садится позади меня, и снова пыль под копытами.
По дороге Чисимета повстречали, он помесей не признает и ходит только пешком. За темную сторону сегодня будет работать он, и значит, нашим предстоит нелегкая работенка, особенно, если он опять увлечется и выйдет на низкий уровень. Таких призраков наклепает, что сам потом еле уймет, был уже случай.
- Слышь, Ларбо, ты помнишь, как мы за Чисиметовским тень-хвостом гонялись?
- А, точно. Это когда ты на дерево за ним полез, а он тебя скинул?
- Да, надо бы это дело прекратить. С тень-хвостами все равно встреч не будет, это чисто их, восточное, а чуть его передерешь, так потом хлопот до полудня.
Ларбо кивает, и дальше понеслась, вернее, поплелась зверюга моя, пока до его дома не добралась. Там уж и старший, и средний, и обе их хозяйки. Кормить меня хотят, но я отказываюсь.
Младший отпрыск дома лезет на чердак, я за ним, туда, где в пыли и паутине лежит то, что я черти-когда с танка забрал, был такой набор богатый, а осталось всего ничего, но самое главное сохранилось. Ларбо-младший открывает люк, я с коробочкой в руках вылезаю на крышу и приступаю к настройке. Элементы ток держат, и антенна вроде в порядке, но пока я жду появления спутника, волей-неволей всякие нехорошие мысли в голову лезут. И о передатчике, и вообще - откуда известно, может, второй аппарат только случайно с первым шел, а орбита у него совсем другая, или частоту и систему вызова на него новую поставили...
Ползет первый спутник, никуда он не денется, пока не сгорит, кстати, сгореть ему полагалось еще года три назад, а он, хоть и дохлый, а летает. Пошел первый, а второго не видать, а потом все же появился, Значит, и впрямь орбита другая, хорошо, что не очень отличается. Я запускаю стандартный вызов, а сам гляжу вверх - авось поможет, - и пожалуйста, запрос принят и понят, правда, на автомате. Следующий проход обещает через шесть и три десятых часа, а пока можно и слезать, кемарить устраиваться. Между прочим, проснулся я за час до сеанса и сидел так, без мыслей, пока сигнал не пискнул. Сначала морзе-команда перейти на телефон, а потом уж совсем ушам не верю - голос Серчо! Он снова, а может, еще, тут, старается быть спокойным и сдержанным. Я вкратце излагаю свое нынешнее положение, а он в ответ добивает меня известием: на базе сейчас появилась летающая лодка, она досюда, а потом до океана, достанет, а там и плавбазу подгонят. И эта лодка уже сейчас готовится к старту - за мной! Завтра здесь будет и сменщика-наблюдателя привезет мне, правда тут - это я Серчо честно предупредил - не только наблюдать надо, но и вмешиваться придется. Такие вот сюрпризы - это я рассказываю-то спокойно, а сам чуть с крыши от радости не скатился.
Помесь моя во дворе кормится, но я гоню ее домой, решив не будить спящее сладким сном Ларбо-семейство. Надо собираться - было бы, чего собирать! Не золото же тащить, его и в Приозерье достаточно. Всего багажа - три тома дневников. Затем начинаю думать, кому какие дела сдавать, а еще потом - составлять завещание наследнику, словом, до полного рассвета хватает. Еще раз связь была - лодка даже сегодня, часам к семи вечера, будет, и место уточнилось: озеро есть тут у нас, туда и сядет. Разговаривал я, а там Чисимет возвернулся, усталый, но довольный:
- Меня сегодня крупно побили, хотя и работал всерьез. Эти ребята с восточных границ прямо-таки молодцы... А что у тебя лицо такое?
Что, что. А какое оно должно быть, кислое, что ли? Объяснил я Чисимету, в чем причина, он головой покачал и говорит:
- Я с тобой отправлюсь. У меня тоже ведь дом есть, и хороший...
Король с утра на ногах, когда я к нему заявляюсь новостью огорошить; Кун по мере изложения заметно мрачнеет. Перспектива иметь рядом вместо старого, «молодого Алека» кота в мешке его не радует. Тем не менее он предлагает устроить прощальный пир, и я согласен, но замечаю:
- Только народу там должно быть немного, а кого, ты уж не обижайся, я сам выберу.
Кун старательно не обижается, но все же спрашивает: «А я-то там буду?» - значит, все-таки ущемился самолюбием.
Итак, пир среди бела дня собран на скорую руку, и пышности ему явно не достает. Кроме Куна присутствуют, конечно же, все поколения Ларбо, Чисимет, несколько мастеров из королевских кузниц, парень с западной границы, который нас в свое время весьма мило встретил, а сейчас как раз в столице оказался, еще человек десять народу, с кем я по тем или иным причинам не могу не попрощаться. Компания чисто мужская, уж с кем - с кем, а с бабами здешними у меня нет желания за одним столом сидеть в такой день. Пир, конечно, без размаха, так, неспешный полу-завтрак - полу-обед с воспоминаниями и предсказаниями. Под конец Кун-Манье встает и объявляет:
- Я подумал и решил. Ты, Алек, не один будешь. Ты много рассказывал про прибрежную страну, и я хочу направить туда своих людей дружбу с Великим Маршалом завязать, а мостом между нами пусть будут крылатые машины собратьев Алека, пока мы не создадим помесь, способную переносить нас по воздуху вдаль. И тогда ваша - кивок в мою сторону - помощь нам уже не потребуется, но дружба нужна будет всегда.
Да, это Кун, конечно, лихо придумал. Но если он думает, что горючего у нас девать некуда, кроме как егойных послов возить, то он жестоко ошибается. По крайней мере, в мои времена всегда напряженка была. Самое большее, что мы для него можем сделать - это связь через спутник и нашего наблюдателя здесь. Однако разочаровывать Куна я не стал, и пора уже собираться.
Последний раз захожу во дворец министров, беру все, что наготовил, выхожу и вьючу помесь. Она недовольна, но я ей говорю: «Надо, потом гулять будешь». Последний, опять же, раз проезжаю через город, по дороге чуть кого-то не задавив, и присоединяюсь к каравану, идущему на озеро.
На передней повозке сидят послы - батюшки святы! Главным послом у нас Ар Лучанарги, я его знаю хорошо, он дипломат бывалый, с высокими эльфами дела вел, пока они еще здесь были, но это ладно, а вот помощником - никто иной, как Ларбо-младший. Это, честно говоря, меня радует, как и все в этот день.
Дорога по лесу идет, и, несмотря на пасмурную погоду, он веселый и красивый, и так до озера, а на нем уже и лодка сидит, а на берегу народ толпится. Резинка с экипажем уже у берега, елки-палки! - я уже и забыл, что на свете резиновые лодки существуют. Церемонии, прощание, и посольство в лодку грузится. На берегу в куче мешков-ящиков сидит мой преемник - он несколько оробелый. Я ему растолковываю, где лежит мое политическое завещание, и тоже лезу в резинку - все.
Самолет издали кажется маленьким и изящным, как летучая рыба, но вблизи он напоминает скорее кита, неведомо как отрастившего себе длинные крылья. Пассажирский отсек у него, по идее, большой, но сейчас его на две трети занимает топливный бак, и в нашем распоряжении всего десяток кресел. Резинка вновь уходит к берегу, а я пока выспрашиваю оставшегося летчика, что нового на базе. Они с напарником новички, их месяц назад только сюда перебросили, как раз вместе с лодкой, и он просто рассказывает то, что есть. Бербаза уже превратилась в немаленький поселок, народу там под три сотни, и еще один поселок поменьше на Долгом озере есть - оттуда лодка и летает. Правит в Прибрежье и до стены все тот же Маршал, хотя и постаревший. Был еще один сухопутный поход, на север, и на этот раз славная карьера моего бегемотика окончилась. Где-то на левом берегу Пещерной реки он сначала завяз в болоте, а как только экипаж начал его вытаскивать, напали гномы. Умело очень напали, ребят в плен похватали, как их вытаскивали - целая история была, с пальбою и десантом. А танк до сих пор стоит в тех карях, время от времени планы его вызволения у руководства всплывают, но до дела не доходит никак.
Снова подходит резинка, и в распахнутую дверь втаскивают подряд три здоровых сундука - казна на расходы, подарки Маршалу и посольские шмотки. Ларбо сидит с грустной физией, такой, что, кажется, и утопившись, не обрадуется. Я его могу понять, но зачем тогда ехать соглашался? Так и спрашиваю:
- Ну что куксишься? Оставался бы, другого младшего посла найти проблема, что ли?
- Да я, - говорит, - ненадолго, на год, не больше. Меня и отец уговаривал, и самому новые места посмотреть хочется. А потом вернусь. Да и она особо грустить не будет, вон, даже попрощаться не пришла.
Она - это некая Анлен, за которой Ларбо увивается уже с год, с небольшими перерывами на случайные увлечения, да и она тоже - то ли ей этот Ларбо до лампочки, то ли просто кокетничает девка сверх меры и резону.
Дальнейшие лирические разговоры прерываются сначала шипением, а затем нарастающим ревом - экипаж запускает двигатели. Затем закрывается люк, и шуму становится поменьше. Минуты две идет прогрев, рулежка по озеру, и, развернувшись против ветра, лодка коротко разбегается и резко берет вверх. Все, кто есть в салоне, лезут к окнам, даже Ларбо, хоть он не раз и не два летал на шарах. Мы делаем большой круг над озером, а затем экипаж ложится на курс, все больше поднимаясь к синеющему небу на восток. Я, Чисимет и один из летчиков - его зовут Андрей, он, вообще-то, немец, но живет в России - откидываем кресла и отправляемся на боковую, а посольство все от окон не оторвется.
Мне засыпать недолго, все же ночь не спал, а просыпаюсь от того, что мне кто-то с размаху наступает на ногу. В салоне - разбуженное сонное царство, а в дверях - спина Андрея, он и пробежался по мне, по логике вещей судя. Вякает сирена, и загорается табло «Пристегнуть ремни», послы на него глядят непонимающе, а Чисимет зачем-то меч достал. Я тоже лезу в кабину и уясняю обстановку: нос лодки уткнулся в черное небо, на нем ярко и ровно светят звезды. На стеклах изморось, высота - пятнадцать тысяч, вертикальная скорость как у истребителя, а остальные цифры вразброд скачут. Штурвал отдан от себя до отказа, но машина прет вверх, как заведенная. Второй пилот начинает ее раскачивать, надеется соскользнуть набок, а может, просто обалдел. На индикаторе уже семнадцатый километр, когда, наконец-то, лодка опускает нос к земле и останавливается - по высотомеру воздушная скорость у нас километров шестьсот, моторы на полном газу, а линия горизонта на лобовом стекле раскачивается без всякой связи со всем остальным.
Так проходит минуты три, у меня уже и первый шок выветрился. Да еще и Андрей, пассажиров попристегивав, на свое место вернулся и меня, соответственно, выйти обратно в салон ненавязчиво попросил. Только я туда вернулся - и новые приключения. Мощный удар в крыло, машину переворачивает вверх брюхом, и я разбиваю головой плафон на потолке. Рывок вниз, я всплываю вверх ногами, некоторое время ощущая невесомость, а потом начинается карусель и цирк. Я летаю по всему пространству пассажирской кабины и до того, как уцепиться за проем, успеваю врезать Ару под дых головой и расквасить нос об Аровское же колено, так что наш с ним счет один-один. Хотя и не до этого, но все же я отмечаю, что снаружи слышны короткие, но мощные раскаты наподобие грома, причем при каждом из них по самолету как молотком бьет. Мне не до размышлений на тему их природы, мне бы за косяк удержаться, но тут еще один удар, во всей лодке гаснет свет, и двигатели глохнут. В наступившей тишине слышно, как в кабине второй пилот выражает свое мнение по поводу матери и отца этой планеты, мнение весьма нелестное. Но зато полет теперь ровный и спокойный, и свет пытается загореться - разбитый мной плафон только щелкает. Я наконец-то добираюсь до сиденья, фиксируюсь и гляжу в окно: мы валимся в непролазную темень. Свист за обшивкой наводит на разные мысли типа с какой скоростью мы с землей столкнемся и что из этого получится. Для создания общей бодрой атмосферы я начинаю рассказывать обществу о необходимости сразу после посадки организовать охрану и оборону местности, подразумевая, что успешное приземление - вещь сама собой стопроцентная. Чисимет, видимо, в же этих целях, начинает со мной спорить по каким-то деталям, и тут лодка сначала ломает брюхом деревья, затем плюхается в воду, жестокий удар по днищу, еще один, резкий крен и последний раз скрежет по брюху. Из кабины появляется Андрей:
- Внимание! Мы сейчас будем тонуть, надо живо выметаться!
Ларбо дергается в кресле - никак не вспомнит, как ремень расстегивать, - Ар его высвобождает. Второй пилот - черт знает как его зовут - уже открыл люк и выкидывает плот - он резко надувается, а так в люк видна водная гладь, бережочек вдали и звезды сверху. Ар волочет сундук - вспомнил же, хотя ему больше нечего хватать. Я за свои пожитки хватаюсь, перекидываю их к Ларбо - он уже на плоту, и они с Аром направляются к берегу, часто шлепая веслами. В сплошной стене леса хорошо виден пролом, который сделал наш самолет. У люка надувается резинка, она меньше, но расправляется медленнее, а лодка заметно кренится набок. Мы вчетвером передаем цепочкой какие-то мешки, пакеты и прочее, Чисимет ссыпает их в резинку и тоже отчаливает к лесу. Андрей по уже заметно косому полу волочет еще один контейнер с плотом - такие должны при посадке выстреливаться, а этот вот внутри оказался. Я в полусогнутом состоянии выволакиваю еще один посольский сундук, второй пилот - плоскую пачку солнечных батарей, и я, уже на плоту стоя, принимаю все это, потом сюда же переваливаются оба пилота, и можно трогаться.
Летчики азартно, хотя и не очень слаженно, принимаются грести, а я берусь за рулевое весло и правлю к берегу, где кто-то из наших уже организовал факел и машет им из сторону в сторону. Второй пилот - его, оказывается, тоже Андрей зовут, а рабочее имя Брык, так вот, он ворчит:
- Дайте хоть ногу из-под этого сундука вытащить! На фига он нужен? Лучше бы компьютер сняли, а теперь потонет.
- А ты с ним что, в очко играть собрался тут? - Андрей огрызается.
Назревает ругань, но плот уже скребет по песку днищем, и приходится лезть в воду, не ледяная она, но и не теплая отнюдь.

Предыдущая страница 2 Следующая страница


3 Алексей Свиридов

Когда часть поклажи разгружена, мы с Андреем, не дожидаясь дальнейших работ, вытаскиваем весь плот на берег - так, пожалуй, вернее будет, - а затем хором поднимаемся к остальной компании. Берег пологий и песчаный, а может, это и глина сухая, мне, в общем-то, все равно. В темноте лишь звезды в спокойной воде отражаются, и наш берег вдаль уходит. Рядом с нами пролом в лесной стене, след нашей доблестной посадки, и Чисимет рубит своим неизменным инструментом сучья для костра. Послы стоят у кучи барахла, Ар с луком, Ларбо с мечом наготове, изображают собой решимость отразить по мере сил любое нападение с воздуха, воды или суши.
Брык запаливает костерок, и к нему собирается вся команда. Стоят, молчат, ждут, кто первым начнет распоряжаться. Как старший по чину и почти по возрасту, начинаю я. А что распоряжаться-то? Ну, распределил караулы, а остальных спать отпустил, и все распоряжения, да еще Ар насчет песка посоветовал поинтересоваться - правильно, мало ли какая гадость может в нем жить.
Волевое решение создает у народа иллюзию ясности и предопределенности, и вот, пожалуйста, - наделав себе подстилки из тех ветвей, команда спит, а мы с Чисиметом как в старые добрые времена - у костра вдвоем, каждый в свою сторону глядит и беседовать при этом не забывает. Вокруг стоит лягушачье многоголосье, огонь в костре на удивление ровный - и никаких происшествий до самой смены. Следующая двойка - Ар с Андреем; я им разъясняю общие принципы дежурства и валюсь на хвойную подстилку, а вокруг завывают комары. Я их и так и сяк заклинаю, а они все жрут, так что свернулся я кое-как калачиком, да всех делов.
Утром - туман, хоть и подсвеченный где-то там встающим солнцем, но гадкий и сырой. Десять шагов - и уже ничего не видно, да еще и костер дыму добавляет. Чисимет тоже поднялся, смотрит на меня, а затем отправляет свою подстилку в костер, оставив только один сучок с рогулькой. Я понял его мысль, забираю у Брыка фляжку и, набрав воды (чуть не заблудился, до берега и обратно ходивши), подвешиваю ее над костром, подоткнув чисиметовский сучок с другой стороны еще одной веткой. Туман редеет, народ просыпается, и вот уже все вокруг костра скопились, греются и с надеждой на фляжку глядят. Брык распаковывает один из своих тюков и вытаскивает пакет аварийного пайка - вот и завтрак. Пожрать всегда оказывает тонизирующее действие, и настроение поднимается до делового и бойкого.
Туман, наконец, разошелся, и нам представлена вся живопись здешних мест: сзади у нас могучий сосновый бор, а между ним и берегом - метров двадцать почти голой земли. Прямо из воды торчат ивовые ветки с полуоблетевшими листьями, это уже перед нами, и дальше - водное пространство, а немного подалее - задранное в небо крыло нашей лодки, да и сама она под ним, надо думать, лежит. Дальше встающее солнце мешает глядеть, но тот берег различить можно.
Брык сообщает с некоторым сарказмом:
- Не изволят ли господа взглянуть севернее? Я вижу в том направлении нечто замечательное!
Замечательное - слово хорошее, а дело несколько паршивей. Наш плот это, его тихо несет вдаль, а второй тоже почти на плаву, вода поднялась. Чисимет, правда, свою лодчонку наверх затащил, да еще и привязал молодец! Только теперь этот узел надо срочно развязывать. Летчики пускаются в погоню, не жалея аккумуляторов, а пока будет идти операция по возвращению плавсредства, Ар предлагает заняться осмотром имущества, что у нас есть и чего у нас нет. Я не против, подхожу к груде вещей и решаю начать с сундука.
- Что у нас там?
- Подарки Маршалу. Но кое-что нам и сейчас пригодится.
Ладно, поглядим. Я поднимаю крышку сундука, предварительно замок сняв, конечно - да... Такое мы не лечим. Ничего себе подарочек Маршалу, так, сяк, поперек, и прочие выражения. В сундуке, как в гробу, лежит эта самая ларбовская Анлен, только ноги согнуты не по-покойницки. Глаза закрыты, щеки бледные, но дышит - в этой духоте сомлела попросту. Сознание потеряла, хотя нет, сознание-то она потеряла еще когда в этот ящик лезла! Сознание и соображение - надо же такое удумать! Ну, что теперь делать с этой Джульеттой? Ладно, беру ее под микитки и выволакиваю на песок, щечки розовеют - отойдет, куда денется. Ларбо стоит уже рядом, глазеет счастливыми очами на процесс реанимации возлюбленной. По-моему, она именно от этого взгляда в себя приходит и начинает озираться вокруг. Оставив Ларбо объяснять ситуацию, я иду совещаться с Аром. Совещание начинается в духе полного единства мнений - мы состязаемся в ругани по адресу «некстати ополоумевшей дуры», а дальше дело не идет, потому что неясно, что мы вообще делать будем.
Возвращается резинка, парни с удивлением глядят на пополнение, а узнав, в чем дело, долго смеются и изощряются в остроумии, у них хорошее настроение. Причина - догнали плотик, а на нем весь аварийный комплект в целости и сохранности.
Андрей расстилает карту и ориентирует ее по компасу, то есть это и не компас, а хитрый прибор с электронной начинкой, которого в мое время не было. Эта штука определяет наше место и дает координаты, а теперь в карту - прекрасно. Аж противно стало.
Итак, мы сидим на берегу проточного озера, а до базы и сотни километров считать бесполезно. Из озера нашего вытекает река, течет на север, этакой дугой прорезает горную систему и дальше идет уже на юг, и там впадает в Пресное Море. Но самое гадкое, что все пространство вокруг нас - белое пятно, в смысле радио, таких здесь штук пять насчитали мы: с орбиты видать - видно, а локатор белый. Как говаривал Сергей когда-то, положение много хуже губернаторского, и вот вся команда собралась вокруг карты и сосредоточено думает. Кроме Ларбо, конечно, он сейчас на седьмом небе и слезать оттуда не собирается, но готов поддержать любое предложение, безразлично, какое. Анлен тоже в карту с интересом смотрит, наверно, думает, как красиво такой бумагой стены обклеить, что еще с таким лицом думать можно!
Итак, что делать? Два основных варианта: либо пилить напрямую к базе через бесконечные степи и почти до Пещерной реки быть без связи, либо сплавляться по реке и от Пресного с Базой переговорить. А там и до Океана недалеко, а в наших плаваньях по воде еще никаких закавык не случалось, не в пример воздушным перевозкам. Мнения делятся, и вскоре у сухопутного варианта не остается сторонников, кроме меня, а потом и я ломаюсь. Конечно, вода - это, прежде всего, живность разная, опять же нежелательная плотность цивилизованного населения, но зато дело быстрее пойдет, да не самим же, кстати, и ногами двигать. К тому же Ар и Чисимет в магии достаточно сведущи, чтобы от активной нечисти уберечь нас, и это тоже успокаивает. Андрей с Брыком помалкивают - а что им еще делать? На Земле таким вещам учат вприглядку, а нас жизнь учила, да еще как сурово.
Ар берется сформулировать общее решение и фактически пересказывает водный вариант, хотя надобности в этом нет, и так все по косточкам обсосали. Ларбо не терпится вперед, к подвигам навстречу, но решаем тронуться все-таки завтра, а сейчас - собираться надоть.
Андрей просит кого-нибудь пойти с ним, подоставать кой-чего с затонувшей лодки - вызывается Чисимет, я в него верю, но напоминаю:
- Почуешь что неясного - сразу прекращай все и дуй сюда.
Он молча ухмыляется - мол, кого учишь - и отбывает, правда, не сразу, а после решения небольшого оргвопроса, а именно: избрания меня старшим по команде. По этому случаю приходится произнести программную речь - она содержит призывы к стойкости, храбрости и прочую в таких случаях положенную шелуху. Всю эту чушь я мелю с таким серьезным видом, что даже Ар начал улыбаться, а Ларбо чуть не в голос ржет, но это ему недолго. Я резко меняю тон и уже без всякой иронии замечаю, что всякого рода личные отношения не есть основание для всяких послаблений.
Ларбо отпускает руку Анлен и идет рубить дрова - осознал. Анлен глядит на меня без симпатии, но это ничего, наоборот было бы сложнее. Брык ворошит свои мешки, Ар вскрыл второй сундук - слава богу, там еще одной девицы не оказалось, они наперебой сообщают, что у нас есть, а я прикидываю, что тащить, а что нет. Ларбо вслух читает Анлен инструкции, как варить кашу из концентрата - инструкция на всеобщем, но Анлен вдобавок еще и неграмотная. Надо бы поподробней выяснить, что эта девица из себя представляет - я, кроме анкетных данных, про нее ничего не знаю, да и анкета в общем-то...
Мысли мои перебивает Брык:
- Слушай, Алек, ты, наверное, будешь смеяться, но я все же расскажу. Этой ночью, когда все началось, я самолет вел. Так вот, когда мы ни с того - ни с сего вверх полезли, то мне впереди показалось - корабль по воздуху летит, этакая ладья с парусами прямоугольными, понимаешь, по воздуху летит! А потом нас вниз швырнуло, молниями долбать начало, а эта ладья дальше вверх пошла. Вот такое может быть или нет?
Я отвечаю ласково, что не только может, но и должно быть, а иначе всю нашу дискотеку и объяснить нельзя. Вот вас сюда готовили, концепцию ухода верховных народов в закрытые полости объясняли? Так вот, это все неверно, а верно - мне пришлось бы пол-дня объяснять. А по-простому - ну, так мы попали на дорогу, по которой эльфы на свою землю уходят. Благодетели нам мгновенные перебросы устраивают, а эти себе готовят спиральную дорогу, с прогрессирующей разницей размерности. Понял?
- Нет.
- Я тоже не понял, но представить могу, и тебе тоже советую - за пониманием не гнаться, у людей к этому психология неприспособленная. Так что, если бы ты не соскользнул, мы б уже на Заокраинном Западе с тамошним народом о смысле жизни толковали. А может быть - тоже вполне реальная вещь - спихнули бы нас с этого пути где-нибудь у окончания дороги, и тогда было бы нам уже не до бесед. Вообще-то нам, людям, пути в те края нет.
Брык кивает - нет так нет, сейчас речь не об этом. О чем-то я таком думал... Ах, да, Анлен. Я хочу подозвать новобраницу к себе, но потом решаю быть джентльменом и сам к ней иду.
- Так, - говорю, - раз уж ты сюда забралась, то давай знакомиться, меня ты знаешь, а вот я про тебя окромя имени не знаю почти ничего.
Она отвечает, ну до того послушно и кротко, что даже Ларбо чувствует издевку и опасливо глядит на меня - не рассержусь ли. Итак, отец рыночный перекупщик, мать варит и продает леденцы, а Анлен для них формы выделывает. Готовить она умеет «немного», по лесам ходить не любит, с оружием обращаться не умеет. Ах, да, еще рисует неплохо - утешила. Ну, вот что с ней делать, а?
Ничего другого не придумал я, как отправить ее обед варить, а Ларбо официально закрепить его за ней в качестве наставника. Анлен волосы подвязала, красиво, не спорю, и у костра хозяйничает, а Ларбо вокруг суетится, он дров наготовил - на месяц хватит.
Возвращается подводная экспедиция, посиневший Андрей лезет к костру погреться, а Чисимет расстилает полиэтилен и подтаскивает к нему мешок, в котором чавкает и хлюпает. Брык сноровисто раскатывает батарейные полотнища - аккумуляторы у лодки после всех рейсов почти на нуле, - и тут Ларбо церемонным голосом объявляет готовым обеденное блюдо.
То, что эта подруга не соврала, когда сказала, что готовить умеет «немного», ясно после первой же ложки так так называемого плова, который Ларбо выбрал для Анлен, видимо, прельстившись простотой приготовления. То, что теперь у меня в тарелке, скорее похоже на кисель, но кисель, щедро приправленный бараньим жиром. Впрочем, на вкус этот кулинарный импровиз достаточно нейтрален, Ар, к примеру, хлебает без эмоций, а вот летчики ребята простые, и Андрей проходится по поводу сиденья не в своих санях и тарелках. Ларбо возразить нечего, и он сидит, всем своим видом показывая, что, хоть Анлен и не умеет готовить, но все равно она лучше всех на свете.
Остаток времени - разборка имущества, вернее, ее окончание, и распределение по плавсредствам. Экипажи раскидались примерно так: первой идет лодка с Аром и Андреем, дальше плот с Анлен и Ларбо, а также моей персоной, и арьергардом - плот с Чисиметом и Брыком. Хоть грести каждый коллектив будет сам, но связываться все равно придется. Опять ночь, дежурства, туманное утро, и вперед! Весло в воду и обратно, только волны вокруг каравана идут. Анлен смотрит на берега и, видимо, страдает от неизвестности впереди, а может, и нет, бог ее знает. Это самое проточное озеро длинное и узкое, тот берег на наш похож, только покруче, и лес на нем повыше произрастает. Грести с непривычки мрачно, но я приноравливаюсь, а вот Ларбо с не знаю уж чего, что называется, рвет жилы, я то и дело ему показываю - мол, потише, а то сотрет руки, и нечем вообще грести станет. Наконец, дело налаживается, и плот перестает крутиться и вилять. Те же затруднения, видимо, испытывают и другие экипажи, потому что вся процессия сначала извивается как змея или, скорее, червяк, но потом, вроде, выправляется.
Проходит первый час, второй, а там и третий начинается, веревка от Ар-Андреевского судна уже не дергает нас из стороны в сторону, а Чисимет с Брыком точно в хвост пристроились и курс держат ровно. Дабы наша пассажирка не скучала, я предлагаю ей заняться рыбной ловлей, показываю, где лежит снасть, и объясняю, как пользоваться синтетической наживкой. Анлен разворачивает леску, цепляет крючок мне за штанину и грациозными движениями начинает его отстегивать.
Солнце в зените, и палит ощутимо, хотя мы, в общем-то, достаточно далеко на север забрались. На голубоватом небе висят два кучевых облака, висят неподвижно, и это мне несколько давит на нерв. У Анлен клюет, вяло, но все-таки, и до привала она набирает штук десять небольших рыбин, которых я называю для удобства карасями. Берега по краям потихоньку меняются - и сошлись они поближе, и лес пореже стал. Я бросаю весло, дергаю за переднюю веревку, потом заднюю и ору, что, мол, пора и пообедать. Пристаем к тому же западному берегу, хотя восточный ничем не хуже. Лес не просто пореже стал, а вообще по-другому выглядит. Там, где мы падали, были сосны как сосны - как колонны или столбы какие, а тут деревья кривые да перекошенные, я бы сказал, скомканные. Земля под ними бестравная, только иголками присыпана, и они, и сам грунт имеют тот же коричневато-красный оттенок, что и стволы сосен.
Чисимет уже разводит огонь, летчики дружно чистят рыбу, а я отмечаю, сколько мы прошли, по карте это вообще мизер, пол-сантиметра не будет. У Ара идея - плыть не отдельными лодками, а собрать все в один большой плот. Мне эта идея нравится, и всем эта идея нравится, надо только подумать, как ее в жизнь провести. Брык берется сделать все «в ажуре», берет топор, и мы с ним идем в лес искать подходящую древесину, причем поиски оказываются труднее, чем я ожидал. И вообще, в лесочке этом нехорошо. Вроде бы и ветра нет, и солнце сияет, а все равно что-то не то, и набрав-таки достаточно толстых и относительно прямых веток, мы с превеликой радостью возвращаемся к берегу.
Вокруг костра стоит вкусный запах рыбкиного супа - ухи, то есть, народ притулился кто как, по способности, наслаждаются, и нам в тарелочках оставили. Судя по победному лицу Анлен, готовила она - что ж, совсем неплохо. Ларбо, тот вообще сияет, вот он подходит ко мне и присаживается рядом на вязанку стройматериалов. Устроился поудобнее и деланно спокойным голосом осведомляется: «Ну, как?» Я честно хвалю:
- Хорошо, хорошо, только ты-то чего сияешь?
Ларбо морщится, на шпильку мою что ли? Нет, просто оказалось - на сучок напоролся. Я последние капли ухи долизываю, а он роется в куче дров, ищет причину дискомфорта. Вот вытащил здоровенный комль, а из него острием наружу наконечник стрелы, а с другой стороны - черенок обломанный. Я так понимаю - стрела сквозь ветку насквозь прошла? Ларбо тоже так понимает и лихорадочно ворошит кучу, и находит еще две ветки, в одну из них просто наконечник всажен, а из другой два черенка торчат.
Я подзываю Ара и Чисимета - начинается осмотр вещественных доказательств. Черенки стрел почернелые, лет им не менее сотни. Наконечники - четырехлучевая звезда, если смотреть спереди, таких я не видел, хотя... Вспомнил: давно-давно, еще у Красного хребта, в нас такими стрелами банда швыряла, и к ним тогда что Чисимет, что Керит очень опасливо отнеслись. Вот и сейчас Чисимет на них со страхом некоторым смотрит, но никаких разъяснений делать не торопится. Ну и ладно, обойдемся, а я рожаю очередную мудрую мысль о бдительности и внимании и заканчиваю в смысле, что полюбовались и будя, пора за дело браться.
Работа: Ар и летчики, по пояс в воде стоя, связывают и скрепляют плоты, а остальные на берегу заготавливают материал. Анлен самоотверженно машет топором - пришлось отобрать, а то еще ногу отрубит себе или еще кому, кто рядом случится. Она уязвлена, но изображает полное спокойствие и берется перетаскивать деревяшки к берегу - ну, это ничего.
Проходит час - и готово дело. Сооружение выглядит неуклюже, но устойчиво и надежно: Андрей стоит на самом краю - хоть бы накренилась конструкция. Лодку - которая с мотором - эти ребята так поставили, что если надо, можно отцепить и смотаться куда надо, мне это нравится. А в составе всей системы двигатель лодки можно использовать для ее движения, конечно, если день солнечный. Несмотря на находку, настроение у народа бодрое. Андрей жалеет, что нет под рукой бутылки шампанского - шампанское сам бы выпил, а бутыль можно и разбить. Бутылка отсутствует, и тогда он предлагает обозвать нашу творению «Транспортно-исследовательским комплексом имени Заокраинного Запада» - в ответ воцаряется неловкое молчание, только Ар роняет вполголоса: «С этим не шутят!» Без лишней помпы комплекс нарекается «Анарлааном» - в честь уж не помню какого героя, а может, и короля; Ар проводит весь необходимый ритуал, и дальше поехали.
Озеро постепенно превращается в средней ширины реку с достаточно резвым течением, грести можно и не стараться, и функция сидящих на веслах заключается в том, чтобы поддерживать нашу баржу «носом» вперед. Солнце лениво переползает к западу, сейчас оно наполовину упрятано в одно из двух облаков, они как висели себе, так и висят в том же месте, что, вообще говоря, странно.
Пока все идет налаженным чередом - трое у весел, трое с удочками, я решаю еще раз эти стрелы осмотреть. Вытаскиваю из кармана тряпочку, разворачиваю - все пять штук тускло отражают солнце... Погоди, погоди, откуда пять?! Я же три клал, точно помню! Раз, два, три, четыре... обалдел, аж пересчитывать взялся, как будто три с пятью спутать можно. Две из них явно поновее, и щепок деревянных нет в них - поди разбери, что за этим стоит, но народу пока показывать не стоит.
Берега теперь оба высокие, а у воды - осока, камыш и прочие водные травы, а от леса только верхушки виднеются. Ну его на фиг - это общее мнение, и стоянку решено делать прямо на воде. Якорь-булыжник утаскивает за собой в воду почти всю пятиметровую веревку, и «Анарлаан» разворачивается носом (договорились - носом называть сторону напротив крепления лодки) к течению. Дежурства распределены по-старому, а Анлен пусть спит, сил набирается, проку от нее все равно не будет.
Тишь, гладь, благодать сплошная. Небо покрывается оранжевой дымкой, а там и звезды появляются. По соображениям пожарной безопасности костра не разводим, ужин - холодная консерва, а на запивку - речная вода. Рядом с нами в реке охотится какой-то хищник, из воды то там, то тут выпрыгивают мелкие рыбки, а по воде расходятся мощные круги. В камышах орут лягушки, иногда раздается тяжелый плюх, тогда ор на пол-минуты прекращается, а затем снова. Комаров мало, а те, что есть, какие-то уж очень смирные, но комары - дело десятое, а вот кто там в камышах на берегу шебуршится, да так азартно? Чисимет не знает, и я не знаю, а шум стоит всю нашу вахту, но не палить же просто так, вслепую в темноту?
- Слушай, - говорю, - Чисимет, а скажи, оружие одушевленное ведь бывает?
- Конечно, ну?
- А какое, тут есть закон или порядок?
- Да нет. А так - мечи чаще всего. Копья такие могут быть, и луки с именами. А вот топора такого я не видал ни одного, и аркан тоже вряд ли можно волей одарить.
- А стрелы?
- Нет. Я же говорю, луки знаменитые были, им жизнь долгая, а стрела что? Один полет и все, а для одушевления оружию надо долгий путь пройти. Да и не всегда это хорошо. Вот когда мы еще всемером шли, у одного из нас меч попросту взбунтовался. Не хочет людей рубить, и все тут. Тролли, этры, гоблинские породы - пожалуйста, а людей ни в какую. Либо промахивался, либо бил, синяки только оставляя.
- И что?
- А кому такая игрушка нужна? Продать его пришлось, благо в тех местах все на купить-продать помешаны.
Я некоторое время размышляю о судьбе меча-гуманиста, и дальше беседа:
- А вот помнишь, мы сегодня стрелы нашли? Ну, вроде тех, что у Хребта в нас орки пуляли? Ты их тогда очень испугался, помнится мне?
Чисимет плечами поводит:
- Не испугался, а просто отнесся достаточно серьезно. А иначе нельзя - стрелы эти хоть и без души, а если попадет, хоть царапнет, то конец верный. Если сразу ее выдернуть - то обычная рана будет, а побудь она в теле хоть секунд десять - и через кровь начинает прорастать металл с наконечника, сначала тоненькими ниточками, а затем они все толще и толще. Смерть не из лучших. У нас когда-то давно появились орды странных существ, вооруженных этим оружием, они просто прошли дугой с севера на запад, и теперь я снова встретил их следы.
- А кто это были - на кого похожи, то есть?
- Больше всего на гоблинов, но с очень непривычно разложенным заклятьем. С севера они откуда-то шли, там у всяческих злобных народов как бы рассадник.
Разговор прерывается, и я тихонько ощупываю мешочек с наконечниками их уже не пять, а семь или восемь. Конечно, их лучше бы выбросить - мало ли, чем они обросли за это время, - но, поразмыслив немного, я привязываю мешочек к перемычке - пусть в воде висит. Только привязал - хруст в осоке приближаться начал. Чисимет за меч хватается, а я одной рукой Андреевский пистолет поднимаю, а другой фару с лодки нащупываю - она посреди комплекса установлена в виде прожектора. Звук уже совсем рядом, но теперь это не как раньше - обедающий гиппопотам, - а просто кто-то грузный и тяжелый пробирается по болоту. Этот кто-то к нам претензий не имеет, а просто хлюпает и топает вдоль берега, а дальше по течению выбирается на чистую воду. Я фонарь так и не включал и всего-то разобрал широкую спину - и вправду, гиппопотам один к одному.
Время - Чисимет безжалостно расталкивает Ларбо, я - Андрея, - и после краткого доклада, что было вокруг за время несения службы, я лезу на понтон и засыпаю, успев только подумать, что, наверное, холодно будет...
Утро снова туманное, но несмотря на это якорь-булыжник поднят со дна, очищен от улиток, и «Анарлаан» неспешно движется по течению. За холодным безвкусным завтраком - первый мой конфликт как капитана с командой. Брык предлагает дежурить по одному, его можно понять, даже бегемота на смену Брыку не досталось, скука. Команда поддерживает, а я против, дело идет к повышенным тонам, что решительно нездорово, и я иду на компромисс: сидеть по одному, но в случае чего будить напарника, а о дальнейшем графике договариваться с ним же.
Туман наконец рассосался - я не заметил в пылу разговора, - и открывается панорама несколько иного толку, чем было до этого. На правом берегу лес как отрезало, а на левом он продолжается в том же стиле, но теперь уж совсем кошмарно - будто каждую сосну как полотенце брали и выкручивали, да так сохнуть и кинули. Дабы команда не скучала, распоряжаюсь: половина гребет, половина рыбу ловит, а сам с Анлен перебираю продукты аварийного пайка - для семи глоток их не хватит и на неделю - даже при удачной рыбной ловле и строгой диете. Выход один переходить на подножный корм. Я кликаю Ларбо - он вытирает пот, - и предлагаю смотаться на лодке вперед, поискать какую-нибудь живность, а плот пусть просто по течению идет. Мы на берегу оставим знак, если они нас перегонят - снимут, а мы с Ларбо сообразим, в какую сторону догонять. Ларбо достает два лука и колчаны, я выгоняю из лодки Андрея и отвязываю многочисленные веревки. Нос лодки выскальзывает из-под веток, и вот мы уже вольная и довольно подвижная боевая единица.
Брык вслед напутствует:
- Берите лучше мелких грызунов, они вкуснее, - словно на базар провожает, а?
Андрей откликается полу-знакомой цитатой: «Гаврила ждал в засаде зайца, Гаврила зайца подстрелил.» Это чьи-то русские стихи, а кого я из них помню? Пушкин, что ли?
Скоростенка у нас не ахти, но плот давно уже скрылся из виду, и пока тихо все. Я гляжу на один берег, Ларбо на другой, ищем, где бы причалить поудобнее, но вместо этого Ларбо дергает меня за рукав и показывает в сторону правого берега: в зарослях маячат три жирные черные спины, звери величиной с меньше коровы, но больше барана. Не иначе из породы ночного хулигана. А вон и еще парочка на склоне из травы выглядывает.
- Вот и еда, - говорю. - Тех, что кормятся, трогать не будем, а вот из загорающих возьмем того, кто ближе лежать будет.
Ларбо с некоторым сомнением смотрит на меня, а затем - была не была решительно морщит лицо, это у них вместо кивка головой применяется, да и я уж привык.
Осторожно, на малой тяге подруливаем мы к берегу там, где травы поменьше, но все равно последний десяток метров лодку приходится тащить на руках, оставляя в траве широкий коридор. Повыше ее закинули и, как были, не выжимаясь, ползем к жертве. Она и вправду на бегемота небольшого смахивает, только морда как-то странно вытянута, спит зверюга и видит сладкие сны, ну, ладно, стрелы у нас хорошие, убойные, долго больно не будет. Однако этот зверь, получив две штуки в бок, сначала взбрыкивает, затем прижимается к земле, потом снова вверх, и наконец замирает, а мы с Ларбо идем в трофею.
- Ну, вот, - сокрушаюсь я, - угробили ни в чем не повинную травоядную скотинку, и... - я осекаюсь на полу-фразе, глядя на раскрытую в судороге пасть. Ничего себе травоядная! С такими зубками не камыши с осокой жевать, а чего посущественнее. Первых советников, к примеру, и младших послов заодно - это я к тому, что те, которых мы не тронули, окончили купание и ломятся сквозь тростник в нашу сторону, а Ларбо, сноровисто действуя ножом, уже принялся за дело, и воздух наполняется разнообразными охотничьими ароматами. Троица уже вылезла из зарослей и не торопясь направляется к нам. Ларбо бросает свое грязное дело и перебегает так, чтобы между нами и ими была туша. А второй красавец, который с самого начала на берегу рядом с ныне убиенным лежал, даже не проснулся.
Троица, разглядев ситуацию, останавливается, а потом разделяется один вправо, двое вверх по склону, а сзади раздается мощный звук - это спавший до сих пор зверь проснулся и зевнул, показав, прямо сказать, нерадующие зубы. Вся эта команда решила, видимо, прижать нас к нашей же мясной баррикаде и совершить акт праведной мести. Ларбо усмехается, криво так, и вытаскивает несколько стрел, чтоб под рукой были. Я хочу сделать то же самое, но не успеваю: все четыре туши одновременно взмывают в воздух и с раскрытыми челюстями рушатся на нас. Эта одновременность меня и спасает: двое из прыгнувших просто столкнулись в воздухе и вместе шмякнулись на труп сородича, а я успеваю отскочить и единственную стрелу, что в руках была, всадить в бок одному из нападавших. Они закрывают от меня Ларбо, а к нему не добраться - прямо через дергающегося бегемота с моей стрелой в боку лезет другой, целый и невредимый. Пасть разинута агрессивно, и, недолго думая, я швыряю туда нож - он втыкается прямо в язык, и теперь с моей стороны уже два бесящихся от боли горы мяса, а у меня снаряжения последний нож и пустой лук. Обегаю кругом - Ларбо уложил одного из своих противников, а другой оттеснил его от кучи стрел и напирает, а Ларбо уворачивается. Я пускаю в дело последний нож - он втыкается в черепную кость, и бегемот с завыванием разворачивается ко мне - напрасно он так сделал - Ларбо почти тут же награждает его еще одним украшением в виде стрелы, воткнутой в ляжку. Зверюга, впрочем, подыхать не собирается и, здраво оценив, что с нее хватит, удаляется вниз, а потом за холм. С другого боку все еще страдает мой крестник с ножом в языке. Он то прыгает, то катается молча, то принимается метать в траву корма, пока Ларбо метким выстрелом не прекращает мучения последнего участника стычки. В нос лезет уже не запах, скажем, или аромат, а прямо-таки вонь, да и само зрелище не из тех, что стенку в рамочке вешают. Особенно хороши две туши, одна полу-ободранная, поперек другая, и в брюхо третья приткнулась, зубами небу грозит. Ларбо перемазан в крови и вообще ободран, у меня волосы черти в чем, но это детали, а так...
- Четыре-ноль из пяти возможных, неплохой счет, а? - это я у Ларбо спрашиваю, а он кивает, весь сияющий.
Я тоже доволен, но в то же время гадко как-то. Может, потому, что были такие же победы не только над зубастыми бегемотами, а и над мне же подобными и часто даже симпатичными существами, пусть даже и не моих рук дела, но все же...
В общем, погрузили мы с Ларбо в лодку сколько могли мяса, вырулили на середину и принялись смывать с себя всяческие наслоения. Не то чтобы купаться кинулись - соображение еще есть - а нагишом разделись и из аварийного ковшика водой обливаемся.
- Слушай, - Ларбо трет волосатую грудь, и поэтому голос вибрирующий, - а я посмотрел рвотину, ну, того зверя, кому ты в рот ножом попал, так он действительно траву ел. Но тогда зубы ему такие зачем, тростник хрупать? Неудобно же?
- Чтоб таких, как ты, отваживать. Или, скажем, дичь здесь повывелась, а друг друга жрать мораль не позволяет, вот и пришлось с голодухи за осоку взяться. Устраивает?
Ларбо хочет что-то сказать, но меняется в лице и хватается за штаны не иначе, плот показался. Я тоже не имею желания демонстрироваться подчиненному коллективу в роли голого короля. Последний раз я этот балахон надеваю, найду в посольском багаже приличную одежку и буду ходить в ней, благо не первый советник я больше, а всего-навсего выборный адмирал надувной лодки и резиновых плотов.
Ларбо, специально дождавшись, когда «Анарлаан» подойдет ближе, нарочито медленными движениями вытаскивает якорь, а я ловко, с первого захода, швартуюсь к комплексу. Расспросы, восторги, хлопанья по спинам продолжаются минуты три, а потом Ар очень трезвым голосом спрашивает:
- А что мы со всем этим делать будем?
Эту проблему решает Анлен:
- А я его прокопчу, я видала, как это делается!
Видала - это прекрасно, но я бы предпочел, чтоб и опыт хоть какой был, впрочем, выбирать и предпочтение отдавать не их чего. Посему решаем на дневку не останавливаться, а ближе к вечеру раз и надолго остановиться и работой заняться.
Облака как висели на небе, так и висят: две белые горы на голубом фоне. У нас тоже - ни дуновения, ни ветерка, и вода гладкая, на стекло похожа, и только там, где под ней камни да топляки у берегов, держатся по течению устойчивые стрелки. Берега без изменений - травяной склон справа и уродливый лес слева. Часов около пяти справа же намечается весьма удобный заливчик, и мы зачаливаем туда.
С первого взгляда его и за зеленую лужайку можно принять, настолько он ряской затянут. Окончательно сажая аккумуляторы лодки, я заталкиваю всю нашу систему в заливчик, и команда, донельзя заклеенная ряской, волочет комплекс на возможно более мелкое место; очистились, и закипел производственный процесс.
Анлен распоряжается решительно и громко, но то и дело в голосе у нее проскакивают растерянные нотки. Ар временами очень мягко и тактично дает советы, но не всегда вовремя, и поэтому распоряжения иногда резко отменяются или исправляются с точностью до наоборот, так что к концу подготовительного периода получается, что всей кутерьмой распоряжается Ар, а Анлен только рупор. Но это меня скорее радует, чем пугает. Кто мясо пластами режет, кто в глинистом обрыве дымоход роет, а я так ряску собираю. Ряска эта дымить будет, причем именно такой вид и нужен, Ар не устает радоваться, что столько ее тут плавает, предвкушает деликатес. В общем, деятельность идет активно и заканчивается торжественным пуском коптильни.
Серый дым уходит к небу все утолщающимся к высоте столбом, его, наверное, видать издалека. Теперь заняты только мы с Ларбо - он сучья таскает, а я ряску. Да Чисимет временами, зажав нос, ворочает куски мяса: какие снимет, а какие новые вешает. Остальное общество просто сидит вокруг, а Андрей развлекает его историями, которых нахватался на Бербазе, кстати, я узнаю фразы из полу-исторического анекдота о том, «как Великий Воин под воду погружался и чего там видал» - это еще в мои времена бородатой байкой считалось. Я слушаю вполуха, а сам в неясной тоске на реку гляжу и о стреловых наконечниках мыслю, и поэтому то, что происходит у костра в следующие мгновения, мне с самого начала увидеть не удается. А на слух - дикий крик, целый хор, и в заготовленную кучу ряски втыкается копье. Я падаю на песок и качусь так, чтобы и костер, и вообще берег видеть, и к плоту поближе оказаться.
У костра свалка - штук восемь краболовов стараются повязать наших ребят, причем оружия в ход не пускают, хотя у каждого на поясе по ножу. Двое, семеня ножками, ко мне торопятся, но я тоже тороплюсь: на плоту и лук, и стрелы есть. Грохочет пара выстрелов - это кто-то из летчиков руку наконец-то высвободил. Но эффект получается странный: краболовы сразу взвапливают и продолжают работу с удвоенной энергией. Снова стрельба толпа от костра отхлынула, и теперь виден Брык, он прислонился к откосу обрыва и довольно метко выбивает нападающих, а мне на эту меткость и полюбоваться недосуг, мне б до плота добраться. Добрался, лук схватил и сразу одну стрелу в нападающую группу сунул - мимо, но прыти у них поубавилось. Краболовы у костра поняли, наконец, что к чему и резво карабкаются обратно, цепляясь за торчащие из кручи сосновые корни. Андрей тоже свою пушку вытащил и палит, сидя на песке - встать не может, наверное, но ни в кого не попадает. Чисимет орет:
- С обрыва они нас как мух перебьют, эй, вы, держите край на прицеле, хватит шуму! Плот на глубину, живо!
Берег уже полностью очищен, только штук десять или семь побитых и недопобитых агрессоров валяется на песке. Андрей оклемался, по колено в воде стоит и обводит обрыв соколиным взором, а Ларбо, все остальное куда подальше послав, хлопочет вокруг Анлен, она то ли в обмороке, то ли придушили ее немного - лежит без никаких движений, и личико задумчивое. Ар растерял весь свой аристократический вид, помятый да потрепанный, даже благородные седины песком пересыпаны, толкает комплекс со всей возможной спешностью. Я забираю у Андрея пистолет - в нем, судя по индикатору, три патрона осталось - и распоряжаюсь:
- Эгей, мясо-то, какое не потоптано, тоже заберите, не зря же воевали!
Изредка на краю обрыва на фоне сосен и неба происходит какое-то движение, и тогда я или Брык посылаем туда пули. После одного выстрела там раздается даже вскрик, но никакого трофея не валится. Чисимет, который мародерствует на поле битвы, выбирает напоследок наиболее внешне невредимого краболова и тащит его на плот, а Ларбо параллельным курсом со всей возможной нежностью волокет Анлен. Краболов, сообразив, куда его несут, начинает дергаться и пихаться связанными руками, но Чисимет притягивает ему их к ногам и в таком виде укладывает на корявый помост между понтонами. Я по-прежнему держу берег под прицелом, а работоспособная часть команды выпихивает «Анарлаана» на более-менее глубокое место, где нас подхватывает течение.
Опосля трудов ратных личный состав отдыхает в разного рода вариантах горизонтального положения, и я командую, а вернее, командирским голосом констатирую факт общего привала при необходимом минимуме наблюдения за волной и берегами - речка опять поширела сильно. Чисимет легонько пихает меня и показывает на пленника - надо допрос делать, в годы работы у Куна мы наловчились к таким вещам.
Итак, на глазах у «языка» Чисимет разминает и шевелит пальцы. Я вытаскиваю набор инструментов из комплекта при плотике, и раскрываю его. Там всякие пилы, стамески, коловорот с зубчатым колесом, все никелированное, блестит и сияет. Я весь этот инструментарий перебираю, примеряя к разным частым тела пленного, а Андрей с Брыком молчат, но глядят с явным отвращением - это даже хорошо. Ран у краболова вообще нету - ему Чисимет не очень удачно рукояткой меча заехал, не в висок, как полагается, а в скользячку, повезло лупоглазому. Но он себя везучим явно не считает: Чисимет, плотоядно улыбаясь, ощупывает ребра, потом берется за шею и нащупывает место помягче да поприхватистей. Затем спрашивает, как бы в задумчивости:
- А он у нас не помрет, пока разговоры разговаривать будем?
Ларбо безмятежно отзывается:
- Помрет - так воскресим до поры. Он у нас еще на передних лапках по воде побегает!
Краболов уже дошел или, в крайнем случае, уже на подходе, к нужному состоянию. А для ускорения процесса Чисимет свечку зажег и струйку дыма пленному в лицо направил. Это только называется свечка, а вообще трубочка деревянная с дырочкой в боку, внутри смесь трав разнообразных и горит весьма интенсивно. Я отворачиваюсь, чтобы не нанюхаться, а языку деваться некуда. Андрей с Брыком все еще считают нас за палачей-садистов, начинают бурчать, но я им по-русски приказываю молчать и делать вид, что тоже мечтают принять участие в работе. Вид, правда, не получается, но и так все идет неплохо. Чисимет уже непосредственно к пленному обращается:
- Ну, так ты сразу говорить будешь, или сначала мы поговорим? - и демонстративно шевелит пальцами: артист в своем роде. Краболов предпочитает говорить сам и сразу, наших аргументов не дожидаясь, что и требовалось доказать. Я его предупреждаю только, что отвечать лишь на вопросы, а лирику типа «жить хочу» на потом приберечь. Связанная, еще не оклемавшаяся после контузии, напуганная и окуренная дымом высокая договаривающаяся сторона выражает согласие, и допрос начат.
Долго разговор идет. Уже и якорь бросили, уже Анлен в себя пришла, а все беседу веду. Ситуевина больно забавная из его рассказов проявляется, хоть топись, хоть вешайся, хоть так помирай. Итак, напавшая на нас компания подчиняется некоему Властелину, без указания цвета, Властелин и все. Как и полагается уважающему себя претенденту на мировое господство, он себе в горах замок выстроил, армию собрал и принялся за разбой. Вся равнина - потом оказывается, что все же не вся - принадлежит ему, это на левом, западном, берегу, а сколько владения идут собственно на запад, так это неизвестно. А на правом берегу находится мощное государство, с запада оно ограничено нашей рекой и небольшим плацдармом на левом берегу, с востока - этой же рекой, в горах уже на юг развернувшейся, с юга - болота и с севера - горы. У Властелина с государством война, естественно, и тот отряд, с которым мы стыкнулись, выполнял диверсионный рейд в тылу сторожевых постов на левом берегу. Властелин наметил большую операцию по ликвидации плацдарма, и этот рейд играл немаловажную роль в развитии событий. Поэтому можно представить злость диверсантов, которые увидали дымовой сигнал и решили, что дело провалено. Правда, потом злость удивлением сменилась - сигналы врагов известны, а здесь что-то непонятное, и решили: костер погасить, а тех, кто жжет, не прикончить - Властелин мужик хозяйственный, - а повязать, оставить под малой охраной и потом отправить на предмет дальнейшего использования. Властелин пленных продает на какой-то Токрикан, название почти нарицательное, а что и кто с ними там дальше делает, никому не известно. Сведения о «государстве» важны тем более, что сейчас мы, в общем-то, на его территории. Называется оно заковыристо: Мульмуга Лимну Джонкин Туткандя - Самое северное из королевств светлого народа. Название старое, и пользуется им сейчас только заграница, а как сами «самые северные из» себя именуют, неизвестно, и вообще, о противнике властелиновых воинов мало информируют. Но известно, там живут и люди, и эльфы, и гномы, и еще всякие живые, судя по армиям, с которыми приходилось сталкиваться.
Ладно, давай сведения о Властелине, но этим уж пусть занимается Чисимет - он лезет на мое место и принимается с новыми силами за допрос, а я лезу на плот-понтон.
Анлен глядит в небо и что-то бормочет, высчитывает - гороскоп, что ли? Ларбо в руках вертит полупросохшую фигурку из глины, в которой я без труда узнаю зубастого бегемота - Анлен по ларбовским рассказам слепила. На соседнем понтоне ужин, я тоже беру кусок копченого мяса. Хоть дымом и воняет, а соли все равно не помешало бы, но я сам же отдал приказ ее экономить и теперь жую как не мясо, а тряпку какую-то, траву жухлую. Андрей копался-копался в моем мешке, да и вытащил магнитофон, чудом я его через все передряги протащил. Две кассеты - одна рабочая, а другая полна эльфийских песен, их я и ставлю. Заряжаю я аккумуляторы аккуратно, и поэтому они дожили до сих пор в божеском виде: звук у аппарата хороший, и, без преувеличения сказать, чудесные эльфийские песни разносятся вверх и вниз по реке. Под них - отбой, я делаю звук потише, тем более, что ко мне Чисимет лезет, спросить что-то хочет.
- Слушай, Алек, а кто такие хаттлинги?
- Не знаю.
- Понимаешь, этот лупоглазый говорит, что у Властелина они в подчинении есть. Росту небольшого, крупнолапые, но на человека похожи. Вроде как разведчики они у него, надо поостерегаться. А то еще можно и просто не узнать и пристукнуть, за зайца приняв, иди потом доказывай, что на эту Мульмугу не работаешь. А ведь нам еще через горы пробираться, и кто там будет - неизвестно. Ты же знаешь: всякие недобрые силы чаще всего в горах гнездятся, и мне кажется, что и тут без некоего мага не обходится. Из твоего белого пятна на восток надо выбираться? Так что бы нам не попроситься пересечь Мульмугу посуху, а?
- Ну, пятно не мое, а, скорее, ваше, а насчет попросить - это мысль. Судя по всему, этот Властелин на темную силу тянет, а тогда Мульмуга должна на светлой стороне сидеть не менее чем по двум градациям, если я правильно закон цвета и силы помню. Тем более, что страна разноплеменная, и расовых предрассудков можно не бояться, это не Золотой лес с его высокомерными жителями..
- Ну, ты тоже тогда не самое верное выбрал, - Чисимет, судя по голосу, улыбается. - Это ж надо так мужа Владычицы обложить, твое счастье, что он еще по-приозерному не понимает!
Я оправдываюсь:
- Ну, уж очень он мне тогда на нервы действовал, а из приозерного я и сам только ругань знаю. А он - тоже мне, мудрый. Одна забота на уме - как поскорее и потише слинять, хорошо хоть, жена его под каблуком держала, да и по сей час, наверное, держит. Впрочем, что теперь вслед ругаться, они нам помогли, и на том спасибо.
Я замолкаю, а из магнитофона песня как раз тех времен идет. Чисимет тоже молчит, а когда кончается куплет, жмет на все кнопки разом - в темноте стопа не видать. Но песня продолжается - голос с берега поймал мотив и выводит, звонко так, приятно, без срывов и прихрипотиц. Затем он тоже стопорится, и уже другой голос, тоже эльфийский, предлагает «друзьям на реке» спеть еще, а лучше плыть в гости. Я запускаю дальше, а сам думаю, что делать? Судя по всему, это - Мульмуговский пост, а нас принимают за сторожевую заставу на плаву. Плыть к ним - опасно. Пойдут разбирательства, кто пел и что за магия такая - неизвестно, куда эти гнилые базары заведут.
В общем, кассета крутится, а я во втором гнезде другую установил и лихорадочно ищу что-либо подходящее, нашел и сразу, как песня кончается, на берег идет сообщение «Счастливого пути и доброго ветра!» - уж не помню, где и писал-то его! Конечно, прощание малость не подходит к данной ситуации, но зато голос стопроцентно эльфийский, а там на берегу пусть думают, что хотят.
Затем мы приподнимаем якорь и тихо дрейфуем по течению в надежде на то, что те, с берега, не очень внимательно на нас глядели - от эльфийских глаз темнота не спасет. Я бужу Ара, обрисовываю события - он наши действия верными признал и принимает решение тормозиться только через час, не раньше. Я согласен и заваливаюсь спать, над плотом все никаких завес не соорудим: времени нет, а надо. Рядом сопит пленник, он после свечки долго спать будет, а я и так заснуть способен, и еще с какой охотой!
Утро - вот это да, наступило, а тумана нет. Вернее, он был, но сдуло его, а там, где от берега ветровая тень, он, как и ранее, плотный и непроницаемый. Но вообще это надо поприветствовать: первый раз ветерок за все время в этих краях подул. Небо чистое, те два облака уже не воспринимаются, и на востоке - толстенький слой дымки, солнце в ней запуталось и никак вылезти не может.
Экипаж проснулся тоже, даже пленный, но он тут же обратно глазки захлопнул. Завтрак - меню то же, что и вчера, и, видимо будет завтра. Анлен силится раскрасить эту преснятину какими-то травами, но толку нет соли мало до удивления, ее беречь надо. Ларбо по собственной инициативе вытягивает булыжник, и нас несет прямо в туман, а я, давясь полупрожеванными кусками, высказываю соображения по действиям в новых условиях - половину речи приходится договаривать во мгле, река и правый берег видны как через марлю. Треп трепом, а вот через него слышны звуки непонятные, я замолкаю и всем «Тихо!» показываю, хотя и так вся команда замерши сидит. Из-за поворота реки показывается лодка, в ней сидят и гребут четыре эльфа, все в одинаковой коричневой одежде с зелеными разводами, и еще один стоит на носу и вглядывается в левый берег. Если б он повернулся, то заметить нас никакого труда не представилось б, но впередсмотрящий не оборачивается, и лодка уходит из виду.
- Вот так, - говорю я, - если еще раз так встретимся, прятаться не будем, да и разговаривать будет Ар или я, а остальным просьба воздерживаться. Но я надеюсь, что встречи не будет. Куда как приятней и солидней явиться к власти своим ходом, нежели под конвоем. За сегодня мы доберемся до раздвоения речки, там, судя по снимку, что-то вроде города, а впрочем, бог его знает, но если город, то там и засвечиваться будем. А краболова кто-нибудь, хотя бы ты, Брык, свези в лодке на берег, он еще долго там спать будет, а проснется - как знает. Мало ли как в этой самой Мульмуге к подобным подаркам относятся.
Брык отцепляет лодку вместе с дрыхнущим без задних лап краболовом и тушуется в тумане. Слышно, как он вываливает его на берег, затем возвращается и с разгону выволакивает комплекс на стремнину, а Андрей тут же раскладывает батареи - совсем сдохла лодчонка.
Итак, вперед, и даже с песней - песню Анлен тянет. Старая и длинная баллада о том, как человек влюбился в эльфиянку и что из этого вышло - в общем-то, ничего хорошего. Ларбо пытается подтянуть, но большого удовольствия ни себе, ни публике этим не доставляет и сконфуженно замолкает почти сразу. История длинная, баллада, соответственно, тоже, и под нее мы плывем чуть ли не до полудня, как она только не уставала. Андрей аж так заслушался, что чуть в воду не сваливается, когда весло задевает за проплывавшую мимо корягу. Он с испугу по ней еще и вдарил веслом же, коряга не трещит даже, а визжит, я еще поинтересовался, уж не заяц ли какой на ней сидит, нет, ничего.
Солнце палит, и палит серьезно. Мужская часть населения почти нагишом сидит, кроме Ара: он форму одежды нарушать не пожелал. Анлен хуже. Ей-то в такой компании телешом ходить неуместно, а запасных легких платьев для нее, естественно, нет - вот и страдает в своем некогда желтом, а теперь скорее коричневом платье до пят. Мне ее жаль, но помочь нечем, кроме примитивного балдахина над правым плотом, помочь не могу. А еще лучше Брык в ее положение вошел - сунул ворох одежды, ножницы и нитку с иглой - когда еще лето на убыль пойдет, а проблему с облачением надо решать сейчас.
Ветерок, который с утра задувал, не только не прекратился, а напротив, укрепился и разводит по реке волну, волна часто и энергично хлюпает в борта, а перемычка скрипит и гнется. Резиновая лодка наша об ту же перемычку между плотами трется, что не есть хорошо, и посему я лезу и перекладываю эти места обрывками своего посольского балахона - нашел я, наконец-то, в посольском багаже нормальные пижамные штаны и куртку синтетическую у летчиков забрал. Заодно решаю свой мешочек - вот тебе и на. Видно, слишком много в нем этих смертоубийственных штучек накопилось, тряпка не выдержала, все и высеялись, один только в тряпице запутался. Я его в ту же тряпку заворачиваю, прикидываю, куда бы деть, и тут чувствую на себе взгляд. Я пожил во всяких добрых и злых местах немало, и когда на меня смотрят - почуять способен, но вот кто? На берегу чисто, из воды некому - чисто все, только стрекозы носятся и мусор плавает всякий: вон и к нам в промежуток между плотами здоровый ком то ли травы, то ли водорослей занесло. Я его вычищаю рукояткой весла - нечего грязь за собой таскать - и на место лезу.
Ар к берегу правит - правильно рассудил, покушать пора. К левому идем, раз уж с Властелином поцапались, его травянистый склон оканчивается узкой песчаной полоской - сойдет. Рыбалка не так чтобы уж сильно удачная, но на обед хватит. Анлен вроде бы готовить наловчилась, да народ, меня включая, освоился, где что помочь.
Сидим, вкушаем. Чисимет отдельно сидит, наверху, сторожит - в километре дальше пасется стадо этих самых бегемотов, и присмотреть за ними стоит, во избежание. Сбоку Андрей сидит, сидит это он так сидит, а потом спрашивает:
- Алек, ты извини, но что я хочу узнать. Почему ты про Землю ни разу не спросил, а?
Верно подметил летатель! Я это только сейчас осознал, что про Бербазу вспомнил я, про Маршала вспомнил, а про Землю... Выходит, занимаясь спасательными операциями и государственным делами в этой дыре, где все наперекосяк, которую кто-то сотворил и кинул на произвол судьбы, позабыл я родину свою?
- Не знаю, - говорю. - Может, уж и обаборигенился. Да и зачем спрашивать? Сам все скоро увижу.
Говорю я это веселым и беззаботным голосом - Андрей мне не сват, не брат и ему о моих раздумьях знать необязательно. Однако тот меня расшифровывает, улыбается вежливо - дескать, дело личное, и на этом обмен мнениями окончен. А у меня в голове мысли всякие бродят нерадующие: если я и вправду принялся забывать о Земле-матушке, это значит, что не только на внешнем моем виде Восточный подарок сказывается. Таскать в себе скрытую силу - штука не всегда безопасная даже для тех, кто родился и вырос на Эа, неотлучно в активных полях пребываючи, а со мною - так вообще эксперимент уникальный, а вот чем он закончится?
Это все я так думаю, а сам пока что комплекс к отплытию готовлю. Но поскольку отвлеченные размышления никогда не доводят до добра, «Анарлаан» оказывается развернутым к берегу носом и посаженым на песок. Брык называет меня непонятным словом, и усилиями всей команды моя оплошность исправляется, даже Анлен плот пихает с решительным видом - в общем-то, ничего, молодец девчонка. Андрей залезает на палубу последним, ворчит, что, мол, время потеряли, и отпихивает веслом что-то вроде полу-затонувшего комка перекати-поля. А похоже, я этот комок уже разок от нас отцеплял... Стоп. Отцеплял, тот же пучок.
- Брык, - говорю я по-русски, а он удивленно глядит, весь подобрался при звуках родной речи. Я дальше веду: - Тот пучок дерьма, что Андрей отцепил, под надзор возьми, но виду не подавай, и ты, Андрюша, тоже, если он на твоей стороне окажется.
Ар да Чисимет бровью не ведут - знают, что если Алек по-своему говорит, значит, надо, чтоб непонятно было ушам присутствующим. Ларбо дурень! - собирается встрять, выяснить, в чем суть, но в дело вступает Анлен. Она себе соорудила - иного слова не подберешь - нечто типа купальника и летнего платья одновременно. В отдельных его частях я узнаю рукава от аровского парадного плаща и кусок брыковой безрукавки с надписью «GELIOMACHEXPORT» поперек груди. Остальные части туалета узнать нет ни необходимости, ни возможности. Ларбо, само собой, забывает все вопросы и принимается выражать восхищение, а Анлен чуть заметно мне подмигивает оказывается, она еще и соображать умеет!
Итак, я, Ларбо и Анлен сидят рядком на носу, удим рыбу. Поплавок скачет на волнах, как привязанный кузнечик. Брык орудует веслом, и Андрей орудует веслом, а Чисимет и Ар без ложных угрызений совести лежат и посапывают под навесом. Через несколько десятков минут этой идиллии Брык сообщает по-русски веселым голосом:
- А пучок-то травы опять под перемычку занесло.
Я ржу, как будто он чего шутить изволил. Ларбо, наконец-то, понял, что дело нечисто, сидит, молчит. Я выжидаю еще некоторое время, а потом ах, какая досада - у меня леску с поплавком уносит под настил. Я с грустным видом снимаю часть палубы и принимаюсь распутывать снасть, а потом, улучив момент, вцепляюсь пальцами в этот комок. Он оказывается ожиданно живым, но не очень ожиданно тяжелым - это не трава, а волосы, а под ними и голова, и тело с руками-ногами и прочими принадлежностями. Помянутые руки и ноги принимаются баламутить воду, но я это прекращаю коротким ударом по уху, еще одним - в макушку. Пока новый гость осознает, что он и где он, мы с Брыком тащим его наверх и в четыре руки вяжем вдоль и поперек.
Ну, вот. Можно и рассмотреть нашего гостя - уж больно дохлый он какой-то, росту не больше метра будет, и вообще, на среднеземельского невысоклика похож. Но если у тех и морда толстая, и сами по себе они плотненькие, то этот жилистый, худой, и не оглоушь я его сразу, долго бы возиться пришлось.
- Судя по всему, это и есть тот самый хаттлинг, - Чисимет говорит, а Ар добавляет:
- Честно говоря, я не знаю, почему ты, Алек, не хочешь в качестве презента в Мульмугу какого-нибудь пленника преподнести.
- Ладно, Ар, тебе и карты в руки, я тоже передумал. Оставляем.
Я вправду передумал, презент так презент. Кстати, он - презент - уже в себя пришел: лежит, глазами поводит, но молчит. В разговорчивое состояние его привести оказывается проще, нежели прежнего, но толку от этого мало - хаттлинг знает не больше предыдущего языка. Кстати, тот, прежний, быстро свой отряд нашел, и предводитель послал хаттлинга за «плавучим островом» приглядеть. За шпиона вступается Анлен - ему неудобно и жестко лежать, ладно, пусть заботится, мне все равно, лишь бы не сбежал. Для предотвращения инцидентов Чисимет проводит следующие мероприятия: обертывает руки тряпицей, чтоб пальчики где не надо не бегали, а также привязывает к ноге якорь от лодки - пусть теперь бежит, я бы не решился. В процессе обустройства пленника обнаруживается у него на боку деревянная фляжка. Чисимет ее встряхивает, затем нюхает горлышко, и я нюхаю - тянет спиртом. Ору:
- А эти ребята долбануть не дураки были!
Андрей лезет к нам, с явным удовольствием втягивает воздух, затем крякает: мол, хороша, - и собирается высказаться, но от выражения восторга его отвлекает короткий посвист, и в баклажку втыкается стрела с ярким оперением, чуть не выбив емкость из рук. И еще две стрелы - одна дырявит навес точно посередине, а другая, лязгнув по дюралю весла, падает в воду. Прилетели стрелы с предположительно дружественного правого берега, а кто их пустил? Впрочем, если б нас перебить хотели, то так и сделано бы было, а нынешняя демонстративно точная атака - скорее, предупреждение, и я говорю: «Спокойно всем!» Камыши на правом берегу раздвигаются, как занавес в театре, и на стрежень выплывают две лодки: одна давешняя, а другая с человеческим уже экипажем - четверо широкоплечих мужиков на веслах и один у могучего арбалета на вертлюге, эту лодку я про себя сразу линкором обозвал. Оба боевых корабля подходят к нам - один спереди, другой сзади, - а Ар, чуть подождав, говорит вступительную и саморекламную речь. В ней он отправляет нас с самого начала по реке - правда, по другой, - потом злым колдовством переносит на эту, ну, дальше все по фактам. Даже про связь и про необходимость выйти за белое Р-пятно. Но - хитрый Ар, дипломат, одно слово, - в речи своей проводит границу пятна куда как дальше, ну, про само явление туману напустил: мало того, что сам не понимает, еще и запутал все, но красиво. Ну, и конечно, все расцвечивается лестью и уверениями в совершеннейшем почтении, ориентированными, в основном, на эльфов.
При упоминании о нахождении на борту хаттлинга мужики без лишних слов подруливают к «Анарлаану», подымают пленника, сымают с ног якорь и швыряют к подножью стреломета. Вблизи я разглядываю их обмундировку - хитрое плетение из полосок кожи и параллельных железных прутиков, а на голове плоские шлемы с бармицами, так, на глаз, можно сказать, что чистым мечом или секирой этот шлем не особо-то и прорубишь.
С другой лодки эльф с железным обручем на волосах строго вопрошает, а какие мы можем предъявить доказательства своей непринадлежности к Темным Силам вообще и к войску Властелина в частности - Ар интересуется, какого типа доказательства нужны, но ответа нет. У эльфов привычка чесать в затруднении затылок отсутствует, и хорошо, а то обруч бы набок у красавца съехал. Эльф думает минуты три, а затем выносит приговор: для более верного выяснения личностей и целей нас отправят в «Город Серебряных Стен» под охраной, багаж тоже отдельно повезут, ну, а плот реквизируется для местных надобностей. Произнес речь красавец, нагнулся и вытаскивает откуда-то клетку, голуби в ней. Царапает что-то на тонкой желтой ленточке, привязывает ее к лапке и пускает посланца прочь - птичка делает круг и исчезает в темнеющем потихоньку на востоке небе.
А мы плывем в обоих боевых кораблей сопровождении, полчаса или больше проходит, и подводят они нас к свободному от камышей берегу, мол, приехали. Я послушно распоряжаюсь грести туда, и на него под присмотром эльфов команда принимается за выгрузку, а линкор уходит дальше продолжение дежурства, надо понимать.
К вечеру на берегу образуется внушительная куча барахла, и плюс лодка и два понтона лежат. Брык стравливает из них воздух, и эльфы сначала просто с удивлением, а потом уже откровенно остолбенело глядят, как здоровенные оранжевые туши с шипением мякнут и сворачиваются в аккуратные колбаски, Андрей пытается им объяснить, что к чему, но дело дохлое. Эльфы в технике никогда понятливостью не отличались, им любой прибор сложней колодезного ворота уже кроссворд, а если магии еще не чувствуется, тогда полные потемки для светлых ребятишек настают. А Андреевы педагогические потуги прерываются поскрипыванием и появлением на фоне неба с обозначившимися звездами трех телег, в которые запряжен кто-то типа мулов. Ведут их под уздцы странные существа, я о таких на слыхал, а видать тем более не приходилось. Больше всего они похожи на вставших на задние лапы собачонок, но морда, скорее, обезьянья. Один из волосатых обращается к эльфам на их языке, разговор интереса не представляет, и обнаруживать свои познания в нем ни я, ни Ар не торопимся. Эльф с железным обручем приказывает отобрать у нас оружие и грузить его сначала, а вещи сверху.
Теперь наша боевая сила - пистолет у Андрея да пистолет у Брыка, да наконечник стрелы у меня, я его в самый низ пижамных штанов засунул, и он благополучно миновал досмотр. Анлен обыскивать не стали - зря, между прочим! У нее в складках платья - она его вновь надела - ножик запрятан, не сама додумалась, так Ларбо засунул.
Итак - двинулись, несмотря ни на позднее время. Телеги, колыхаясь и скрипя, лезут вверх по склону, а мы идем следом. Чисимет тихонько недоумевает - а где же обещанная охрана? Недоумевает он ровно до того момента, когда мы поднимаемся из речной ложбины на ровное место, а там нас встречает внушительный отряд в десятков пять эльфов, и четыре стреломета перед ними на колесах стоят. От отряда отделяется группа в ровно десять воителей, и их командир, кстати, тоже с железом в волосах, представляется с радостной улыбкой:
- Карами, десятник левобережного войска. Буду вас сопровождать до нашей двойной тысячи, а потом уж только сам и до города.
Симпатичный товарищ этот Карами, он явно не считает нас за гадов и шпионов, и, наверное, с ним можно будет неплохо пообщаться на тему местной жизни и вообще. Прежде всего, я прошу у Карами разрешения самим нести свои вещи - он удивлен, но не против. Теперь я тащу свой передатчик, Брык самолетный аварийный, а Андрей обе пачки батарей прихватил. Никто не ворчит: всем ясно, что без связи весь наш переход потеряет смысл.
Звезды мигают и мерцают переливчатым светом, а над кусочком горизонта - желтоватое сияние, скоро и луна появится. Мы идем по хорошо натоптанной и наезженной дороге, когда кто-нибудь неловко загребет ногой, в воздух поднимается облачко пыли, она такая же летучая и противная, как и днем, даром, что воздух посвежел. Впереди поскрипывает обоз, а из травы по краям дороги начинают скрежетать сверчки да цикады - все смелей и смелей, пока все не сливается в один могучий хор. Луна, наконец-то, сумела выползти и теперь движется по небу торопливо, будто стремясь наверстать упущенное.
Наша команда идет молча, Ларбо всего труднее - то подойдет к Анлен, то отодвинется, мучения и терзания, словом. Где Карами? - впереди, я к нему приближаюсь и завожу беседу, наши не влезают, но прислушиваются. Удается узнать весьма немало. Во-первых, структуру государства. Стандартная пирамида с королем-эльфом во главе. Он - Куранах короля звать - достаточно древний род имеет, но на Заокраинный пробраться ни разу не покушался. Скорей наоборот, собравши некоторое количество единомышленников, он двинулся от первородных мест на Север, пока не обосновался в этих краях. С огромными трудностями Куранах и его королевство сумели удержаться на плаву, хотя за прошедшие времена здесь творилось всякое. И драконы проползали, и саранча налетала кровожадная, а однажды одурелый от безделья Огненный Воин вылез поразмяться из местных скал. Север всегда был неприятен для живых, а в давние времена тем более. Кстати, на эту тему у нас теория была, что поглощающая часть спектра А-поля концентрируется к полюсам, и в нее укладываются здешние бесчинства. Но Куранах, как оказалось, рассчитал верно. Основной очаг боев, интриг и прочих пертурбаций оказался гораздо западней, а Мульмуга ни у кого на дороге особо не стояла, и трясли ее походя, без ярости и силы, словом, воробьиное гнездо в ветвях орлиного сооружения. Вот сейчас: вроде бы притихли драки, только мирная жизнь пошла - нате. Властелин появился, да внутри страны лазутчики темных сил, агенты тьмы бродят, с ними бороться приходится. Карами, сколько сам себя помнит - а он молод, трех сотен лет нету - провел в боях да погонях. И с черными орлами встречаться приходилось, с орками само собой, со зверями порченными... Насчет зверей я осторожно выясняю - уж не наши ли помеси имеются в виду? В Круглом у нас однажды сбежало целое стадо, Ларбо-старший за ними гонялся, да так и не поймал, сказал - на восток исчезли. Оказалось - нет. В здешних краях живал некогда маг, философ и моралист, от политики далекий. Надумал себя от неожиданностей досадных уберечь, собрал он войско звериное, на скорую руку модернизировав местные виды. Потом он нашел еще какой-то способ от превратностей судьбы беречься, и исчез, а войско разбрелось и бросается на кого ни попадя.
- Но они скоро сами поутихнут, - заключает Карами, - вот водяных коров этот маг себе приспособил, хищниками сделал. Так они теперь своими хищными зубами все траву жуют.
Так за разговорами мы и доезжаем до обещанной стоянки двойной тысячи. Ее издали различить можно по разливному морю костров, окружившему небольшое озерцо. Войско весьма разношерстное: тут и люди, и эльфы, и волосатые у повозок, - но особо долго любоваться этой картиной не приходится. Повозки, а затем и охрана сворачивает к небольшому костерку его, похоже, только что развели, но уже в котелке сверху кипит какое-то варево, а может, просто вода. Один из охранников довольно любезно сообщает, что здесь и будем ночевать. Подходит человек с уже медным обручем в волосах, и Карами докладывает, без особого вытягивания в струнку, но в общем уважительно, что охрану и подотчетных пока что обделяют довольствием. Я, как и все, получаю пахучий бублик, кружку полупива-полукваса и кошму для ночевки. Ларбо, так тот свое одеяло даме отдал, а сам под мое залезть норовит - ну, что ты будешь делать? Не гнать же...
Ночь прошла, утро наступило, и наступило оно, начавшись с довольно пошлого эпизода. Ларбо по своим делам за соседний шатер зашел, но не учел того, что войско куда-то засобиралось и свертывает свои долговременные сооружения. Словом, и этот шатер тоже в пять секунд обрушили, и остался парнишка на ровном месте в виде неприглядном. Хорошо, что Анлен еще проснуться не изволила, а то совсем бы неудобняк вышел.
Карами объявляет официальный подъем, а местные интенданты собирают у нас одеяла и утягивают куда-то в водоворот движения. Снова бублики и квас, а мимо со скрипом и треском проходит двойная тысяча, скарб на повозках, а войско пешком. От земли постепенно поднимается все густеющая стена пыли, от которой на зубах хрустит. Из проходящих частей слышны шутки и смех, а потом подходит снова шеф с медным обручем, а с ним шестеро гномов, без знаков различия, но с топорами.
- Карами! - сообщает он. - Пришло приказание тебе сопровождать неизвестных до города Серебряных Стен, их повезут на королевских перекладных. Твой десяток дальше на запад пойдет, а тебе до города вот гномы из Гэрновой полусотни.
Карами явно не рад. Конечно, если эльфу присоседивают гномов - даже под начало - удовольствия он испытывать не будет. Теперь наша дорога - на ближайшую станцию, как один из гномов проинформировал. До нее оказывается часа два ходу, и всю эту дорогу наша процессия идет в похоронном молчании. Моя команда размышляет кто о чем, гномы службу несут бдительно, а Карами весь прямо излучает подавленности и обиду, и кстати, куда он лук свой подевал?
Станция, я бы сказал, полустанок. Несколько сараев хилых досок и добротное каменное строение, но под соломенной крышей. В загоне рядом лежат, стоят и слоняются из угла в угол десятка полтора лошадиных сил, мускулистых и неплохо ухоженных. Перед сараем стоят две телеги оглоблями в землю, и еще одну распрягают перед каменным домом. Из него появляется плотный пузатый человек и выслушивает объяснения Карами, видимо, для проформы, потому что по дальнейшим действиям и словам толстяка можно заключить, что его осведомленность выходит за пределы недолгой речи нашего провожатого.
Итак, пузан, во-первых, отпускает обратно половину наших гномов, а во-вторых, предлагает нам на выбор, где ждать транспорта - в доме или на солнце. Чисимет предлагает компромисс - в теньке у стены, - возражений нет. Повозку уже отогнали к сараю, а коней повели поить и кормить в загон. Ее пассажиры - четверо гномов с топорами и эльф с серебряным обручем заходят было в дом, но эльф замечает Карами и радостным возгласом направляется к нему, а голос Карами тоже, в свою очередь, звучит обрадованно - куда только грусть свою подевал. Дальше добряк сребровенчанный делает такую вещь: поворачивается к нам и спрашивает по-эльфийски, не против ли мы, если он туда присядет. Расчет у него верный, но я молчу, и Ар тоже ухом не ведет, а остальные наши напротив ушами хлопают, ничего и вправду не понимая. Тогда серебряный обруч извиняется, мол, простите, что на незнакомом языке обратился, и повторяет просьбу. Ладно, пусть сидит, жалко, что ли? Карами гостя представляет: «Грэнью», - а Андрей тихо бурчит: «Гриня», - переиначенный смеется - гриня так гриня, тоже звучит мило.
Итак, усаживаются рядом оба эльфа и затевают разговор. Мне из него только обрывки слышны, и поэтому переключаю внимание на беседу Чисимета с одним из гномов. Страже импонирует уважительное отношение такой внушительной персоны, и гном охотно и подробно отвечает на вопросы. Разъясняет, к примеру, смысл знаков различия: железный обруч - десятник, железный с камнем - пятидесятник. Медный - под началом сотня, медный с камнем - пять сотен. Серебро - тысяча, а камешек тут уже не пять тысяч обозначает, а только две. Ну, а золото - войско. Золотых немного, а сколько - гном не говорит, а Чисимет не спрашивает. Так разговор идет до тех пор, пока на дороге не показывается облако пыли. Оно быстро - ну, быстро-то оно так сказать, - приближается, и минут через пятнадцать можно разглядеть караван: три четверки лошадей с крытыми невысокими повозками.
Караван широкой дугой заворачивает к станции и шумно тормозит. Пузатый напускается на кучеров - груз срочный, сколько ждать! Один из возниц, не оправдываясь, машет на него рукой, а потом приглашает нас в телеги. «Карета подана, Граф!» - конечно, Андрей. Карета широкая и вместительная, только головой в полотняную крышу упираться приходится, Анлен с Ларбо тоже шеи выгибают, ну, а гномам большой разницы нету.
Только кое-как устроились - снаружи слышны удары кнута, и телега резво дергается вперед. Так и едем весь день, на станциях даже не вылезая: коней за минуту меняют, кроме одной, где обед за счет короля.
Вечереет, а дорога все так же катится под колесами. То поля, то луга, а изредка и лесочки попадаются, пару раз мелькнули деревеньки, одна ничего, другая свежесожженная. Анлен, если сначала болтать пыталась, то теперь уже все - укачалась, уморилась, и гномы тоже не в своей тарелке, но говорят, на ночь остановки делать не будем. Я спрашиваю:
- И сколько нам еще так трястись до этого города Серебряных Стен?
А вот ответа получить не удалось. Фургон тормозит и одновременно взбрыкивает задом с такой силой, что я, продырявив башкой крышу, взмываю к густо-синему небу, а следом летит не успевший ответить гном. Полет недолгий и приземление удачно, но сразу приходится откатываться вбок шмякнулся я около испуганно ржущей лошади. Делаю это вовремя, а вот следом приземлившийся гном получает могучий удар копытами, еще толком не поднявшись, и вместе с топором исчезает из поля зрения. Общая картина такова: с обоих боков дороги - лес, передняя повозка опрокинута набок, наша перевернута, а хвостовая стоит нормально, но зато разгорается, как куча сухого валежника. Лошади из упряжек частью повырывались, а частью нет, но и те, и другие весьма активно дергаются, метаются и ржут с прихрапом. Что-то в свете пожара гораздо больше народу мечется, чем ехало, но мне это сейчас без разницы. Я лезу обратно в нашу телегу - там только Анлен, она, конечно же, в обмороке, дура! Берусь ее волочь - а руки липкими становятся, э, это не просто обморок, у ней на ноге у щиколотки рана немаленькая, наверное, когда повозка переворачивалась, на топор гномовский напоролась Анлен. Отовсюду несутся крики, угрожающие и нечленораздельные, а я пока вытаскиваю Анлен на воздух, раздираю рубаху и затягиваю девице ногу, заматываю рану и оставляю лежать - авось не помрет.
А вокруг сражение кипит, повозка разгорелась, и в свете видно: Карами кинжалом орудует, а Грэнью - топором, да еще как темпераментно! На них прет куча оборванцев с копьями наперевес, а левее Чисимет и Ар с еще одной такой же кучей сцепились. Гномы в рукопашном порядке третью группу теснят, достаточно успешно. Оценив все это, я выхватываю из рук возницы кнут возница-то как слетел с козел, так до сих пор в сознание не пришел - и к Ару с Чисиметом бегу. Кнута эти разбойнички не любят, и приходится им схлынуть, да и Ар с копьем и Чисимет с дубинкою, не иначе, трофейной, не бездельничают. Из леса слышится выстрел, затем еще один. Я оглядываюсь ни Андрея, ни Брыка не видать. Карами орет: «Отходите, кто может, к передней повозке!..» Могут немногие. Эльфы, трое гномов, Ар с Чисиметом, а Анлен я подтаскиваю как мешок с... мукою, скажем. Гриня уже лук где-то раздобыл, сторожит, а волосатик ловит и впрягает недостающую лошадь. Я не выдерживаю:
- Но ведь многих наших нету, как же их бросать?!
Гриня, очень возбужденно:
- Нету, так и не будет. Лесные их к себе уже утащили, хочешь тоже? Тогда иди, ищи! Нас тут стрелами пощелкают, и все, - и обращается к гномам: - Ну, а вы хоть теперь поняли? Ржавчина вас ешь, помогайте, что стоите?
Дело и впрямь безнадежное, и я сам понимаю, что самое глупое сейчас это бегать по темному лесу в поисках собственной гибели. Итак, в фургон с полуоторванным верхом последними грузятся Ар и Грэнью, и мы трогаемся со всей возможной прытью. Честно говоря, я не особо уверен, что все сойдет гладко и из леса удастся выбраться целиком, но до самого конца зеленого массива, черт бы его побрал, и до рассвета не происходит ничего, что могло бы сойти хоть за намек на бандитов.
Поднявшееся солнце освещает «карету» с изодранным верхом и девять мрачных душ народу, а вернее сказать, разных народов душ. Анлен головой вертит, озирается. Как нога? - это я спросить хочу, но лишь гляжу на эту ногу и решаю промолчать. Нога как нога, все нормально, никаких страшных шрамов и прочих нарушений формы. Если б я ночью сам не перевязывал, ничего бы и не подумал. Нет, все ничего, и лучше оставить свои мысли при себе.
Один из гномов то ли нам рассказывает, то ли перед самим собой оправдывается:
- Эти, лесные, на Больших Дорогах еще ни разу не появлялись. Манера у них такая - ночью засады делать и к себе народ тащить, кого потом на продажу обратно, а кто и с ними остается. А ночью в лес идти - дело гадкое. Эти-то хоть живых народов разбойники, а кроме них там можно еще повстречаться...
Мне противно и стыдно слушать это бормотание. Сижу и кляну себя последними словами, ну, и остальную публику, конечно, не забываю. Чисимет, видать, тоже терзается, выспрашивает Грэнью, кто это такой на нас налетел - эльф не очень вразумительно объясняет, что это разбойники, которые не хотят жить в мире и согласии. Анлен просто сидит и на меня глазами сверкает - не уберег я Ларбо ейного, но уж я-то откуда что мог знать. Так в тягостном настроении до ближайшей станции и добираемся. Смотритель охает, ахает, словом, страдает, но поспать не дает. Пересаживает нас в новые экипажи - уже откровенные телеги, разве только что опять с верхом матерчатым, - и гони-погоняй. Эльфы, между прочим, опять без оружия местные гномы и лук, и меч отбирают, я специально смотрел.
Несмотря на толчки и тряску, я все же пристраиваюсь и кемарю перегона три, а Анлен все так и сидит, вздыхая горестно, я ее утешить пытался, да где там - она меня, небось, уже виновником всего твердо считать решила.
А местность, по которой мы движемся, потихоньку становится все обжитей и обжитей. На лужайках овцы кормятся, поля тоже явно чем-то культурным засеяны, деревеньки встречаются, садами обсаженные, но пепелищ подозрительно много, и все свежие, чуть ли не дымятся. И кое-где уже заново строительство идет. Так до вечера, и даже до ночи. В темноте то тут, то там горят огни, навстречу все чаще попадаться начинают разного рода транспортные средства на гужевой тяге, а часам к одиннадцати обе наши телеги вливаются в большой караван - повозок десять или двадцать - не разглядеть. На передней фонарь краснеется, и бежит этот караван со скоростью весьма немаленькой. Дорога и укатанная, и утрамбованная, если б не пыль, ехать было бы совсем приятно. А что в караване везут? В основном, подводы грузовые, и лежит на них что-то круглое, в брезент затянутое.
Вот сбоку возня: Ар додремал, уселся поудобнее, глотнул пыли и руку мою в свою берет. Штука не хитрая, но надежная - что-то вроде азбуки Морзе наощупь, причем не только слова можно передавать, но и выражение, словом, азбука глухонемых. Итак, Ар мне пересказывает содержание беседы Грэнью и Карами. И тот, и другой ничего хорошего от поездки в столицу не ждут. Грэнью от своей тысячи оторвали под предлогом получения новых указаний, но он считает, что его разжалуют и отправят в южное войско, что позорно и обидно. Причину такой уверенности Ар не понял, но вот Карами тоже согласен, так и сказал, что ни за чем хорошим от войска, идущего на запад, никого отрывать не будут. Ар прибавляет от себя:
- И вообще, мне кажется, что гномы конвоируют не столько нас, сколько эльфов.
Такие вот пироги с котятами. Получается, что мы идем довеском с арестантским транспортом? Ладно, поглядим, что будет впереди - лезу глядеть в прямом смысле слова. Ветерок пыль сносит, и я наблюдаю впереди скопище огней вдали и два могучих огня поблизости. Костры, по приближении оказывается, разведены на двух невысоких башнях, а между ними поперек дороги подвешено бревно - пеший еще проползет, а вот конному никак. По внешнюю же сторону дороги в оба края уходит ров, облицованный камнем, глубины неясной, а за ним невысокий вал.
Возницы спешиваются и идут навстречу караулу. Несколько коротких разговоров, и оказавшиеся за бревном ворота раскрываются, а бревно медленно идет вверх. Костры вспыхивают пламенем прямо нестерпимым, светло как днем, а караван медленно движется между ними - стража внимательно каждый транспорт осматривает. Затем ворота остаются сзади, и мы уже, по-видимому, на территории столицы.
Очень трудно разобрать, где мы едем, можно ориентироваться только по костеркам, горящим на башенках тут и там. Рулим мы между ними довольно долго, пока не останавливаемся около длинного каменного строения с небольшой дверью и двумя факелами в держалках над нею. Встречающие - люди и гномы - очень вежливо разводят нас по комнатам, а верней сказать, по камерам. Каждая одноместная помещения - узкий каменный мешок с высоким маленьким окном, нары сбоку. Впрочем, на нарах лежит тюфяк, стоит, опять же, светильник с открытым огнем, словом, комфорт, если учесть дорогу без роздыху.
Решаю, что утро вечера мудреней, и валюсь на кровать, а из матраца в ответ на это с писком вылезает мышка и неторопливо удаляется в тень.
Утра ждать долго не приходится: невыспавшегося, еще от путешествия в себя не пришедшего, ведут меня в общий зал, там уже вся компания в сборе. Ар сглатывает все ту же вечную лепешку и сообщает:
- Нас сегодня к Куранаху поведут, будет разговор.
Чисимет кивает, а Анлен добавляет что-то в смысле «надо попросить освободить наших» - ишь, как ей все просто. Короли тоже не все могут, я это на своей шкуре испытал, но молчу, радужных надежд не трогаю. А пока что надо себя в порядок привести - в таком виде ни один уважающий себя король с нами серьезно говорить не будет. Гном-стражник согласен и любезно ведет к нашим манаткам, и, кое-как приодевшись, в сопровождении почетного караула из трех гномов и двух заросших мужиков с копьями мы торжественно направляемся к Серебряному Замку, он высок и виден отовсюду, действительно светло-серый и даже посверкивать пытается.
А остальной город застроен хаотично, улицы можно узнать только по наезженной земле. Дома разные - дерево, камень, мрамор даже есть. Народу негусто - все больше люди, но есть и эльфы, и краболовы, и волосатенькие на встречных телегах правят. На нас поглядывают, но так, чтоб было незаметно - честь блюдут. В Круглом такая вот процессия враз бы толпой обросла, а тут мы спокойно до замка доходим. Стены замка выложены растопчи меня блоха, если не алюминиевыми плитками, посеревшими, конечно, но еще сохраняющими блеск. А если приглядеться, то видно, что здесь достаточно часто драят и шлифуют их. Но вот откуда его столько тут? Вон в Средних Землях гномы за алюминием чуть ли не в преисподнюю лазили, да и погорели на этом. Прямо на жиле Огненный сидел, а они его расшевелили. Правда, жила была не просто самородный алюминий, а активный сплав, на Земле такой невозможен, хотя и самородный алюминий тоже...
Пока я об этом размышляю, нас внутрь заводят и ведут то коридорами темными, то галереями светлыми, несколько раз передавая из рук в руки теперь стража исключительно из эльфов навербована. Еще один коридор буквой «зю», и перед нами тронный зал, так я понимаю. Высокий, светлый, мрамор и стекло, окна в полу отражаются. По стенам, как положено, караулы стоят, а у стены напротив Куранах самолично. Ничего особенного, эльф как эльф, только на троне сидит, и на волосах обруч из красного прозрачного камня целиком тесаный - так мне отсюда кажется. С обоих боков по три трончика поменее, на них сидят: гном, человек с бородой до пояса, но моложавый, еще один гном, корявый до безобразия, два эльфа и краболов - вот уж кого не ожидал в совете увидеть! На советниках того же плана обручи, но зеленые тоже, видать, чины немалые.
Итак, нас сажают на встроенную посреди зала скамью резную да расписную, и затевается высокая беседа. Говорит от нас Ар, я изредка в такт подвякиваю, а Чисимет меня за руку держит и время от времени свои предложения тайным шифром подает. Анлен же так, для мебели сидит и картиной любуется. После обязательных расшаркиваний переходим к делу. Ар нашу историю рассказывает, не уточняя, правда, кто я такой и как в Круглое попал. Получается, что я тоже вроде в посольство вхожу. Куранах и госсовет упоминание о железном орле воспринимают достаточно спокойно, и это мне нравится, ну, а дальше так вообще с улыбкой слушают. Свой разговор Ар завершает просьбой, во-первых, попытаться освободить захваченных наших, а во-вторых, помочь добраться до Соленого или хотя бы до Пресного моря. При этом делается профессионально тонкий намек, что, мол, мы в долгу не останемся.
Куранах поднимается во всю королевскую осанку и совершает ответный спич. В нем свыше всякой меры различных благородностей, упоминаний о чести-достоинстве и прочей геральдике. В глазах рябит, а в ушах свербит от ежесекундных поминаний о Темных силах, Светлых силах, Завесе Мрака, Просветленных воинствах и так далее. Хорошо, я хоть немного к этой лексике приучен и способен выделять факты из цветной мешанины подобных речей. Фактов, впрочем, негусто. Куранах считает себя спасителем мира от Властелина и подобных, а также надеждой мира на счастливое будущее. Ради светлого общего дела все подданные находятся в боевой готовности и беспощадно преследуют черных лазутчиков. Пользы дела для - я так понимаю, когда совсем уж ничего не оставалось, - был в этих краях организован Союз Свободных Народов, кой нынче и имеет честь нас принимать. Я себе замечаю, что теперь неудивительно, что «самое северное королевство светлого народа» так непохоже на все знакомые мне до сих пор эльфийские образования.
Итак, что с нами делать, решит Высший Совет Союза Свободных Народов, а нас о решении сем известят. Совет - это замечательно, значит, будут говорить, а узнать, что - это наши проблемы. Я ставлю магнитофон на режим максимальной емкости и, когда мы выходим из зала, забываю его под скамьей.
Опять переходики и мостики, и размещают нас, наконец, в небольшой комнатке без окон, но зато с тремя отдушинами у потолка и коврами на стенах.
- Ну, - спрашиваю, - у кого какие впечатления? - а сам показываю на стены и свои уши. Понимают все, даже Анлен, она и высказывает требуемые впечатления, самые лучшие, естественно.
Потом наступает тишина - разговор идет через руки. Чисимет и вправду считает, что все прекрасно и хорошо, Ар же менее радужно настроен: «Светлота, она, конечно, светлотою, но мы-то тут не подмога необходимая, а просто незнакомцы неясные. Не те нынче времена, когда любой более-менее древний эльф с первого заходу умел понять, кто стоит перед ним.» Дверь распахивается, входит бравый стражник и вносит магнитофон: «Вещь ваша, в зале забыли.» Наверняка его перед тем, как отдавать понесли, и обнюхали, и прообманивали, а опасности не нашли ребята - естественно! То ли дело был бы какой-нибудь змей с порчей! Я отматываю ленту назад, ставлю самый тихий звук, а Анлен, Чисимет и Ар принимаются говорить, смеяться словом, зашумлять.
Первые слоги слов в записи иногда глотаются, но понятно. Разговор куда как более деловой, никакой тебе возвышенной фразеологии, как было на аудиенции. Прежде всего, во мне признают «уртазым-могуза» - слово вахлаковское, обозначает «совсем чужие люди с железных островов». Слухи, значит, про нас и сюда дошли. После идентификации моей персоны идет, видимо, продолжение старого спора, за кого нас, уртазов, считать. Здесь про нас ничего, кроме слухов, неизвестно, и поэтому спор получается беспредметный и неинтересный. Куранах его прекращает следующей загадочной фразой: «Если мы точно не знаем, значит, поможет друг», - слово друг не иначе, как с большой буквы произнесено, так же как у нас в свое время говорили «Враг». И дальше: «Советы Друга никогда не были лишними. Сегодня ночью я войду в комнату, а утром сообщу вам.» Тут кто-то из свиты замечает магнитофон и предлагает выяснить, что это за вещь. Некоторое время идет выяснение, потом его берет точно гном - по голосу ясно, - и уходит. Шаги, шаги, а потом такой разговор:
«Ты всех собрал, все готово?»
«Да. Только вчерашняя эстафета еще пятерых привезла, надо срочно рассовать».
«А кто это?»
«Три человека с Северного пограничья с серыми клеймами и два эльфа тысячник и, кажется, десятник из западного войска, последние, кто в Заречном походе бывал».
«Хорошо. Эту штуку в сундук надо передать, там сидят четверо, с неба упавших. Я думаю, тебе завтра и их рассовывать придется, если не уйдешь до утра».
В ответ короткий смешок и все - кроме нескольких перемолвок караулов, передающих «штуковину» из рук в руки.
Я беру за руки Чисимета с Аром и передаю все, что слышал чисиметовский оптимизм резко пригасает. У меня есть кой-какие соображения насчет полученной информации, но высказать их я не успеваю. Раскрывается дверь, вносится угощение, прямо вместе со столиком, а затем объявление:
- Гленур, советник короля свободных народов, оказывает вам честь своим обществом!
Это оказывается тот самый бородатый старикашка. Он этак по-простецки присаживается рядом и рекомендует, в каком порядке поглощать эти все бутербродики, паштетики и салатики. Я, приглядевшись, наконец, к зеленому обручу у Гленура на седых волосах, принимаюсь выспрашивать, что это за материал.
- Это прозрачная кость, теплая и, около огня если, мягкая. Ее с далекого юга привезли в подарок, совсем недавно, и наши мастера сделали из нее, наконец, настоящие символы высокой власти, а не то, что раньше. Никто не знает, откуда это прозрачная кость берется, и поэтому она у нас так почитается.
Ну, я-то, положим, знаю. Еще в Восточном походе (ох, когда же это было) Серчо от какого-то мелкопоместного вождя парой-тройкой пластов цветного оргстекла откупился, и вот, пожалуйста, оно уже «прозрачная кость», атрибут власти. Гленур вообще старикашка говорливый, и Чисимет втихую тянет из него все, что только можно, а что нельзя, старикашка обходит весьма ловко - болтун-болтун, а понимает. Разговоры за урожаи да за суховеи я пропускаю, а когда речь о внутренних проблемах заходит, то тут уже у всех ушки на стороже. А старичок все журчит:
- Сущее бедствие! У этого наглеца, именующего себя Властелином, много шпионов. Но еще больше у нас обретается лазутчиков разобщенных сил. Их разброд для нас - спасение, и подданные тьмы для нас сейчас не опасны. Но если темные силы соберутся воедино, то даже самому Другу придется трудновато. И что самое неприятное - не каждый из прислужников знает сам о себе! Растет, живет, думает, что все, как надо, ан нет. Может, по наследству передавшись, а может, при рождении кто положил, но есть на нем серое клеймо. Если взять кого живого, кроме эльфа, конечно, а так любого, серым клейменного, и положить крохотное, совсем слабенькое заклятье, какое и издалека наслать можно, то сразу станет он верным последователем любой темной силы, которая поведет за собой. А того хуже клеймо бесцветное сила, значит, дана дремлющая, и кто ее пробудит, тот и хозяин будет. Их трудно обнаружить, бесцветные клейма, лишь только самые чуткие их могут замечать.
Дверь скрипуче открывается, на пороге стоит гном из высшего совета, манит Гленура рукой, тот извиняется и покидает зал. Я как жевал крыло куриное, так с ним во рту и прыгаю и приникаю ухом к двери. За ней голос прямо-таки разъяренного гнома:
- Старый пень. Какого ты им про клейма начала трепать?!! Тебе же ясно сказано: на том, который Алек, такая бесцветка лежит, что даже я морщусь. Покуражиться мог бы и в другое время. Ладно. Хватит развлечений, иди к ним и распрощайся, скажи, мол, дело, тебя и вправду одно дело ждет.
Гленур оправдывается:
- Да ладно орать, все равно их на юг завтра, я уж заранее знаю, что Друг посоветует.
Я откатываюсь от двери, и тут же возвращается проштрафившийся старикан, ссылается медовым голосом на государственные дела и исчезает, я даже глаз не поднял, до того жратвою наслаждаюсь.
Снова мои разъяснения, и начинается наш совет - что дальше делать будем. Вариантов много, но реально пока осуществим только один - сидеть и ждать утра, которое, возможно, будет мудреней этого вечера. Впрочем, Чисимет просто так сидеть не желает:
- Если уж меня считают за темную силу, то я устрою нашим хозяевам веселую ночку, благо время позднее и по дворцу огни попригасали.
Итак, Чисимет ведет основную линию, Ар помогает, я маскировку кладу, а Анлен так, на подхвате, аккумулятор, и вот уже первая змейка темноты сгустилась и лежит, свернувшись в кольцо, а в воздухе начинаются движения и колебания. Двух змеек и трех марев вполне достаточно, за большим просто не уследить, и вот уже наши новоявленные призраки выскальзывают - кто в вентиляцию, кто в щель под дверью, а одно марево решает пойти огнями и исчезает в пламени почти догоревшего факела. Начинается работа, как в учебном центре в старое доброе время. Одну змейку сразу же ликвидировал эльф-стражник, я ее, видимо, плохо укрыл, а сопротивляться наши творения такого уровня не могут. Зато другие действуют весело и умело. Интересно видеть мир глазами призрака, хотя какие там глаза! Все серо, плоско, зато никакой темноты, и изредка появляется муаровый темно-синий фон - нижняя очаровка.
Я до полусмерти пугаю (не я, а подшефная змея, конечно) идущий сменяться караул, а чисиметово марево натыкается на спящего в поварне краболова. Он, краболов, сначала ошарашен всплывшими в воздух котлом и поварешкой, но быстро ориентируется, быстро запирает и так уже закрытую дверь и загоняет марево в угол, там ему приходится туго, и Чисимет ликвидирует подопечного. Остальная троица подбирается к комнатам, где, судя по всему, сидит сейчас Куранах. Чем ближе наши порождения к тем местам подбираются, тем труднее становится держать их в узде. Вот Чисимет пытается заставить змейку отойти от той двери, но она вся извивается, но с места ни на вершок, да и марева все сильней и сильней дрожат.
На меня эмоции не идут, только обзор, но даже просто глядя на Ара с Чисиметом, ясно, что что-то идет не так, как надо. Они попеременно то краснеют, то бледнеют, а мне все труднее и труднее гасить волны, взбиваемые там, у комнаты. Еще немного, и пойдут автоколебания, и тогда... Что будет тогда, Чисимет решает не выяснять. Он разом рассасывает плоды своих трудов и сбрасывает остатки в бесцветную тень. Что хоть случилось, объяснил бы неграмотному?
- Да я и сам не знаю, что, - говорит. - Как ближе туда, так мои призраки просто взбунтовались. Такое впечатление, что они другого хозяина почуяли, посильней меня намного. Хорошо, что вся теневая нечисть, которую я творю, по моему приказу исчезает раз и навсегда.
- Ага, - говорит ехидненько Ар, - исчезает.
И на пару новых, недавно зажженных факелов показывает, там из одного пламени в другое скачет уцелевшее марево. Попляшет в одном языке и в другой перейдет.
- Ну, это ничего, - Чисимет успокаивает. - Огневичок статья особая. Я его убить не могу, но и он нам вреда причинить ну, никак не сможет, так ведь, а?
Огневичок превращается в мини-Чисимета, согласно кивает головой и снова исчезает в пламени. Анлен очень уставшим голосом спрашивает:
- А этот, другой хозяин, он что, в этой комнате сидит?
Чисимет смеется:
- Что ты! Он, наверное, далеко очень, а в комнате только маленький его образ, на который направлен кончик его мысли. Но какая же у него сила, если даже сотворенные мною дурни рвались к нему, как бабочки на свет. Может быть, это и есть тот самый Друг, с которым Куранах советоваться хотел? Ладно, пока что лягу-ка я спать, устал я сильно, да и все, наверное.
И то верно, но перед отбоем нужно выполнить ритуал вежливости. Я подхожу к стене, поднимаю ковер, вынимаю вбитый полчаса назад в слуховое отверстие кляп и ору туда, что есть сил: «Спокойной ночи!!!» В ответ раздается невнятное ругательство. Итак, что день грядущий нам готовит? - с этой мыслью я и засыпаю.
Подъем здесь устраивают ударами в железный щит. Анлен еще перебирает волосы, когда к нам заходит четверо гномов и без лишних слов ведут в зал. Куранах молчит. Вместо него корявый гном объявляет, что «во исполнение воли короля великого Куранаха чужеземцы неизвестного прошлого с целью неясной к Пресному морю стремящиеся, а посему опасные для Союза Свободных Народов, а также как один из них бесцветного клейма носитель, направляются в Южный Край для блага и чистоты государства нашего и всего Светлого дела. Под надзором им пребывать одиннадцать лет, и потом отпущенными за пределы королевства быть. Или же быть им в Южном Краю вечно. Или же быть по срока истечению отправленными для очищения в места, для сего предназначенные. Или же быть им убитыми за непослушание и строптивость».
Вот так оно и бывает: берут нас под стражу и ведут на какой-то двор у стены. На нем десятка полтора телег, а на них клетки установлены. Гном с железным обручем и прозрачным камнем на нем брюзжит:
- Ну, куда теперь их девать? И так все забито!
Голос у гнома знакомый - ну да, тот самый, что в магнитофоне был. Итак, знакомец подходит ко мне и строго осматривает мешок, вытаскивает из него рацию, пару батарей и магнитофон, долго пытается понять, зачем мне это железо, и не обнаружив никаких скрытых свойств, отдает обратно однако мягкие у них тут порядки! Затем команда - телеги со скрипом и скрежетом трогаются. В клетке со мной три человека, мрачный орк и еще кто-то неясный, хотя почему неясный - явный хаттлинг.
- Ну, - говорю, - привет честной компании. Кто за что?
Один из мужиков молча помогает мне снять мешок, а затем, коротко размахнувшись, организовывает мне зуботычину, а потом ногой в живот; я лежу в углу клетки, вытираю кровь с губ и размышляю, что же во мне такого гадкого, что не понравился так? Хаттлинг хихикает, а орк цедит: «Сам сначала расскажи».
- А что, и расскажу, и драться незачем. Путник я, иду к Пресному морю, а Куранах на мне бесцветку нашел и на юга отправил, и сотоварищей моих, чтоб не обидно было.
Тот, который бил, извиняется:
- Ты не обижайся, я уж думал, ты из этих, из дворцовых, уж больно нагло начал. А у нас тут народ простой и на них обиженный. Мы вот трое - с серыми клеймами, хаттлинг с запада пленный, а он...
Орк сам представляется:
- Вез таких же вот на очищение, да разбежались, а собрать лесные не дали. Вот теперь самого везут.
- А что там, на юге? - я интересуюсь.
- Болота. И в них всяческая живность и нежить. Их осушать надо, чтобы после Общего Дела было где жить.
- А что за «Общее Дело»?
- Ну, ты как с луны прямо слез, ей-ей. Общее Дело - это когда все станет хорошо, как в старые времена, о каких эльфы рассказывают. Но только уже не только для них, но и для всех народов, в Союз входящих.
Отходчивый мужик дополняет рассказ орка:
- А вообще, никто толком не знает, что это такое, и как все это будет. Куранах-то обещает со слов Друга, ну, и каждый понимает по-своему. Но говорят, что клейменных тогда отпустят, кто жив будет. Всему этому сейчас цена во.
Мужик сводит пальцы на микронное расстояние. Я бы дал еще меньше, но это мое личное дело. Я отхожу в угол, сдвигаю хаттлинга и начинаю думать. Конечно, мы сглупили, сунувшись к королю с открытой душой без разведки, но кто мог знать! Теперь не о прошлом, о будущем надо думать. С югов, конечно, надо сбежать, но куда? И как выручать Ларбо и летчиков? А может, с этих болот - да на бербазу, и оттуда уже устраивать спасательные операции - но на чем? Танка нет, самолета тоже. Или вот дурная мысль: выйти на этого самого Друга и его за жабры взять. Как же, взял один такой, но все же, видимо, только в нем ключ к тому, что в этих краях творится ко всем этим южным болотам, гномо-эльфийским союзам, кстати, надо узнать такую вещь:
- Народ, а что, эльфы на юге тоже болота сушат да елки окучивают?
В ответ звучит дружелюбный хохот, а орк поясняет:
- Да они, если б так, от обиды перемерли б. Из эльфов да лупоглазых второе южное войско состоит.
- Это что же, им оружие дают?
- В насмешку так говорится - войско. Просто у них работа другая: чистить то, что мы осушаем. Они в темноте видят, и нечисть чуют - вот и давят призраков да духов размазывают. Тоже не мед. А чтобы они за собой чистоту оставляли, за ними нас, гоблинов, приставляют, и срок от этого зависит.
- Это умно, ей-ей, - мужик усмехается. - Вам-то свою родню нечистую куда как проще увидать.
Орк узкими глазками из темноты посверкивает, злится, но молчит - он один, мужиков трое, да и я тоже, наверно, не при деле в случае чего не останусь. Так и едем. Холстина, что на крыше, прогрелась, вентиляции никакой, духота и жара. Телега то скрипит, то визжит, то принимается колыхаться, как дерево на ветру. Смены впечатлений никакой, и приходится размышления продолжить.
Итак, Друг ситный, он же закадычный. Чисимет почти что выпустил призраков из рук, когда они были рядом с местом беседы Друга с Куранахом. Тот же Чисимет утверждает, что Друг находился в этот момент далеко и на наших дураков внимания не обратил. Видать, неслабый он колдун, или, вернее, маг. Колдун - это что-то мелкое, деревенское, в лучшем случае, придворное, а маг - сам себе на уме, и политика у него собственная. Похоже, что сила у него вторая, если не первая. Но почему же он тогда сидит так тихо - ведь никто о нем и не слыхивал, а может, имеется в виду, что когда услышит, поздно будет? А зачем такой подход, когда стремления к равенству-братству направлены? И для стандартных претензий на мировое господство тоже не то. Он же не может не знать, что, Врага раздолбав, эльфы и близкие к ним ушли на Заокраинный, и сейчас можно сделать в тех же Средних Землях любое абсолютно дело. Но Друг сидит тут, манит Куранаха каким-то общим делом, а тот за него аж обеими руками держится, как макака за банан. Трудовые лагеря организовал, пожалуйста! Конечно, поосторожней надо с земными аналогиями, но тут иначе и не скажешь. И Властелина этого западного Друг не трогает, хотя он угроза «Общему Делу». А если Властелин и Куранах - марионетки? И Друг их стравливает в каких-то своих целях? Мои размышления прерывает какое-то карканье, визг смертельно напуганной лошади и крики охраны.
Повозка тормозится, и все ползают по стенкам в надежде найти какую-нибудь дырку. Дыр нет, но это не беда, ибо брезент сдергивает охрана. Обе лошади, тащившие нашу телегу, лежат в неживых позах, с драными ранами на шеях и пробитыми черепами. Другие повозки не в лучшем состоянии, только в одной упряжке верещит все еще живая лошаденка, вряд ли ей еще бегать придется. Вокруг - благодать: степь с цветочками, кузнечики стрекочут и птички цвиркают, а охрана - люди и гномы - заняты странным делом - жгут пучки чего-то травоподобного и суют их в дыры в земле, а из других поднимается дым. Контрастом со всей окружающей гармоникой из нор выбегают мерзкие звереныши - навроде хорька, но с саблеобразными задними когтями и клювом на носу. Гномы их весьма ловко долбают топорами, но еще большее количество этой мерзости убегает, улепетывает в степь. Я вспоминаю Карами - не иначе, творения звездочета, от политики далекого. Они, гады, видать, из нор на шеи лошадям прыгали, клювом голову били, а задними когтями глотку драли.
Лошадиные страдания заглушает истошный визг - один хорь влетел в клетку с Анлен и тремя толстенными бабами в передниках. Зверюга ошалел от всего происходящего и готов кинуться на первого попавшегося. Я, забыв обо всем, кидаюсь в решетке и готов ее зубами грызть, но тут один из воинов срезает хоря меткой стрелой. Хотя нет, стрела-то как раз была неметкая, но такое впечатление, что кто-то ее как за ниточку дернул и в гада направил. Что-то уж больно много чудес вокруг Анлен происходит в критические моменты, а?
Начальник конвоя, гном железный-обруч-с-халцедоном, начинает оперативно распоряжаться. Из клеток выгоняются все люди и орки - орков в караване штук пять. Впрягшись в повозки, мы затаскиваем их на ближайшую высотку, метров пять над общим уровнем, холмом-то назвать стыдно, и ставим кругом.
Дальше следует маленькая заминка: обруч-с-камнем замечает моих соседей по клетке и учиняет хай, а воин просто-железный-обруч слушает равнодушно и также равнодушно отвечает. Да, мол, знаю, что земляков в одной упаковке быть не должно. Да, мол, забыл. Да, мол, сейчас это дело поправим. Итак, небольшая перетасовка. Двух мужиков уволакивают неизвестно куда, а к нам подселяют неизвестного краболова и Грэнью, он уже без обруча серебряного. Гриня пытается разыграть принцип: орк, человек, краболов, хаттлинг - в какую компанию попал! Но это ему не удается, ибо мы все сидим по углам, а мужик-зубодробильник в середине, и независимую позицию, ну, никак не занять. Гриня долго размышляет, потом, видимо, узнав, выбирает меня.
- Ты не против, если я рядом сяду?
- Я-то нет. Не имею привычки на товарища свысока глядеть только потому, что он другого народа. И вообще, здесь такого не любят, - это я говорю, а сам вспухшую губу почесываю для большей наглядности. У Грини гонор несколько облезает, как краска с деревяшки - не то, чтоб совсем, но достаточно. Он встает и представляется:
- Грэнью, бывший тысячник второго западного войска. Нарушен сюда за нарушение законов о равенстве народов, хотя это ложь и доносы, - помолчал Гриня и поправился, - в основном ложь и доносы. Но я не знаю, кто из моей тысячи мог так подло меня продать.
Мужик по очереди всех представляет в том же дипломатическом тоне, а краболов оказывается кем-то вроде браконьера, там свои тонкости, да я вникать не стал. Кстати, мужика зовут длинно и трехсложно, а в переводе получается «Взубногой» - подходяще. Гриня видит рядом и шумно терзается кто же такой подлец в тысяче нашелся. Я не выдерживаю:
- Да не в тысяче твоей доносы писали! В самой столице их придумывали, за то, что ты в Заречном походе бывал, я разговор такой слышал случайно.
- Да нет, быть такого не может! Хотя... ты знаешь, из своих товарищей по походу в последнее время вот только Карами повстречал, и он же в столицу ехал. Может, тоже так же сейчас в караване?
Я сочувствую, подохиваю и водвздыхиваю, а затем принимаюсь выяснять, что за такой Заречный поход хитрый?
- Да был такой лет двенадцать назад. Просили нас соседи - было с востока за рекой государство не очень сильное - помочь против набега северных гоблинов. Белых урхов, так они зовутся. Ну, собрали у нас пол-восточного войска, пошли, через реку переправились и собрались урхов бить, как тут приказ, что мол, не спасать надо соседей, а душить их надо, ибо свила в их душах гнездо жажда земель и вод, и вообще, они потенциальные предатели. Ну, а так как люди, свою силу осознавшие, есть опасность и для мира вообще, и для Общего Дела в частности, то вывод один! Словом, помогли мы соседям, умело и здорово. Но вот ведь штука: ни одного подтверждения тому, что они жаждут земель и вод, не нашлось. Так что уходили мы с развалин с некоторым сомнением в душах. Правда, потом стало возможным, перевести Восточной войско против Властелина, и восточным границам более охрана не требуется.
- А что это так, - я спрашиваю. - Ведь там же, на развалинах, небось эти белые урхи хозяйничать взялись?
- Ну и что? На них Друг наложил очищающее заклятие, и ничего они теперь против нас не сделают, и не подумают.
На этом Гриня экскурс в историю кончает. Занятно. Значит, Друг руками и мечами Куранаха придавил видимо не такой уж и гадкий народ, а потом, помахав кадилом и подпустив ладану, посадил там своих подручных. Кстати, очищенный урх - это нечто интересное, это все равно, что вымытый ком грязи. Да, Друг закадычный, взять бы тебя за кадычок, да руки коротковаты. И клетка прочная, даром что деревянная. Ну, ладно, а пока - тянуть и тянуть сведения.
- Грэнью, а что это за Общее Дело такое, именем которого здесь вся жизнь творится?
- Да, это то, ради чего мя все и живем. Общее Дело - это когда появится вновь на земле древняя магия эльфов и остальных перворожденных народов. Тогда вновь воцарится тишина и спокойствие, как в то далекое время, когда не было в мире злобы и страха, и всем хватало места, где жить. Но тебе, уртазым-могузу, этого не понять.
Лихо сказано! Зато уртазым-могуз способен понять другое. Ну, например, что у, скажем, гномов свое мнение, чья магия должна вернуться и кто окажется в категории остальных. Но, в конце-концов, какое мое дело? Мне нужно-то всего ничего - из этой дыры выползти и ребят вытащить, а остальное лажа. А кто кого, это их дела. Все одно, магию и весь настрой начальных дней вернуть сможет разве что носитель нулевой силы, если господствующий сверхнулевик позволит, да и есть ли он вообще? Теоретически должен быть, но пока на опыте не наблюдался.
Шорох по крышке - она, слетев, обнаруживает небо с синеватыми оттенками. Облака: какие повыше - белые, какие в серединке - желтые и красные, а что снизу - серота. На костре в середине круга телег гномы что-то варят, а часть обносит арестантов неизменными бубликами. Я свой поедаю с аппетитом, а Гриня отдает паек краболову, мол, не хочется. Солнце садится окончательно, жиденький вечер кончен, и ночь берется за дело. Гномы засыпают один за другим, храпят чуть ли не все разом, как под счет. И караульный тоже - клевал носом, клевал, да и повалился на мешок. Во сонное царство, как заколдовал кто!
В костре весело трещат дрова - оглобли на топливо пошли, - и потом в языках пламени появляется тот самый огневичок. Он развлекается и изображает из себя то гнома, то Чисимета, то Анлен, а потом, наплясавшись в пламени, он перетаскивает его кусочек на запор моей клетки. Деревяшка быстро распадается угольками, я хватаю мешок, толкаю дверь и вылезаю, а следом и остальная братия. Огневик занят той же работой на соседнем запоре, и вскоре вся партия - сорок-пятьдесят ссыльных - затаив дыхание, крадется к выходу из круга телег. Где-то в середине Анлен, она внятным шепотом командует спящую стражу не трогать, иначе все сонное царство взбодрится. На удивление, ее слушаются, и Чисимет ограничивается тем, что отбирает у гнома обруч-с-камнем свой меч и ножны. Я спрашиваю:
- Куда мы сейчас?
- В лес. Слушай, Алек, а если мы этого корявого убивать не будем, а с собой прихватим, ничего не будет?
- А что, можно. Донесем - так донесем, а не донесем - бросим.
Чисимет подхватывает пару эльфов и, поскребывая бороденку, разъясняет задачу. Они подходят к гному, подвязывают его к двум трофейным копьям и тащат следом за основной группой.
Тишина, спокойствие, звезды светят. Гриня шагает рядом, напевая под нос по-эльфийски: «Звезды - это самое красивое, что есть на свете. День и солнце - не так уж плохо, но с прекрасной ночью не сравнится ничему». Звезды - так звезды, мне не до них, тем более, что Анлен передает по цепочке - караул через час проснется. Ну, что ж, шагу прибавим, а языка Чисимет для верности глушит рукояткой меча по макушке, сон - сном, а так вернее.
Проходит контрольный час, и наша толпа уже прямо-таки бежит. Видимо, караул не способен что-либо предпринимать без подло спертого начальства, и даже признаков погони не удается заметить.
До леса добрались - и продолжается бег, откуда только силы! Даже задастые бабы весело толкают землю назад - раз-два, раз-два! Между прочим, и весь народ бежит в том же ритме, а ритм задает самолично Анлен, не считает вслух, а просто все за ней движения даже не глядя повторят. Но если все мы себя чувствуем сносно, то к рассвету Анлен совершенно выбивается из сил, и, наконец, стоп. Она прислоняется к стволу дерева и бормочет какие-то неясные слова - то ли бред, то ли заклинание.
Сам собой организуется бивак, костерок горит, а на нем невесть откуда взявшиеся грибы коптятся. Анлен уже на земле лежит, вся из себя дышит ничего, думаю отойдет. У костра дележ грибов, и мне достается веточка с четырьмя штучками, без соли и воды идут мерзко, но хот что-то!
Начальник караула молча дергается, но в результате всех потуг он только все ближе и ближе к костру придвигается, а в другую сторону ползти наконечник копья не позволяет. В другой раз я бы посмотрел на эту картинку до конца, но сейчас не до развлечений. Чисимет вытаскивает кляп - как кран открыли, полилась ругань похабная и беспомощная - Чисимет просто обратно тряпку всунул - и все.
Я говорю, стараясь делать голос повнушительней:
- Отвечать будешь только на вопросы. Сам захочешь что сказать разрешения спросишь.
Чисимет для наглядности легонько поддевает гнома под ребра - надо сказать, не без удовольствия поддевает. Кляп снова вынут - на этот раз подследственный прямо-таки паинька, но разговора вновь не получается: нагрянывает банда лесных, как из-под земли лезут ребята. Я так даже и не заметил, как они появились сюда. Кто веревками размахивает, кто лук натягивает, а у нашей толпы реакция однозначная.

Предыдущая страница 3 Следующая страница


Человек с Железного острова 4

- Братцы, да мы ж свои, беглые, - Взубногой орет. Несмотря на такое заявление, лесные выстраиваются на поляне и предупреждают не двигаться, а связанного начальника кладут впереди.
Стоим, ждем дальнейшего развития событий - ждать долго не приходится. На полянку выходит, судя по манерам и одеянию, Робин Гуд местных масштабов. Правда, на нем не зеленый кафтан, а стандартная серая рубаха с серым же штанами, но зато лук с колчаном украшены разнообразными финтифлюшками. Робин Гуд недоволен:
- Сбили вы меня с плану, на дороге прямо уселись. И не бросить, и тащить обратно не хочется. Ну, хоть ответьте, чем заняты и откуда такие взялись?
Гном из пленных выходит вперед:
- Очередная партия на южные болота шла, ну, и разбежаться сумели, даже вон, трофей прихватили, - и он показывает на связанного соплеменника.
- Трофей - это хорошо, конечно, но на фига он мне нужен? У нас таких трофеев - хоть штабелями складывай. Ладно. Разбивайтесь-ка вы по народам, идите, куда вон парнишка мой поведет, к стойбищу выйдете, а там дальше сами определитесь.
Какой-то эльф недоумевает:
- А как же братство народов?
- Ишь, чего вспомнил! У нас не так - у каждой расы своя ватага, не без помесу, конечно, но в основном. А братство - оно спокойствием да умом держится, атаманским умом, да и каждый народец тоже в драку лезть не будет, если голову ему не дурить. Ну, кроме гоблинов, конечно, но их мы попридерживаем кое-когда.
После этой речи наша партия расползается на кучки - гномы, эльфы, краболовы и мы, грешные. Хаттлинг стоит в одиночестве, я ему рукой махаю давай, мол, к нам - он несмело подходит. Анлен на ходу философствует:
- Конечно, каждый народ, если живет отдельно, то ему покойней. Но если еще у каждого и правитель свой, а у каждого правителя цели всяческие, то усобицы недалеко, как у нас хотя бы бывало.
И дальше идут примеры из истории - я только и спрашиваю:
- Да откуда ты это-то все знаешь?
- Мама рассказывала, - и Анлен как-то быстро закругляет речь.
Я у себя на заднем плане усмехаюсь - образованная у тебя мама, не ожидал. Хаттлинг тоже сбоку идет, слушает, но молчит.
Так за разговорами где-то к полудню, а может, и попозжей, подходим мы к большому стану - поляна, а на ней два шатра и с десяток многоместных шалашей разместилось. Шатры, конечно, не самодельные: краденые или трофейные - шитые из яркой красной материи и отделаны чем-то блестящим, наблюдения с воздуха здесь явно не опасаются.
Бывшие заключенные расходятся по соплеменникам, ну, и мы идем к шатру, где навстречу поднялся чернобородый детина ростом малость не с медведя. Против ожидаемого, голос у него не рыкающий, а напротив - обычный и даже негромкий. Выспрашивает что да как - у меня уже мозоль на языке от постоянных автобиографических изливаний.
Детина нас выслушивает - кроме посольства, меня и трех сероклейменников есть еще лысый нарушитель закона о равенстве и мордастый парень, ночью со страху зарезавший прохожего орка, невесть что на него подумав. Детина заявляет:
- Пока большой атаман не пришел, вы думайте, что у нас делать сможете. И этого сторожа своего поскорей отпускайте до своего табора, а там они сами разберутся.
Анлен присаживается на бревнышки у кострища, а мы с Аром и Чисиметом беремся за гнома. Тот, видимо, продумал линию поведения и держится спокойно, вопросов не ждет, говорит сам.
Итак, для начала - наиболее точное объяснение насчет этого пресловутого «Общего Дела». Под этим названием скрывается не более-не менее как возвращение предначальной эпохи с поправками на существование людей и прочих смертных. Друг, хоть и сам могучий маг, но сам сделать этого не может, но скоро должна прийти помощь - такая сила, какой давно не было под луной и солнцем. На севере у Друга владения, и там же и сила явится, а пока подготовка идет. Но вот незадача: основные контакты с Другом держат в руках эльфы во главе с Куранахом, и значит, при свершении Дела все будет ориентировано прежде всего на них.
- Но это же несправедливо! - восклицает гном. - В Союзе Свободных Народов все равны, а если говорить о том, кто сколько сделал, так кто, как не гномы, добывают и куют металлы, ладят луки! Кто, как не мы, в самое тяжелое время спасали само Дело! Кто, как не мы, наконец, оказались самыми стойкими против Темных сил, и поэтому сейчас основная тяжесть борьбы с их лазутчиками лежит на гномах, и что же? - эх, старался говорить гномик спокойно, да все одно распалился. - И что же? За все нам Куранах обещает только какое-то паршивое плоскогорье, в котором и жить-то невозможно, нету там ничего! Ни руд, ни камней! А там, где они есть, видите ли, спокон веков стояли эльфийские леса, и горы там абсолютно ни к месту, он так и сказал, абсолютно! Но мы этого спокойно не ждем. Уже сейчас Друг знает о несправедливости и оказывает нам тайную поддержку. И в день, когда вернется преображающая сила, эти светлоголовые надменники будут неприятно удивлены... Вы хотите спросить, зачем я вам это все рассказываю? О, это очень просто. Уртазым-могузы - это не тайна для нас, известно и ваше отношение к этой жизни на твердой земле. Да и просто, гномы и люди - мы прекрасно уживемся, ибо люди тоже знают толк в ремеслах и железе, не что, что эльфы, которые без песен и звезд жить не могут, а на тех, кто может, глядят с высоких веток. Орки-уроды, отродье гоблинское, краболовы-выродки, хаттлинги - землю грызут, норы роют, эти еще, щепкачи волосатые, им вообще не больше века жизни осталось - разве это те, с кем можно встретить счастливые дни! А вы, уртазым-могузы, рождаетесь на железных островах разве вам не приятней иметь дело с честными трудовыми гномами, чем с этими бездельниками, вся заслуга которых в том, что «они первыми открыли глаза в этом мире»!!
Гном, наконец, спотыкается и долго кашляет, подавившись собственной слюной. Я раскрываю было рот высказать все, что думаю по поводу этой тирады, но Ар, не снизойдя до членораздельного пожатия, тыкает меня локтем в бок, а сам говорит:
- Что ж, мы послушали, и скорее всего, придем к согласию. Сейчас же мы отпустим тебя до гномьей ватаги, но, пожалуйста, не говори там таких речей. Проболтается кто, а неизвестно, какие здесь порядки держатся.
Гном кивает - мол, уразумел, - и я режу ему веревки, он ощупывает затекшие ноги, несколько шатающихся шагов, а потом оклемался и к своим идет. Идет и, небось, уже видит в мечтах, как люди с гномами рука об руку стройными рядами идут брать Куранаха за глотку. А там и пресловутая могучая сила появляется, и все вокруг в мире становится огромной горой, доверху набитой железом, алюминием, камнями и прочим. А эльфы манатки свои свернули и отбыли к чертям собачьим восвояси, а оркам туда путь заказан, и они где-нибудь на морском берегу режут в тоске друг друга, потому что больше и резать-то некого. Дурак ты, гном. Не будет ни большой горы, ни исчезающих в небе эльфийских кораблей. А будет просто грандиозная резня, потому что не одни гномы чувствуют себя обиженными, уж больно сладкий кусок кинул Друг Союзу Свободных Народов. А вот Чисимет о другом размышляет, бурчит вслух:
- Ну и жизнь. На западе война, на востоке урхи. А в самой стране совсем худо: стоит показаться опасным кому - тем же гномам, борцам с тьмою - и, пожалуйста, клетка к услугам, и никто разбираться не будет.
Ар добавляет:
- А вообще-то говоря, система неплохая. Любого жителя можно к ногтю в нужный момент прижать. Но будь у нас так в Круглом, я бы, пожалуй, ночью спокойно бы спать не мог.
Ар мудрец и политик, только не в спокойном сне к власти причастных дело, а в спокойном сне тех, кто под этой властью живет, не по незнанию спокойном, а по действительной честности тех, кому эта власть доверена.
В лесу трубит то ли рог писклявый, то ли флейта басистая, на полянку является толпа лесных, во главе которой вышагивает невысокий худощавый мужчина - не мужик, а именно мужчина с дубиной на плече. Рядом Ларбо-младший топает, он тащит на плече здорового живого поросенка с завязанным ртом, что не мешает ему - поросенку - время от времени разражаться серией визгоподобных звуков. Нас он пока не видит - на шатер глядит. Подошел к строению, поросенка шмякнул оземь, а навстречу из шатра вылезает невысокенькая бабенка, черные волосы до плеч, а одежда сильно смахивает на наряд эльфа-воина, да это он и есть, только перешитый и бусами да висюльками украшенный. Они стоят ко мне боком, друг на друга любуются, и мне с ними все ясно. Бедняга Ларбо, каково ему сейчас будет!
Поворачивает он голову, ах, сюрприз, Алек навстречу идет.
- Как, ты жив, и все живы?
- Как видишь. А ты тут тоже, я вижу, - пауза, - жив.
Ларбо краснеет и пускается в объяснения. Дескать, Анлен хорошая девушка, и он ее бесконечно уважает, но тут такое дело, и вообще - судьба и так далее. Мне это слушать надоело, и я ему выдаю плоды своих умопостроений:
- Да что ты заладил - Анлен, Анлен! Дома твоя Анлен, леденцы варит для надежи и опоры Кун-Манье Первого.
У Ларбо глаза принимают квадратную форму, а общий вид выражает мысль: «Рехнулся парень с горя, а ведь в советниках ходил!». Но я не свихнулся, этому подтверждение хотя бы то, что сама Анлен, на Ларбо глядючи, четко и ясно говорит:
- Да, Ларбо, Анлен дома, и варит леденцы. Я хоть и звалась этим именем, отнюдь не та, за кем ты увивался в Круглом царстве.
Ларбо вконец потерян, бормочет:
- А кто же тогда, и зачем ты тогда... - а Анлен в ответ улыбается, да не обычной своей улыбкою, бессильной да бессмысленной, а четко так, с осознанием собственной ценности.
- Ну, кто я, тебе знать не положено, да сама говорить не хочу, имя называть. А зачем - пожалуйста. Просто спокойной жизни подлунных и подсолнечных народов грозит очередная опасность. Грозит отсюда, из этих мест, и упускать время нельзя - горький опыт борьбы с Врагом кое-чему научил. А вот что и в какой форме угрожает - неясно и неизвестно. Мое дело - узнать об этой силе как можно больше, а удастся, так и помешать ей. Я думала попасть сюда через Южное Прибрежье, но получилось все быстрее и не так, как думалось. Да и я оказалась не такой уж талантливой шпионкой вон, даже Алек меня разгадал, хоть я эту Анлен играла и старательно, и устала от этой маски очень. А теперь моя дорога - на север. Очень странные дела творятся здесь, и главная их пружина - некто, именуемый здесь Другом.
Ларбо:
- Эх, если б ты еще и Андрея с Брыком нашла! Их опять захватили в одной из стычек Куранаховские воины, и теперь их отправили «к Другу на очищение».
Я сажусь на землю и долго думаю, а когда придумываю, то снова встаю:
- Что ж, Анлен. Тебе не придется идти одной. Я не сыграл против Врага - так может, помогу в работе против, как его - Друга?
Чисимет вздыхает:
- Ты уж, Алек, извини, зря я тебя втравил в это дело.
Потом он вынимает меч и принимается тереть его пучком травы.

ЧАСТЬ ТРЕТЬЯ

В гробе я видел такие развлечения! Опять не поспал как следует, да и не то, чтоб кто-то разбудил, нет, сам проснулся. Еще бы! К утру холод такой пробирает, что и тюлень о костре мечтать начнет, да еще и сырость эта! Во всей тюряге единственный подземный карцер, и мне его отдали. Льстит, конечно, такое внимание-то, но ей-богу, обошелся бы я нормальной камерой, как те, что сверху. Там благодать, стены, конечно, как и у меня бревна неотесанные, зато сухие, и на небо можно поглядеть в щелочку. Я-то вижу его два раза в день по пять минут, когда на пытку водят. И сейчас вот - часа через полтора-два тоже самое будет. Мне бы поспать еще, да поди засни тут. Придется так сидеть, зубами постукивая, конвоя ждать. Ох, как все это нудно, как надоело - кто б знал, и кому б пофигу не было! Даже пытка смешить перестала, а поначалу такой комедией казалась! Ведь правда же, смешно - сижу я мордою туп да покорен, а вокруг хлопочет колдун энтот безымянный, он заклятия кладет да пот с лица утирает, а я про себя такие блоки ставлю, каких он даже понять не способен. Трудяге все кажется, что еще чуть-чуть, и будет пытуемый безволен и сговорчив, веревки вей да узелки вяжи десятками, и каждый раз удивляется, что это чуть-чуть никак не кончается, но опять же каждый раз оптимизма не теряет. Когда средний здешний начальник ходом дела поинтересоваться заходит, старикан перспективы ему рисует самые радужные, что меня раньше тоже веселило, а теперь опять же - неинтересно. Интересно другое - сколько я тут смогу продержаться? Желательно, конечно, подольше. Чисимет с Андреями наверняка уже знают, что случилось, а вытащить кого-нибудь из этой тюрьмы дело вполне реальное. Тюрьма - это, конечно, слишком сильно сказано, слишком чести много. Деревянный барак с погребом моим, четыре тролля охраны, три краболова конвоя, и забор вокруг - вот и все препятствия. Первый Младший Здешний, который всем этим заведует, маячить здесь не любитель, даже на «пытку» мою заходит по своей инициативе раз в три-четыре дня, ну еще со Средним когда. Наверно, с гораздо большим удовольствием сидит в какой-нибудь здешней пивной или таверне и своим видом пытается наводить страх на окружающих... Пока я так размышляю, в каземате становится совсем уж невмоготу просто так сидеть, и приходится заняться утренней гимнастикой - для сугреву и общего развития. Только перехожу от приседаний к отжиманиям - скрипит лестница, за дверью слышно хриплое дыхание дуэтом, а затем с глухим бряком сбрасывается засов - это за мной. Что-то рановато сегодня пришли, это мне не нравится, что-то будет нестандартное. Дверь распахивается, и в камеру наполовину втискивается тролль, цепляется к обручу у меня на шее и ведет вон, а второй в это время держит факел, стоя за дверью. Жмурюсь, моргаю, а когда глаза привыкают, удивляюсь еще раз. У лестницы стоит Первый Младший Здешний, и на меня глядит, заботливо так. Ничего не понимаю, все не как всегда. Хорошего ждать мне нечего, и пока мы поднимаемся по лестнице, я прикидываю, будут ли меня сейчас препровождать в другое место, или наоборот, специалист сам по вызову сюда приехал, безымянному помочь. Верхний коридор - два ряда решеток, и за ними поперек стенки - словом, зверинец. Клетки хитрые - чтоб засов изнутри не сдвинуть, он еще сбоку клинышком приперт - абсолютная надежность, и никаких замков, умно! В конце коридора движется кучка народу, поглядывают по сторонам, а то и задерживаются около какой-нибудь клетки. Два орка - видимо, охрана какой-то мрачный рыцарь в плаще с мехом, на ногах сапоги до колен, и магообразный старичок. Старче сухонький, маленький, но с объемистой бородой серебристого цвета. Внешнего эффекта не производит, но, похоже, вокруг него все сейчас и вертится. Правда, непохоже, что это специально по мою душу, это успокаивает. Старичок с обстановкой знакомится, ну что ж, и мне не грех. Сзади меня лестница в мой подвал, и дверь, по которой меня во двор и дальше на «пытку» водят. Справа, рядом за решеткой - пустая камера, в ней лежат обрезки досок, пара запыленных щитов, копье без наконечника, тряпье какое-то - в общем, подсобка, она не заперта. В камере слева жилец есть, мрачный орк со шрамом вместо одной брови. Он пялится на меня из глубины, потом подходит к решетке и, изогнувшись, глядит в сторону гостей, насколько позволяет решетка. Нехороший у него взгляд. Дальше разобрать трудно, да и времени уже нет - старичок со свитою вплотную приближаются. Первый Младший подталкивает меня вперед, и принимается излагать: так мол и так, человек народа неясного, пойман и доставлен из лесу за болотом зеленым, и так далее, всю историю болезни. Старичок слушает весьма внимательно, а потом просит показать, что за вещи при мне были взяты, и один из троллей, не дожидаясь приказа Младшего, вразвалочку выходит наружу. Через минуты три дверь вновь скрипит - еще один охранник тащит телегу с сеном, а сзади и тот, которого за вещами посылали. Я на тележку смотрю и завидую - во жизнь тут, наверху, даже подстилку меняют! Рыцарь расстилает плащ, и высыпает на него содержимое мешка, а потом вместе со стариканом долго разглядывает кучку. Есть на что посмотреть! Вперемешку лежат эльфийский кинжал с заклинанием на ручке, часы, показывающие 7.38, с загадочными рунами «24 SAT» в окошке, пластмассовая расческа, деревянная ложка, штормовая зажигалка, грубая суконная рубаха, и дальше в том же роде набор. Публика задумчиво глядит на вещи, я задумчиво гляжу на публику, но мое созерцание почти сразу прерывает толчок в спину. Тележка с сеном стоит сбоку, и у безбрового орка идет смена постельной соломы, тележка меня и задела. Орк стоит у открытой двери, но его никто не гонит, все внимание на меня. Налюбовавшись моим скарбом издали, магообразный щупает расческу, взвешивает на руке кинжал, а затем берет зажигалку.
- Это что? - голос суровый, вопрос мне. Я в ответ идиотски улыбаюсь и говорю первое, что на ум взбрело:
- Штучка такая. Зубы лечить. Или вырвать, когда не лечится.
Рыцарь усмехается и приказывает:
- А ну-ка, верхний передний зуб вырви!
- А он у тебя уже долго болит?
- Себе вырви!
Первый Младший восхищен остроумием начальства и подобострастно ждет бесплатной комедии. Старикан протягивает зажигалку мне - видимо, решил не препятствовать развлечениям личного состава. Что ж, развлечем! Зажигалка у меня в руке - опа! Плевок горючей смеси летит в солому. Опа! - еще один в бороду старикану, и еще - в глаза рыцарю. Сухое сено вспыхивает мгновенно, и от жара мой конвойный приседает, дергая за ошейник и меня тоже. Спасибо, теперь можно схватить кинжал и отплатить жестокой неблагодарностью рубануть тролля в бок. Короткий хрип, шея моя свободна, и я сразу прыгаю назад и вбок - второй конвоир уже поднял топор, но на него сзади набрасывается безбровый. Они сами разберутся, а ко мне через пламя рвется орк из охраны старика, но катающийся по полу рыцарь попадается охраннику под ноги, и орк летит со всего размаху в песок, а мой кинжал довершает дело. Безбровый - быстро он тролля одолел! - толкает пылающую тележку вперед, за дымом ничего и никого не видно. Где второй орк? Где Первый Младший? - ага, вот они, перед тележкой, с той стороны. Огонь пышет в лицо, оглобельки короткие, но мы вместе с безбровым пробегаем весь коридор и прижимаем всех, кто перед тележкой, к глухой стене. Крики и вой - не до них. Безбровый уже бежит назад, сшибая и скидывая по дороге запоры, и я принимаюсь заниматься тем же. Коридор заполнен дымом, я кашляю, последние клетки отпираю уже просто задыхаясь. Наконец на воздух - и тут же приходится падать, копье прямо в лицо шло. Сзади оно все же в кого-то втыкается, а еще кто-то его выдергивает и пускает обратно, опять же чуть не убив меня. Вся толпа несется к частоколу, прямо к воротам, от которых врассыпную бегут все три краболова и уцелевший тролль. Никому из них неохота дело с нами вплотную иметь, гораздо безопасней издали копьями да стрелами пошвыряться - так считают краболовы, ну, а я считаю по-другому, и первым подаю пример, запустив в ту сторону подвернувшимся камнем. Пример оказывается заразительным, и град булыжников разной величины сильно деморализует противников, и когда ворота наконец удается открыть и наша толпа очищает поле боя, на нем остается только один труп со стрелой в груди. Прощальный взгляд - тюряга вся дымится, а из двери лезет на четвереньках божий одуванчик - уцелел, поди ж ты! Его счастье - народу недосуг. Народ - всего-то пятнадцать-двадцать человек и прочих - несется к кромке леса, спотыкаясь об кусты и путаясь в траве. Холм с вовсю уже пылающим бараком нас от поселка закрывает, это плюс, но поспешать надо, и поспешать серьезно. Лесок, правда, не ахти какой, но от глаз скрыть может, и оказавшись более-менее в глубине, мы уже идем - идем вслед за однобровым. Судя по его уверенности, места он знает, и пока что никаких других идей, кроме как довериться ему, не возникает ни у меня, да и ни у кого тоже. Кстати, надо приглядеться к сотоварищам. Нас всего пятнадцать, из коих двое эльфов, тащащие на плечах третьего, два орка и два метиса неясных кровей. Сойдет. В полном молчании движемся часа два, а то и более, а потом лес редеет, и открывается большое озеро, длинное, так что один конец его теряется где-то в дымке у горизонта, а к нам оно лежит немного под углом. Безбровый без колебаний ступает в воду и идет по весьма сложному пути, а общее направление - к другому берегу. Вода ему то по пояс, то по колено, а то и по грудь. Теперь наша процессия выглядит этакой змейкой на воде, часа полтора, наверное, ушло на переход озера. Вода не то чтобы холодная, наверное, теплее воздуха даже, но столько времени по ней брести - зубы не то что стучать, а прямо лязгать начинают. Заканчивается фарватер несколько неожиданно - вместо твердой земли мы имеем перед собой болото с камышом, осокой и прочей флорой. Только к полудню, грязные, усталые, продрогшие, вылезаем мы к подножью высокого и длинного обрыва, тянущегося почти вдоль всего видимого берега. На склоне растут всяческие кусты и травы, деревьев нет, и я обреченно жду, что сейчас придется карабкаться вслед за безбровым вверх, но нет. Он валится под куст, и весь отряд делает то же самое, благо кустов хватает на всех. Довольно долго так лежим. Разговоры потихоньку пошли, а я просто, ни о чем особом не думая, гляжу в голубое небо и неяркое белесое солнце. Сбоку начинается возня хворый эльф в себя пришел, пытается подняться, а двое его удерживают; удержали, успокоился он, и снова спокойствие, только разговор журчит. Язык эльфийский я вообще-то знаю, но тут то ли диалект незнакомый, то ли тема настолько специфическая - словом, понять невозможно, о чем говорят. Ладно, у меня свои заботы. Расклад такой: Чисимет и два Андрея неизвестно где, передатчик у них. Им искать меня - номер довольно дохлый, ибо искать придется одновременно с отрядом преследования, который в любом случае здесь будет раньше них. Чисимет не дурак, он поймет, что я предпочту убегать от отрядовцев, хотя бы и уменьшая надежды на встречу с ним, и скорее всего он сделает так: погрузит Андреев на какой-нибудь плот или корабль, идущий к Пресному Морю, а уже потом двинет по моим следам. Если получится с кораблем - хорошо. Речные работяги народ спокойный и расчетливый, им тайных пассажиров выгоднее довезти, чем выдать. Хорошо. До реки и отправки Чисимету надо месяца полтора, еще месяц ему на обратный путь, то есть здесь он будет к середине осени. За это время здешние леса можно прочесать очень дотошно, и если сидеть на месте, то я снова попался, только на этот раз за меня могут взяться серьезно, и это ой как худо. Значит, вывод - идти в наиболее безопасном направлении, оставляя знаки Чисимету ясные, а более никому. А идти - видимо, с кем-нибудь из товарищей по счастью, но сначала надо разобраться кто есть кто, и кто есть куда. Я встаю и делаю во всеуслышание предложение:
- Не худо бы познакомиться, раз судьба свела. Меня звать Алек, родом я с берегов Южного Моря, из-за хребта Красного, попал в здешние места колдовством злым, теперь вот домой пробираюсь. Поймали меня этим летом и, как «по неизвестности опасного», в подвале держали.
Идея поддерживается, и разной степени бодрости и хрипатости голосами представляется вся братия. Люди все с серыми клеймами, ждали отправки на очищение. Эльфы причин не назвали - мол, не для многих ушей; и на том спасибо, что хоть честно. Метисы - оба Властелиновы шпионы; а орк, у которого брови в комплекте, был нечист на руку и попался на обкрадывании какой-то лесной заначки. И наконец безбровый. Он не более не менее как взялся всех окрестных орков сколачивать в один организованный народ, и это у него начало получаться, но кто-то из своих же его выдал. Правда, цели и задачи свои безбровый пахан не объяснил, но надо думать тоже - взять верх после общего дела. Он говорил последним, сразу же поставил вопрос - кто, мол, куда. Мужики немного побубнили и решили - на запад, там еще не так строго, Куранаху не дает разгуляться Властелин, Властелину не дает разгуляться Куранах, и народ живет не особо пригнуто. Шпионы тоже на запад, им в здешних местах делать абсолютно нечего, даже по специальности. Эльфы как не слыхали, сидят и лежащего по волосам поглаживают. Безбровый объявляет с вызовом:
- А я вот на Север пойду, к Другу. Он мне даст совет и помощь. - И тут - вот так так! - один из эльфов говорит буквально следующее:
- Мы с тобой пойдем.
Я гляжу обалдело, и остальные тоже. Чтобы эльф с орком по своей воле дело имел - такого даже в Куранаховской интернациональной идиллии не видано. Впрочем - видимо, решают мужики - у каждого свои причуды. Весь западный отряд горит желанием идти немедленно, и безбровый рисует им на плоском камне нечто наподобие карты, и потом долго разговаривает на темы типа «как обойти», «где переплыть» да «как узнать», и наконец, чавкая по озерной грязи, толпа отбывает в направлении заката. К этому времени я принимаю свое решение и говорю пахану:
- Я с тобой пойду тоже. До реки, а там видно будет.
Орк-воришка тоже с паханом собрался, ему деваться здесь вообще некуда, а вот откуда у эльфов такие идеи? Безбровый тоже глядит подозрительно:
- А чего это вам со мной захотелось? Эльфу с орком по пути еще никогда не бывало!
Один из светлых в ответ:
- А вот теперь есть. Нам действительно по пути, а ты вроде бы дорогу знаешь...
Воришка - этакий молодой паханенок - усмехается:
- А если мы вас продадим ненароком?
- Ты знаешь кому? - другой эльф отвечает спокойно и тоже с насмешкой. - И разве ты знаешь, какую цену за нас дадут? Пугать нас нечего, мы сами знаем кого бояться, а кого нет, кому доверять, а кого и обмануть.
Я вступаю:
- То-то о себе ни слова не сказали.
- А зачем?
- Так ведь вместе раз уж быть, так надо знать докуда на вас полагаться можно.
Паханенок с удовольствием поддакивает:
- Да, может, это мы вас бояться должны.
Пахан молчит, но смотрит на светлых злобно, хотя и помягче, чем тогда, в тюряге, на инспекцию глазел. Я орков никогда не любил, но ей-богу, мне сейчас гораздо больше по душе безбровый, чем вся светлая троица. Но как бы мои симпатии ни распределялись, а обстановку надо разрядить, впятером идти сподручнее, чем втроем, а там глядишь и полудохлый в себя придет - сравнить с тем, как его из барака тащили, так он значительно живее выглядит. Говорю:
- Ну вот, не успели познакомиться - уже поругались. Никому это не нужно, врагам нашим только, и лучше вот что мы сделаем: не хотите душу нараспашку держать - не надо. У меня, к примеру, тоже есть кой-чего, что при себе держу. Но чтобы друг на друга не оглядываться, вы, светлые, поклянитесь на чем вам положено, что никакой подлости не сделается, а если драка - то без финтов на нашей стороне быть посильно. Пойдет?
Эльфы выглядят несколько опешивши, такой наглости они и представить себе не могли. Им клясться, само собой, не впервые, но перед кем! Перед двумя орками, которым строго говоря вообще на земле не место, да я неясный, хитрый и изворотливый. Пока троица совещается, я обращаюсь к безбровому:
- А у вас есть на чем клясться, у орков-то?
Он тихонько ржет:
- Ну ты сказал, молодец. Ты почаще такие вещи говори, жить веселее станет!
Ржать-то он ржет, но в глазах что-то весьма интересное мелькнуло, и надо бы разобраться, но не успеваю. Эльфы клясться согласны, торжественно начинают. Клянутся звездным небом и западным морем - вроде сойдет. Все по-честному, и в конце стандартная оговорка - если, мол, кто-нибудь из компании условия те же самые не выполнит, то всему договору конец, и беды всякие на его голову призываются. Я доволен - эти светлые народы имеют много слабых мест, и одно из них - вот эти самые завязки на клятвах и проклятиях. Ах да! Спрашиваю:
- А все же звать-то вас как-нибудь надо? Не все же орать «Эй, ты!» Ответ довольно неожиданный:
- А как хочешь, так и зови.
Ладно, сейчас окрестим.
- Ты, - показываю на эльфа, что справа, - будешь Барон. Ты, - в того, что прямо спереди, тычу я и запинаюсь. А, пусть тоже аристократ будет, Граф ты будешь, во. Ну, больной так и будет Хворый.
Тот, который Граф, бурчит:
- Не больной он, а ослабевший. Через день силы свои восстановит совсем, а идти сам сможет уже завтра.
Безбровый подает свой хриплый голос:
- Меня тогда тоже назови. И его вон. Чтобы уж по справедливости было.
Что ж, и тебе имя уже готовое есть, я безбрового про себя уже давно паханом называю, а воришка за паханенка сойдет. Растолковываю значения пахан доволен, паханенок, видимо, не очень, но бунт поднять не решается. Эльфы на мою зажигалку нет-нет да и глянут, и приходится им на пальцах объяснять, откуда там огонь берется и почему его ни вода, ни ветер не тушат - головами кивают, но глаза все одно непонимающие. За разговорами да спорами дело подходит к вечеру. Солнце над озером висит низко, но совсем не красное, а только чуть-чуть с желтизной, тусклое и неяркое. Эльфы здоровые за дровами ушли, паханенок рвет траву для подстилки. Травы мало и дело идет медленно, хотя я ему и помогаю. Пахан роет яму для костра, ворчит:
- Надо бы, конечно, дальше уходить, ну да ладно, и так сойдет. Озеро за один день посуху не обойти, а ночью - хе, посмотрел бы я на того, кто ночью там бродить будет.
Я про себя думаю: «Ты бы лучше посмотрел - хе - на нас. Жрать нечего, огонь маленький, оружия - мой кинжал да твой ятаган трофейный. Вздумает кто к нам придраться - руками возьмет». Дров по-настоящему мало. Тепла от костерка будет на грош, дымом греться будем. Ветки, обломки невесть какой старости, корни кустарниковые - вот и все топливо, а еще ведь и Хворому под спину веток напихали, и травки помягче - забота!
Солнце наконец заходит, и становится темно, очень резко темнота наступает, отчетливо. Я своей зажигалкой развожу костер, его со стороны не видать, а тепла он дает даже больше, чем я ожидал. Сторожить - у костра и вообще - решили по-честному, кто сколько сможет или сочтет нужным. Не знаю кто как, а я несмотря на пустой живот и комаров, завывающих вокруг, засыпаю почти мгновенно, а растолкали - как и времени не прошло, но небо уже серое. Растолкал Паханенок, сам без лишних слов залез в мою ложбинку и засвистал себе носом колыбельную. От озера потихоньку расходится туман - я вижу, как его стена медленно поднимается из воды и движется вдоль берега. Если смотреть на него долго и не шевелясь, то в его клубах и слоях начинают казаться то лица, то фигуры, один раз я даже какую-то батальную сцену разглядел, но отвлекся и потерял картину, снова только бесформенные глыбы, тихо плывущие над водой. Зрелище жутковатое, и гораздо приятнее любоваться дымом костерка. Он-то без всяких вывертов льется в небо жиденькой струйкой. Тишина стоит вокруг - мягкая такая, ватная, и даже посвистывание каких-то мелких птичек не нарушает, а только оттеняет ее. Интересно, чем можно бы этих птичек ловить? Силков, что ли, наделать или какое-нибудь подобие лука соорудить и эльфов вооружить. И для охоты, и для вообще. Они ведь все прирожденные стрелки - и рука твердая, и глаз верный, и своего рода чистоплюйство - не своей рукой у врага требуху вытаскиваешь и полосуешь, а на расстоянии, быстро и чисто. Хотя из людей, кого я хорошо знал, большинство здесь тоже не любители такой грязи. То ли дело призрака рассеять - одно удовольствие. Ага. То-то я о призраках задумался - идут, колыхаются, и не от озера, как можно было бы ожидать, а наоборот, спускаются со склона, шесть сгустков темноты, размерами с хороший дуб каждый. Костерчик им сверху, конечно, виден, но такой жидкий вряд ли их отпугнет, и я стараюсь побыстрее сообразить, что бы в такой ситуации сделать умное. Но черным до нас дела нет, они движутся к озеру, а оттуда им навстречу поднимаются белые туманные фигуры, в них все яснее различаются человеческие пропорции - руки, ноги, голова в шлеме, щит на груди. Видимо, намечается схватка. Да, так и есть. Такого я еще не видел медленный и бесшумный бой черных и белесых громадин, которые кромсают друг друга со всей скоростью, на которую способен туман под дуновениями легкого ветерка - настолько легкого, что даже дымок орт костра почти не отклоняется от вертикали. По ходу битвы небо становится все бледнее и бледнее, чувствуется, что за склоном утро уже наступило вовсю, а черные и белые постепенно теряют свои формы и всякую координацию движений между отдельными частями, и наконец все расползается обычным холодным и промозглым туманом. Пахан проснулся и тоже смотрел представление, хотя и не сначала.
- И вот так каждое утро, когда вода не замерзшая, - говорит он под конец. - Все боятся, а бояться здесь нечего. В давние времена здесь битвы были, кого с кем - и не упомнит никто. А озеро - оно еще древнее, и все это до сих пор в снах видит. Может, теперь здесь и мы будем появляться по утрам... Ты еще сидеть будешь? Ну, я тогда на боковую, у меня свои сны тоже есть.
Пахан сворачивается клубочком и засыпает, а я выгребаю угли из ямы и греюсь над остатками их тепла, пока не зашевелился Паханенок, потом эльфы как по команде повскакивали, даже Хворый, а там и наш проводник соизволил окончить разглядывание «своих снов». Попил водички внападку с бережка грязного и предлагает двигаться. Если через возвышенность перейти, потом лесочком, то там есть деревня. Соплеменников у Пахана в ней нет, но можно что-нибудь украсть или отнять. Особых мнений никто не высказывает, и поэтому просто начинаем лезть вверх по склону. Он хоть и не отвесный, но весьма крутой, покатишься - не ухватишься. Со склона далеко окрест все видно - равнина уходит к горизонту, почти вся покрытая темно-зеленым лесом, а вдалеке-вдалеке угадываются контуры гор. Над лесом струйками поднимаются два дымка. Один, потолще, я знаю - это поселок, пекарня там одна на всех, а второй дымок гораздо ближе, он с той стороны озера на берегу. Я задерживаюсь, и одной рукой Пахану на этот дым показываю, а другой за куст держусь.
- Это рыбаки озерные, - Пахан мое беспокойство понял. - Отряд преследования наверняка сейчас вон с той стороны обходит, тот край воды отсюда еле-еле видать.
Барон вмешивается:
- Так ведь они на лодках могли перебраться?
- Ну нет, в этом болоте лодка телеги не полезней.
Обмен мнениями закончен, и снова склон медленно ползет вниз, или мы медленно ползем вверх - без разницы, и кажется, что он никогда не кончится, но конечно же, конец есть. Взмокший и тяжело дышащий вылезает на ровное место Пахан, затем свежие и вроде бы как даже посвежевшие эльфы, а там и мы с Паханенком подоспеваем. Местность, куда мы попали, вид имеет не очень эффектный: густая трава по колено, из нее то там, то сям торчат дохловатые сосенки. До деревни рукой подать, по словам Пахана, но эти «рукой подать» приходится топтать далеко за полдень. Эльфы после подъема вновь Хворого волочить взялись, нам не доверяют. Это только к лучшему - у меня, к примеру, чувства голода и усталости уже привычными стали, но от этого не менее ощутимыми. Пахан выбирает небольшую ложбинку на краю пастбища и сообщает, что ему идти «на дело» нельзя, собаки здесь наверняка на гоблинские народы натасканы, так всегда делается в этой глуши. Идти в деревню собрались Граф и я, Пахан Графу ятаган свой предложил, а тот отказался. Деревня маленькая, дворов сорок, не более, два добротных каменных дома в середине единственной улицы, длинный общий коровник на задах. Огороды небогаты, все больше лук да свекла, деревьев плодовых и вовсе нет. Все эти подробности мы с Графом высматриваем, лежа в траве возле старого колодца между выпасом и деревней, ему явно не по себе от предстоящего ограбления мирных жителей, но сдерживается подельщик мой и молчит. Объектом нападения я выбираю второй домик с краю, из него огородами легче всего уходить, хотя у таких нерях, как там живут, много не возьмешь - вон как все сорняками заросло! Объясняю Графу задачу и порядок действий, заставляю повторить - и вперед. Он ползет чуть впереди, и насколько от меня хруст и шелест стоит, настолько он идет аккуратно и бесшумно. Вот и забор, и бревно обвалившееся - подгнило, наверное, спасибо, что не починили. Огород, Граф неслышной тенью подкрадывается к крыльцу - я резко киваю, он с треском распахивает дверь и рвется внутрь, шум, короткий удар, вскрик - и я с устрашающим воплем влетаю следом, сразу отскакиваю вбок от двери, задев что-то тяжелое, висящее на стене, и оно больно рушится мне на ногу. Я ногой дергаю, это что-то летит вперед и вверх и попадает в Графа, сидящего на полу с кинжалом в руке. Он пытается отпрянуть, вспрыгивает вверх и бьется головой об просевшую балку потолка, а я, кинувшись к нему, застреваю в щели между половицами и растягиваюсь рядом. Уже лежа я наконец оглядываюсь вокруг и только теперь понимаю весь позор положения. В избе кроме нас двоих нет никого и никого не было по крайней мере месяца три, судя по пыли на полу. Щель, в которой моя нога застряла - прямо перед входом, Граф, бедняга, видимо, в нее сразу же и ухнул. Вокруг валяются свежие осколки того, что висело на стене - пожалуй, это было что-то вроде здоровенной раскрашенной маски из дерева и глины. Граф ощупывает голову, а я продолжаю оглядывать помещение. Меблировка небогатая - лавка и обломки стола лежат, и все. На стенах плесень и нездорового вида грибы, они и обломки маски - единственное, на чем нет слоя пыли. Небогато. Соучастник того же мнения. Он предлагает пойти к соседям, но я против, сначала надо здесь пошарить. После недолгого поиска обнаруживается лестница в погреб. В избе полумрак, ставни закрыты, а лестница ведет в почти полную темноту. Тянет оттуда сыростью и затхлостью, я очень живо вспоминаю свой недавний подземный склеп и говорю:
- Слушай, может, ты слазишь, а я пока покараулю?
- А свет?
Я достаю зажигалку - в ней еще зарядов двадцать, ставлю на режим «светлячок» и подаю Графу Он кивает и отважно спускается вниз, возится и потом зовет к себе. С некоторым неудовольствием приступаю к спуску. Ступеньки, правда, не скользкие, но держатся буквально на ниточках - то, чем перекладины к продольным слегам привязаны, иначе и назвать нельзя. Добравшись до пола, я оглядываюсь, вижу огонек и иду на него - четыре шага. Граф со светлячком стоит у здоровенной кадки, в которой под небольшим слоем плесени оказывается неплохая соленая репа, с голодухи она так и просто отличной кажется. Конечно, хлеба бы к ней не помешало добыть, но ничего, и так сойдет. Пока я набиваю живот, Граф ходит по углам подпола, довольно большого для такого дома. Он видит в темноте, естественно, лучше меня, и того, что он разглядывает, освещая крохотным огоньком, мне не видно.
- Мне кажется, - говорит наконец Граф, - что отсюда все вытаскивали разом, а кадку бросили, потому что уж больно тяжела была.
Я соглашаюсь, снимаю с себя рубаху, делаю куль и набиваю его репой. Рубашка немедленно промокает и начинает вонять.
- Тут какой-то ход, - голос эльфа из дальнего угла. И вправду, черный прямоугольник обозначает начало бревенчатого короба.
- Я почувствовал какой-то наговор, просто, не видя ничего, он был несложен, я его снял, оказалось, он от этого входа глаза отводил.
- А никаких ловушек нет?
- Нет, нет. Пойдем?
Я киваю. Ход идет сначала прямо, потом загибается - параллельно деревенской улице, как я понимаю, а потом сбоку подходит еще один коридор, что решительно не нравится ни мне, ни Графу. Дальше - резко вниз, снова прямо и снова вниз, потом петляет так, что я всю ориентировку потерял. Снова долго и прямо, а потом Граф вдруг резко шепчет:
- Погаси огонек! - я беру у него зажигалку и убираю подачу смеси. На ощупь мы проходим еще один заворот, брезжит свет, еще зигзаг и стоп. Последний прямоугольник бревен обрывается в огромный круглый зал, он в поперечнике метров под сотню, другую стену и разглядеть трудновато. Свет дают несколько дыр в перекрытии - каменном куполе, они расположены безо всякой системы и однообразия формы. До потолка зала метров двадцать, он сложен из грубо отесанных камней величиной с лошадиную голову. Я не вижу, как они тут держатся, видимо, просто на плотности кладки. Если хоть один подастся, то неплохой дождичек получится. Мне от таких мыслей не по себе, а вот Граф вверх и не смотрит даже. Он, осторожно ступая по слежавшемуся сухому песку, идет к центру зала. Там стоит невысокая пирамидка серого камня с этаким серебряным ежиком на вершине. Из песка у подножья бьет фонтанчик светлой и чистой воды, ручеек от него прямой лентой уходит к стене и исчезает в щели между камнями. Граф уже перед пирамидкой, стоит, понурив голову, и молчит. Я так понимаю, что ему сейчас не до расспросов-разговоров, и тоже иду в зал, но не к центру, а вдоль стены. Все сооружение создает атмосферу торжественности и величия, которую портит только запах рассола, распространяющийся волнами при каждом моем движении. Глядя вдоль стены, я вдруг натыкаюсь на явную дверь, каменный блок размером чуть меньше меня в высоту и чуть больше - в ширину. Сзади Граф подходит, весь грустный. Я спрашиваю:
- Можешь открыть?
- Нет.
Понимай как хочешь - то ли возможности нет, то ли нельзя. Я снова пытаюсь завести разговор, обвожу все рукой:
- Громадина какая, а! Гномы строили, наверное?
- И гномы тоже. - Граф явно не желает вдаваться в подробности; что ж, его право.
- Ладно, - говорю, - тогда ты вон туда посмотри!
Вон туда - это справа от входа, тоже у стенки сложены какие-то вещи, кучка небольшая, а из светового отверстия в той же стороне свисает небольшой кусок то ли каната, то ли лестницы перекрутившейся - втянули наверх, да неряшливо. Подходим, глядим - два лука с колчанами, и к колчанам по два ножа приторочено. Мешки, фляги, топоры - всего по два. Развязываю один мешок - сухари, сушеный овощ какой-то, несколько соленых рыбин. Отлично, берем все. Кто-то к бегству готовился не в одиночку, да не сложилось, теперь запасы пусть другим беглецами пригодятся. Граф того же мнения и, нагруженные, идем обратно. Я по дороге предлагаю освидетельствовать второй коридор - Граф предлагает мне идти одному, а сам остается стеречь снаряжение и прикрывать развилку. Коридор пару раз изгибается и оканчивается в неглубоком колодце, вернее, в его стене, чуть выше уровня воды. Колодец укрыт крышкой, через ее щели пробивается слабый свет. По очень удобно сидящим бревнам я долезаю доверху и осторожно, медленно сдвигаю крышку, пока не получается щель такая, что в нее можно пролезть, и, высунув голову, оглядываюсь. Колодец расположен с внутренней стороны ограды небольшого дворика. Новенький деревянный дом, и одно окно выходит прямо к колодцу, и лучше бы вылезти и прилечь под стеной, там, где она с оградой соединяется. Забор слабенький, щелястый, напротив видно наш заброшенный дом. Тут же, у забора стоят два селянина, и один другому азартно бурчит:
- А сегодня в доме колдуна неверного кричали и стучали. Кричали громко, да не словами, а просто...
Сзади меня тоже раздается крик, не словами, а просто. Ражий герой-удалец лет двадцати пяти все же различил меня и теперь прыгает из окна с намерением скрутить неожиданного гостя. Я метаю нож, попадаю в грудь, но настолько безграмотно я его кинул, что нож не втыкается, слетает вскользь. Молодец тоже не ожидал, что останется в живых, замешкался - я кидаюсь в колодец, спускаюсь - дыры не видно, но я ожидал чего-то вроде, и по памяти ныряю прямо в видимость бревенчатой стенки. Не думаю, что уж очень сразу будет погоня и будет ли вообще, но тем не менее до Графа бегу бегом и его бежать заставляю. Погреб, дом, огород запущенный, и опять ползком, а потом полупригнувшись, отступаем на заранее подготовленные позиции в наступающих сумерках. В ложбине, где сидит остальной отряд, царят уныние и пессимизм, но когда мы вваливаемся с провизией да при оружии, настроение меняется. Пахан с уважением и удовольствием смотрит на меня, на Графа, принюхивается к мешку и потом говорит:
- Сейчас в одно место пойдем, тут недалеко.
К Пахановским «недалеко», я так понял, надо относиться скептически. Уже и луна вовсю светит, и звезды сквозь дымку в небе видны, а мы только-только добрались до невесть откуда взявшегося в лесочке сарая, старого, дряхлого, но с почти целыми крышей и стенами. Внутри голая земля вместо пола, и стоит под прорехой в крыше котел, наполовину наполненный дождевой водой. Разжигается костер - уже не я зажигаю, а Паханенок, в мешке и кремень с губкой сушеной нашлись, и устраивается пир на весь мир. На первое рыба соленая, на второе - размоченная овощ, скорее всего это тыква была, и на третье - травяной завар, по запаху напоминающий веник, а по вкусу вообще ничего не напоминающий. И все это с сухарями, а кто захочет - с водичкой холодненькой. В качестве застольной беседы рассказываю, как мы ходили «по жратву». В юмористических и сатирических красках описываю захват дома и хочу переходить уже к коридорам и подземному залу, но тут Граф меня перебивает и излагает свою версию. В ней начисто отсутствует зал с обелиском, а припасы мы нашли прямо в подземном ходу, у выхода наружу. Я поддакиваю, а про себя отмечаю: Граф за само собой разумеющееся считает, что я не воспротивлюсь искажению фактов. После еды Пахан укладывается спать со словами:
- Кому охота, можете караулить, а я спать буду. Здесь все всегда тихо.
Паханенок следует его примеру, а эльфы в кружок собираются и принимаются о чем-то беседовать. Я ложусь рядом с ними не без мысли подслушать, но разговор так хорошо убаюкивает, и я сам своей отключки не замечаю.
Утро. Сарай заполнен дымом от разгорающегося костра, у которого хлопочет Паханенок. Эльфы как не ложились, сидят в почти тех же позах, все так же между собой говорят. Пахан дрыхнет, растянувшись на прошлогодней соломе, изредка подергивая уцелевшей бровью. В лучиках утреннего солнца, процеженных сквозь стены и крышу, пляшут редкие пылинки, мелькают мухи. У меня просыпаются воспоминания черти-какой давности, и я ни с того ни с сего гнусавлю по-французски: «Сегодня ожидается слабая облачность восемьсот-тысяча, без осадков, магнитное сорок, температура шестнадцать дробь шестнадцать». Барон аж дернулся, а Хворый в лице сменился от этих слов, а я гадаю: может, они решили, что заклинание было сказано какое-то не такое? Хворый тихо спрашивает:
- Эти слова, которые ты сказал, ты сам понимаешь? Ты знаешь этот язык?
- Ну, не то чтобы знаю язык, а фразу эту слыхал часто, вот, запомнил и иногда в шутку говорю.
А если меня спросят где слышал? Не расписывать же им казарму и нашу магнитолу корейскую, которая кассеты с грехом пополам крутила, а из радио брала только три ближайших станции, из них две - на местном аэродромчике.
- А где ты это мог часто слышать? - и вправду спросили, Барон поинтересовался. Ха, так я вам и сказал.
- А вам какое тут дело спешное? Наверно, для вас тут какая-то хитрость есть, раз так забеспокоились на самые простые слова!
Фразу эту я сказал, чтобы темп выиграть и в свои руки инициативу перехватить. Однако, сказавши, сам замолк, поняв весь смысл своих же вопросов. Откуда эльфы знают звучание земного языка?! Хворый медленно отвечает:
- Так говорили слуги мертвого чудовища, которое в виде огромной уродливой мухи прилетало к нам. Оно сжигало всех и вся, кто к нему приближался, а двое людей обихаживали его. Но мертвая муха недолго смогла пробыть здесь невредимой. Собралась туча, и молния ударила в чудовище, и вспыхнул страшный костер. Один из слуг умер рядом, а другой, обожженный, уполз в лес, я видел его последние минуты. Он говорил на этом языке!
Молчу. Затем вопрос:
- И когда это было?
- Шесть лет тому назад.
- А где?
- Один дневной переход к северу отсюда.
- А эльфы как там оказались? Тут же такая глушь...
- Оказались, и все. Мы шли своей дорогой и встретились со злом, принявшим новый облик. Трудно было сражаться, не зная о нем ничего, и мы понесли потери, пока не сумели собрать и наслать на него тучи. Зато теперь ничто там не угрожает проходящим, только скелет обгорелый да останки прислужников - кто их тронет!
- А ты, Алек, язык слыхал, - Барон вступает. - Может, и расскажешь нам поподробнее, что это да откуда было, а мы послушаем...
Понятно. Говори, мол, по-доброму, тебе же лучше будет. Я выбираю самый, пожалуй, нейтральный вариант:
- Я же с Дальнего Юга, а там живут у моря люди железных островов, совсем чужие. Они на таком и многих других странных языках говорят, а мертвые чудовища у них в использовании, но не для войны, а для передвижения или для перевозки чего тяжелого..
Ни светлые трое, ни двое темных мне явно не верят, но уличить во лжи не могут, и поэтому допрос пока окончен. Пахан круто разворачивает тему:
- Алек, как ты вот этих двух назвал? - тычет в Графа с Бароном, я отвечаю, и он продолжает:
- Так вот, вы берите луки, что в лесу подстрелите, то и есть сегодня будем, а сухие припасы прибережем.
Сборы недолгие. Паханенок всячески увиливает, но своей доли ноши не минует. Под насвистывание птичек и жужжание поздних мух начинается новый отрезок пути. Охотники уже исчезли из виду. Всем приятный народ эльфы, только одно плохо - скрытные они, что в общении, что в действиях. Я бы не стал гарантировать, что Граф, скажем, не идет за кустами в трех шагах, и никто его не заметит, пока он сам себя обозначить не пожелает. Я все размышляю над рассказом Хворого и наконец говорю:
- Слушай, Пахан, ты место, где эта «муха» сидела, знаешь?
- А как же! Нехорошее место, не ходит никто туда.
- А мы?
- И мы не пойдем.
- А почему? Я на Дальнем Юге с этими чудовищами дела немного имел, и знаю, как с ними обращаться. Там и заночевать можно, раз никто не сунется.
- А что, и вправду, - Паханенок встревает. - Мне-то что, и тебе-то что, а нехороших мест пусть вон светлые да Алек боятся.
- Э, нет, - обрывает Пахан, - так рассуждать совсем не дело. Слушай, - это он ко мне обращается, - а ты точно уверен, что там никаких сюрпризов нет? Ладно, тогда посоветуемся - решим.
К середине дня появляются охотники с двумя белками и одним рябчиком, что ли? - и начинается обсуждение, идти или нет на нехорошее место. Я изощряюсь в дипломатии и красноречии - аж самому противно - но своего добиваюсь: идем, хотя и без особой охоты. Природа вокруг не так чтобы бедная, но однообразная весьма. Трава вся одинаковая, березки - от одной до другой без разбега не доплюнешь. Правда, Барон говорит, что белок в ельнике стреляли, да где он, тот ельник! Небо потихоньку затягивает дымка, как обычно здесь бывает, белесая и размытая. Эльфы места начинают узнавать - уже не Пахан их ведет, а они дорогу выбирают.
Солнце еще за лес не ушло когда мы подходим к «злому месту». Меня выталкивают вперед, а остальной народ за спиною держится, оглядывается подозрительно да принюхивается. Итак, продравшись через молоденькие заросли, я первым выхожу на поляну. На ней чернеет туша обгорелого вертолета, двухвинтовой, поперечный. Таких при мне на базе не было, и я стою в нерешительности. Знать бы, как он сюда попал хотя бы! Если своим ходом, то скорее всего на нем стоит лучевой реактор, и тогда шутки в сторону, а если завихрением занесло, то враг его знает, может быть и так, и эдак.
- Стойте все здесь, - говорю, - и за мною смотрите, если там все нормально, я знак подам.
Железный труп изборожден характерными разводами - видимо, не одна молния в него попала, а с десяток. Лопасти все почти поотваливались, только на правом винте одна висит, покачивается, посерела уже вся. Стекла побиты - или сами полопались, дверца открыта, и я не без опаски лезу внутрь. Прежде всего - нет ли «звездочки»? В брюхе нет, в гондолах вроде бы тоже, пульта не наблюдается - это меня радует. Высовываюсь в иллюминатор, машу рукой - мол, все в порядке - и отряд тихо и не очень решительно двигается к вертолету, а я разбираюсь, что здесь есть. Фюзеляж забит полусгоревшим чем-то, когда-то были нужные и добротные вещи, а теперь хлам обугленный. Наверное, рейс был откуда-то из глубинки и везли имущество временного поста, а может, и добычу какой-нибудь исследовательской группы. Среди прочего нахожу вспученную и порыжелую, но целую банку загадочных консервов, а потом контейнер типа «S» - надо же, помню! - этот контейнер водо-, газо-, термои так далее защитный, и содержимое наверняка сохранилось. Я роюсь в мусоре без всякой цели, просто хочется найти еще какой-нибудь осколок той, прежней жизни, к которой все никак не удается вернуться. Тем временем и спутники мои осмелели - и вокруг ходят, и внутрь заглядывают, а Паханенок в движок залез и что-то там с позвякиваниями крутит. Барон меня зовет наружу - что-то нашел. Я иду к нему довольно весело, о чем-то рассуждаю, а подойдя, на полуслове осекаюсь. Оплетенный густой травой, лежит человеческий скелет. Одежда на нем была когда-то кожаным летным комплектом, но она обгорелая, полуистлевшая и разорванная к тому же - не иначе стервятники постарались. Около останков руки врос в землю большой уродливый пистолет, я наклоняюсь и поднимаю оружие, а затем, заметив на куртке чудом уцелевший карман, вытаскиваю оттуда пластиковую карточку и гляжу на нее. С фотографии уныло смотрит знакомое лицо. Пьеро, мой сменный водитель, честно пытавшийся выполнять все инструкции и рекомендации. Нашел я осколок той жизни! Тут уже не до самоотчета - внутри словно бомба взрывается и все вокруг становится отвратительным и ненавистным. Орки ко мне спиной стоят сволочи! Эльфы глядят на меня с интересом и пониманием - я сейчас бы их всех поубивал, плевать на все клятвы. Я перевожу глаза с них на скелет по черепу бежит струйка муравьев. Это меня добивает окончательно. Уже совсем не помня себя, я вскидываю пистолет и жму оба курка до упора. Из ствола бьет ослепительная струя, и на месте муравейника поднимается вверх столб огня. Я провожу огненной чертой через всю поляну, скашиваю лесок на ее краю, а затем в полной невменяемости поворачиваюсь к эльфам, они стоят и явно не верят, что все еще живы. Ору:
- Значит, зло форму приняло, а вы справились, идиоты! Ну так получайте!
Вскидываю я руку с пистолетом, но в последний момент что-то все-таки осознаю, и, не в силах остановиться, направляю огненную струю на камень, торчащий из травы у края поляны. Граф с отчаянным лицом кидается ко мне, но земля под ногами содрогается, и вся поляна вместе с остатками вертолета, травой и горящими прогалинами летит вниз, перемешиваясь и мелькая перед глазами. Меня что-то бьет в бок, потом по голове, что-то лезет в рот, и наконец - страшной силы удар снизу. Сознания я, похоже, не терял, но ничего не видно и не слышно, двинуться тоже не могу - засыпан. И могильщику платить не надо. Первая реакция - дергаться, биться, расталкивать грунт, но это просто невозможно. Спокойно, спокойно, давай по-другому. Поочередно двигаю сначала руками, потом ногами - и оказывается, что часть ступни из земли все же торчит. Толку с этого никакого, а воздух все хуже и хуже, я дергаю ногой, стараясь хоть чуть-чуть расширить ей свободу, но дышать почти нечем, и я впадаю в беспамятство.
Первое впечатление - ничего не давит. Затем в глазах - оказывается, уже давно открытых - проявляется окружающая обстановка. Я лежу на животе возле разрытой ямы, рядом стоит Хворый и глядит на меня весьма недружелюбно. Поворачиваюсь набок и поднимаю голову, ожидая увидеть обрушенные стены зала, наподобие того, где мы с Графом были. Но тут сооружение другого рода. Если тот купол вверх ногами перевернуть и сделать дном глубокого сужающегося колодца, то получится то, что я сейчас вижу вокруг себя. На этом дне холм перемешанных земли и камней, и я на этом холме уже сижу. Не расшиблись мы в лепешку, видимо, потому, что вся масса скользила, разгоняясь, по наклонной стене - все же не падение. Дыра в потолке виднеется где-то сбоку, а самого потолка уже и не видать, темнеет и наверху, а здесь совсем сумерки. Сзади щелкает кремень, это Паханенок запалил дребедень какую-то, но привлекает меня не он. Великолепно освещенный Пахан, полукрасный-получерный сидит, наставив на меня лук, и слабину тетивы уже выбрал. Я, стараясь быть или хотя бы казаться спокойным, спрашиваю:
- Сейчас стрелять будешь или просто стережешь?
- Если бы хотел сейчас, так ты бы уже и не спрашивал, а?
Логично, ничего не скажешь. К костерку из темноты взбираются Граф с Бароном, присаживаются напротив, глядя на меня сквозь огонь. Все молчат, и первым не выдерживаю я:
- Ну, давайте, что там у вас есть сказать. Все, что было, и так понятно, а что делать будем - ваше слово!
Хворый подсаживается к собратьям и медленно, с расстановкой, говорит:
- Ты нас обманывал с самого начала. Назвался человеком, а оказался... я и сейчас не могу понять, кто ты такой. В тебе чувствуется скрытая сила, но она ничем себя не проявляет, то есть не проявляла до сих пор. Я могу понять твою вспышку на поляне - тот мертвый был твоего народа?
Я киваю. Все мы, земляне, тут соплеменники, не до объяснений. Ну, а теперь, видимо, последует проект приговора?
- Наверное, тебя даже не нужно осуждать за то, что случилось, продолжает Хворый, - но это большая, очень большая беда, и если раньше мы шли вместе, но по разным дорогам, то теперь и путь, и дорога у всех одна, и надо верно знать, кто рядом.
Я не особо понимаю эту сентенцию про пути-дороги, но идея ясна. Осведомляюсь:
- Ну, а как не сгожусь я вам в соседи, то есть в попутчики?
- Тогда твоя смерть будет легкой, обещаю.
Спасибо, утешил. Такой вариант меня не устраивает, но приходится сыграть на риск. Ну-ка, как они среагируют на мою автобиографию? Так и так, родился я на железном острове, никого не трогал, как и весь мой немногочисленный народ. Потом вкратце история с Восточным Подарком и неудачное возвращение, вплоть до того момента, как, отбив Андреев от конвоя, мы с Чисиметом условились: он - отвести их к Реке, а я - разведать обстановку и встретить их по дороге, а сам вместо этого попался как последний дурак. Мой рассказ действует на эльфов неожиданно - они сразу как-то сникают. Есть такое выражение - как в воду опущенный, так вот, они в эту воду опускаются прямо на глазах. Замолкаю, несколько минут тишины, потом Барон грустно говорит:
- Это все правда. Не знаю, как там про железные острова, а про Дальний Запад за степью и про Куранаха нашего любезного - все так. Мы думали, что ты все же сможешь нам в подмогу быть, а оказалось, что не ты нас обманул - сами обманулись!
Ну конечно! У этих троих расчет был простой - использовать меня в своих целях, перед этим исподволь выведав мои. Наверное, именно поэтому они и двинулись в такой компании - с Паханом то есть, заранее вычислив, что он мне как проводник будет необходим. Эх, ребята светлые, попали вы впросак, да меня и этих двух с собой затащили. Одна радость, что эльфам эта дыра явно знакома, хоть не вслепую бродить будем. Пахан тоже примерно так думает, только выражает он это в менее вежливой речи:
- Ну, вляпались? Небось, себя мудрее всех считали, а теперь каетесь. Наверх выбираться будем как можно скорее, ни минуты лишней здесь, и не делайте вида, что не знаете как. Все, договорились. А так тут неплохо ветра нет, тепло, и гадости хищной никакой не чую. Я спать буду, и вам тоже советую.
- Верно, - Паханенок подхватывает. - А то у меня от его, - палец в меня, - рассказов да объяснений голова кругом пошла.
Эльфы согласны, да и я не против отдохнуть от треволнений. Здесь действительно тепло и не дует, и я приваливаюсь к торчащему из земли обломку крыла, но заснуть не получается. Просто так сижу и тот, последний поход вспоминаю - где Пьеро последний раз и видал. Как Знахаря хоронили, как в Первой деревне изо рва выбирались - все вперемешку. Грустно мне, и даже очень. Сижу я так, сижу, а потом Хворый вскакивает, хватает нашу жалкую пародию на факел и почти кричит:
- Скорей, скорей, уходим отсюда, ведь мы же сферу свода нарушили!
На эльфов эти слова действуют как хороший кнут на лошадь - начинаются мгновенные сборы, расталкивание спящих и понукание упирающихся - конкретно Паханенка, который спросонья готов наброситься на любого рядом стоящего, но ему не дают. Кое-как похватали у кого что уцелело, у меня багажа только «S»-контейнер - и бегом за светлой троицей. Они уже спустились с земляного холма и бегут по плитам, поднимаясь наискосок от вогнутого дна нашей каменной чаши. Бегут всерьез, я скорость держу с трудом, Паханенок на своих кривых ногах и вовсе отстал. Эльфы останавливаются у того места, где по круче уже нельзя подниматься на двух ногах, Хворый отчаянно машет факелом. Тишину нарушает скрежет вверху, затем нарастающий шум и грохот с «потолка» начинают лететь вниз камни облицовки. Удары все учащаются, уже идет настоящая бомбежка, когда мы добегаем да Хворого. Он стоит у входа в тоннель, выложенный тем же камнем, туда ныряю я, а за мною орки. Паханенок в нервном потрясении - здоровенный брусок грохнул на мелкие куски прямо рядом с ним, ранений нет, но моральный ущерб нанесен. Пока темные убеждаются в своей целости-невредимости, я подхожу к краю подземного хода - камни летят стаями, а потом величаво обваливается вся крыша разом. Мы с Хворым отскакиваем от прохода, и мимо проносится масса земли, травы, березки эти несчастные в свете факела мелькнули, и наступает тишина, только в наполовину забитый землей вход в тоннель заглядывают звезды огромный правильный круг чистого неба теперь вверху. Новый шум. На черном с подсининкой фоне появляется сначала робкая и жиденькая, но с каждой секундой становящаяся все уверенней и гуще струя водопада - кажется, что вода светится своим собственным светом. Хворый оттаскивает меня за поворот, где вся компания собралась, с некоторой натугой вытягивает на себя ничем не примечательный блок из стены и делает что-то рукой в проеме. Короткий грохот и скрежет осыпающегося гравия. Граф берет факел, уже почти сгоревший, и снова идет за угол, а я за ним. Но за углом дорогу преграждает каменная плита, на которую так и просится табличка «ТУПИК. СЛЕДИТЕ ЗА УКАЗАТЕЛЯМИ».
Отряд продолжает сидеть на том же месте. Хворый запалил новый пучок веток, последний, а Паханенок уже отошел от шока и клянет на ирчисленге все камни на свете, прошлые и будущие, а также тех, кто заставляет эту «непотребную булынь» валиться на головы прохожих - при этом поглядывая на эльфов. Пахан в ругани участия не принимает, более того, он подчеркнуто ровно осведомляется - что теперь там такое происходит? Граф отвечает:
- Яма сейчас там большая, а к утру будет озеро, до дна которого вряд ли кто-нибудь донырнет.
Паханенок ругает уже конкретно эльфов, которые даром что вечные, а памяти никакой, и хорошо что хоть спохватились, а не то лежали бы сейчас вонючим тестом вперемешку, как крысы дохлые, только глаза у кой-кого не такие красные. В таком заявлении Пахан усматривает угрозу относительному миру и согласию, до сих пор царившим в отряде. Он без лишних слов бьет нахала по макушке кулаком, тот осекается и теперь только про себя что-то бормочет, то ли от боли скулит, то ли ругань продолжает. Эльфы на инцидент внимания не обратили, посовещались опять на своем диалекте, и Хворый говорит:
- Сейчас мы пройдем дорогой, по которой не ходил ни один смертный. Более того, здесь многое сделано, чтобы случайно попавшие сюда не выходили назад. Поэтому то, что говорю я или кто-нибудь из нас, выполнять надо быстро и беспрекословно.
- А куда она, дорога эта нехоженая, приведет? - Пахану интересно.
- Тебя - туда, куда стремишься, да и ты, Алек, тоже к Реке попадешь, не сомневайся.
Разговор окончен. Я боюсь, что эльфы захотят продолжить ночевку прямо здесь - рядом с озером, даже загороженным плитой, это было бы весьма неуютно - но троица берет свои пожитки и идет по коридору, а мы за ними двое темных и один неясный. Несколько плавных поворотов, небольшой подъем, и тупиковый отросток вбок - первое разветвление за все время. Я уверен, что за плитой тоже что-то есть, у Графа спросил, но титулованная особа только отмахнулась. На нет суда нет, и, пристроив под голову контейнер, я засыпаю - на этот раз быстро и без раздумий.
Новый день - новые хлопоты. Кстати, новый день - буквально, в тоннель каким-то образом проникает слабенький, но все же свет. Растолкал меня Барон и, не дожидаясь, пока я проморгаюсь и отзеваюсь, говорит:
- Надо вас замаскировать, чтобы лишних неприятностей не было.
- Замаскировать? - вид у меня, наверное, очень глупый, обалдел от сна.
- Да, да. Подземелья не любят людей и ненавидят гоблинов. Но с орками проще - мы их поведем как пленников, а тебя - как союзника в особой милости.
Я окончательно теряю нить:
- В какой милости у союзника?
Барон, видимо, решив, что с таким пнем разговаривать бестолку, жестом предлагает подойти к Графу с Хворым. Подхожу, и начинается камуфляж. Не внешний, конечно, внутренний и теневой. Пахану с Паханенком действительно проще - не жрамши, не пимши, злые, но судьбе покорные, они за пленников сойдут только так. Еще только немного косметики - и полное подобие состояния захваченного в бою злыдня. Пахан честно предупреждает, что сам страха, пожалуй, не изобразит, а вот Паханенка бояться заставит.
- Это как?
- А вот так. - Пахан замахивается на напарника, рожа зверская, и Паханенок отшатывается.
- Молодец, - хвалит Граф, - с вами все в порядке. Теперь давай ты, Алек.
Барон растолковывает палитру и расклад по направлениям, а дальше я и сам умею, эльфы только помогают. Вроде все, можно идти, только заново поклажу перераспределить надо. Мешок остался один, его будем тащить по очереди, как и два узла с репой - остатки рубахи моей несчастной. Контейнер нести никто не хочет, я прошу немного подождать и подтаскиваю его поближе к свету. Я наконец разглядел - в потолке есть длинная щель, уходящая вверх, стенки отполированы, и наверное там, наверху, есть замаскированное входное отверстие. Нащупываю кнопку сбоку крышки контейнера, жму, и замок исправно щелкает. У этих контейнеров шифр-устройство есть, но его на моей памяти не использовали ни разу, и сейчас обошлось. Внутри оказывается пачка каких-то факс-копий не очень хорошего качества и помятая восьмиконечная звездообразная брошка с обрывком цепочки. Звездочку я кладу в карман штанов, пачку бумаги - в мешок потом суну, и в последний момент в уголке углядываю маленький мешочек темной кожи. Туда же, в карман его, и к сотоварищам истомившимся иду.
- Все, - говорю. - Бумаги вот только положу, потом разберемся что к чему.
Коридор сначала виляет, потом выпрямляется и становится немного шире. Я пытаюсь заглянуть в световую щель, но Граф машет рукой - мол, не отставай, приходится догонять группу бегом, а потом дышать с прихрипом. Так весь с позволения сказать день и тянется - тоннель, изредка перекрестки. Когда свет ослабевает настолько, что стен почти не видно, Хворый объявляет привал, прямо посередине прохода. Пахан, оказывается, считал шаги, и выходит, что прошли мы около двух десятков километров, а то и побольше, я длину его шага специально с недотягом прикинул. Перевожу в лиги, оглашаю результат - Пахан горд. Довольство свое он выражает удовлетворенным «угу», а сам продолжает звучно есть остатки рыбы. Паханенок тоже подчавкивает. Эльфы по тонкости души симфонии этой не выносят, расположились шагов за двадцать вперед, и от них не доносится ни звука. Темно уже совсем, и я засвечиваю зажигалку, решив просмотреть бумаги из контейнера. Это снимки с листов какой-то книги, явно побывавшей во многих переделках. На одном листе - видимо, заглавном, хотя он изображает страницу номер третью - с обратной стороны английская надпись: «Т.н. книга дорог, находится в деревне 18/312 не менее двухсот лет. Захвачена воинами Стены при рейде у вахлаков племени «арыс». Используется для заклинаний, предсказаний погоды и лесных оборотов». Сама книга содержит мешанину записи на всех языках, даже ирчисленг есть. То, что я могу прочесть - описания каких-то местностей, ничего не говорящие названия городов и народов. Довольно много эльфийских строчек, но их письмена я читать почти совсем не умею. Подзываю Графа, отдаю ему пачку листов и светляка, он идет к своим. Я тем временем вытаскиваю мешочек и осторожно верчу в пальцах то, что выпало оттуда. Наконечник стрелы это. Крестообразный, если смотреть спереди. Такой же, какими в свое время в нас краболовы пулялись, и такие же неизвестно каким путем размножались на транспортно-исследовательском комплексе «Анарлаан». И таким же я продырявил шкуру Большому Белому Урху, когда тот шел с топором на Чисимета, уверенный в полной своей неуязвимости. Ну что ж, светлым видеть его совсем необязательно, да и вообще никому.
А у светлячка оживление. Барон вон даже руками замахал, а это в его привычки до сих пор не входило. Я выяснять иду, а темным дела никакого нету - мало ли что у эльфов в головах может бродить. Барон меня встречает вопросом:
- Ведь это не настоящая книга, а перерисованная? А сама она где?
Я в долгие объяснения не вдаюсь, просто говорю, что далеко, отсюда не достать, и заодно спрашиваю, что в ней волнительного такого.
- Это же синяя книга второго договора!
- Ну и что?
- А то, что восемь цветов было и восемь книг, и думали, что все утеряны, а теперь раз синяя нашлась, значит, и другие могут появиться!
Я опять не понимаю:
- А чем эти книги так ценны?
- Тебе, действительно, ничем, - у Хворого в голосе уже нет того радостного возбуждения, как у Барона секунду назад. Взял себя в руки, и выдает мне ту порцию сведений, которой я, по его представлениям, достоин. - Для нас эти книги - все, и эта в том числе - символ возможности будущего и залог реальности прошлого. Тебе вряд ли доступно это, ты вырос среди мертвого железа своего острова. Хоть ты по воле своей, да и не своей судьбой, прошел через многое, но все равно ты - только случайный путник под этим небом.
Целая отповедь. Хрен с тобою, не буду больше в ваши дела лезть, мое дело маленькое, добраться до реки, а там хоть трава не расти, домой отправлюсь. Но все же, господин по кличке «Хворый», есть в вашей речи небольшой прокол. Залог реальности прошлого - это вам-то, эльфам, хоть и серым, но все одно высшим существам? Не сходятся концы с концами здесь, и мне кажется, что тут не простая оговорка. Стоп. Какое дело мне? никакого. Поговорил, поел, теперь спать пора, а они со своими проблемами пускай сами разбираются. Спина болит, ноги болят, и наверное, после ночевки на каменном полу им лучше не станет. Спасибо, что хоть теплый он. Рядом похрапывает угревшийся Паханенок, а Пахан на мешковине устроился, комфорт себе создал. Но он не спит, глядит в сторону эльфов, которые все своей книгой натешиться не могут, и осторожно выпытывает у меня, что там такое. Рассказываю, он внимательно слушает, потом принимается рассуждать вслух:
- А может, и зря мы с ними связались. Тебя-то я не боюсь, а вот их опасаюсь. Кто поймет, к чему они клонят, вот коридоры эти подземные - ведь знают про них все, а тайну состроили, вслепую ведут. Слушай, а может их того, а? Я тут посмотрел, по щелям световым наверх выползти вполне можно, а они наверняка не пустят. Подведут нас под какой-нибудь камень, или, может, дверь есть, которую кровью открывать надо - я про такие штуки знаю... Клятва клятвой, но ведь ты сам говоришь - не такие они какие-то, могут и на нее наплевать ради своей мысли. Ну так как?
- Нет, - говорю. - Я и сам на них руки не подниму, да и тебе не дам, насколько смогу. А почему - поймешь сам, а не поймешь - ладно. И вот что еще, Пахан уважаемый. То, с чем ты к Другу идешь, ни тебе, ни твоему народу пользы не принесет. Мне можешь не верить, но это в точности так. И еще - твое предложение недавнее дальше меня не пойдет, но и не забуду я его, учти!
Пауза. Пахан отворачивается и принимается засыпать, а я слушаю, как сопит рядом Паханенок. Наверняка он сейчас все внимательно выслушал, учел и завтра будет получать новые директивы. Ладно бы завтра, а ну как во сне сейчас удушит? Подумав, я решаю, что не удушит, и отхожу ко сну, а проснувшись - сам, без побудки - прежде всего гляжу на эльфов - живы ли. Живы, спят и ухом не ведут, хотя из щели уже свет виден. Я снова пытаюсь разобрать, глядя вверх, насколько глубоко мы находимся, но толку никакого. Сзади подходит Граф - чутко, однако, спал.
- Ну как, увидел что-нибудь?
- Ага. Ветерок, дождик небольшой, грибы на поляне растут, и озеро за деревьями плещется.
Граф улыбается и отходит к своей кучке, а я от нечего делать сажусь листать «синюю книгу», по-прежнему ничего не понимая. Снова эльф подходит, на этот раз Хворый. Он дружелюбно мне улыбается и говорит без всяких вступлений:
- Алек, скажи, тебя орки не раздражают? Ведь ты с ними, как я понял, имел дело уже, знаешь, что каждую секунду можно нож в спину получить. Мы-то связаны клятвой, до первого их предательства, но я боюсь, что для нас оно окажется и последним. А у тебя руки свободные...
Так. Не один Пахан такой умный оказался. Нет уж, дудки.
- А мне какое дело? Я вырос среди мертвого железа своего острова и не смогу вас понять!
Хворый качает своей красивой головой и идет поднимать своих сородичей и, так сказать, сородичей наоборот. Пока в молчании сгладывается почти невесомый завтрак, я размышляю над сложившейся ситуацией. Конечно, орк есть орк, даже если он с десяток поколений под черным хозяином не ходил. В здешних местах они без узды, пожалуй, и подольше жили, но генетика и обычаи все равно влияют, так что совсем неудивительна та легкость, с которой Пахан взялся ликвидировать подозрительных попутчиков, да и лишние рты к тому же. Хотя тут даже не кровожадность роль сыграла, а трезвый расчет, не обремененный излишком совести. Вот Паханенок - тот другое дело. Он пошел бы на мокрое ради самого процесса, из чистого удовольствия, если бы не боялся, не трусил. Может, я на него и напраслину возвожу, но впечатление именно такое. Но вот что эльфов на мысль о такой грязной операции толкнуло, да еще с клятвопреступлением граничащей? Неужели эти двое им кажутся настолько опасными, настолько невмоготу мешающими? Итого получаются два мини-блока, которые в любую минуту могут сцепиться не на жизнь, а на смерть, и я между ними, ни рыба ни мясо этакое. Что тут делать - ума не приложу!
Прикладывание ума на ходу не очень получается, опять уже порядком надоевший подземный ход и слабый ветерок в лицо. Паханенок замечает, ни к кому особо не обращаясь:
- Еды мало, а воды совсем нет.
- Ничего страшного, - успокаивает Хворый. - Мы в такое место идем, где всего хватит.
- Это куда же?
- Не бойся, не пропустишь.
Дорога потихоньку меняется. Перекрестки все чаще, в стенах начинают появляться боковые окна. Я в одно заглянул - темень беспросветная, щелкнул языком - эхо с минуту гуляло. Где-то часа через четыре коридор обрывается в куполе размером поменьше того, что до сих пор я видел, опять со щелями в потолке. Их явно недостаточно, полумрак стоит. Ход выходит в зал на высоте вертикальной части стены - то есть метра три до пола и столько же до начала закругления свода. Вперед ведет дорожка из тех же каменных плит, каждая на свою колонну опирается. Посреди зала, пересекая его по диаметру, течет быстрая речушка, дорожка через нее перекинута мостом, от него к каждому берегу сделаны ступенчатые спуски, а дальше дорожка раздваивается и опять уходит в туннели. На земле, а вернее на песке у воды лежат три остова, когда-то это были лодки, а теперь только скелеты посеревшие. Эльфы трогаются вперед, идут гуськом, на развилке Хворый не колеблясь сворачивает влево. Новый тоннель значительно отличается от тех, что раньше. Потолок уже не полукруглый, а плоский, световые щели исчезли. Зато есть вкрапленные в панели стен небольшие, с пол-кулака камешки, которые светятся очень неярким светом, но их много, и коридор освещен неплохо. Ряды световых камешков уходят вдаль двумя линиями и сливаются в туманное сияние впереди, и мы идем еще часа три, и затем - большой перекресток, целый узел подземных дорог. Короткие боковые отростки в соседние коридоры, отходящие под углом наклонные тоннели - все связано в хитрый клубок. Хворый тормозит, видимо, ориентируется, и направляется к одному из ответвлений. Короткий переход - и мы оказываемся в помещении объема среднего зала у Куна - мелочь по сравнению со здешними куполами. Световые камни вкраплены в потолок и образуют сложный узор, а стены закрыты несколькими рядами полок, сверху донизу заставленными разноцветными и разноформенными корзинами и кувшинами. Хворый объявляет:
- Пришли. Здесь мы можем отдохнуть и пополнить запасы. В черных кувшинах вода, в зеленых и серых корзинах - сухая еда. Но сначала нужны четыре пары рук, чтобы открыть дорогу вперед.
- А попозже нельзя? - это Паханенок предчувствует скорое пожрать и теперь любит всех вокруг, кроме тех, конечно, кто хочет оттянуть сладкий миг. - Сейчас бы вместе посидели да поели в охотку!
Хворый снисходит до объяснения:
- Убирать затворные плиты можно только в одно время дня, оно наступило сейчас. А еще на сутки здесь задерживаться не стоит. Пойдем мы трое, и...
- Можно, я? - встреваю. Хворый говорит «да» с еле заметным неудовольствием, у меня появляется подозрение - уж не хотел ли он с орками насчет меня договориться, как недавно ко мне насчет них подходил?
Пока идем к затворной плите, я все гадаю, зачем четыре пары рук нужны, но все разъясняется достаточно просто. В четырех разных местах одного из тоннелей нужно положить руки на определенный камень, а потом хором нажать с молитовкой, кою произносит Граф, один за всех. Тупиковая стена тихо отъезжает в сторону, и ее торец становится одной из вертикальных плит боковой облицовки, и что интересно - камешек световой на ней тоже присутствует. За плитой оказывается такой же коридор, и я прикидываю, сколько тупиков мы уже миновали, и ведь наверняка каждый - это вот такая дверь. Идем обратно, по дороге - светская беседа на отвлеченную тему, и на подходе к тоннельчику, ведущему к складу, Граф вдруг замирает, и все тоже останавливаются. Из прохода доносится песня на два несовпадающих голоса, Пахан-паханенковские, естественно. Причем если Паханенок исполняет один из официальных гимнов Союза Свободных Народов, то Пахан на ту же мелодию кладет вирши примерно такого смысла:
Эх, края родимые, лесные да болотные, Всякий сброд по ним шатается, всех мастей и цветов, Да и пахнет всяк по-своему, кто откуда взялся - поди узнай.
А я не виноват, что такой родился, А моя жизнь - сплошная ненависть всех вокруг.
Я им зла не хотел желать, а меня обидели, И теперь мне ничего не надо, кроме как уйти туда, Где будет хорошо, но сначала всем отомщу, И себя не пощажу, и про все другое забуду ради этого.
Поет Пахан слезливым громким голосом, напрочь заглушая официальный текст типа: «Пусть все мы разных лиц, но цель у нас одна - приблизить дни всеобщего блаженства». Эльфы уже бегут вперед, а я за ними. У дверей возникает пробка, я пробиваюсь и вижу картину в духе лучших традиций Великого Маршала. На полу - несколько вскрытых корзин, в миске - размазня из желтой муки, два открытых черных кувшина, один зеленый, один красный, и еще осколки второго красного разбросаны по полу. Около красной посудины сидят оба орка, при нашем появлении песня обрывается. Паханенок просто глядит узкими глазками, а Пахан проявляет инициативу.
- Во! - говорит он, поднимая с пола донышко разбитого кувшина с зазубренными краями, и наливает в него чего-то, желтоватого цвета, оно распространяет запах спирта в смеси с розовой водой и мясным бульоном.
- Во, - повторяет он, - хорошая вещь! Ты на меня так не гляди, я красный случайно разбил, а что упало - то пропало. Не будешь? Ну и не надо!
Он говорит довольно ровно, но отправляя в рот содержимое донышка, проливает половину. Затем залихватски бьет импровизированный стакан об пол, орет как взрезанный - просто так, от полноты ощущений - и валится на спину. Паханенок тоже тянется к кувшину, но тут уже вмешиваюсь я.
- Все, нельзя! - и убираю емкость на самый верхний стеллаж, туда ему уже не добраться. В дело вступают светлые, они волокут обоих пьяниц к стене у выхода, а я пока занимаюсь провизией. В зеленом кувшине растительное масло, не подсолнечное, конечно, а какое-то хитрое. Потом всласть напиваюсь и наполняю свою, еще со времен налета на деревню, баклажку водой, а потом и рядом лежащую пахановскую, только уже не водой, а пойлом алкогольным - пригодится. Барон усмиряет гуляк, ругается на всеобщем и ирчисленге, поминая всевозможных животных и насекомых, большей частью вредных. Паханенок пытается вновь запеть, Барон это пресекает, потом Пахан принимается изливать душу, не реагируя на тычки и пинки. Впрочем, его монолог никому особо не мешает, и Барон просто приглядывает, чтобы оратор с места не сдвигался. Пахан жалуется на трудности в сколачивании организации - и недоверчивы орки здешние, и за грош продать готовы, и от остальных наций надо прятаться, и оружия путевого не достать. А сейчас еще с Запада беженцы-переселенцы идут косяками. Там, видать, главного хозяина убрали, который силой всех в своих руках держал, а у оставшихся мелких никто служить не желает, бегут кто куда. Они - беженцы к дисциплине, конечно, привычны и опыт боевой имеют, но в общины вступают неохотно и хотят своими мозгами жить.
- А где у них мозги эти?! - втолковывает Пахан в пустоту нетвердым голосом. - Думают, без хозяев рай наступит, солдафоны стоеросовые!
Наконец он смолкает и приваливается к стенке, а Паханенок уже давно утих, мерно издает самые неожиданные звуки. Барон считает свою миссию исчерпанной и идет к своим - они улеглись между рядами полок, и я тоже прикладываюсь через полку от орков - вдруг чего. Эльфы, похоже, и вправду спят - уж столько ночей глаз не смыкали; наверняка, когда Хворый меня щупал, они только притворялись.
Я лежу - не сплю, скорее кемарю, пока Паханенок не принимается вполголоса ругаться во сне - длинно, визгливо и противно. Я поднимаюсь заткнуть ему рот и замираю на месте: в проеме показываются два белых урха, они входят не сторожась и с любопытством озираются по сторонам. Один из них довольно громко говорит:
- Еще один склад, смотри-ка. Тут кто-то из наших побывал уже.
- Да, - отвечает второй, - но все же никогда еще так не было - раз прошли - тупик, два прошли - тупик, а сейчас идем - ход в новые системы.
Паханенок открывает один глаз, проклинает все системы, старые и новые, на навозной куче их замеси, и вновь отходит ко сну. Один из урхов:
- Тьфу, кто их только пустил вперед, это быдло крючконосое? Мы ж вроде их не брали с собой, здесь они все одно дохнут!
- Нам тоже сам знаешь что может быть. Растолкай их!
Второй принимается расталкивать. Я оборачиваюсь назад - эльфы на ногах, стоят в полной готовности, почти на самом виду, да тут и спрятаться негде. В тоннеле появляется еще один урх, он тащит на волокуше какой-то ящик. Услыхав мычание Паханенка, он бросает веревку и идет сюда. Один из первых двух говорит:
- Ага, хорошо, что пришел. Ты у нас с недоделанными возишься? Гляди, твои уже нализаться успели.
Новый глядит на орков и усмехается:
- А это и не мои. Точно.
Первый урх оборачивается, и наконец видит наши мешки, а затем поднимает глаза и наконец-то замечает эльфов. Среагировать на новость он не успевает, я швыряю ему в голову тяжелый зеленый кувшин, который громко разбивается об скулу. Следующий, красный, летит в нового, но я, наверное, растянул себе что-то в руке, и кувшине не долетает до цели. Тогда я выскакиваю из-за полки, прыжком бросаюсь на пол, рядом с залитым маслом противником и бью его ножом в грудь, а над головой слышен посвист стрел. Один из урхов медленно валится на пол, а другой остается стоять с удивленным видом, и потом отпрыгивает в проход. Барон кидается за ним, теньканье тетивы, грохот и тишина, только разбуженный Паханенок что-то бормочет. Хворый очень тихо командует:
- Забираем оружие, мешки и уходим, здесь мы в ловушке!
Я хватаю под мышки тяжеленного Пахана и волоку его, пока дорогу не загораживает ящик и рядом - труп урха. Приходится дать Пахану штук пять оплеух, после которых он становится способен двигаться сам - хотя и с моей поддержкой. Мы почти добираемся до стыка с основным тоннелем, когда выход заслоняет еще одна фигура с явным намерением помешать движению. Я с разбега тараню препятствие Паханом, и оба - и противник, и таран влепешиваются в стенку напротив, а сзади слышен шорох волокомого Паханенка, он так и не пришел в себя. Из боковых выходов начинают выбегать урхи и не тратя времени направляются к нам. Эльфы пуляются из своего и из трофейного луков, но толку мало, а Пахан вцепился в незадачливую баррикаду, и пока я пытаюсь его отодрать от нее, уходят секунды, Паханенка уже втащили в боковой отросток, и Хворый ныряет туда же. Я ору: «ну и хрен с тобой, вожак иметый!» - и бросаю Пахана на произвол судьбы. Рядом Граф, держится за голову, видимо, камень из пращи попал. Протягиваю руку - он хватается за нее, как слепой, и вместе мы бежим в тот же боковой проход. Он сначала раздваивается, потом перекрещивается с узким коридорчиком, я виляю туда и сюда и наконец окончательно путаюсь в этих переходах. Пару раз мы наткнулись на урхов, которые гонятся то ли за нами, то ли за группой Хворого, но тут же теряем врагов из виду, как в лабиринте, да это и есть лабиринт, с Графа толку мало - бежит, постанывает, одна рука на глазу, другая за меня уцепилась. Несладко ему, ладно, сейчас передохнем. Я выбираю короткий переходик с двумя выходами и пристраиваюсь в нем. Итак, что с Графом? Плохо. Камень ему вдарил между виском и лбом, на месте удара жуткого вида шишка и кровоподтек. К ней уже присохла прядка волос, а остальная шевелюра всклокочена и перепутана. Укладываю беднягу на спину и принимаюсь за врачевание, как умею. Для начала поливаю синяк давешним алкоголем, а потом, отклеив волосы, завязываю голову куском рубахи, ничего, она у Графа длинная, ей не убудет. Затем, наложив на его голову руки, принимаюсь за целительство. Не знаю, то ли у меня получается, то ли сам пациент оправляться начал, тем не менее результат налицо: дыхание поровнее стало, руку от лица убрал, а потом и вовсе засыпает Граф. Это хорошо, а я пока разберусь, что у нас есть. Так - оружия у меня топор да кинжал старый, у Графа лук, восемь стрел и пустые ножны на поясе. Зато у него на спине узел, в котором две корзинки и черный кувшин, а у меня только две баклажки, одна уже наполовину пустая. Выглядываю в оба проема по бокам - те же огоньки, несколько выходов в туннели подальше, и никакого движения, поэтому можно вернуться к болящему сотоварищу и обдумать положение. Хотя чего думать? Если Граф дорогу знает - выведет, а если нет, то будем плутать, пока есть еда. Кончится - снова плутать, но уже на голодное брюхо. Ну и потом лечь где-нибудь у теплой стенки и тихо помереть, мучаясь совестью, что такое чистое и культурное место будет теперь захламлено безымянными останками. Вдоволь натешившись такой перспективой, я решаю отвлечься от мрачных мыслей и принимаюсь старательно вспоминать всякие дурные и веселые эпизоды из биографии. Особого подъема настроения это не вызывает, но отвлекает все же. Часа через три Граф начинает подавать признаки жизни - открылись глаза и помещение обводят. Затем он с явным недоверием к своим силам садится и приваливается к стенке.
- Ну, как мы себя чувствуем? - Ответа нет. Граф просто осторожно пробует повернуть голову, шевелит руками. Затем спрашивает:
- А где все остальные?
Я встаю навытяжку и весело докладываю:
- Не могу знать! Пахан в нетрезвом состоянии оставлен на поле боя, за что ответственности нести я не собираюсь. Группа из двух эльфов и одного орка отбыла в неизвестном направлении. Ваша благородная особа находится на излечении после контузии камнем неизвестной породы. Ну как, вспоминаешь?
- Вспоминаю... - Вот тебе и на. Голос безнадежный, и лицо даже не мрачнее тучи, а просто не знаю, с чем сравнить. Такое впечатление, что он от горя готов завыть на каменные плиты потолка за неимением луны, но невероятными усилиями сдерживается. Мне это не нравится:
- Ладно, хватит, нечего тут пантомимы разыгрывать. Выкладывай, какое горе, вместе помозгуем, как с ним бороться. А то, знаешь, нам либо вместе выбираться или не выбираться, либо то же самое, но поодиночке. И первый вариант меня больше устраивает.
Граф глядит на меня притухшим взором и серьезно, вроде бы спокойно говорит:
- Действительно, горе, беда. Причем такая, что нет смысла даже делать что-то. Это я не про тебя, это про меня. Я не выполнил своего обещания, и никто из нас троих. Я дальше жить не собираюсь.
- Слушай, ты, тоже мне, свечка гаснущая. Я с ним как с нормальным, а в ответ что? Видал я у вашего брата такие тихие истерики, они гроша ломаного не стоят. Выполнил, не выполнил - сколько всего на свете сделать просто невозможно, а вот исправить как раз наоборот, можно что угодно, тем более тебя-то сроки не поджимают, а ты как лужа растекся!
Граф на мою агитацию никак не реагирует, просто смотрит, о своем думая, и я наконец понимаю - не истерика это. Ну что мне делать - на колени, что ли, встать: не помирай, мол, друг сердешный, один остаться боюсь хуже всего прочего, да и тебя, дурака, жалко?
- Граф, ты, конечно, можешь что угодно над собой учинять, но ведь ты ж еще и мне помогать до последнего поклялся, вспомни - звездное небо в свидетели брал!
Граф улыбается:
- Мне теперь все равно, ты меня отнюдь не напугал. Но и сам ты тоже напрасно боишься - я помогу тебе, ибо мне кажется, что тебе придется совершить еще многое - или здесь, или наверху. А я... я подошел к концу своей дороги и сейчас перешагиваю ее край. Дальше - ровное и гладкое поле, и я на нем буду скользить от каждого толчка, пока не смогу уйти.
Ладно, спасибо что хоть кончину отложил, а дорожные рассуждения - его дело. Говорю нарочито бодрым тоном:
- Прекрасно. Итак, где мы находимся - знаешь?
- Нет.
- Как-нибудь в этих лабиринтах ориентируешься?
- Нет.
- Совсем хорошо. План действий?
- Найти затворную плиту, открыть. За ней могут оказаться знакомые ходы, я их узнаю. Хоть и не много я здесь ходил, но помню все места, где бывал.
Еще бы нет: эльф, забывший что-то - картинка не из обычных.
Снова вперед, по обрыдлым коридорам в ровном бело-желтоватом свете. Ищем тупики, наконец находим, Граф чуть ли не по запаху выявляет ключевые камни - их три, но если я расставлю руки до двух соседних дотянусь. Мой спутник присаживается на пол:
- Надо подождать до времени. Хитро было придумано - но не спасло.
- Граф, ты можешь говорить яснее? Мне, ей-же-ей, хочется понять наконец, в какую игру я ввязался. Я б тебя вопросами замучал, да не знаю, про что ты ответишь, а про что нет. Расскажи лучше сам, и при этом учти, что я... в общем, я, наверное, более чем просто человек достоин доверия. Хвастливо? Можешь не верить, дело твое.
- Хорошо, Алек. Я объясню тебе всю историю вообще, а всякие подробности - ты уж извини.

Предыдущая страница 4 Следующая страница


5 Алексей Свиридов

У меня возникает желание пройтись по поводу секретов тысячелетней давности, но лучше сдержаться, а не то вдруг Граф опять скиснет.
Тайны оказываются не «тысяче...», а сроку в пять-шесть раз большего, еще тех времен, когда в этих местах обосновался народ, неизвестно откуда пришлый, и тогда-то загадочный, а по нынешним временам полный мрак. Народ этот городов и крепостей себе не строил, но только потому, что были против тунгиры, коренное тогда население этой земли. Я специально переспросил тунгиры, это краболовы, что ли? - оказалось нет. Краболовы с тунгирами в тесном родстве, это да, но тунгиры были единым народом и серьезной силой, а краболовы до сих пор мелкими группками вдоль рек бродят и редко-редко оседают в деревнях. От природы им дано многое, но увы, не в прок - тут я с Графом полностью согласен.
- Ну, так вот, - продолжает Граф. - Тогда очень многим не верилось в будущую мирную жизнь, и очень свежи были в памяти ужасы прежних времен.
Да уж. Помнится, в Круглом даже сейчас, рассказывая о гигантомахиях тех времен, старики опасливо понижают голос.
- К тому же на юго-западе маячил бастион зла, а здесь - на ближнем Севере - загадочный форпост Токрикан, о котором до сих пор известно мало, но то, что известно, внушает беспокойство. И вот поэтому в уплату за жизнь на этой земле тунгиры предложили пришлому народу построить подземные убежища на случай новых опустошительных событий, для себя и для всех живущих здесь.
Граф останавливается перевести дыхание и продолжает. Описывает, как к договору подключились эльфы, потом кучка гномов с запада предложила свои услуги, и переходит к рассказу о строительстве. Эти загадочные не вручную здесь копали. «Делали они из дерева и железа, и других неизвестных материй чудовищ разных, и оживляли их своею силой и искусством», - а уж зверюги землю рыли, во всех смыслах. Вот у кого старику Ларбо поучиться бы! Он-то дальше слабосильных лошадей не продвинулся, хотя и старался. Это я по ходу дела вспоминаю, а Граф уже подходит к окончанию стройки. Итак, убежище готово, но, судя по обмолвке Графа, у эльфов возник раздор, как результат - стычки и трупы. Но это дело житейское, а дальше начинается самое интересное: часть эльфов вписала в договор свою обязанность охраны и обережения сооружений, конечно, вместе с другими участниками контракта. Но начинается «моровая язва», загадочный народ снялся и от греха подальше исчез, вестей не подавая, а тунгиры полегли почти все. А тут еще и эльфийская усобица разбушевалась - в лучших худших традициях светлого народа, и осталась от всей затеи только прекрасная, добротная, на века сделанная подземная страна, в которой некому и нечего было делать. Конечно, поначалу подземелья навещались, но потом наверху события всякие пошли, с запада поползли разные, то ли беглые, то ли новых земель ищущие. Про подземелье постепенно забывали, а пришлые так и вовсе не знали, и заботой угасающего - опять Граф не говорил это впрямую, но я понял - рода стало единственно недопущение под землю чужаков. А потом и это забылось, и лишь недавно всплыло давнее обязательство. И опять же, не все из вспомнивших решили двинуться его выполнять - теперь уже просто перекрыть вглухую все известные и неизвестные входы-выходы.
- И теперь, - Граф говорит с горечью и безнадежностью, - это тоже стало невозможно, подземная страна полна урхов, которые идут с Севера. Мы не сдержали своего слова.
Эк его разобрало, чуть не плачет. Я утешаю:
- Ничего, ну что поделаешь. Вы же не могли такой горсточкой что-то серьезное сделать!
- Не такая уж и горсточка живет здесь. Но ведь странно - те из нас, кто с Союзом Свободных Народов теснее всего дело имели, те и отмахнулись от древней клятвы. Да и весь народ эльфов равнины стал странным. Мы начали забывать прошлое, терять его. Тебе просто по природе своей не понять, как это страшно нам - терять прошлое. Ведь я тебе сейчас историю рассказывал, а сам почти этого не помню, только предания и песни. Сейчас ни для кого уже былое не ощущается как реальность и не может прийти в сейчас. Живем как подвешенные в тумане, который укрывает и то, что сверху, и то, что снизу.
- Ладно, - говорю, - разберемся. Давай-ка сейчас попробуем, откроется стенка или нет.
Граф берется а один камень, я расставляю руки а-ля распятие и давлю на свои два. Тупиковая стена без всяких скрипов и грохотов отъезжает в сторону, и за ней открывается все тот же надоевший до смерти коридор, ничем не отличающийся от предыдущих. Ход идет вниз, не разветвляясь и не поворачивая, а навстречу дует ровный поток теплого воздуха. А вот это нечто новое - ход остается той же высоты, но расширяется и заканчивается плоской стеной, в которой темнеют несколько круглых отверстий. Граф останавливается в нерешительности, и тут мне в ногу бьет камень из пращи. К счастью, на излете, синяк будет, и все. Из одного темного хода летит еще один камень, а из другого выбегают один за другим пятеро урхов. Граф толкает меня к ближайшему ходу, а сам пятится следом, натянув лук, но не спеша тратить стрелы - берет на прицел то одного, то другого, и врагам это отнюдь духу не придает. Таким порядком мы скрываемся в круглом ходу, и нас почему-то не преследуют. Пара поворотов, и наступает кромешная тьма, в которой слышен голос Графа: «Алек, сделай свет, пожалуйста», - я иду в его сторону, доставая зажигалку. Под ногой пропадает опора, как на краю пропасти, я пытаюсь взмахнуть руками, но одна из них еще в кармане, и дерг, который получается, довершает дело. Короткий полет, удар, мой вопль, я качусь в виде бревна под очень крутой уклон. Дальше - удар, на зубах вкус опилок, а из глаз искры, от которых, впрочем, светлее не становится. Осторожно поднимаюсь на склоне, опираясь на деревянную преграду, и наконец засвечиваю огонек. Крутой наклонный тоннель, он почти весь перегорожен дощатым щитом, я в него и въехал. Сверху голос Графа - мол, что со мною вполне законный интерес. Отвечаю, надрывая глотку, что, мол, застрял, сейчас передохну и наверх полезу, только вот соображу, как это сделать. Для полного отдыха и комфорта я прислоняюсь к щиту, ерзаю, чтобы поперечина не так больно на хребет давила, и все сооружение с неожиданной легкостью валится вместе со мною вниз. В воздухе оно переворачивается, так, что я головой, а конструкция ребром входим в поток теплой воды. Выныриваю, бьюсь головой об щит, обплываю его и хватаюсь за край, потом вылезаю наверх, но все равно по пояс в воде. Светлячок продолжает булькать у меня в руке, и я вытаскиваю его на воздух осмотреть водоем. Осматриваюсь и чертыхаюсь в голос - никакой это не водоем. Речка это подземная и быстрая к тому же. Потолок мелькает мимо, я и разглядеть не успеваю. Несколько раз мой плот ощутимо бьет об стены, но потом все успокаивается, и меня просто несет вперед, а может, и назад - не знаю. Вода теплая, как в ванне - или в источнике, это вернее, от нее чуть заметно несет какой-то минеральностью. Наверное, у меня уже начался легкий ступор, я никакого страха не испытываю, хотя и понимаю, что стоит потолку опуститься до уровня воды, и мне каюк. Вместо страхов я прикидываю перспективы на будущее. Конечно, самый милый вариант - это сток в открытый водоем, но вода вверх течь даже здесь, наверное, не будет. Гораздо вероятнее подземное озеро - и к этому, похоже, идет, течение замедляется, а русло становится шире. Тут уже удары об стены не так страшны, я для экономии смеси гашу светлячка, и оказывается, что впереди намечается какой-то полусвет. Пологий поворот, и я, сидя по турецки на своем корабле, как на белом коне гордо въезжаю в весьма красивое место. Стены расходятся вширь и вглубь, а на потолке светящимися камнями точно выложены созвездия здешнего неба, со всеми мельчайшими звездочками и туманностями. Справа - и это меня радует больше, чем планетарий сверху - вдоль воды идет низкая каменная плита, пристань, и несколько скупо освещенных ходов от нее. Барахтаю руками, пеню воду, развожу волну - выглядит, конечно, смешновато, но своего добиваюсь. Мокрый и облезлый выползаю я на причал, а затем туда же выволакиваю и щит, тяжелый он оказался.
Итак - пять круглых дыр, в них световые камешки на расстоянии метра в три друг от друга. Я прохожу вдоль всего причала, заглядывая в каждую, и естественно, ничего не вижу, после долгих колебаний выбираю вторую слева и иду по тоннелю. Долго иду, передохнуть успел и поспать немного, а потом ход под прямым углом загибается вверх. Я совсем уж собираюсь возвращаться, но замечаю небольшие скобы в вертикальной стене, и значит дальше есть куда лезть, иначе зачем они тут? Скобы тоже каменные, гладкие, как оплавленные, лезть удобно, и скоро дно шахты теряется из виду, как и не было. Редкая цепочка огней вверх, цепочка вниз - высота ощущается, но не пугает, нереальная какая-то. Даже и не знаю, на сколько я поднялся, когда шахта пересеклась с горизонтальным коридором. Они соприкасаются боками, и к отверстию ведет полукольцо все тех же скоб. Перекресток освещен тремя камнями, по нынешним нормам это весьма щедро. Лезть вверх мне надоело, и я перебираюсь к горизонтальному тоннелю, решив не забыть в случае чего и этот ход наверх. Тоннель тоже круглый, светляки так же редки, но стены не из плит, а монолит гранитный или там базальтовый. Как будто грубо выплавили основную перспективу, а потом где огнем, а где киркой довели до стандартного цилиндра. Я иду этой галереей, внимательно глядя под ноги правильно делаю. Уже метров через двести предоставляется возможность упасть в шахту наподобие предыдущей, но я от этого уклоняюсь.
Тоннель ведет все дальше и дальше, время от времени изгибаясь и меняя цвет стен - был беловато-серый, потом какой-то коричневый, а теперь красно-серый с черными прожилками и потеками. Впереди брезжит свет чуть поинтенсивней того, что тут у меня, и метров еще через сто я добираюсь до конца тоннеля. Вырубленный в скале объем, безо всяких там украшений и песчаных полов - грубый куб пустого пространства с неизбежными камнями в стенах и потолке, а я в нем как мышь в глиняном горшке. В левой стене круглое отверстие раза в два пошире моего хода, и в правой такое же, только квадратное, а напротив чуть ли не в половину высоты могучая затворная плита, никак не замаскированная, и надпись на ней эльфийская, а может просто буквами ихними. Вот где бы Граф пригодился, да где он теперь - грустно вспоминать! Хотя чего грустить, он в отличие от меня с голода не помрет, а вот у меня провизии - полфляги вина да воды полная. Как Граф ключевые камни-то искал? Логическая мысля: раз эта плита не спрятана, значит, и они должны быть на виду. Ищу, но вместо этого выясняю, что и мой ход, и большой круглый тоннель - он вниз направляется - имеют свои двери, причем моя исправно управляется отсюда, из камеры, а у наклонного хода что-то не то. Камень я нашел, но плита не сдвигается ни на волосок, как заклиненная. Итог - дорога только в квадратный проход. Он буквально через несколько шагов переходит в короткую лестницу с огоньками в ступенях, очень красиво это глядится. Она кончается, снова короткий коридор, и яркий свет, просто ослепительный после долгих скитаний в полутьме. Это еще одна подземная полость, и от выхода коридора дорожка ведет к небольшому балкончику. Подхожу, гляжу вниз - и сразу такое количество впечатлений, что приходится несколько минут приходить в себя и оценивать обстановку. Наконец-то я понял, что такое действительно огромный зал. Его потолок уходит в непроглядную даль, и его поддерживают могучие колонны, они как и потолок красно-черные и усыпаны световыми камнями. Но самое впечатляющее внизу. Насколько хватает глаз - это озеро, чистейшая и прозрачнейшая чуть зеленоватая вода. А в глубине лежат, уходя в бесконечность навалом страхолюдные создания, от вида которых у меня волосы то ли дыбом встают, то ли просто башка вспотела, по причине отсутствия зеркала не разобрать. Чуды-юды лежат неподвижно, глаза закрыты, и никто на меня внимания не обращает, вообще никакого движения не заметно, и это успокаивает. Звери разные. В размерах - от великанов со слона до таких, что на руки можно взять, если б не так противно было. Есть с четырьмя ногами, есть с шестью, а есть и вовсе без ног - вон справа из мешанины этакой дугой выпирает змея с мой рост толщиной, а уж о длине и думать не хочется. Весь этот паноптикум уходит вдаль, в белое сияние, в котором ничего не разобрать. Кажется, этих трупов здесь столько, что можно этим зверьем всю Эа заселить, и пол-Земли впридачу. И все они какие-то неуклюжие, угловатые, грубовато сделанные... Сделанные? А ведь и правду, это же наверняка та самая строительная техника оживленная, что лабиринты эти рыла. Значит, согнали ее сюда и водой залили, на всякий случай.
Я иду вдоль стены зала - балкон опоясывает его на почтительной высоте. Это кладбище - или склад - кажется бесконечным, это, естественно, не так, но велико оно очень - только часа через полтора начинает виднеться вдали противоположный конец. От закругления балкона вниз к воде ведет лестница, и еще квадрат коридора есть. Спускаюсь вниз, и под балконом оказывается большая-пребольшая затворная плита, а снизу к ней крутым уклоном подходит дно или, если угодно, пол зала. От воды исходит еле заметный кисловатый запах, он настораживает, но одновременно и кое-что объясняет. Чтобы убедиться окончательно, я провожу неприятный эксперимент: надрезаю кожу на руке и свешиваюсь так, чтобы кровь попадала в воду. Как и следовало ожидать, упавшие капли не растуманиваются, а медленно катятся вниз, в глубину, маленькими красными шариками. Отсюда мораль - если уж впереди будет тупик непроходимый, выхода совсем никакого, то надо будет сюда доползти и в эту воду ухнуть. Тогда будет хоть какая-то возможность, что когда-нибудь эту водичку спустят, и кто-нибудь умелый мне в себя прийти поможет. И это буду действительно я, безо всяких подвохов вроде смещения типа и палитры.
Это на крайний случай, а пока я перевязываю руку куском рубахи - одни лохмотья остались - предварительно смочив ее чуть-чуть в этой воде, чтобы порез быстрей зажил. Полутемный коридор проходит через такую же кубическую камеру, как перед входом в зал, потом идет дальше и оканчивается дверью-тупиком, перед которой лежит иссохший труп краболова. Лежит эта мумия спиной вверх и головой к выходу - наверное, добрался до тупика и силы последние истратил, а может быть, и еще что-то. Я без особого труда нахожу ключ-камень, жму на него, толку никакого. Либо неверно что-то делаю, либо время не пришло. Если даже и не откроется, у меня в запасе две вертикальных шахты и подземная река, только сил на все, видать, не хватит... Пока так - прилягу я поспать и время от времени буду пробовать открыть дверь. Сосед, я думаю, мешать не будет.
Проход открывается с пятой или шестой попытки - я не считал, все больше боролся с гастрономическими фантазиями, с переменным, впрочем, успехом. Коридор продолжается все в том же стиле, и очередной изгиб ярко освещен снаружи. Я почти уверен, что там очередная свалка, ан нет. Зал поменьше и без колонн, а потолок не плоский, а куполом. Весь его низ - это нагромождение камней и обломков скалы, и вход выводит к одному из них широкой скале, лежащей плашмя. Каменный беспорядок воронкой сходит вниз, она наполовину залита водой, а на дне ее - внушительная груда светящихся камней, их сияние глаз не слепит, хотя свет яркий и мощный. Черные тени лежат на камнях, и не различить, где щель, а где ногу можно поставить. Картина совершенно чарующая, я лезу поближе к этому сияющему холму, хотя вода в озерце наверняка та самая... Так. Вода действительно та самая. Вон, у самого берега гном лежит, а вон орк с дыхательной трубкой, по грудь успел зайти, поди ж ты! У самого подножья кучи человек могучего сложения, и лодка его кожаная на каркасе рядом, и черпак с длинной ручкой - не иначе паров надышался. Я озеро обхожу, вернее, облезаю по камням - ого! Целый пантеон: и люди, и гномы, и гоблинская порода разнообразная, только эльфов здесь нет, пожалуй, а может, я не увидал. Но если тут народу столько, значит, и дорога сюда сравнительно недолга, а недолга сюда - недолга и отсюда. В соответствии с этим заключением я оглядываю стены зала и вскоре обнаруживаю отверстие в стене, добираюсь туда и окрыленный надеждой забираюсь туда. Тоннель квадратный, светлячки редки, стены гладкие. Ход делает несколько зигзагов, и наконец первое разветвление, при виде которого сердце начинает стучать, екать и прочими способами выражать положительные эмоции. Дыра в стене неправильной формы, явно битая вручную, и на стене - следы безуспешных попыток выковырять ближайший свет-камень. Я лезу в этот отросток - да, комфорта здесь поменее. Всяческие углы, выступы, освещение, конечно же, отсутствует - вновь к помощи зажигалки прибегнуть пришлось. Это помогает, но не очень, моя голова украсилась великолепным синяком после встречи с неотбитым куском породы, свисавшим сверху. Наверное, это был разведывательный шурф какой-нибудь каменоломни, это я так предполагаю, и оказываюсь прав.
Ход приводит в выработку с низким потолком и столбом-подпоркой посередине. Я долго брожу по ней, пока не уясняю, что и как. Добывали здесь пронзительно-желтый мрамор, целик весь из него, а когда запас истощился, начали искать дальше. Мрамор рубили на плиты и вытаскивали наружу, и по следам волокуш вполне можно держать нужное направление. Пол то с остатками желтизны, то просто из серого камня, и на нем в качестве мусора валяются множество очень для меня ценных вещей. Например, недогоревший факел - я его поджигаю плевком, а потом наконец гашу зажигалку, в ней теперь только три полновесных заряда осталось. В свете факела обнаруживается кожаный передник, который буквально рассыпается в прах, когда я его пытаюсь взять, сломанное кайло на трухлявой рукоятке, и совсем еще крепкий, хотя и немного драный полуплащ-полухалат с шестью разрезами от низу и до чуть пониже пояса. Здесь холодно и сыро, и я, немного поколебавшись, натягиваю на себя эту одежду. На рукаве оказывается рисунок, больше всего похожий на молодой месяц с трещиной на вогнутой стороне, а на спине, как я раньше посмотрел - круг, в нем склон горы с пещерой в нем - так я пиктограмму понял - и надпись всеобщими буквами «УСМУН КОНРИ». Забавно будет, если это значит что-нибудь вроде «стрелять без предупреждения». Но хватит заниматься маскарадом - пора на волю, я не сомневаюсь, что широкий ход выведет меня под небо. В одной руке у меня кайло, на случай, если выход заколочен, в другой факел, он чадит и имеет явное намерение погаснуть, но пока держится. Магистральная дорога идет прямо, пересекает еще одну разработку, с двумя столбами, и ведет дальше, в гору. На стенах в дырках торчат огарки, но они такая гниль, что их поджечь никак не удается - они здесь, видимо, со времен работ торчат, а вот мой факел валялся сравнительно недолго.
Мне везет - пока мой светильник не погас окончательно, я успеваю добраться до очередного забоя, из которого два хода ведет, и выяснить по форме борозд на полу, откуда и куда таскали продукцию. Факел тухнет, огонек только краснеет в темноте, и оказывается, что мне повезло двукратно - в выбранном ходе виднеется свет. Закинув кирку на плечо, я почти бегу туда и наконец выхожу из тоннеля через арку из могучих бревен, поддерживающую отколовшиеся куски свода. От арки открывается вид на красивую горную долину, она то в пятнах травы, а то просто голый камень. И там, и сям виднеются постройки, кучки домишке, длинные черные сараи - все это уходит влево-вниз и вправо-вверх. Вечереющее небо, первые звездочки на нем - ох, хорошо! Я ведь даже не знаю, сколько времени под землей провел дней пять или больше? И воздух-то здесь какой хороший - хотя нет. Гарью какой-то потягивает неприятной, и этот запах несколько охлаждает мои восторги, вновь вспоминаю, что надо соображать, ориентироваться, прятаться и вообще продолжать путь домой.
От арки вниз по склону горы ведет дорога, прямая и крутая, она насыпана из крупных кусков в основании, хорошо утрамбованного гравия и в самом верхнем слое - длинные плиты, как рельсы. В конце насыпи - большая крыша на столбах без стен, рядом груды желто-серой крошки - наверное, там работали каменотесы. Ничего не придумав, я иду наудачу к этой крыше, и когда прохожу мимо, сзади раздается голос:
- Эй, Усмун! Зачем ты волокешь с собой эту тяжесть?
Оборачиваюсь - стоит в таком же идиотском халате, как мой, мужичонка низкорослый, волосы курчавые и белые, а общее выражение лица неприятное. Я, сам не ожидая от себя такой прыти, отвечаю:
- Да вот, кайло сломал, может, починю?
- Дешевле новое купить, брось. - И я бросаю инструмент прямо под ноги. То ли я и вправду на этого Усмуна похож как на брата родного, то ли что еще, но мужичонка особого удивления не высказывает, хотя нет, глядит хитро. Головой покачал и говорит:
- Да, видать, верно говорили, а ты не верил.
- Что?
- Да ты же теперь на себя не похож ни чуточки, даже росту другого стал. Ядин, помнишь, как раз и говорил про это: «Кто увидит сияющий зал, тот вернется иным или не вернется вовсе». Теперь тебе трудновато будет, трудновато...
Мужичонка придвигается вплотную и шепотом, дыша вроде насоса, спрашивает:
- Но ты их принес? За один я тебя скрою, а за два, за три такое сделаю! Ты еще не знаешь, что я могу!
Молчу, и мой друг разочарованно продолжает:
- Но дорога-то хоть верная? Дорогу покажешь?
Я уже догадываюсь, о чем речь, отвечаю:
- Да, все расскажу, и дорогу тоже. Вот, смотри - это чтобы ты поверил!
Откидываю одну из лент халата и показываю эльфийский кинжал. Мужичонка испуганно охает и озирается по сторонам.
- Ладно, пошли, - бормочет он, - у меня и поговорим. Я кое-что предпринял, чтоб уши моих стен были глухи, можно не бояться.
Мы идем дальше, я стараюсь держаться как бы сам по себе дорогу знающим, но в то же время зорко слежу за спутником, чтобы не пропустить, когда он направление изменит. Идем мы теперь по обочине мощеной теми же плитами дороги, а ведет нас она к скоплению одинаковых маленьких домиков рядом с большим черным строением под односкатной крышей. В один из домишек мы и заходим, хозяин сажает меня за стол и выставляет угощение - хлеб, зеленая лепешка и пиво, от которого тянет явной горчизной. Все в глазах моих плывет, так и кинулся бы, но нет уж. Не надо мне разубеждать приятеля, что я действительно тот мародер Усмун Конри, за которого он меня принимает.
Никогда не думал я, что стольких трудов стоит изображать даже не сытого, а просто не очень голодного человека. Два дня, наверное, ничего в брюхе не было, да и до того отнюдь по пирам не ходил, а приходится теперь нехотя лепешку вкушать, травяным вкусом наслаждаться, хлеб аккуратно отламывать, пиво прихлебывать маленькими глотками. Мужичонка, благодетель мой, терпеливо ждет, и когда я, по его разумению, наедаюсь, резко смахивает все со стола и достает кусок желтоватой бумаги, у коего вид такой, словно бумагу выстирали, высушили, но гладить не стали. Обгорелой щепочкой рисую схему ходов и попутно объясняю, почему ничего не принес мол, там от воды пар злой, я вот немного подышал и обликом сменился. Хозяин все выслушивает, но продолжает молчать, что мне сейчас совсем не в корысть. Надо разузнавать поскорее, кто я такой, что за местность и прочее, прочее, прочее. Поэтому, покопавшись в складках халата и остатках старой одежды, я достаю и с лихим видом ставлю на стол баклажку с пойлом, что свалило не шибко светлой памяти Пахана.
- Трофей, - говорю. - Покрепче пива-то будет.
Благодетель молчит, а я гадаю - может, этот пресловутый Усмун слова такого не знал? Или сухой закон тут, свято соблюдаемый?
Но все проще. Мужичонка просто обалдел от радости и удивления, он вытаскивает новую зеленую лепешку в закуску, и через полчаса мы уже не просто подельщики, а не-разлей-вода-друзья. Муторное дело - набирать полный рот противной смеси пива с этим самогоном, а потом детской струйкой сливать за пазуху. Иначе нельзя, с голодухи я по швам только так разлезусь, вон, софляжник уже потихоньку сползает со скамейки на пол, непрерывно при этом трепля языком, а мне ведь надо в этом мутном потоке, так сказать, жемчужины смысла отыскивать.
Мало толку от трепа. Только и удалось узнать, что эта земля и есть тот самый Токрикан, что в этой долине горный да рудный люд проживает, а в других местах еще кто-то есть, и в эти места мне предстоит укрыться. Друга здесь, кажется, не очень уважают, хотя и побаиваются, да и есть ли он вообще, может, это так, голову дурят всякие. И еще «скоро будет все совсем не так, и тогда я тебя, Усмун, не забуду. Уж я Твердый Свет взять сумею, пусть темные его боятся, вон вчера сколько опять вынесли, никто увидеть не умел, а я умею, и вообще я самый...» - и так далее по принципу «себя не похвалишь - никто не похвалит». Потом следует попытка рассказать какую-то историю, начав с конца, и наконец благодетель засыпает мирным сном щекою на столе. Спи, спи, а я пока пошарю в твоей клетушке - но результаты невеликие. Лавка, два грубых табурета, стол, подобие комода, из которого я добываю еще полкруга хлеба и последнюю лепешку. Ничего интересного больше нет, и принявши средней непотребности позу, я укладываюсь рядом.
Ранним утром, еще солнце над горами не поднялось, мужичонка меня расталкивает. У него опухшее лицо и слезящиеся глаза, он молча наливает себе пива и с охом выпивает, и я тоже не отстаю.
- Ну вот, - говорит он, - сейчас я тебе объясню...
Что он собирался объяснить, остается неизвестным. Дверь домика распахивается от мощного удара, и в проеме появляется устрашающая фигура человека в черном плаще, в чем-то вроде комбинезона, два ножа у пояса и железный обруч с камнем на голове - знакомый атрибут! Сзади маячат еще несколько силуэтов, но все внимание сейчас на посетителя. Он оглядывает нас, потом делает резкий жест рукой. Со двора влетают еще двое, они отшвыривают моего доброжелателя в сторону, а мне вяжут руки и ноги. Еще один черноплащный приволок длинную жердь и просовывает мне под вязки. Я благоразумно молчу, а вот мужичок поднимает шум - бессвязные выкрики, они выражают ненависть и злость. Он так расстроен крушением своих надежд и планов, что несмотря на всю бесполезность от слов переходит к делу - с криком «не надо, оставьте» принимается тискать шефу с обручем колени. Шеф с выражением скуки на лице отпихивает просителя и неуловимым движением всаживает ему в спину один из ножей, а двое других, которые заняты поднятием и выносом меня во двор, даже не заинтересовались расправой. Около домика целый отряд - несколько плащеносцев на лошадях, еще одна совсем уж замотанная кляча с навьюченной бочкой, два огромных голенастых тролля, тупо уставившихся в одну точку, и на телеге штук шесть мелких орков, вернее полуорков-полухаттлингов.
Шест с моей, видимо, ценной персоной, висящей на нем, препоручается троллям, и теперь от моей спины до земли метра полтора. Железный обруч командует:
- Все по коням, а вы, эй, за дело! - за дело призваны взяться мелкие, их как ветром сдувает с телеги. Один привычно подпирает дверь домика снаружи, а остальные вытаскивают из телеги жестяные ведра. Всадники не спеша трогаются с места, и тролли шагают следом. Я выворачиваю шею насколько возможно, и вижу, как один из мелких швыряет в домик кусок чего-то горящего, и вся хлипкая постройка загорается как керосином политая, да так оно и есть, наверное. Мои носильщики мерно топают по немощеной или когда-то мощеной улице, мимо таких же дощатых домиков, которые стоят правильными рядами. По улице ходят люди, но ни один из них не обращает внимания на нашу процессию, как бы ее и нет совсем. А вообще вбок глядеть мне затруднительно, и большей частью приходится созерцать беловатое и равнодушное (что ему мои беды!) небо. Всадники переговариваются:
- А с домом этого Усмуна что-нибудь делать будем?
- Нет, зачем? Его жена не знает даже, куда он делся, а что вернулся, так и вовсе неизвестно будет.
- Ага, неизвестно. Через весь поселок протащили. Хоть они тут и слепые, а мало ли что. Вот, этот же научился видеть?
- Ну и что? Усмуна теперь мать родная не узнает. А спина у него внизу.
- А вы откуда знаете? - это я голос подаю. Железный обруч, едущий впереди, поворачивает голову с веселым удивлением:
- Так тебе рот не затыкали? У, лентяи, и ты тоже хорош, помалкивает себе, я думал, все в порядке. Чего не орал-то?
- А кто внимание обратит? Бестолку.
- Понятливый, молодец. Кермен понятливых любит...
- А кто такой этот Кермен, и вообще, что со мной будет?
- Да ты еще и любознательный к тому же! Ладно, тебе не вредно заранее понять все.
Всадник с железным обручем равняется со мной и довольно добродушно принимается рассказывать - довольно странное положение собеседников: я вверх тормашками, шею напрягаю, чтобы голова не болталась, и он, гордо на коне сидящий.
- Кермен - это наш главный знаток древних подземелий. Кто оттуда живым выходит, того к нему. Он расспросит подробно, вспомнить все заставит, а потом - кого опять в ходы, кого отпускает, сначала, конечно, позаботившись, чтоб болтовни не было, ну а кого и... чтобы чисто было, словом. А как до тебя добрались - ну уж тебе-то не знать грех, ты ж из видящих. Все понял?
Я понял не все, но решаю, что у собеседника хватит добродушия ненадолго, и почитаю за лучшее разговор завершить. Мимо проплывают масштабные печи, груды руды, а может, пустой породы, складские постройки деловой пейзаж, словом. Работа идет вовсю, дым поднимается столбами, но на нашей дороге кто б ни попался, никто даже взгляда не кидает, хотя на совсем слепых здешние работники не похожи - идут уверенно, да и работают тоже.
Процессия наша пересекает долину поперек, и начинается длинный, нудный подъем в гору - широкие зигзаги, повторяющиеся с ритмичностью качающегося маятника. Догнавшая основную группу телега с факельщиками ползет рядом, и мелкие без азарта перебраниваются на ирчисленге с незнакомым акцентом. Висеть пузом вверх дело весьма неприятное, веревки под моим собственным весом в кожу врезаются и давят, и когда в середине дня, чуть не доходя гребня, объявляется привал и тролли кладут меня на камень, я чувствую себя как бы уже и развязанным. Мелкие радости на этом не кончаются. Один из всадников не особо заботливо сует мне в рот свою фляжку, а потом такую конструкцию: лепешка сверху, хлеб снизу, а между ними слой мяса с остро пахнущей приправой. Кормилец сидит, развалясь ко мне спиной, опершись на валун и свесив руку с кормом в мою сторону, и я, извиваясь червяком, обгладываю угощение под радостных хохот развлекающейся зрелищем мелкоты. Мне на них плевать - хотя бы потому, что я сейчас играю роль понятливого, но все же быдла, да и жрать элементарно хочется, и я продолжаю трапезу на воздухе. Возиться с подаянием приходится весь привал, а последние куски я сглатываю уже на весу - тролли снова шагают, как заведенные. На перевале застава - четверо с копьями, но одного взгляда на нас хватает, чтобы заставить сих достойных стражей отшатнуться и застыть в почтительных позах. Следующее межгорье сверху сначала кажется усеянным пожарами, так сильно дымящими, что не видно света огня. Но чем дальше я приглядываюсь, тем меньше доверия остается к пожарной гипотезе. Не дым это, а скорее плотный серо-черный туман, лежит он во вполне определенных местах, правильной формы покрывалам, размеры издалека не очень впечатляют, но если сравнить с окружающим пейзажем, то получится нечто грандиозное. Вот мне хорошо виден этакий куб или, как его там, параллелепипед, поверхность ровная, как ножом резаная. Туман покачивается и плывет, но форма сохраняется неизменно. А рядом можно разглядеть фигурки людей и лошадей - кубик получается метров двести в длину и с полсотни в высоту. Это образование стоит на склоне горы, так же накренено, и со дна долины прямо в туман ведет дорога, хороший серпантин. А дальше в долине, сколько же всего этого! И купола всякие, и кубы, и сложные формы. Сложные, и какие-то искусственные, неживые. А кроме этих туманных клоков в долине ничего почти нет - только скальные обломки, несколько речных промоин и множество дорог, прочерчивающих этот хаос. Причем переходы от одного тумана к другому надсыпаны над общим уровнем, а наша дорога петляет прямо по дну ущелья, я это разглядел и получил пинок от всадника слева, ему мои краеведческие инициативы не понравились. Последнее, что я успел разглядеть - это как по дорогам ползут тяжелые фургоны, по четыре, а то и по шесть лошадей запряжено в каждый, один фургон прямо в туман затащили - без всяких церемоний, растворился в серости и все.
Тролли мерно шагают, солнце печет, я мерно покачиваюсь, руки из суставов скоро выскочат. Спина, который час уже согнутая, болит, и я потихоньку начинаю терять восприятие окружающего. Все вокруг постепенно теряет свои очертания, мир становится все более бледным и белым - сознание я теряю. Сколько это продолжается, я не знаю, но, видимо, долго, ибо в себя я прихожу уже на дне долины, около двух валунов в человеческий рост, опирающихся друг на друга, а дорога проходит рядом. Тролли стоят как вкопанные, а остальной конвой как-то очень нервно топчется на месте, глядя назад, то есть туда, куда я при всем желании повернуться не могу. И вообще, весь обзор у меня ограничен - по бокам здоровенные камни, впереди - мост под насыпную дорогу и еще одна насыпь. А беспокойство нарастает, даже тролли начинают делать какие-то движения, и тут сзади раздаются звуки наподобие собачьего ворчания, усиленного до размеров близкого грома. Тролли просто-напросто роняют меня на дорогу - хорошо, не одновременно руки отпустили, а то бы спину сломал, а так упал больно, но удачно. Пока я шипением и мычанием выражаю свои ощущения, носильщики с неожиданной резвостью исчезают в расселинах камней, а плащеносцы пришпоривают коней и скрываются за поворотом. Мелкота в панике повалила телегу, и теперь двое или трое пытаются поставить ее на колеса, но мешает рвущаяся и бьющаяся лошадь, а остальные удирают на своих двоих. Прямо на них несется лошадь с бочкой и, затоптав насмерть одного из мелких, скрывается за поворотом. Я эту картину наблюдаю, лежа в неудобном положении боком и немного вверх ногами. Мне тоже хочется бежать, скрыться, исчезнуть, и не куда-нибудь, а вполне конкретно в сторону подальше от чего-то за моей головой. Я дергаюсь как змея на стекле, но в результате только откатываюсь к полого уходящему вверх плоскому обломку. Взревывающий звук повторяется, и ему уже немного с другой стороны отвечает сипящее шипение, от которого я теряю последние остатки самообладания и начинаю биться, пытаясь разорвать ремни, но получается только боль в почти вывихнутых суставах, и она немного приводит меня в себя. То ли в глазах у меня темнеет, то ли свет дневной ощутимо меркнет, а со спины надвигается нечто страшное, наводящее ужас одним своим существованием. Нет уж, пока у меня над собой контроль есть - спасибо изрезанным веревкой рукам - не буду я кочевряжиться бестолку. Сгибаюсь, достаю свободной кистью кинжал - слава лентяям, которые не только рот не заткнули, но и не обыскивали! Зажимаю рукоятку в коленях, режу ремни на руках, а потом, морщась и кривясь от боли, освобождаю ноги, пытаюсь встать, но они не держат, и я вновь брякаюсь на камни. Нет, глаза не врут, вокруг действительно становится темнее, и центр этой темноты там же, откуда раздается ворчание и идут волны кошмара. Лошадь уже рваться перестала, лежит и даже не ржет, жалобно скулит, пузыря пену на губах, да и мне не по себе, но я-то с первым приступом справился, и теперь надо по-быстрому поставить какую ни на есть защиту, чтобы хоть немного здраво рассуждать. Колдовства здесь очень мало, все больше психология, и с первым слоем я справляюсь довольно быстро. Ноги уже отошли, и я потихоньку иду к насыпи, шатаясь и вихляя. С насыпи-то, наверное, можно разобраться, что случилось? Забраться наверх оказывается делом непростым, а забравшись, я озираюсь, и несмотря на защиту чуть не падаю на каменные плиты - колени подкосились, да и есть с чего. Этих туманистых фигур больше нету последний купол на моих глазах растекается серым обыкновенным дымом, теперь вся долина усеяна просто облаками, расползающимися наподобие краски в воде, а из них лезут страшилища, которых и разглядеть трудно - вокруг них совсем уж черная тень клубится. Какие-то членистые, многоногие тела, плоские, вроде как крабы или пауки, а то и просто сгустки темноты переливающиеся, и все размерами под стать своим гнездышкам. То одна, то другая тварь все чаще издает какой-нибудь звук - то рев, то шип, но все с силой грохота средних масштабов обвала. Ближе всего ко мне - это в полукилометре примерно - сидит вполоборота величавый дракон, совсем такой, как мне в Лихом Лесу рассказывали, его тоже окружает темнота, и лишь глаза горят красными прожекторами. Когда он поворачивает голову и зацепляет меня взглядом, создается впечатление, что получил удар током и одновременно мягким молотком по голове, но взгляд скользит дальше, и я снова могу что-то думать. Думаю, впрочем, несложно: вся эта погань шевелится все активней и активней, а попасть к такому даже не на зуб, а хотя бы просто на глаза - это верный конец. Значит, надо делать ноги, причем без паники и судорожных движений, а сначала - усилить защиту до максимума, сколько сил и способностей хватит.
Начинается и продолжается неизвестно сколько времени адова работа пробираться между камней, таиться в щелях, перемахивать трещины, и все не просто так, а прячась от этих порождений, часто угадывая их присутствие только по атмосфере и внешнему фону, который нет-нет да и пробьет мою шкурку. В долине стоит уже полнейшая темень - что вперед, что вверх, чувство времени у меня полностью потеряно. Чудовища орут уже почти непрерывно, кажется, лопнут перепонки, но нет худа без добра - пару раз я только так и спасаюсь - услышав впереди взвой и спешно изменив маршрут. Многие из зверюг светятся, сами, или глазами там, пастью разинутой. Наверное, мне все же повезло - если б я оказался в середине этого бредового зверинца, рано или поздно напоролся бы на кого-нибудь тихого и незаметного, а так все же до склона горы добрался, хотя кое-какие моменты были весьма опасные - к примеру, когда пришлось ждать, когда дорогу переползет неимоверно длинная двухголовая змея, слабо светящаяся и пахнущая нашатырем. Но теперь, чем дальше я ползу наверх, тем легче на душе: во-первых, рад, что ушел живым и невредимым, а во-вторых, фон все-таки снизу идет слабей, чем когда я там бродил. Синяки не в счет, это дешевка.
Где-то в середине склона у меня наконец хватает духу глянуть вниз. Все межгорье усеяно светящимися и мерцающими силуэтами, они извиваются, переползают с места на место, но вверх не лезут, что весьма радует. Я устал, блокировка тоже силы выкачивает, но тормозиться здесь никакой охоты нет, я лезу вверх и вверх. Еще через час сквозь темноту начинает проглядывать сначала робко, а потом все ясней и ясней круг полной луны, а потом и звездочки появляются, и наконец темно-синее небо со светлой полосой на востоке. Я почти на гребне горы, до рассвета не больше часа, уже не карабкаться можно, я просто ногами иду, топча редкую жесткую траву. Вокруг, насколько хватает глаз, резкие очертания кромок хребтов, затянутые туманом долины, и лишь та, из которой я выбрался, как черной ватой заполнена, и оттуда ощутимо тянет страхом и опасностью. Я подхожу к краю обрыва - снизу доносится хоть и ослабленная расстоянием, но все же омерзительная какофония зверинца.
А на краю обрыва, на немного возвышающемся над общей линией выступе стоит одинокая женская фигура, стоит лицом к бездне, просто и свободно, без всяких жестов и напряжения. Женщина глубоко вздыхает - я не слышу, но вижу это уже лежа за камнем - и оборачивается в мою сторону. Правильное личико, вздернутый сверх меры нос, две дуги редких бровей. Либо это Анлен, либо я столб деревянный. Значит, добралась все же сюда, а я, честно говоря, не верил в это, даже дурой обозвал про себя, когда она в одиночку ушла. А сейчас как ни в чем не бывало она присаживается на краю обрыва, и ветер шевелит ей волосы тихонько и бережно. Я больше не в состоянии ждать, тихонько подкрадываюсь, кладу ей на плечо руку и заявляю на ирчисленге:
- А ну, пойдем!
Минуты через две, наверное, я снова начинаю различать предметы, вижу ее, сидящую рядом, и ощущаю саднящую боль возле уха. Лежа брюхом вверх на камнях, конечно, не самая лучшая поза для галантных приветствий, да и обстоятельства тоже, но тем не менее говорю:
- Приветствую тебя, я рад встрече. Прости за неуместную шутку, я не сообразил, что она могла кончиться и хуже.
- Да, конечно, прощаю, хотя и вправду я могла б тебя сразу скинуть вниз. И я тоже рада встрече, но как ты сюда попал? И где твои друзья?
- Так просто не ответить. Здесь есть место, где можно хотя бы относительно спокойно поговорить?
- Да, конечно, хоть прямо здесь; в окрестности этой долины вряд ли кто отважится зайти. Но погоди немного - я хочу дождаться рассвета, уже немного.
Над краем соседней горы уже показался кусочек солнца, оно быстро идет вверх, и его свет все глубже и глубже проникает в ущелье под ногами, а темнота в нем тает как снег под паром. Картина красивая и впечатляющая борьба света и тени, а потом тени не остается, лучи солнца достигли дна. Ор чудовищ усиливается, и вся черная и разноцветная мерзость мечется по камням, прячется под друг друга, или пытается окутать себя темнотой. Не больше, чем четверть часа это продолжается, а потом весь серпентарий почти разом затихает, и существа теперь просто лежат там внизу неподвижно, как пиявки дохлые. Анлен вздыхает: - Ну, вот и все. Пойдем, я знаю, где тут можно спрятаться так, чтоб даже издалека, или сверху нас нельзя было увидеть или услышать. Глаза и уши служащие Другу бывают очень остры. Я вспоминаю, с какой оперативностью меня вытурили от мужичонки, и соглашаюсь. Укрытие оказывается небольшой расселиной в скале, немного изогнутой и расширяющейся книзу. Если в изгиб забраться да присесть, то ни один злыдень тебя не заметит, будь он хоть семи глаз во лбу и пяти ушей в... ладно. При Анлен я такие слова произносить стесняюсь, хотя это наверняка и лишнее. - Рядом никто из живых ближайшее время здесь на появится. А неживые еще не набрали той силы, когда они сами что-то могут сделать. - Неживые, это как? - Понимаешь, тот, кого называют Друг, никогда не имел в своем подчинении чисто призрачных существ. Только укрепившись здесь, он начал изучать это искусство, заново открывая то, что знали до него, и узнавая то, чего не знали до сих пор даже самые мудрые. - Анлен, я вижу ты времени даром не теряла. Может и со мной поделишься, а то я сейчас как муравей на рисунке: по черточкам ползаю, а картины не вижу. Анлен некоторое время молчит, а потом принимается за объяснения. На картине, оказывается, нарисованы невеселые вещи. Этот самый Друг был в одной компании с западным Врагом еще с незапамятный времен, когда в мире подвизался лиходей на порядок выше и сильней их обоих. То есть нулевая сила по нашей классификации, или один из «богов мира» по здешней. Имя его Анлен по понятным причинам не называет, да и не в нем суть. Итак, когда после длительной возни бога-мерзавца убрали из мира «за пределы сферы обитания», после него остались трое наиболее заметных приспешников. Один отпал сразу - решил занять северную вотчину нулевика. Собрал своих сторонников, и решил зайти со стороны полюса, но кто и что с ним сделал, осталось загадкой - о нем больше никто и ничего не слышал. Другой решил, что ему и в средних землях дел хватит. И тогда третий, здраво рассудив, что в одиночку пусть дурак на трон лезет, выбрал свою стратегию. Ушел он сюда, в Токрикан, без особого труда создал тут себе армии рабов и просто армию - для начала. А потом, не спеша и методично, разобщал и отравлял сознание всех окрестных народов, до кого только мог дотянуться. Препятствия в виде кого-нибудь уж больно самостоятельного устранял чужими руками, рук-то хватало. Типичный и, увы, не одинокий пример - Союз Свободных Народов, прекрасная, в общем-то, идея, выродившаяся в лживое и жестокое царство с болтовней о светлых делах вслух и беззаконием и произволом молча. Так что то, чего на Западе Враг хотел достигнуть сильным напором, здесь медленней, но верней появлялось само по себе. Свою темную силу наш дружочек тратил умнее. Он старательно отнимал у эльфов их чудесные свойства, превращая их в заурядных человекоподобных существ. Сумел выбить из здешних и пришлых орков боязнь солнца, и даже троллей смог укрепить против него. Да новый гоблинский вид - белые урхи - тоже его работа. Но это все для выгод нынешних, главное не это. Ему нужна молниеносная война.
- Ты видел, Алек, долину гадов? Это Друг формирует свои отряды. Я нарочно заставила их сейчас раньше времени выйти из туманных коконов, чтобы узнать, каковы они будут потом. И я увидела, что даже неокрепшие, не наделенные духом силы в полной мере, они очень опасны.
- Что-то маловато было, - перебиваю. - Да и от света все подохли.
- Да разве одна такая долина! Их не менее трех сотен, и в каждой под защитой тумана зреет опаснейшая отрава для мира, которая - дай только срок - и света бояться не будет, да и вообще, мало чем ее можно будет одолеть. Я могла бы, наверное, вот так же уничтожить еще ну два, ну три гнезда - а потом он соберет всю свою волю, обнаружит и уничтожит меня. Сейчас тут спокойно, его сила и внимание разбросаны по сотне дел, и только потому я, да и ты, пока целы. А теперь - самое главное. Друг выступит не один. Общее Дело, которое так разобщило Союз, действительно существует, более того, это правда, что оно вернет дни предначальной эпохи - те дни, когда росло и крепло могущество Черного Бога. Он вернется, и тогда... Ведь ему не нужны живые вообще. Все эти Властелины, Куранахи и прочие существуют сейчас, чтобы готовить почву для великого ужаса, а потом сами же лягут удобрением в нее. Знающих об этом мне известно четверо - я, ты, мой гонец, отправленный недавно, и сам Друг. Вот так, Алек Южный. В Круглом Царстве тебе о таких вещах думать не приходилось? - Анлен смеется грустно и в то же время как-то очень хорошо и тепло. Я довольно невежливо спрашиваю мол, чему радоваться?
- Радуюсь, что тебя встретила. Я хочу попробовать проникнуть в Запретные Долины и ты мне в этом можешь очень помочь.
- Э... ну хорошо, помочь, может, и вправду смогу, только, правда, не знаю, чем, но с чего ты взяла, что я захочу это делать? Я домой хочу, а там - что я потерял?!
- А что ты одиннадцать лет назад на Западной земле потерял, наш мир тогда был для тебя даже более чужой чем теперь?
- Тогда оно как-то само получилось, да и не знал я, что без моего груза, будь он трижды прославлен и триста раз проклят, можно обойтись. - Я горячусь, а сам думаю - правда, полез же тогда мир спасать, не думая ни о чем особо. И дорога назад была тогда открыта, а сейчас, наверное, с Анлен в пекло безопаснее полезть, чем в одиночку обход искать. Она мои мысли как читает:
- Пойми, вздумаешь сейчас пойти на юг - не тут, так там тебя схватят, и конец. А со мной не менее опасно, да зато есть надежда вылезти. А даже если и нет, все равно пропасть не просто так, а послужив делу жизненно, понимаешь - жизненно важному для мира.
- Это Другу, что ли, помешать?
- Да.
Ай, Анлен, не надо мне втолковывать - понимаю я «жизненную важность» твоей затеи. Что будет по возвращении черного нулевика - представить можно. Резко ускоряются горные процессы, вымирает вся живность, разумная и неразумная, во все стороны расползаются полупризраки и призраки, истребляя на своем пути все уцелевшее. А на закуску солнце заливается активной тьмою, луна туда же, и наступает полный хаос, из которого можно начинать творить новый мир по своим вкусам и прихотям, а они ну никак не подходят никому из нынешних, а хотя бы и подходят - все одно заценить будет некому. Намеки на такую картину мелькают в легендах и книгах, но все вместе страшно даже представить. И кстати, экспедиция наша тоже становится не нужно по причине полного несоответствия объекта условиям жизни. Конечно, с богом зла потягаться - дело почтенное, но маловероятное.
- Слушай, красавица, а что ты собираешься в этих Запретных Долинах делать?
- Еще не знаю, но они очень важны. Мне кажется, что именно оттуда Друг тянет спиральную дорогу, по которой ищет в бесконечности изгнанного покровителя. По крайней мере, все побочные ветви, которые при этом возникают и доступны моему вниманию, указывают туда. Итак, ты со мной?
- Да, - теперь я отвечаю без особых раздумий. Чего уж думать, сам дорогу выбрал, когда с Серчо прощался. Да и выбор тоже небогат.
Анлен явно рада согласию, и принимается обсуждать детали предстоящего похода. Эти долины находятся недалеко отсюда, дня полтора ходу, но это, конечно, без учета обстановки, и самое ближайшее препятствие - надо пробраться через кордоны вокруг этой долины. Разъясняет это Анлен и критически разглядывает мою одежонку - не годится моя роба горняцкая, я и сам это знаю.
- Подожди здесь, - говорит она, - я ненадолго, добуду кое-чего.
Она кладет на меня короткое заклятие, которое я даже не успеваю понять, и отбывает, не так уж ненадолго, часа три ее нет. Я и придремнул немного, а потом слышу голосок Анленовский:
- Все удачно, сейчас преображаться будем! - и из-за камня в меня летит куча тряпья, в которой с некоторым трудом можно узнать урховскую обмундировку, от нее разит аммиаком и гнильем. Противно на себя эту дрянь натягивать прямо до озноба, я недовольно бурчу:
- Почище чего нашла бы, не было, что ли?
- Вот именно не было. Грязнее - пожалуйста.
Бр-р-р, совсем гадко, но зато теперь я не уртазым-могуз Алек, а белый урх Ус Келью, судя по клейму на спине.
- Оружие поди возьми!
Я лезу за камень и чуть было не сплевываю: там сидит черноволосая кудрявая орчанка во всем своем коварном великолепии, да без двух передних зубов, да и красивая к тому же. Весьма трудно привыкнуть к тому, что это та же самая Анлен и есть, только с маской, а может, и вправду внешность поменяла. Интересуюсь - действительно поменяла. Со мной такие вещи делать слишком сложно, поэтому на меня просто красящий наговор кладется, а внешних изменений и не нужно - моя обросшая порядком рожа достаточно грязна и злобна.
Прежнее мое одеяние горит синим пламенем без искр и дыма, а я пристраиваю вооружение. Кривой меч на бок, правда, сначала не на тот. Щит за спину, нож в петельку на сапоге. Долго думаю над шлемом - брать или нет. Он когда-то был оснащен тремя загнутыми рогами, но теперь два отбиты напрочь, а у третьего стесан острый конец, и все вместе до неприличия напоминает чайник без ручки.
- Ладно, пусть будет. Что теперь?
- Теперь пошли, ты выглядишь совсем неплохо. Если что - разговоры, да и действия тоже предоставь мне, кстати, так и по ролям надо - Матаха была главней.
- Ты б ясней говорила, а?
- Ус Келью и Матаха шли с поручением к смотрителям в эту долину. В дороге с ними случилось несчастье, они заблудились, вышли к обрыву, зачем-то разделись, а потом упали вниз, прямо в туманный кокон. Кстати, это и разбудило первое из чудовищ, а потом все по цепочке пошло.
- Ты, небось, поспособствовала?
- Ну... - Анлен кокетливо скромничает, - разве что совсем немного... Зато теперь мы воспользуемся их именами. Отсюда все, кто успел, в панике бежали, почему бы и нам не быть такими дезертирами? Эта...
Я вставляю слово:
- Легенда?
- Ну, пусть так, звучит красивее, чем «ложь». Так вот, эта легенда поможет не выделяясь приблизиться к нашей цели. А отсюда надо убираться Друг может не поверить, что происшедшее - случайность.
Вывод законный, мы начинаем спуск вниз, солнце печет в спину, и под брезентом Усовского балахона я растекаюсь и варюсь. По дороге попадаются обломки телег - наверное, разлетелись они от слишком быстрой езды. Несколько домиков, пара затоптанных краболовов, и ни одной живой души вокруг, до самого дна долины, а в конце дороги - здравствуйте. Растянувшись в обе стороны от дороги, стоит с небольшими интервалами цепь странного вида охраны. Различных народов, ростов и типов, одежда почти вся рваная и ветхая, но на каждом - по новенькому поясу, блестящему золотым шитьем. На ногах никакой обуви нет, босиком стоят и лица спокойные, слишком спокойные даже. Мы приближаемся к цепи постепенно, и чем ближе, тем больше всяких подробностей различить можно. А это уж совсем непонятно! В строю несколько, вне всякого сомнения - эльфов! Это что же, Друг уже и открыто светлых в свою руку взял? Или это против него войско идет? Анлен спокойно вышагивает рядом, я тоже стараюсь, все больше округой любуюсь или под ноги, чем вперед, смотрю. Где-то метров за тридцать до цепи не удержался, поднял глаза - и в области живота начинается дрожь. Третьим справа, так же ровно, как и все остальные, с таким же лицом, ничего не выражающим, стоит в строю Граф. В той же самой рубахе, от которой я отрывал полоски на забинтовку его златокудрой башки. Он не может меня не видеть, или его сбивает с толку мой маскарад? Кинуться бы к нему, крикнуть радостно, но мертвая тишина и каменное спокойствие стражи давят собою все подобные порывы. Когда до нее остается всего-то шагов пять, ближайший воин - гном с полуободранной бородой - делает шаг в нашу сторону и без выражения говорит:
- Идите влево вдоль. Дальше десяти шагов не отходить, ближе пяти не приближаться.
Идем, как овечки, по ниточке. Мимо Графа проходили, я взглянул украдкой - вроде все на месте, но глаза какие-то не такие. Мертвые глаза.
Идти приходится далековато. Изредка, обходя камни, я приближаюсь к границе либо десяти-, либо пятишаговой зоны - тотчас ближайшие воины кладут руки на ножи или поднимают копья, и так пока цепь не упирается в отвесный склон, прямо под которым раскинута палатка. У двери часовой, сзади пара телег с лошадьми, и прямо на камнях лежит резерв золотопоясных - штук до сотни будет. Из палатки выходит еще один оборванец с серебряным обручем на лысом черепе и равнодушно моргает огромными глазами. Следом еще один краболов, но уже как-то более живой, и одет нормально. Долго выспрашивает у Анлен, что и как - она купоросит ему мозги вполне квалифицированно. Заканчивается разговор довольно мирно - трое золотопоясных конвоя, два орка и гном, и сообщение, что «дальше с вами еще поговорят подробней, вы первые, кто из этого места живым пришел».
И опять идти, теперь уже вверх, наискось по склону, противоположному тому, по которому мы шли с перевала. Он и поположе, и поотрадней - травка, деревья довольно плотно стоят, и даже цветочков две штуки я видел. Дорога натоптанная, хорошо видна - то есть в наступающих сумерках мы ее не теряем. Я конвою отдохнуть предлагаю - гном в ответ тихо говорит:
- Идти еще не больше двух часов, а там вы получите еду и отдых, - и снова замолкает. Неразговорчивый попался конвой, а с Анлен по тактическим соображениям беседовать и вовсе не стоит, и топаем в тишине, как немые, бессловесные, так сказать. Постепенно темнеет, и один из конвойных зажигает факел, ловко действуя кремнем и обожженной тряпкой, а потом снова впадает в как бы полусонное состояние. Хоть бы птичка какая-нибудь запищала или цикада скрипнула. Такая обстановка отнюдь не способствует успокоению напряженных нервов, и я машинально вслушиваюсь, как шуршит под ногами щебень, а затем такой же хруст раздается впереди - навстречу движутся две темные фигуры, без огня идут. Наша стража выставляет вперед копья и сбавляет шаг. Раздается громкий свист стрелы, и гном падает со стрелой в боку на дорогу, а еще одна весело впивается в Анленовский щит. Я прыгаю вперед, валю Анлен на дорогу и падаю сам, а рядом валится конвойный орк, стрела в глазу торчит. Последний стражник посылает копье куда-то в гущу ветвей и затем, вытащив нож, кидается в темноту, оставив факел догорать на дороге, а в нашего соседа втыкается еще пара стрел. Я говорю: «Анлен, в лес, живо!» - она бросается вперед, я за ней, но еще и не отбежав от дороги, цепляюсь ногой за веревку, протянутую низом, и пашу носом перегной. Сильные руки сдирают с меня сапоги, отковыривают меч и чайник без ручки. Потом двое усаживаются один на шею, другой на зад и вяжут мне конечности - господи, в который уже раз! Я отплевываюсь от земли и самым дружелюбным голосом интересуюсь:
- На своем горбу меня потащите?
В ответ мне затыкают рот грязной тряпкой, и на зубах теперь скрипит песок. Без излишней аккуратности волокут меня опять к дороге, и рядом тем же манером Анлен, опутанную сетью и оглушенную, видать, вдобавок. Вытаскивают нас на туда как раз в тот момент, когда луна вылезает из-за величаво проплывающей тучи. Место события как фонарем освещено, и я даже мычание в тряпочку от удивления издаю. Гном лежит в луже своей крови, стрела по-прежнему торчит в боку, но он жив и бесстрастно глядит куда-то вдаль. А там, где должен бы лежать труп орка - полуистлевшие кости, в которых можно распознать скелет, впрочем, скелет, опоясанный все той же роскошной перевязью, перебитой посередине. С другой стороны дороги появляется невысокий человечек самого что ни на есть простецкого вида, но в то же время чувствуется некий подвох в его простоте. Мужичок опасливо наклоняется к гному и резким движением расстегивает пояс. На моих изумленных глазах, и все-таки неуловимо, гном теряет всякое сходство с раненым воином и превращается в раздутого полуразложившегося мертвеца. Раздается хрипловатая команда на незнакомом мне наречии, и меня снова хватают и волокут все дальше и дальше от дороги. Короткая остановка, меня ощупывают и вытаскивают кинжал, расписанный западноэльфийскими рунами, как я его не прятал, а все без толку. Положили меня снова на землю носом вниз, и ничего видеть я не могу, только разговор слушаю спокойный, хотя я бы удивился, у урха эльфийскую вещь из-за пазухи вытащив. Тянется это недолго, один из носильщиков развязывает мне ноги и моим же лезвием тычет в спину. Кое-как на ноги поднимаюсь и оборачиваюсь поглядеть, кто же это так квалифицированно нас повязал? Сзади стоит свирепого вида вахлак, а чуть поодаль еще один. А я-то после Орогоччу ни разу их не только не видал, но и не слыхивал про них даже. Получается, они и тут живут? Ничего не понимаю. Вахлак на мои оглядывания не обижается, а просто нажимает на нож - мол, давай двигай. Я не противлюсь, только философски думаю про себя над превратностями судьбы: из-под одного конвоя в руки другому попал, потом вот третий, и будет ли еще продолжение?
Луна уже вылезла высоко, ее время от времени закрывают темные клочья, но свет есть. Наш путь приводит к небольшой прогалине между деревьев, на середине которой стоит железная конструкция, внутри которой, видимо, горит огонь, но сюда пробиваются только слабые отсветы, потайная переносная печка, одним словом. Вокруг нее лежат и сидят с десяток вооруженных вахлаков, и рядом, но отдельно - трое простецких мужичков, навроде того, что я видал на дороге: рубахи, штаны, на ногах нечто на лапти похожее, бороденки короткие, но пухлые. А над поляной между деревьев растянута настоящая маскировочная сеть, или я совсем спятил! Пока я соображаю, откуда она здесь, происходит такое, что я оказываюсь окончательно добит. От костра подходит бородатый светловолосый человек, и один из вахлаков, доложив ему что-то по-своему, становится по стойке смирно и отдает светловолосому честь. Я, совершенно ошалев, начинаю смеяться в ту же самую тряпку. Светловолосый удивленно глядит на меня и что-то приказывает - меня волокут в сторону общей компании, где уже чернеет сверток с моей соратницей. Она уже в себя пришла, но говорить не может - ее рот замотан длинной лентой в несколько слоев. Я пытаюсь успокоиться, но сетка над поляной не дает этого сделать, и все накопившееся за последние два дня и две ночи напряжение разряжается в совершенно диком смехе, который со стороны, наверное, похож на страстное мычание какой-нибудь домашней скотины. Угомониться удается не скоро, но усталость все же берет свое, и, заснув, я наслаждаюсь бредовыми картинами: орки, марширующие на плацу, Кун-Манье в форме трехзвездного генерала, и эльфы в кольчугах и при луках, идущие в атаку на танках. Еще там мы со Знахарем и Амгамой кого-то спасали, и прочие выверты подсознания.
Подъем - уже и солнце светит, и ветерок дует. Вахлак, меня разбудивший, берет меня под мышки и устанавливает в вертикальное положение. Анлен выпутывают из сетки, и рядом трое лучников - на случай, если мы с нею начнем дурить. От чуть-чуть дымящей печки вразвалочку подходит светловолосый. Я вспоминаю свой сон, гляжу на него и прикидываю, что этот начальничек весьма смахивает на Амгаму, и даже не смахивает, а это он самый и есть. А если так, то и вахлаки, наверное, не здешние, и сеть маскировочная понятна, и все прочее, вот только мужички... кстати, где они? Словно и не было их. Ну-ка, что скажет мой разлюбезный товарищ юности мятежной? Любезности в нем оказывается немного. Амга требует сведений об оцеплении, о причинах его появления, об окрестных долинах отвечай не хочу. Кляп вынимается, но я вместо ожидавшихся сведений говорю:
- Слушай, ты водички не дашь немного? - Амгама делает знак, мне приносят кожаную мягкую фляжку.
- И руки бы развязали... - Тут уже у собеседника есть сомнения, но решив не портить раньше времени отношения, он делает то, что я прошу. Я пару раз умываюсь из горсти, сдирая первый слой грязи и пыли, и заявляю, уже на озерном диалекте:
- Я вижу, ты, Амгама, большим начальником стал, старых друзей не узнаешь?!
Следует бурная сцена, которой вахлаки весьма озадачены, но не препятствуют. Следующим шагом я представляю Анлен, как хотя и в чужом обличьи, но вполне надежную особу. Амгама лично распутывает ей руки, а ближайший охранник смотрит на это с явным подозрением.
Амгама действительно рад, но вскоре к его чувствам добавляется настороженность, и я обещаю ему все рассказать, после того, как он ответит на один мой вопрос, ну очень важный:
- Ты вот сейчас здесь, я не спрашиваю зачем, чью волю ты выполняешь?
Амгама не колеблется ни секунды:
- Великого Маршала Приозерья, а чью же еще?
- А когда он тебя сюда отправлял, он что-нибудь о здешнем хозяине знал?
- Нет, откуда. Наоборот, затем и наладил!
- И еще один: как ты думаешь, твой отряд здесь уже засекли?
- Похоже, нет. Я старался.
- Ну ладно, теперь моя очередь говорить, да? - и я кратенько излагаю основные свои приключения, начиная с самого момента прощания. Про поход с Чисиметом на Запад, да как от одной к другой базе светлых сил бродили, как я в первые советника выбился - все это я рассказываю без утайки, а дальше приходится хитрить, мало ли как дело обернется. Подземелья сокращаю насколько возможно, про глобальные планы Друга тоже молчу, а Анлен получается так, колдунья-самородок. Выходит вроде складно и похоже на правду. Угрызений совести я не чувствую - дружба дружбой, а политика политикой. Амгама приваливается спиной к уже окончательно погасшей печке, а вахлаки, успокоенные дружеским его обращением с пленниками - нами, то есть - разбредаются по поляне. Изредка из леса появляется то один, то другой, и на смену без слов уходит следующий караульный.
Амгама тихим голосом рассказывает свою историю. Как танк обратно добирался, я знаю и потому слушаю вполуха. Маршал принял Амгаму с радостью, потому что наконец-то договорился с хребтовскими вахлаками, и знаток обычаев, языка и жизни их пришелся очень кстати. Стал Амгама дипломатом высокого ранга, снова пришлось помотаться по Красному хребту, и даже с Орогоччу связь удалось наладить, хотя прохладную, но все же не войну. И вот года три назад в Орогоччу - Горной Стране объявился Керит, про которого Маршал уже и думать забыл. Но Керит сам о Маршале вспомнил и прислал с очередной почтой письмо, в котором извещал, что со сводным отрядом вахлаков местных и хребтовских отправляется в поход на север, и в знак прошлой и нынешней дружбы не худо бы этому делу поспособствовать нужны сведения и карты, полученные летающим железом уртазым-могузов. Маршал же, который, как известно, в каждой бочке затычка, вместо бумаг и пожеланий удачи, вернее, вместе с ними прислал Кериту Амгаму как своего представителя и две телеги снаряжения в качестве дополнительного взноса. Керит поначалу скривился, но познакомившись поближе и со снаряжением, и с Амгамой, сменил гнев на милость и посвятил неожиданного спутника в суть дела. Она такова: Керит все же добрался до Серого Пика и сумел наладить контакты с горными туманниками, и-ка, расой не сильно заметной, но древней, мудрой и спокойной. Как я понял, не удалось Кериту уговорить их идти воевать на Запад, Амгаме он, конечно, этого разъяснять не стал. У и-ка свои заботы были. Они давно уже ощущали чью-то злую волю, которая хоть и не лишала их свободы мысли и действий, но давила и мешала. Причем с некоторых пор она начала усиливаться, и боятся и-ка попасть в зависимость от совершенно неизвестно кого, угнездившегося на севере, то есть здесь, в Токрикане. Этого они не хотят, и через Керита в полуультимативном тоне предложили вахлакам организовать поход на предмет выяснения: кто, зачем, и как отмахиваться в случае чего. К экспедиции присоединились еще пятеро духов с гор, которых каким-то образом сумели укрепить от всяких нажимов.
- Это вот эти бородатенькие ребята?
- Да. Ночью они могут принимать любую форму и даже цвет, а вот днем ничего не могут, разве что видеть и слышать, оставаясь невидимыми и бессильными. За защиту приходится платить!
- А Керит где?
- Нету. Убили его, еще на подходе к горам. Я не успел ничего сделать, и теперь в отряде два командира - я у краснохребтовцев предводитель, Амазар Торопливый - у горнострановцев. Сейчас они на разведку ушли. А вообще мы скоро уходим отсюда.
- Что, уже все узнали? - в разговор вступает Анлен.
- Ну, не все, но многое, и пожалуй хватит. - Амгама демонстративно обращается ко мне, не удостаивая ее вниманием. - Знаем, что хозяин здешний могучий маг, и нашей группе даже смешно вступать с ним в спор. Знаю, что он готовит и обучает армии, но знаю и то, что любая, даже самая сильная армия не может быть непобедимой. Особенно если против нее выступит целый союз. Только вот беда, - голос уже скорей задумчивый, чем самоуверенный, в окрестностях на сотни и сотни миль вокруг нет ни одного по-настоящему сильного народа. Но кроме окрестностей есть еще и дальние окраины, есть в конце концов Запад и Восток - родина Керита.
В голосе Амгамы сквозит тревога - он, конечно, и не догадывается о настоящих планах Друга, но перспектива даже просто войны с ним пугает скороспелого командира. Анлен:
- Значит, и ты решил удалиться, сочтя, что с тебя хватит? - тон насмешливый и провокационный. На этот раз Амгама поворачивается к ней, и видимо, готов дать отпор, но я опережаю:
- Послушай, она знает о положении дел больше, чем мы с тобою вместе взятые. И вообще учти, что она не из тех, кого можно так явно не уважать.
Амгама готов начать ссору, но тут между деревьями появляется новый отряд вахлаков - в серо-коричневых, под голый камень, комбинезонах, с вымазанными такой же краской лицами, руками и волосами. Про волосы я думаю, что такой раскраски не припомню, скорее всего это маскировка и отосланные подальше традиции. Впереди гордой поступью идет не иначе как сам Амазар Торопливый, он подходит к Амгаме и, видимо, выясняет, кто и что мы - вопросы короткие и отрывистые, а ответы длинные и многословные. Горнострановские ребята весьма отличаются от хребтовских - еще более молчаливы и сдержанны, за все время объяснения Амгамы с Торопливым не проронили и трех слов, считая всех восьмерых вместе. Хребтовцы помогают вытаскивать из трех притащенных мешков всяческую снедь - тут и какое-то жаркое, порядком повалянное и потоптанное, несколько штук травяных лепешек, куски хлеба, овощи бледно-зеленого цвета, вроде кабачков, все это богатство живописной горкой выложено на траву. Амазар, закончивший расспросы, широким жестом приглашает всех к, так сказать, столу. Я очищаю свой кусок мяса от песка, скоблю его возвращенным кинжалом и раздумываю, что делать дальше. Вот такая прекрасная возможность слинять, можно сказать сама в руки лезет, но я зацепляю взглядом Анлен и понимаю, что никуда от нее не уйду, бессовестности не хватит. Поэтому вместо уже было подготовленной фразы о том, что я ваш навеки, я начинаю разговор на тему как это, мол, здорово, такой большой отряд и скрытность сохраняет. Амазар на лесть не реагирует никак, зато Амгама прямо расцветает и объясняет мне, что ночью скрытым переходам помогают и-ка, днем движений делать наоборот, как можно меньше, стараются, а снабженческие операции типа сегодняшней, во-первых, не часты, а во-вторых, чисты - в смысле оставления следов и свидетелей.
Поевшие вахлаки растягиваются на земле, благо потеплело после ночи, я ложусь тоже, благодушно глядя в зеленые и бурые ленточки сети, но в воздухе из ничего рождается медленный ненатуральный голос:
- Послушайте, командиры. Мы бы вам посоветовали помочь этой паре. Женщина имеет силу, вам недоступную, да и спутник ее не так прост, как ты, Амазар, думаешь. Ты знаешь, я редко говорю неверно.
Амазар сохраняет спокойное выражение на лице, а вот его напарник в полном смятении, ведь уходить из этих нерадостных мест собрались! И-ка на эти риторические вопросы не отвечает, зато другой голос, тоже бесплотный, сообщает:
- По дороге начинает подниматься мертвецкое войско, они могут начать осматривать лес. Уходить надо отсюда.
- Какие мертвецы? - я не понимаю, Анлен досадливо и быстро - лишь бы отстал - отвечает:
- Ну, это оцепление, неужели ты не понял? Это давно уже все погибшие, их Друг своей силой поддерживает и пускает туда, где живые могут дать слабину.
На поляне тем временем творится деловая суматоха. Откуда-то появляются туго набитые мешки, двое прилаживают на спину третьему печку, а еще несколько рушат нам на головы сеть и сноровисто скатывают ее в плотный клубочек. Мне возвращается все отобранное снаряжение, кроме шлема-чайника, то же самое Анлен, и теперь мы с ней две боевые единицы. Отряд топает прямо по лесу, удивительно, как эта дубрава сохранилась под боком у Друга? Насколько я понимаю, он здесь не главный любитель зелени; впрочем, кое-какое объяснение в конце концов находится. Все выше и выше поднимаясь по склону, мы неожиданно напарываемся на огромную выжженную поляну, на которой стоит вонь и смрад. В середине - каменный скелет, видимо, чудовищного двуглавого дракона. Амгама отдает приказ по-вахлацки, потом нам, на всеобщем:
- Возьмите мой черный плащ, накройтесь, вам на обоих хватит. - А остальные вахлаки распаковывают мешки. Сам же Амгама недолго думая обливается водой и обмазывается пеплом, приговаривая:
- Конечно, потравлюсь я сейчас немного, но ничего, противоядие есть, а углядеть тут нас никто не должен.
Под азартно жарящим солнцем пересекаем поляну. Не знаю, можете маскировка и эффективна, но мне кажется, что тучи пыли, поднимающиеся на каждом шагу, не заметил бы только слепой. Все, что росло или шевелилось когда-то здесь, обращено теперь в черный и смолистый пепел. Далеко сзади и внизу я замечаю серый туманный шар, возвышающийся над уходящей вниз поверхностью леса.
- Это что же, - шепчу я, - на этом лесочке Друг своих выродков пробует? - и Анлен кивает головою, то ли точно знает, то ли с моей проницательностью согласна. От мелкой черной пыли саднит горло и чешутся глаза, у Анлен веки тоже красные, она несколько раз заходится в кашле, и мне ее очень жалко.
Через гарь удается перебраться лишь за полночь, и снова - лес, хоть и без птиц, без кустарника и цветов, но все же лес. Анлен деликатно отворачивается, и Амгама, очищаясь от пепла, раздевается догола, а вокруг него хлопочут еще двое, вычищая черноту из самых неудобных мест. Кожа у него покраснелая, но Амгама этим не особо обеспокоен. Вытащим из мешка пакет с рыжим порошочком, он сыплет каждому по щепоточке, а сам, давясь, съедает чуть ли не пригоршню из остатка и запивает водой из фляги. Затем общее совещание, оно идет по-вахлацки, и понять решительно ничего не удается. Амгама тоже хорош - полчаса решали, что к чему, а нам даже пересказать не соизволил. Снова лес, и так до вечера, когда луна, еще днем белевшая в небе, становится единственным источником света. Амазар объявляет отдых до часу ночи под охраной и-ка, четверо простецких мужичков неведомо откуда сгустились из воздуха на поляну. Пятого я не вижу, спрашивать неудобно, и поэтому засыпаю молча, а поднимает меня Анлен. Я бы сказал даже, что нежно поднимает, но нежная орчанка - это уж совсем необычайная вещь. Под одним из деревьев установлена печка, и вахлаки дуют на дымящиеся кружки с каким-то взваром, нам тоже достается по порции, лучше чем ничего, тем более что ночь холодненькая. Один из и-ка спрашивает у Анлен - не у меня, чует, кто из нас главный:
- Сейчас мы выйдем на перевал, ты скажешь, куда идти?
Анлен задумывается, что-то прикидывает по звездам и отвечает:
- Я и сейчас сказать могу. Надо будет свернуть влево, и тогда к утру мы окажемся у границ Запретных Долин, куда я и собираюсь идти.
У Амгамы на лице покорность и недовольство, а вахлаки, особенно горнострановские, верны себе, минимум эмоций и звуков, спокойные и внушительные.
Сборы недолги, идем дальше, только теперь уже Анлен впереди, а дальше остальной отряд со мной посередине. Перевал, начинается гораздо более опасный спуск - лес исчезает, и то с одного, то с другого боку мелькают огоньки домов. За дело берутся и-ка, трое стаивают и окружают отряд мутной серостью, а четвертый отправляется вперед, довольно умело изображая из себя летучую мышь. К рассвету вся команда размещается в небольшой выемке, выщербленной ветром во вдающейся в долину скале. С ее края прекрасно виден и поселок, и окрестности, ну а одетых в маскхалаты вахлаков не больно-то различишь с противоположного склона. Устанавливается вахта, а остальные заваливаются спать. Мне достается дежурство ближе к вечеру, один из троих дежурных расталкивает меня и показывает рукой, где мое место. Я ползу, извиваясь по-пластунски, впереди - обрыв не обрыв, просто излом скалы, а на нем лежит дозорный-напарник. Он тоже молча показывает на большой валун, рядом с которым лежит темно-серая подзорная труба - мой пост, значит. Умащиваюсь на камнях, навожу трубу на поселок - все отлично видно, даже отдельные фигурки различаются. Сотни две мелких глиняных лачужек и двухэтажный дом в виде заглушки на одной из двух улиц. Сбоку от поселения - поле, длинные ряды чего-то вроде молодого подсолнуха или кукурузы, яркая сочно-зеленая высокая поросль, ее в нескольких направлениях пересекают натоптанные дорожки. Солнце приближается к кромке гор, тень от вершины за нашей спиной уже заметно вытянулась, покрыв больше половины склона, по которому мы спускались. Мой напарник меняется, а я остаюсь дежурить дальше. Жизнь в поселке идет своим чередом. Мелкие орки таскают из ручья воду, дробят куски угля из двух куч, просто сидят в тенечке, греются. А вот уже кое-что поинтереснее: со стороны горловины ущелья к поселку подтягивается череда телег, штук десять всего. На телегах уже не мертвецы, а нормальные ратники сидят. Процессия добирается до каменной двухэтажки, и войско уходит в здание, оставив лошадей под присмотром мелкоты. Несколько фигур в красных и черных плащах мелькают между воинов и лошадиных сторожей - приказы, наверно, отдают, а потом тоже исчезают в здании, и снова все спокойно. Поселок мне уже порядком надоел, и я в трубу разглядываю противоположный склон, стараясь запомнить все подробности, ибо идти придется по нему. Бурые камни, сероватые с краснинкой монолитные скалы, изредка зеленые пятна травы. Около одного из пятен - бугорок под цвет фона, но бугорок правильной формы. А вон еще один, и еще, и еще! Целая цепь их тянется на одной высоте, преграждая путь наверх. И еще странные поблескивания вдоль этой цепи, объяснения которым я придумать не могу. Я шепотом говорю об увиденном напарнику, даю ему трубу поглядеть, а потом, поскольку до темноты еще далеко, я добываю себе заместителя, а сам ложусь вздремнуть до общей побудки.
Ночь начинается с короткой стычки предводителей - стоит или не стоит грабить поселение, компромисс получается такой: когда вся группа будет уже на другом склоне, пяти-шести ребятам пощупать мелкоту, но ни в коем случае не устраивая при этом тарараму. Основной отряд будет ждать добытчиков и одновременно пошлет разведку выяснить, что там за башенки-бугорки такие. Договорились, пошли. Склон, дорога и наконец поселок. Амгама, тот привычный, а я все ускорить шаг пытаюсь, хотя и абсолютно незачем это, и-ка не подведут. Место встречи выбрано, разведка уходит вперед, фуражиры уходят назад, и остается нас совсем мало. Амгама вновь начинает препирательства с Амазаром, теперь уже на качественно новом уровне. Задание, мол, выполнено, для вящей сохранности информации и собственных шкур впридачу надо бы кончать бесцельные блуждания и поворачивать домой. Торопливый так не считает. Амгама апеллирует к одному из и-ка, тот помалкивает, вместо него короткими и скупыми фразами отвечает Амазар. Анлен несколько раз пытается вмешаться в разговор, но к ней внимания не больше, чем на дворняжку, во время беседы хозяев тявкающую, и поэтому она уже в полукипящем состоянии. Спор прерывается прибытием одновременно разведчиков и снабженцев - последние с уловом, но встревожены. Это вахлаки - встревожены, в переводе на человеческое состояние это будет близко к панике: в поселок прибыла еще одна партия войск, и соединившись с дневной порцией, размещается по дну долины с явным намерением двинуться вверх. Красные плащи сумели неведомо как обнаружить присутствие и-ка, к счастью, приняв их за бесхозных ночных бродяг, из тех, что живут своей, до сих пор никому не понятной жизнью с незапамятных времен, никому не мешая и опять же никому не принося пользы.
- Красные плащи опасны, - говорит один из туманников, - они знакомы с невоплощенными силами, и сами могут их использовать. Мы не сможем скрыть от них отряд.
Амазар оборачивается к разведке - тоже невесело. Бугорки, как и ожидалось, оказались сторожевыми постами, между ними все сровнено и сглажено. И еще - дальше и чуть выше по этой сровненной земле раскидано множество прозрачных стеклянных колпачков, в которых ничего нет, но и-ка утверждает, что как раз они и есть главная опасность. Эти колпачки очень незаметны и стоят густо, а напарываться на них ну никак нельзя. Днем их еще можно было бы обойти, а сейчас... Амазар делает вывод: идти навстречу цепи бессмысленно, вбок не проскользнуть - значит, надо идти через линию фортов. Деваться некуда, дорога вверх!
Подъем нетрудный, я ошиваюсь рядом с Анлен и наконец, улучив момент, спрашиваю:
- Слушай, я никак не могу понять, почему у Друга такие примитивные методы? Ведь ему уже давно пора заметить, что в его владениях творится что-то неладное. Даже я, отнюдь не самый шарящий во всяких маговских делах, могу прямо сейчас назвать три, а то и четыре способа, которыми можно вмиг нас отыскать и угробить. А тут - слуги туповатые, капканы вот эти...
- Я же тебе говорила, что его внимание раскинуто на сотню дел. Друг умеет заниматься одновременно всем понемногу, не затрачивая при этом больших усилий. Когда он поймет, что странные события в его землях - следы кого-то проникшего извне, то будь уверен, такими вот простыми вещами дело не ограничится. Мне кажется, что это будет уже скоро, мы опережаем Друга совсем на немного!
Через какое-то время остатки луны исчезают из виду, и очень стати, мы уже лежим около контрольной полосы. Командиры ждут, чтобы облака закрыли еще и звезды, но приходится поторопиться - далеко внизу, сзади, одна за другой зажигаются маленькие красные точки - факелы в руках идущих вверх воинов. Они растянуты цепью в обе стороны долины, и несмотря на нешуточность положения, я вдруг вспоминаю линии огоньков праздничной иллюминации и от всей души прошу неизвестно кого, чтобы хоть без фейерверка обошлось.
Мы делимся на две группы, в одной Амазар и горнострановцы, в другой все остальные, и по два и-ка с каждой половинкой. Один из тех, что с нами, предупреждает:
- Будьте очень осторожны. Если хоть один колпачок будет разрушен, не выживет никто из вас, да и для нас тоже есть опасность.
Горнострановцы уже исчезли из виду, хотя если очень внимательно смотреть, можно уловить тонкую колышащуюся границу между тем, что я вижу сам, и тем, что заставляет видеть и-ка. Таким же манером исчезаем и мы, и подходим к выровненной меже. Второй и-ка тоже исчезает, зато стеклянные пупырышки на земле начинают светиться ядовито-желтым светом с тошнотворной прозеленью. Свечение не равномерное, а как будто живое, и центр его хищно смещается в ту сторону, где кто-нибудь из нас ближе. Медленно идти надо, иной раз по минуте думаешь, где ногу поставить, один из вахлаков в такую гущу забрел, что встал враскоряку и ни назад, ни вперед, пришлось двоим другим вытаскивать. И еще дело есть - я, как замыкающий, осторожно и без стука заравниваю следы: где щебеночкой из горсти присыплю, а где камешком заложу. Когда защитный пояс пройден, один из вновь сконденсировавшихся и-ка сообщает:
- Мы сейчас направляемся в самое сердце здешних сил. Я уже сейчас чувствую напряжение, которого не знал никогда.
Амгама перебрасывается с Амазаром парой слов и направляет отряд к двум торчащим скалам, образующим друг с другом почти прямой угол. Правильно, лучшего места для привала здесь не найти. Под их общей тенью происходит раздача провизии, опять трофейные травяные лепешки и прочее меню - без изменений. В середине обеда вдруг еще один туманник является на глаза:
- Сейчас тот, кто есть хозяин там, за перевалом, одним из своих воплощений ведет разговор с кем-то. Я могу подслушать его и изобразить собой то, что он видит и слышит. Думаю, это будет вам интересно.
Возражений нет, и мужичонка сначала растекается плотным осязаемым туманом, а потом вся плоскость скалы превращается во что-то типа подложки с голографильмом.
Каменная стена, низкий потолок, пара еле-еле чадящих факелов. Прижавшись спиной к стене, стоит Пахан, он не просто зол, он взбешен. Судя по движениям лица, он орет, но и-ка передает его слова ровно и бесцветно:
- Значит вот оно как. А я тебе не верю и не поверю, понял. Я прошу одно, а ты мало того что обещаешь совсем другое, так еще твои обещания и не стоят ни хрена. Красиво все расписал, да только я Ат-Бастала знал и до того, и после. Он ведь тоже снять проклятие просил, а потом вдруг на Юг полез... - Пахан продолжает орать, но и-ка почему-то молчит. Затем и Пахан рот закрывает, а наш комментатор наоборот ожил - видимо, заговорил сам Друг, верней, его воплощение.
- Я вижу, ты глуп, потому что, во-первых, не видишь своей выгоды, а во-вторых потому, что думаешь, что твои слова что-то значат. Я не желаю тратить время на разговоры без толку. При желании ты мог бы меня даже обмануть, ну а так - тебе же хуже. Во внешнем мире ты мне пользы не принесешь, а здесь куда-нибудь сгодишься.
В «кадр» входит никто иной как Паханенок и с веселым личиком предлагает:
- А может, отдадим его мне?
- Ну, ну, - отвечает Друг, - тебе и так для начала подчиненных достаточно. Мертвецов у меня пока хватает, а вот живую душу, да еще такую, как этот - наглую да несговорчивую - найду куда пристроить. Следующая ночь как раз для него.
Пахан раскрывает рот, и тут картинка резко - не гаснет, а теряет всяческие очертания, как ложкой в стакане взболтанная. Эта бесформенная куча дергается, как будто пытается принять какую-то форму, но кто-то дергающий в разные стороны постоянно не дает это сделать. Анлен с криком: «Я сейчас!» - кидается в центр этого водоворота, но не успевает - только что почти осязаемый комок расплывается обычным тихим туманом, а Анлен стоит посреди него с видом совершенно потерянным, мол, «как же это так?». Вокруг всеобщая непонятливость, но длится она недолго. Один из пухлобородых - он тоже вскочил вместе с Анлен - с нажимом говорит:
- Необходимо быстро уходить отсюда. Все равно куда, Разговоры потом.
Амазар резко выкрикивает два слова и хватает свой мешок, и все следом. Начинается бег по склону вверх. Первые минуты я еще держу темп, а потом сдыхаю, и два вахлака без слов хватают меня под мышки - остается только ногами перебирать. Рядом семенят трое пухлобородых - а где же четвертый? - не знаю, все молчат. Амазар уверенно ведет отряд к верхней кромке горы, она резко выделяется на фоне неба темной ломаной чертой. А сзади - не так уж и далеко - загораются один за другим костры по линии фортов, их полоса вытягивается строго горизонтально, насколько хватает глаз. А там, где две скалы, около которых мы сидели, вспыхивает бело-голубое пламя, и на фоне его как статуя чернеет отпустивший меня наконец широкоплечий вахлак. Вспышка опадает сначала ярко-алыми, а затем все темнеющими красными каплями и в считанные секунды гаснет. И снова, как очнувшись, мы кидаемся вверх, по все круче и круче загибающемуся склону. Тут уже не побежишь, приходится карабкаться на четвереньках, упираясь в случайные выщерблины. Очень долгим кажется подъем, и когда мы выбираемся на гребень, я удивляюсь, почему еще небо такое темное. Вниз в темноту уходит ужасающе крутой обрыв, да и весь ландшафт, который виден, напоминает край глубокой ямы. Амазар этим не смущен и даже не озадачен. Отрывистым голосом отдается приказ, и из мешков появляются крючья, клинья, канаты и прочее альпинистское снаряжение, в котором я не разбираюсь, да и не надо - горцы сами с усами. Вахлаки привычно готовятся к спуску, а один из них, довольно грамотно говоря на всеобщем, дает инструкции мне с Анлен. И-ка тоже слушают внимательно - вручную спускаться, значит, будут. Веревки уже висят, вахлаки лезут вниз, и из темноты доносится осторожный стук молотков. Где-то в середине общей партии лезу и я, веревка тонкая, и хотелось бы верить, что прочная. Без сноровки очень неприятно висеть над неизвестной глубины пропастью, да и технология спуска, несмотря на объяснения, доверия не вызывает: то и дело кто-нибудь тихо обрушивается вниз и повисает на коротком отрезке веревки, цепляется, и тут же к нему еще трое лезут, а нас с Анлен на другой канат сгоняют. На параллельной веревке зависли все три и-ка, и я им для поднятия духа советую превратиться в орлов или других каких птичек и вниз слететь безо всяких приспособлений. Один отвечает без шутливости:
- Неужели ты не понял? Наша маскировка и так уже почти не скрывает нас, и уж как только мы проявим свою сущность, сразу же внимание здешнего хозяина будет привлечено сюда, и мы не сможем устоять перед ним. Тогда останется один выход, а какой - ты уже видел.
Я очень хотел бы разобраться поподробнее, но в макушку уже тычет Амгамовский сапог, и приходится ускоренным темпом ползти вниз, затем лезть на другую веревку, и тут сверху совершенно беззвучно стреляет по глазам ярчайшая вспышка, такое же бело-голубое пламя, как час назад. Это действует как удар, мои руки едва не выпускают веревку, глаза ничего не видят, но слышен удаляющийся вниз грохот камнепада. Когда я снова начинаю различать окружающее, то прежде всего осматриваю свой участок веревки цел, и сотоварищи, на ней висящие, тоже целы. Справа веревка тоже на месте, а вот левой нету. Нету даже следов ни от нее, ни от тех, кто на ней висел, и я наконец понимаю, что это был за камнепад. Сверху голос Амгамы:
- Быстрее, быстрее, скоро рассвет! - ну, может и не скоро, но торопиться, конечно же, стоит. Вахлаки-скалолазы бегают теперь не хуже пауков, а я просто - то спускаюсь, то зависаю в неподвижности.
Несмотря на всю спешку, солнце все же застает нас на стене, хотя и не так уж высоко, но пока светало, я вдоволь успел налюбоваться на те места, где нам предстоит бродить. Это действительно почти точно круглая яма, вернее, даже кратер, вдающийся вглубь на десятки, а то и сотни метров. Как-будто из-под земли втянули внутрь мягкую поверхность и так заставили застыть. Поперечник кратера километров пять-восемь, а коническое днище усеяно скалами, осыпями, курганами, провалами - совершенно истерзанная земля. То там, то тут видны скопления грубых построек, и из них, а то и просто из расселин уходят в небо разноцветные дымы - то желтая, то сизая, то грязно-фиолетовая струя перечеркивает сияющее утренней свежестью небо. Прямо под нашими ногами, на дне уж совсем отвесной пропасти бурлит мутно-коричневая речка, она теряется где-то в глинистых холмах, а дальше никакой воды не видно, кроме круглого или овального озера смолисто-черного цвета почти точно в середине кратера. Вся котловина постепенно заполняется дымкой, а на противоположной стене никаких подробностей и самым ранним утром нельзя было различить.
Спуск продолжается, и через четверть часа Амгама стоит по пояс в речке, принимает на руки Анлен и безо всякого удовольствия несет к берегу. Я, понятно, такой милости лишен и бултыхаюсь сам по себе. Напор воды силен, и я не удивляюсь, почему не видно останков упавших. Только один из вахлаков, с печкой на спине, застрял между камнями. Течение шевелит его руку, и кажется, что он желает нам счастливого пути. На берегу обтекают уцелевшие, всего двенадцать нас, считая меня с Анлен. Оба руководителя живы, они оглядываются по сторонам, осваиваясь с обстановкой. Анлен нарушает молчание:
- Скоро здесь будут глаза и уши нашего врага. Нужно уходить еще дальше.
- Уходить, бежать, прятаться! - наконец прорывает Амгаму. - Да, конечно, но только зачем было сюда лезть?! - Анлен пытается вставить слово, но он ее не слушает. - Когда я ходил по Хребту, я знал, что и кому надо, а тут - залезли незнамо куда, да еще и тут начинают как ослом править, да еще кто! Грязная тварь, мало ли что она о себе скажет, а Алек верит без оглядки. Да и сам он с три короба наложил, я поверил! Да я.... оставшейся частью фразы Амгама давится как сливовой косточкой. Там, где только что сидела носатая смуглокожая «грязная тварь» с обломанным зубом, имеет место сама Анлен, такая, какой я ее встретил над пропастью. Она лениво потягивается и сладким голосом подбадривает Амгаму:
- Да, я слушаю тебя?
Амазар собою владеет лучше, и пока Амгама пытается рот закрыть, спрашивает:
- Что случилось с и-ка?
- Их нет. Я думаю, они почувствовали, что могут быть обнаружены и порабощены, и не смогли уйти иначе.
Амгама:
- Как отсюда выбраться?
- Думаешь, я знаю? - голос Анлен теряет медоточивость, становится жестче, она продолжает: - Если ты обеспокоен своим заданием, то тут все в порядке - мой гонец известит кого надо. А если за шкуру свою дрожишь, то увы, нет тут дороги ровной. Так что решай, иметь ли дело с грязной тварью дальше, а я и те, кто верит мне, сейчас будем уходить с этого места.
Амазар говорит одно короткое слово и делает шаг к Анлен, туда же и я, правда, молча, и остальные вахлаки. Последним пристраивается Амгама, при этом объявляя что-то по-вахлацки, а мне объясняет:
- Не начальник я им теперь, рядовой я нынче, вот как.
Амазар ничуть этим жестом не растроган, он деловито отдает приказы. Анлен получает маскировочную накидку и прячет свои вновь пушистые светлые волосы под капюшон. Мне маскировки не надо - урховское одеяние хоть и противно на себе иметь, но для подобных развлечений оно приспособлено как нельзя лучше.
Отряд движется по извилистым расщелинам в скалах, где пригнувшись, а где и ползком. К полудню мы от стены удалились всего-то километра на три, но каких! Тут и пропасти с чем-то зеленым на дне, и осыпи, и голые пространства, которые надо перебегать поодиночке, а потом выжидать минут по десять, вжавшись в камень. А над кручей, по которой мы спускались, реют кругами то ли грифы, то ли вороны, а может, еще какие-нибудь столь же симпатичные пернатые. Солнце в зените, теней почти нет. От распадка, где залегла наша группка с полкилометра до беспорядочного нагромождения железных и каменных построек, цилиндров, кубов, труб, а из самого центра мохнатым столбом поднимается зеленоватый дым. Что это такое, понять невозможно, а у меня полная ассоциация с химзаводом, даже знакомый куб серого тумана рядом за газохранилище сойдет. Я трясу головой, цепляюсь за ножны соседа и ощупываю царапину на щеке, но дурацкое сравнение из мозгов не уходит. От «комбината» начинается ровная дорога, она проходит сквозь трубу в склоне рыжего террикона и дальше постепенно теряется в мутной дымке, с каждым часом все плотнее затягивающей котловину. Амгама замечает:
- Есть дорога, значит, есть кому ездить, а может, она и к выходу отсюда ведет? А то сидим пока в этой дыре, как муха в тарелке.
Рядом с терриконом торчит примитивный копер, его колесо начинает вращаться, потом останавливается, и снова ни одного движения в округе. Потом, минуты через три, из мешанины камня и железа появляется довольно хитрая повозка - два длинных треугольных чана вдоль шестиколесной телеги. Она катится по дороге сама, под уклон, она проходит через трубу, чуть притормаживает и катит дальше. Я пихаю Амазара, но он и так сообразил, что к чему, и хрипит ребятам по-вахлацки. Снова по тропе самоубийц, теперь уже вокруг террикона, к выходу из трубы. Платформа с чанами все еще катится куда-то в сторону центрального озера, которого уже почти не видно. Конечно, мало шансов, что таким манером удастся выбраться, но еще меньше вариантов идти искать выхода самим. Ночь здесь не спасительница, а днем двигать - вон только что над головой очередной стервятник прошел, и хорошо что так, а ведь мог бы и задержаться. Из отверстия трубы показывается очередная телега. Ближайший к дороге вахлак бросается вперед и очень ловко ввинчивается между корытами - лиха беда начало. Амгама шепчет, слизывая пот с усов: «Уговор - прыгать у белого камня, вон, далеко, видишь?» - я киваю, и дальше все идет как по писаному: транспорт, прыжок, и очередной воин отбывает к месту дислокации. Смоловозки - в чанах смола, как я разглядел - идут то густо, то пусто, иногда на череде из десяти штук уезжает лишь один, и сидеть приходится почти до вечера. Воды нет, еды нет, в воздухе воняет недогорелым мусором, и состояние мое близко к полуобморочному, когда очередь подходит, то я сомневаюсь, смогу ли влезть на телегу. Но никаких проблем не возникает - словно всю жизнь в таком купе ездил. От корыт пышет жаром, на досках - лужицы, это даже не смола, а смесь разных нефтяных продуктов, которые на ощупь определить я б не взялся. Все внимание вперед - дорога лентой уходит под передний брус, по бокам само собой ничего не видать. Минут пятнадцать до белого камня ехать, и вот он появляется из-за поворота, приноравливаюсь спрыгнуть и проклинаю все на свете. Я приклеен к доскам, намертво прилип мой урховский мундир, и дергаясь в попытках освободиться, я безнадежно проскакиваю и пригорок, и камень, и вахлаков - все. Смоловозка набирает скорость, а мной овладевает полная апатия - в одиночку не выбраться отсюда, будь хоть ты трижды колдун, а я не колдун вообще. Даже одежду отдирать перестаю, даже вперед не смотрю. Просто слушаю, как шуршат колеса, и время от времени ощущаю, как мимо проносятся дикие концентрации всех цветов и раскладов, от которых меня то в пот кидает, то голова кругом идет - а, все равно. Последним номером программы я засыпаю ни с того ни с сего и очухиваюсь, когда смоловозка со стуком обо что-то тормозится. Я открываю глаза и вижу задок такой же телеги, а впереди еще несколько. Через полминуты вся очередь со скрипом продвигается вперед и снова останавливается - что-то делают с ними там, впереди, Снова опускаю голову и решаю ждать своей участи, но ждать как-то очень неудобно - под ребро зажигалка впивается. Еле-еле достаю ее счетчик три заряда показывает, а на боку таракан раздавленный, вот и я, наверное, таким скоро буду. Вот интересно, что бы этот насекомый на моем месте делал, а? Не знаю почему, но размышления о таракане приводят меня в более-менее боевое настроение, и вместо моральных приготовлений к гибели просто начинаются деятельные приготовления к гибели с музыкой. Первым делом режу прилипшую куртку и остаюсь в лифчике из остатков рубахи. Теперь надо как-то узнать, что творится впереди: я поднимаюсь как только можно и высовываю часть головы вперед. Толчок причалившего сзади очередного транспорта заставляет пройтись затылком по шершавым доскам, это неприятно, но зато я разглядел, что корыта эти опрокидываются в «по-бокам», а порожняя смоловозка откатывается к каменной стене, которая закрывает остальной кругозор. Опрокидывает корыта кто-то вручную, и я этому кому-то не завидую. Ага, вот передняя тара опорожнена, теперь моя очередь! Свет одно корыто опрокинуто, я вскакиваю и мельком замечаю обалделого гнома, он стоит на узенькой доске поперек длинной глубокой ямы с тем же злосчастным мазутом. Прыгаю вниз, ногами на работягу, он в яму не падает, а ухитряется зацепиться за ее край, а вот я наоборот, чуть совсем туда не ухнул. Обратно на телегу, ногой переворачиваю оставшееся корыто - второй гном отшатывается и отпускает длинный рычаг - вся череда телег со скрипом трогается и начинает катиться дальше, в сторону стены, к одному из четырех арочных входов в ней, а ниже туда и каналец с мазутом уходит. Из крайнего сбоку хода появляется печального вида старичок, заросший седыми космами, на нем красный плащ с черными разводами. Старичок удивленно зрит на меня, на едущие телеги, по-молодому вытаскивает меч и кидается на меня в компании двух белых урхов, вынырнувших из хода следом. Одному из них я всаживаю в лицо плевок из зажигалки, а другой бежит ко мне, чуть не затоптав печального старичка, тот урха обгоняет и сложным маневром занимает позицию между мной и каналом. Урх с кривым мечом прыгает, я кидаюсь в ноги и успеваю-таки дернуть его за сапог, эта туша переворачивается, сбивает с ног старика, и вместе они летят в канал, и туда же я посылаю предпоследнюю порцию горючей смеси. Из канала встает стена огня, как будто не мазут там был, а керосин какой, огонь охватывает череду телег, а я бегу в старичков ход. Коридор мрачен и темен, естественно, никакой роскоши вроде световых камней, изредка чашкообразные светильники, забранные решетками. Влево и вправо уходят раздвоения и растроения, я ныряю в них не задумываясь, и наконец оказываюсь перед дверью в виде железной плиты с могучим, но примитивным замком. Бодро-весело рукояткой ножа выбиваю пружину, переворачиваю ее вверх ногами, ставлю обратно и со стопором делаю то же самое. Теперь, чтобы дверь запереть, нужно сделать все наоборот по сравнению с тем, как раньше, а открытый замок выглядит как запертый - и ручка вниз, и засов сбоку. Завершив эту работу, я тяну дверь на себя, продираюсь в щель, обратно все закрываю, а потом оглядываюсь. Комната, вырубленная в скале, два окошечка, коптящие плошки на крюках, две штуки. В стене четыре кольца, к ним прикованы цепи. Короткие черно-ржавые змейки заканчиваются кандалами, а кандалы плотно облегают оба запястья и обе щиколотки изможденного эльфа с полуживым взглядом. Воззрившись на меня, он пытается что-то сказать, но то ли от удивления, то ли от слабости выходит полухрип-полушипение непотребное. Оглядываюсь внимательней - увы, кувшина воды, оставленного заботливым тюремщиком не наблюдается, как и вообще ничего, голо. Поэтому я узника просто тормошу, дергаю за нос и улыбаюсь радостно - мол, все путем, а что не путем, так то подправим. Это имеет действие - глазки ожили, спинка выпрямилась - молодец, приятно посмотреть! Он снова пытается заговорить и со второй попытки интересуется, кто я такой.
- Уртазым-могуз, знаешь это слово? - кивок головой. - Ну вот, попал сюда случайно, от своих оторван, так что надеяться особо не на что, разве на то, что прилетит друг-волшебник в голубом вертолете. Да и то волшебников в округе явный перебор, и Друг среди них уже имеется. Ну, а ты здесь какими судьбами?
Эльф, естественно, мои речи понимает малость не полностью, и пока он собирается с мыслями, я отхожу к двери - и правильно делаю. Со скрежетом открывается волчок, которого я и не заметил, и приходится падать на пол, чтобы оказаться в мертвой зоне. За дверью голоса:
- Да нет его здесь, не мог же он изнутри засов запереть. Этот парень такого не умеет, его короткое счастье. Был бы он сейчас уже и смирным, и послушным, а теперь побегает еще.
- И мы побегаем, так-растак, да еще баба эта. Может, напутали, а? Вот с друзьями его проще было. И с чего это... - волчок закрыт, и разговор дальше не слышен. Я оборачиваюсь к эльфу, и он начинает говорить на западном эйфеле, который я знаю неплохо:
- Я умею строить корабли, которые не возвращаются, умею и люблю, до сих пор эта любовь в душе у меня, хотя я, наверное, должен проклясть свое умение. Но я очень много кораблей отправил на Благословенную Землю, многие об этом знали, и он тоже узнал. Меня тайно схватили и привезли сюда. Но ему не нужны корабли, и не к Благословенной Земле он тянет руки. Нет, ему нужна только дорога, спираль которой уходит в ночь, которая завернута троекратно, и по ней можно уйти с земли в холод и темноту, а можно и призвать мрак и ужас на землю. Я никогда не хотел делать такого, но он сильней меня, он почти каждую ночь, сковав волю мою и еще десятка сильных и смелых душ, употребляет их жизненную силу на свое дело. И я, я в этом помогаю ему, не помня себя от боли и стыда. Я не могу убить себя, и я не могу сопротивляться. Вот и сейчас он держит спиральный мост, но слабый и тонкий, и я могу отдохнуть - он знает, что и рабам, особенно ценным, нужен отдых. То, что сейчас - тонкая ниточка, а через час или два она снова станет открытой трубой, бесконечно длинной, которой он будет шарить в неведомых глубинах неба. Но это будет через час, а пока я почти свободен, эти цепи - ничто по сравнению с тем, что меня скоро ждет.
Узник замолкает, а я подхожу к окну. Оно выходит как раз к круглому озеру, над которым - изумительной синевы небо, на нем звезды образуют отчетливый рисунок выгнутого бредня. Черная, ничего не отражающая вода удивительно быстро и спокойно вращается, заметно поднимаясь к краям. Из центра вращения вверх, в небо, уходит еле-еле заметная светящаяся нить, закрученная в пологую спираль, узкую вначале и все сильнее разворачивающуюся кверху. Эльф, кажется, бредит, бормочет себе под нос: «Корабли уходят дальше, и не различимы глазом, но я вижу - уходят по своей дороге в небо, покидая Средиземье, я их делал с наслаждением...» - и дальше, в том же роде, Я его некоторое время слушаю, а потом пробуждаю от транса:
- Послушай, я тут подумал и решил, что еще одной «живой душой» придворной становиться не стоит. Как твоего мучителя различит, если он сюда зайдет?
- Он может быть кем угодно, может быть многими, а может быть и никем совсем. А скоро он станет этим вот озером, и тогда он сможет видеть и ощущать, что на конце трубы, которую я ему сделаю. Я не думаю, что ты сможешь избежать участи, которую сам сейчас назвал. А сейчас... помоги мне сейчас умереть, у тебя ведь есть нож, и такой, от которого мне не стыдно принять избавление!
Неохота мне тебя, дорогуша, ножиком пырять, лишний грех на душу принимая - это я так думаю, а сам говорю:
- У меня тебе кое-что получше есть. Наконечник стрелы отравленной, я тебе его сейчас дам, а ты в руке держи. Как надумаешь кончать - просто сожми покрепче, чтобы царапнул, и все. Никто не спасет, хоть маг из магов будет. Берешь? - эльф кивает. Я развязываю многочисленные узелки, добираюсь до кармана и вытряхиваю из него чехольчик с наконечником и звездочку впридачу. Эльф тихонько стонет, я оборачиваюсь узнать, в чем дело, а он неожиданно чистым, звонким голосом, какой эльфу от природы и положен, говорит:
- Оставь наконечник на потом. Оказывается, ты носишь с собой сокровище, о котором не могли мечтать самые великие этого мира! Один его вид придал мне силы, дай сюда быстрее!
Я отдаю восьмиконечную брошку, и корабел длинными тонкими пальцами одной руки что-то делает, будто нить плетет - цепочка на глазах удлиняется, а потом оба обрывка соединяются в длинный сверкающий шнурок. Эльф делает движение надеть, но кандалы не пускают. Я кидаюсь помочь, но он останавливает:
- Нет! Этот знак древней силы должен быть надет лишь своими руками. Я боюсь тебя просить, но может, ты его возьмешь? Но ты же... никто и никогда не знал вас, и я не знаю, что будет с тобой, можешь и умереть, и с ума сойти, и в полутень превратиться!
- М-да? - колеблюсь я, а потом усмехаюсь по-русски: - Семь бед - один ответ. Хуже не будет, - и надеваю цепочку на шею, а звездочка оказывается точно над сердцем. Ничего странного не происходит, я хочу возмутиться: в чем, мол, дело, но не успеваю. Будто огромный глаз заглядывает сквозь стену в темницу. Эльф вздрагивает и обвисает на цепях. Глаз вперяется в меня, я не вижу конкретно ни зрачка, ни там ресниц - я вижу именно взгляд, а остальное так, декорация. Видимо, мне тоже полагается потерять сознание и всякую самостоятельность, но этого не происходит. Я не хочу быть замеченным и остаюсь вне внимания Друга - без сомнения, это он. Значит, работает цепочечка?! Черная вода в озере убыстряет свой бег, и уже вместо сиреневой нитки в небо уходит толстый канат, он непрерывно разворачивается, а из черной воронки растут все новые и новые витки. И тут я вспоминаю - это труба, открытая в оба конца, в оба!!!
Я выхожу из тени, в которой стоял, и тот, кто смотрит, наконец замечает меня, я чувствую его страх и недоумение. Собравшись с силой, я представляю себе Друга в виде одного-единственного комка воли, безо всяких других воплощений и образов, и он мне подчиняется, я чувствую и вижу, как к этому комку темными струйками стекается то, что он оставил на эту ночь в других телах. Этот темный клубок пульсирует и бьется, и я мельком вспоминаю, как то же самое день назад творилось с и-ка. Держать его страшно трудно, но я ощущаю неизвестно откуда поддержку, и поэтому Друг до сих пор не выскользнул. Я приказываю эльфу-корабелу очнуться и заняться любимым делом, отдав ему все, что накоплено в окрестных скалах, всю силу и мощь, которую Друг вытянул из живых, попавших в его власть. Темный грязно-коричневый клубок бьется и пульсирует все сильнее, но я уже подвел его к началу спирали, а сама труба раскачивается, как под ураганом. Эльф сводит все усилия в один пучок, и темный ком размазывается по всей бесконечной длине дороги, на мгновения собираясь в себя все дальше и дальше, пока даже я не перестаю его различать. И последнее: я нагибаюсь и поднимаю с пола наконечник стрелы - четырехлучевую звезду, если смотреть спереди - и посылаю его в самое начало сиреневой трубы, в самый центр водоворота, и черная жидкость твердеет волной от середины к краю. Когда останавливается последнее движение, я отрываю от озера глаза и оглядываюсь. Стены кратера как на лифте опускаются вниз, а вернее, вся вдавленность поднимается, расправляя морщины. Я вижу, как сходятся подземные разломы, как вода из поглощенных озер вновь бьет вверх. Скальные стены потрескались, но не обвалились, и я вижу в одной из камер Пахана, который ничего не понимая вылупился в окно. А дальше - в горах - лежат полуистлевшие трупы тех, кто только что был грозным бесстрастным войском и среди них мечется обиженный таким неожиданным крушением карьеры Паханенок. Около горной заставы в пограничье залег Чисимет, ждущий момента, чтобы проникнуть в Токрикан, меня выручать. Куранах обещает посоветоваться с Другом очередному сероклейменнику, а Ларбо-младший совсем недалеко от города орет на поляне, уговаривая ватагу идти давить монарха, он толкает речь в одном конце сборища, а его жена в другом, но в один голос и одними словами с мужем. Андреи-летчики тихо и тоскливо матерятся, сидя в бочках на палубе парусника, идущего к Пресному Морю. Олонгар по очередному наущению Багдарина договаривается о перемирии с Гиминасом, а тот не верит ни единому слову. Еще дальше - Кун-Манье спит с какой-то по счету супругой, а Ларбо-старший бьется над очередной дохловатой помесью. В Приозерске Великий Маршал спит и видит сон по мотивам какой-то земной ленты, но с местным колоритом, и там же Серчо, он не спит и составляет акт амортизации бытового оборудования.
А рядом со мной стоит Анлен, лицо у нее усталое и счастливое. Потом она нежно снимает с меня звезду и отдает ее эльфу - а где же его кандалы и цепи? Весь мир вокруг потихоньку бледнеет и исчезает, и я снова вижу только стены и железную дверь. Анлен берет меня за руку и по неожиданно короткой лестнице выводит на воздух - маленькая площадка среди самых обыкновенных скал.
- Ну вот, - говорит она, - и пригодился Восточный Подарок, звезда эльфов помогла высвободить наконец то, что было когда-то предназначено для борьбы с одним злом, а победило другое. Смотри, уже утро!
На востоке горит ослепительная полоска, и она освещает нормальные человеческие горы. О том, что здесь творилось, напоминает лишь овал темного стекла у подножья скалы. А еще - все тело болит, каждый мускул устал и истерзан, как будто я камни ворочал, честное слово. Я прислоняюсь к стене и, глядя на показавшийся над изломанным горизонтом краешек солнца, подвожу итог:
- Ну что ж, неплохо, в общем, получилось. Но все же... В гробе я видел такие развлечения!

ЧАСТЬ ЧЕТВЕРТАЯ. В КРУГУ ДРУЗЕЙ...

В гробе я видал такие развлечения - опять подняли раньше срока. Кто поднял - поди разберись теперь, да и незачем это в общем-то, не скандал же поднимать. На часах - без двадцати прибытие, так что снова засыпать толку нету, а посему выправляю кресло и как следует протираю глаза - умыться бы надо. Вопреки ожиданиям никто к иллюминаторам не липнет, а все поголовно столпились впереди и смотрят на экран, по которому бегают и прыгают неизменные Том и Джерри.
Пока то да се, кино кончается, и когда возвращаюсь, бравые ребята уже чинно сидят каждый на своем месте. Моя дорога теперь уже в кабину, и приходится как сквозь строй пройти - взглядов да подмигиваний. Ладно, стерпим. Я б тоже на такого поглазел, если бы столько всего слыхал, да еще так перевранного да приукрашенного. Обрываю дверцей эти любопытствования и подбираюсь к боковому пульту. Оператор сообщает:
- Пять минут и мы на месте! - сам вижу, без подсказки. - Нас там уже встречают, погода хорошая, даром что осень.
Ему явно хочется поговорить со свежим человеком, с пилотом наверное уже все темы обсосаны по восемь раз.
- Да, - говорю, - осень здесь обычно не балует. Я так понимаю, что под штиль мы и на берег вылезем?
- А как же. Зачем же зря время тратить на перевалку, тем более там выход просто прекрасный, одно слово, старая работа.
- Ну давайте, я пошел.
Пилот, так слова и не сказавший, кивает головой, и аудиенция закончена. В салоне объявляю: «Сейчас наш полет будет закончен. Прошу проверить снаряжение и ручной груз.» Зашевелилось воинство. Затягиваются, застегиваются, тянут из боковых отсеков свои мешки и заплечные винтовки. Ну а я, как неподвластный, занимаю место у окошка и принимаюсь следить за внешним миром. Теперь ясно, почему никто в окна не смотрел. Мы все еще идем на экране, и за стеклом только и видно, что сливающиеся в сплошняковую серую муть волны и пена на них. Правда, на горизонте видна полоска земли, но вот и она уплывает из глаз - мы разворачиваемся носом к ней. Тон гула винтов меняется, становится выше и натужней, что ли. Скашиваю глаза назад - широкое, опущенное обратной чайкой крыло медленно сжимается, а затем изящным жестом выгибается вверх - и вот уже «чайка» настоящая.
Вода начинает уходить вниз, и вскоре уже можно различить отдельные валы - и первые, и девятые. Мелькает белая полоска прибоя, и самолет начинает маневрировать, выходя на прямую снижения. Скорость ощутимо падает, и теперь земля уже просто ползет под нами, даром что высота невелика. Темные пятна сосняков и ельников, грязно-коричневые полоски озимых, желто-серые травы. Пыльная ниточка дороги, небольшая деревушка с таким густым пучком дымных веревок, что кажется - горит, а потом светло-коричневые скалы - ага, это уже близко. Скалы обрываются в залив, и машина проваливается вниз до тех пор, пока не бухается в воду, подняв тучу брызг. Волнение и вправду несильное, но все же неприятное, и наверное пилот немало нервов потратил, чтобы без повторов выйти к нужному месту на берегу. Мой отряд уже у двери стоит, не терпится, видать, и когда колеса касаются земли, удар чуть не валит всех на пол. Винты снова взревывают, вытаскивая тушу самолета из воды, а потом облегченно стихают и дверь с тихим сипением отъезжает в сторону. Меня пропускают первым - ну спасибо! первым начинаю мокнуть под дождем. Наш транспорт стоит на широкой, выложенной плитняком дороге, одним концом полого уходящей в море, а другим через сотню метров упирающейся в довольно странное строение - две высоких каменных стены и балки для крыши. А дальше вдоль берега еще несколько таких дорог и зданий, но размером поменьше, на те подъемчики мы бы не влезли. Около плит на песке стоит телега с прицепом, вроде той, что в свое время нас на бербазе была. Возле нее средних лет мужчина в самом что ни на есть прозаическом плаще с капюшоном, а в телеге за рулем сидит еще один вообще лица не разобрать. Стоящий делает широкую улыбку:
- Ну как добрались?
- Да ничего, неплохо. Мы с собой тут кое-что притащили, вы лучше подгоните телегу к правому люку, у нас все там.
Водитель трогает с места в обход, за ним цепочкой и мой народ.
Контраст со встречающими плащами разительный: пятнистая серо-зеленоватая маскировка, кармашки, вздутия там, где проложена витая кольчуга, шлемы с пелеринами - орлы, хоть сейчас в огонь и драку, хотя лучше бы обойтись без нее. Встречающий представляется: «Леший, помощник старшего поста, историк.» Жму руку:
- Алек, командир спецотряда, водитель.
Леший скептически усмехается - слыхал он про меня все, наверное, кроме того, что я и вправду танк водил.
- Не веришь, - говорю, - сам телегу поведу.
Леший никак не решит, как себя вести, надо бы его расшевелить, а то мало удовольствия жить этакой заезжей шишкой.
- Слушай, - обвожу рукой берег, - эти сараи каменные, полоса эта дело рук эльфов? А я слыхал, что они и сами здесь еще живут?
Леший собирается с мыслями и поясняет:
- Это не та Гавань, та немного северней, километров тридцать. Там да, еще живут. А это Старая Пристань, они здесь сто с лишним лет назад строили корабли, как филиал это был. Мы сюда стараемся особо не ходить. Вот я ваш самолет вижу, и до того он дико выглядит...
Леший осекается и соображает, то ли он сказал.
А телега уже просела под тяжестью контейнеров, да и прицеп наполняется, и когда мы подходим, самолетные манипуляторы выкладывают из темноты люка последнюю колбу с коллоидом, а следом в прицеп грузится и моя великолепная пятерка. Я сажусь спереди, Леший вручает мне водительское место и второй в плаще молча лезет назад. Рычаги знакомые, туда-сюда шуранул и пожалуйста - веду транспорт, а Леший дорогу показывает. Сзади слышно, как самолет сползает в воду, разворачивается и уходит в небо, растворяя жужжащий грохот винтов в промозглом небе.
Дорога сворачивает в лес и идет между редких, но матерых елей. Дождик потихоньку набирает силу и его дробь по моему шлему заглушает шорох песка под колесами. Дорога малозаезженная - как когда-то проложили просеку да прошлись по грунту стоп-насадкой, так до сих пор все и есть, даже колея не заметна. Путь ведет вверх, и Леший по собственному почину объясняет:
- Сейчас пара поворотов, ручей и мы дома.
Я киваю и наддаю газу насколько это можно, а когда после помянутых поворотов начинается поле, снова торможу - и со скоростью почтенной кобылы въезжаю в деревню. Непривычного конечно вида деревушка, но все же побольше сходства с нашими, не то что приморянские колеса или вахлаковские каменные шалаши. А тут - нормальные домишки с огородами и сараями, тропинки натоптаны.
Дорога идет вдоль поселения - оно слева а поле справа, и сейчас нам путь пересекает лошадь, запряженная в широкую арбу, на которой сидит толстый краснощекий пейзанин. Завидев нас он останавливается, ждет пока мы поравняемся, а затем громко окликает:
- Здравствуйте, господин Леший! Здравствуйте, господин Андас и господа незнакомые.
- Здравствуй Бэл, как дела? - Леший отвечает с деревенской дружелюбностью, в тон, видимо пообвык.
- Дела, господин Леший, разные, и я бы попросил вас немного остановиться.
- А может, в другой раз?
- Да нет, в другой не получится, сейчас нужно.
Леший кивает - останавливаюсь, а Бэл подтаскивается поближе.
- Был сегодня утром у нас посланник, не простой, а с печатью королевской. И слова передал: с сегодняшнего дня с вашим народом никаких дел не иметь, товары не продавать, в дома не пускать, разговоров не говорить. И что кто ослушается, наказан будет строго, и с этим на пути сюда уже десяток королевских всадников. И еще сказал: ежели же кто-нибудь вам вред причинит или неудобство какое, напротив, отмечен будет. Такие вот у нас дела. Я-то, конечно, не рад, да и никто особо, но найдутся такие, что потом пальцем укажут. Так что вы уж, господин Леший, если что надо будет от меня, находите способ без лишних глаз говорить, да и я тоже постараюсь, а пока прощаюсь я, и так небось уже за окнами пялятся.
Бэл нахлестывает свою животину, арба скрипло удаляется в глубь дворов, а я сижу без движения. Леший вздыхает:
- Поехали, что ли... Вот тебе и на, хотя к этому мы в общем-то и шли.
Еще один вздох и сзади ко мне лезет второй - как там его, Андас? Уступаю место и дальше еду уже пассажиром. За деревней опять поле, по нему дорога серо-желтой лентой поднимается к бахроме елового леса - это уже почти гребень холма, и всю дорогу до него Леший молчит. Я тоже рта не раскрываю, и все вместе напомнило бы похоронную процессию, если бы не веселые голоса с прицепа - ребятушки явно не расслышали разговора. Когда мимо проплывают первые разлапистые деревья, Леший снова оживает. В полном отрыве от темы он начинает выспрашивать базовские новости. Я вкратце докладываю - так мол и так, живем помаленьку. Лодка идет вдоль восточных заливов, там уже есть несколько контактов и, видимо, в одном из них будет поставлен форт-пост. На базе построили новое здание для техники и сейчас настраивают слуховую аппаратуру, вроде той, что здесь. Вроде бы кто-то из захребетья напал на след Серчо, но ничего определенного не известно. Старик Маршал в знак вечного мира снял ворота со стены, правда, саму стену оставил. Пресноморская вольница опять сожгла наш склад в устье - сто тонн керосина коту под хвост. И на саму бербазу уже раза три пытались набежать какие-то неясные, Маршал открещивается и клянет неизвестных на чем свет стоит. Погода последний год плохая, штормит раза в два против прежнего. Ну, что еще? Говорят, скоро будут менять все старые самолеты и вертолеты, теперь все будет только на лучевых реакторах, новая модель и по мощности и по весу подходит, хватит воздух травить. Ах, да!
Кун-младший получил наконец свой заказ, и теперь в Круглом ракет будет хватать в самые тяжелые времена. На это Леший замечает:
- А что ракеты типа куновских сейчас и орки освоили, это известно?
- Известно, но у них дыму много, а толку мало. Не умеют делать!
- Могут и научиться.
- Ну, знаешь, если так рассуждать... А без огня и пороха Кун не выдержит и год против степняков, а держаться ему надо.
- Да, конечно, - и Леший замолкает вновь.
Поворот - и впереди открывается широкая поляна, а на ней слева направо: две полукруглых крыши складов, полоса выложена желтенькой плиткой, приземистый ангар, чуть дальше - жилой корпус с колодцем, лавочкой под окнами, газончиком и цветником, и наконец рабочий корпус с двумя яркими красными колпаками на крыше и еще двумя - на бетонном фундаменте рядом. Приглядевшись, можно заметить что поляна по краям обнесена забором из колючки, а в удобных местах есть небольшие холмики и в самом ближнем можно разглядеть плотно сомкнутые створки. Андас подгоняет телегу сразу к складам, а Леший предлагает заходить в дом - разгрузят сами, хозяева как-никак! Из склада выходят четверо, принимаются за разгрузку. Никаких тебе приветов и улыбок. Еще один такой же, неведомым горем убитый бородач, появившийся из-за ангара, приглашает «добро пожаловать» и молча ведет за собою в корпус.
Леший вертит головой, но помалкивает. В раздевалке есть свободные отсеки, и наши мокрые доспехи размещаются в них. У Лешего и Андаса под плащами оказываются у одного длинноствольная патронная «Беретта», а у другого современный ПКМ с прицельным блоком и два запасных магазина. И еще маленькие шарики шок-гранат штук по шесть у каждого, и я решаю так: вообще такое снаряжение означает, что либо человек пижон, либо серьезно готов дать отпор не шибко настойчивым гостям. Пижонов здесь не держат - их и на базе то не так уж много. Значит...
- Леший, а зачем тебе это?
- Да так, знаешь... знаете...
- Да говори на ты, чего там!
- Ходят здесь разные. Раз двадцать, наверное, уже - то через проволоку полезут, то телегу стрелами обкидают. И даже неясно, кто. С местными мы до сего дня уживались хорошо, а кто еще бродит вокруг сказать трудно... Ну пошли официально представляться нашему шефу.
Шефом оказывается тот самый неулыбчивый бородач - кстати его так и звать, Брада. Он нерадостно и без интереса выслушивает мое представление по полному титулу, а дальше перебивает:
- Знаю, знаю, идете вытаскивать архив Старикашки, хотите, чтоб я вас через Долину кинул, так?
- Да, так.
- И чтоб король, или кто сейчас там, дали проводника и все такое прочее.
Я просто киваю.
- Так вот, придется тебе планы чуть-чуть поменять. Леший, Андас, вы тоже слушайте, вас это касается больше. Был здесь час назад человек от короля - от самого короля, и передал на словах и на бумаге такую вещь: с этого дня он рвет договор, и прекращает всякие дружеские связи с нами. Повод - смехотворный, некие сведения о нашем покушении на его кресло. Он гордо отказывается пользоваться связью, нашими самолетами и аннулирует свой ключ к информбанку. А мы, соответственно, лишаемся права на передвижение по его территории и ведения дел с населением и силами, а плюс к тому он намекнул, дескать и посты придется скоро убрать, что отсюда, что с юга. Гонец держался очень надменно и не сказал ни слова свыше того, что есть в бумаге. Думай, Алек, что делать будешь, а вы думайте, что придется делать нам.
В ответ Леший с нерадостной ухмылкой делает сообщение про деревенские дела, а потом с Брадой и Андасом вполголоса начинают что-то обсуждать, ну а я, как и предложено, думаю. С чего это вдруг господин властитель полез в бутылку? Кто приписывает нам потуги на дворцовый переворот? Да еще так обосновано, что он поверил и готов рвать все в это сложное время. У нас ведь на бербазе, когда приходили все новые и новые сообщения о драках на северной границе, думали что не сегодня-завтра он попросит поддержки типа той, что мы Куну оказываем. Уже думали, что ему дать и как перевезти, а тут - на тебе! Конечно, политика сейчас не мое дело, и надо о задании думать. Итак: без посадки в Долине мы в предгорья может быть и доберемся, но без проводника будет плохо. Да и опять же - возможна стычка не только с орками из Херут-Гоблина, но уже и с королевскими всадниками. Это если не свяжемся с кем-нибудь из сильных, тут уж без знатока полная гибель. А может быть, король просто под горячую руку все сотворил, а теперь жалеет? Да, пожалуй, так оно и есть. Хотя по слухам это не тот человек, которого можно вывести из себя, но со всяким бывает. Решение есть, и я объявляю его Браде, прервав его совещание.
- Тогда так. В Долине я все равно садится буду, и попробую разнюхать что к чему на самых высоких уровнях. Мое имя это сделать позволит. Если удастся уладить дело - значит все хорошо, если нет, то все равно высадимся у гор на свой риск, ибо дело важное.
- Да. Хорошо. Когда хочешь вылететь?
- Завтра, отдохнуть надо.
- Идет. Мы твою команду уже поселили - в тесноте, да не в обиде, а аппарат к утру - это уже на мне.
Я киваю и Андас ведет в «необидную тесноту». Трехместная комнатка, ничего, потерпим. Ребята все в кают-компании вместе с местным населением глядят по сотому разу привезенные записи «хроника важнейших событий». До остального здесь, конечно, еще доберутся, а пока и те кто привез, и те, кому привезли, смотрят «хронику» - традиция, а я ее нарушаю, - сижу и прикидываю как быть в самом худшем варианте. В команде среди прочих есть, конечно, и ученик чародея бербазовского розлива, Хао Шэн, рыжий такой парень, на китайца похожий, как я на краболова. Он в общем-то способен дверь не сильно запечатанную вскрыть, оборотня почуять и приструнить, от порчи защитить, но этого ой мало! Да и карты, которые у нас есть: краденая показывает только место захоронения, а наша спутниковая кроме рельефа ничего не дает. Трудно будет, ну да ладно. Игра свеч стоит. Архив Старикашки - это целая связка ключей и отмычек ко многим событиям недавней войны, и ко многим тайнам Совета Светлых Сил, ведь он там чуть ли не первую скрипку играл одно время...
А вот и ребята вернулись, ну я вас сейчас обрадую! Реакция, как я и ожидал, слабая. Подумаешь, мы и сами с усами. Ну и ладно, спокойней спать. Это им, а мне до отбоя предстоит еще длинный разговор с бербазой, после которого я долго и сосредоточено омываю лицо холодной водой, соскребая усталость и отупение после часового спора, с применением демагогии, угроз и нереальных обещаний.
Разрешение-то я получил, но сколько крови себе попортил! На дворе уже ночь стоит, тусклая и беззвездная, прожектора заливают светом поляну. Вот прошли двое - на ночные наблюдения, наверное, и снова безлюдно. Дождя нет, и я решил выйти посидеть на воздухе перед сном. Лавочка холодная, но это даже приятно. Сижу и мыслю о том, о сем, спокойно да лениво, и сначала даже не вздрагиваю, когда рядом в землю врезается камень. Большой, с футбольный мяч, и летел он со большою скоростью, не отскочил только потому, что в намокшую рыхлость клумбы попал. Следующим номером программы оказывается небольшой град из пяти-шести булыжников, который стучит по окну и стене. Летели они, видать, с западной стороны, и рассудив так я кидаюсь вперед - под прикрытие ангара. А небо уже рассекает ком огня попадание в крышу, огонь растекается по ней и копоть щедро срывается с оранжевых языков. Прожектора разворачиваются, и теперь западная часть поляны освещена прекрасно, но до леса на ней пусто.

Предыдущая страница 5 Следующая страница


Человек с Железного острова 6

Я прячусь под стеной ангара, и наблюдаю, как как еще один большой снаряд крошит в щепу скамейку, на которой я только что идиллически сидел. Костер на крыше уже выглядит целым пожаром, но я знаю, что ей ничего не будет, и спокойно смотрю на буянящее пламя. В ангаре жужжит мотор, и в проеме появляется легкий гусеничный транспортер с пулеметом в башенке, и я прыгаю на него, пока он еще не разогнался. На мой стук люк открывается, и я валюсь вниз, глотнув напоследок горелого керосину. В транспортере сидят трое местных и двое моих - в кольчугах и шлемах, успели облачиться, а я к примеру как был - в рубашке и брюках, правда при пистолете на боку. Водитель забирает безумную скорость, вылетает с поляны, и сразу сворачивает на еле заметную просеку - сквозь стеклоблоки видно, как по бортам вездехода колотят ветки. Один из нашей команды, Длинный, советует по-простецки, забыв в азарте обо всем:
- Алек, ты без панциря, лезь в башню, эй, кто там, дай место!
Из башни выпрастывается некто в легком жилете, а я, улучив момент между бросками машины, втискиваюсь между фиксирующими досками. Ну-ка? Ничего особенно сложного. Нашлемный прицел, и механизм башни с ним связан, оптики почти нет - справлюсь. Впереди скачет пятно света от прожектора, а вон и огонек мелькнул, на него берем. Итак, на прорехе в плотной лесной заросли стоят две свежесрубленных катапульты, одна из них изготовлена к выстрелу, и в лапе пылает очередная зажигательная бомба, рядом костерчик, еще несколько глиняных горшков и кучка камней. Ни одной живой души. Десант спешивается, и чуть потоптавшись, решительно устремляется в темноту, а в машине остаюсь один лишь я. В наступившей тишине пламя клубится особенно зловеще, тут явно и смола, и сера и еще что-нибудь.
Пока суть да дело, разбираюсь с управлением, и довольно скоро уже можно глядеть на местность в тепловом, или А-спектре, чем и занимаюсь весь следующий час, пока охотники не возвращаются, и не просто, а с добычей возвращаются. Связаны руки, ноги спутаны, как у коня какого, идет-бредет диверсант, совсем пацан однако. Бледный, злой, и хромает - нога видать растянута, так что путы пожалуй здесь и лишни. Одет он с головы до ног в серую рванину, хотя нет, на ногах у него неожиданно хорошие сапоги красуются. Его впихивают через кормовой люк, и мы отправляемся в обратный путь, только сначала водитель таранит и размочаливает гусеницами обе катапульты, и еще долго на траках вертятся и мелькают горящие ошметки.
Мой предшественник по башне уже снимает показания, а верней пытается снимать - пацан молчит, и это продолжается до конца дороги, до ангара то есть. Первые звуки пленник издает, когда его ведут по подземной галерее в жилой корпус - задев больной ногой за угол коротко и недовольно стонет, а в это время между хозяевами идет спор, где разместить добычу, карцера в здании не предусмотрено. Брада решает отвести парня в обычную гостевую комнату, и пока местный доктор занимается растянутой ногой, все присутствующие выслушивают историю поимки - в общем ничего особенного. Эсте - один из моей команды - углядел следы, а дальше сложности никакой не было. При поимке парень сопротивлялся «навроде кошки в ванной», а потом утих вдруг.
- Так, - тянет Брада, - размещать его погодим, а пусть сначала с ним побеседует Леший и...
- А может я? - перебиваю, - опыт есть, да и вообще, пойму его лучше.
Леший соглашается, и парня ведут в приемную, а мне по дороге Леший объясняет:
- Запись, анализ и прочее нас не касается. Ты главное на экранчик поглядывай, остальная публика в кабинете засядет, может вопрос какой подкинут, или что сообщить захотят.
Приемная - стол, стулья, и маленький черный прямоугольничек экрана я его вижу, а посетитель нет. Леший усаживается в центральное кресло, ждет, когда я притулюсь сбоку, а затем говорит в пространство: «Ну что, давайте сюда этого сопляка.» Еще минута - дверь открывается, и сопляк входит. Ох ты! Серые лохмотья с него сняты, и под ними оказалась снежной белизны тонкая рубаха с золотыми загогулинками по краям, и штаны хорошей темно-красной ткани. На сапожки я уже обращал внимание, а теперь все вместе образует высокородного аристократа. Смотрит презрительно - «ерунда, таких я не боюсь». Леший заводит беседу: - мол так и так, никто пока тебя, мальчуган, не трогает, и вообще никакой гадости не замышлялось ни против кого, ты бы уж объяснил в чем дело, а потом вместе покумекаем, как уладить. Лицо у парня все презрительней, хотя сейчас, кажется, он себя уже искусственно распаляет. На этом его, пожалуй, можно и поймать.
- Ладно, Леший, он тебя понимать не хочет. Дай-ка я займусь. Эй, ты, молокосос! (Насколько он меня младше, если по внешности, то лет на пять-шесть). Теперь слушай меня. Ваши выходки мешают нам спокойно жить это надоедает. Пожалуй, уже надоело. И скоро такими как ты займутся всерьез. Я вижу, ты не из простых, тем хуже. Мы найдем и твою семью, и сообщников, и заставим горько пожалеть о своей наглости. Вы еще не чувствуете на себе и сотой доли могущества людей железных островов! А с тобой мы поступим просто - заставим проглотить порошочек, после которого все слова, которые есть в твоей птичьей головенке полетят, как пчелы из улья, толкаясь и толпясь у выхода!
Я делаю театральную паузу перед новой порцией похвальбы и угроз, но парнишка горда отвечает:
- Ты меня очень напугал, уртаз! Я готов упасть перед тобой на колени и плакать, просить помилования. Наверное, тебя испугается и Верховный Король, который только и заботится о том, чтобы оградить ваш поселок от бед и напастей.
Хохочу:
- Король! Да что же это за король, который не может выразить свою волю иначе, чем послав шайку бродяг в компании с расфранченным сопляком кинуть несколько камней - словно в деревне склочный сосед ночью мажет соседям двери грязью, трясясь от злобы и страха!
- Я... Мы... От таких сопляков как я ты скоро будешь убегать и прятаться, а Верховный Король всегда знает, что делает. Он еще не брался за вас серьезно! - парень уже распалился, орет в азарте не тише, чем я свою грозную говорил, верит дурачок, что я тоже его ненавижу. Ну, а что теперь ты на такое ответишь?
- Ну и правильно, а что за нас браться. Мы условия соблюдаем, так что же ваш благородный правитель гневаться изволит, да еще таким базарным способом?
- Унглинги всегда идут впереди короля, а о благородстве не уртазам судить.
На экране появляется надпись «Хватит, он и вправду ничего дельного не знает. Кончай ругань.» - Ладно, - говорю я уже нормальны голосом. - Как тебя хоть зовут? Не век же друг на друга рычать будем.
Парнишка явно опешил, не хотел наверное, а вот отвечает тоже вполне мирно «Ингельс», а потом спохватывается:
- Но разговаривать мне с вами больше не придется. Хватит того, что уже сказано.
- Иди, Ингельс, поспи, подумай - над тем, что тебе спокойно говорили, а крики не в счет, это я тебя нарочно распалял.
Спокойной ночи - хотя ночи-то уже и немного осталось.
Входит конвой, это на редкость мирного вида дядя с пистолетом и ножом на поясе для внушительности, и уводит пленника, а мы с Лешим идем к Браде - у него сидят еще трое, а остальные разошлись - моих ни одного нету. Брада подводит черту под допросом:
- Все ясно. Унглинги - слово знакомое, это будущая опора трона. Этакая комплексная программа воспитания - тут и управление, и военное дело, и умение ладить с остальными расами. Они подчинены королю напрямую, и самовольства у них не приняты. Все, что сказал пацан, пожалуй, правда, и выводы такие: во-первых, за нас действительно серьезно еще не взялись. Второе: разрыв отношений был решен уже давно - если еще месяца три назад нас начали использовать как учебное пособие по методам ведения партизанской войны. Третье - в скором времени надо ожидать нажима, а посему с завтрашнего утра ввожу режим «угроза-3».
Голос с места:
- А что с пацаном делать?
У меня мысль уже созрела, предлагаю:
- А не взять ли его с собою, подарком королю? Авось смягчится.
- Заложник что ли нужен?
- Не заложник, а залог успешной беседы, благо в Долине не нужно играть истерику, до последнего дня верховный король был способен рассуждать здраво. И на нас он, мягко выражаясь, обиделся не сгоряча, как я раньше думал. Ну а пока - пора расходится, я бы пару часиков поспать не прочь.
Намерение благородное, но будят меня лишь в восемь утра. Помылся, оделся, выхожу - а на полосе уже самолет стоит, моя команда бродит и Ингельс больную ногу в сторону отставил, скособочился, бедняга.
- Это что же, меня ждете?
- Ага!
Ну, тут уж никакая ругань на ум не приходит - такая, чтоб выразить мои чувства. Я с ними как с людьми, а они со мной как с барином каким! Ой, доиграются ребята, ой допресмыкаются, ой долюбезничают, лакеи чертовы! Ну что теперь делать?
- Вы бы, робяты, меня не будили, а так спящим в машину и внесли, а то чего зря беспокоить было? И дальше так - я б себе паланкин заказал. Все хоть погрузили? Ну поехали тогда, чего ждать, моя сиятельная особа явилась...
И команда лезет в самолет, передо мной лестницу одолевает Ингельс безо всякого страха, да и в кабине себя ведет как бывалый пассажир занимает кресло у окошка и сразу включает вентиляцию.
Эсте замечает:
- Не иначе летал, и не раз.
В пилотскую кабину уходит Март, самый старший из нашей группы. Он по профессии летчик, и летчик хороший. Я уже в который раз зацепляюсь взглядом за характерный шрам от уха до скулы, снова припоминаю его ухватки и словечки, и опять ловлю себя на мысли - сколько у него на счету «МИГов», а может и «Лакфайтеров»? А хотя какая разница - главное, что он лучше всех знает нашу технику, да и повезет нас до места он, а обратно машину поведет уже постовский летчик - вон он уже угнездился в кресле и наушники надел спать будет. Раздаются хлопки, шипение, а затем нарастает могучий звенящий вой. Гремят турбины ужасно, вон лодка в пять раз больше, а шумит только от винтов да от потока. За окошком машут руками провожающие, они страгиваются с места и отплывают назад вместе с дорогой. Самолет разбегается очень резко, и через несколько секунд уже отрывается от полосы всеми четырьмя колесами. Осенние краски земли уходят вниз и скоро сливаются в сплошной ковер мыслимых и немыслимых оттенков серого, желтого, коричневого и темно-зеленого. Март старается не залезать высоко, и облака почти не закрывают картину, которая быстро ползет под ногами, но по однообразию своему кажется застывшей. Пожалуй, надо бы поспать - день и вечер будет тяжелый - и, устроившись на кожухе фотоаппарата, торчащего прямо здесь же, в кабине, я сплю до посадки, - а на нее меня исправно будит Хао Шэн. Первое, что замечаю - солнечно, толстые лучи через иллюминатор пятнают пол и кресла веселыми бликами. Март маневрирует, выходя на маяк долинской полосы, и в стекле - то ясное осеннее небо, то земля с поблескивающими озерами и речками. Вот наконец курс найден, и мы идем по пологой глиссаде, скоро будем на месте. Сзади Длинный торопливо завершает экскурс в историю:
- Ну вот, так значит нынешний король исполнил условие, пришел сюда уже как хозяин объединенного государства Севера и Юга. И получилось, что одному из легендарнейших эльфов - пришлось отдать свою дочь в жены смертному, хотя бы и долголетнему на удивление. Сам он ушел, а дом и кой-кто из свиты остались, временно, конечно. И теперь здесь королевская резиденция, одно из любимых мест короля. Так что тут мы, наверное, многих повстречаем. Я, к примеру, живого эльфа еще не встречал.
Эсте задумчиво добавляет:
- Ну я не видал тоже, так и что? Не в зоопарке мы ведь.
Студент сбоку вворачивает:
- Да уж коль на то пошло, это они нас в клетках на потеху держать должны, как диковин заморских.
Толчок, и колеса гремят по стыкам плит. В конце полосы Март сразу разворачивает машину на взлет и глушит движки. Командую:
- Хао, Студент - со мной, Март, Длинный - организовать заправку, Эсте - подключись к местной системе и веди нас покуда возможно, ну а в случае чего по обстановке. Ингельс, пошли, предстанешь пред светлые очи повелителя.
На воздухе прохладно, но не более, приятный тихий ветерок еле шевелит золотую листву кленов у конца полосы и липкая паутинка с налету задевает ресницы. Прямо из-под ног уходит небольшая дорожка, она петляет между деревьями и скрывается из виду за стволами. Я здесь, конечно, не бывал, но план помню хорошо, да и ребята тоже - судя по тому как без колебаний они нацеливаются на нее. Ингельс уже меньше хромает, и скоро аэропорт с мельтешащими Мартом и Длинным теряется за сеткой ветвей и листьев. Идем долго, и первым не выдерживает Студент:
- Алек, почему нас никто не задерживает, не проверяет документов и не обыскивает на предмет контрабанды? Не может же быть, чтобы наш прилет здесь не заметили!
- Не знаю, молчи. Идем, пока идется.
Хао коротко замечает:
- Нас видят. Издалека и вблизи, эльфы и люди.
То же самое подтверждает Эсте с борта, и даже дает точный адрес через два поворота за большим камнем двое встречающих, они особенно яркие. Студент больше ничего не переспрашивает, и снова тишина. Первый поворот, второй, поляна и на ней несколько замшелых валунов. Расстояние до них уменьшается и метров за десять я не выдерживаю:
- Господа, может быть хватит играть в прятки? Если вы надеетесь на эффектное появление, то эффекта не будет, имейте ввиду!
Процессия наша при этих словах шагу не замедляет, и вроде бы поляну проходим без происшествий, но когда я оглядываюсь назад, обнаруживается хвост из двух равнодушных стражников. Дальше так и идем, потихоньку обрастая свитой, и когда тропка наконец выводит к замку, на нас четверых приходится около двух десятков провожатых.
- Эсте, ты нас в доме вести будешь?
- Нет, здесь вся сеть почти порушена. Осталось немного датчиков в округе, а в замке все повылущили.
- Ясно. Ты вот что - пиши все, что сейчас пойдет, или лучше гони на форт-пост, пусть покопаются.
- О-кей!
Дорожка вливается в широкую светлую мостовую, обсаженную вековыми ясенями, и ведущую к арке входа. В ней стоит длинноволосый рыцарь, он ждет пока мы приблизимся, и поднимает вверх одну руку. Стоп.
- Что хотят трое уртазов от Великого Короля Арагорна?
Ингельс весело - как же, домой вернулся, отвечает:
- Они в заумной мудрости своей никак не могут понять воли Арагорна, и думают, что своими словами смогут изменить решение светлого короля! Я их...
- А тебя пока что не спрашивали, неизвестный человек! Кто ты такой, как оказался в их летящем железе, и что делать дальше желаешь, ты расскажешь отдельно!
Ингельс останавливается, как чем-нибудь по голове ударенный. Ай-ай-ай, как досадно - вырвался из плена жестоких уртазов, привел их можно сказать к подножью трона в роли униженных просителей, и вдруг такое непонимание. Не дожидаясь конца переживаний к Ингельсу подходят пара воинов из нашего конвоя, и довольно бесцеремонно увлекают куда-то вбок. А нам рыцарь объявляет:
- Вам будет оказано обычное гостеприимство, а король обдумает свое решение.
С этими словами он поворачивается и исчезает в проходе.
Обычное гостеприимство для нас оборачивается чистой комнатой, мягкой мебелью и довольно-таки неплохим обедом. Это было бы неплохо, думай король побыстрее, но его положение хозяйское. Где-то часа в три Эсте передает обстановку по Средним Землям. Кун на востоке опять стыкнулся с восточниками из какой-то мелкой орды.
На юге спокойно, ну и конечно, Север. Там скапливается войско «людей снегов», возможно со дня на день начнут поход, а королевских сил против них мало. Конечно, его демарш в сводку уже попал, правда пока без комментариев. Не успеваю и спасибо сказать, как открывается дверь, и в проеме появляется раззолоченная персона, вальяжная и представительная. Приглашает персона на аудиенцию, и призывает оценить всю важность и значительность такого снисхождения - ладно, ощутим, если положено. Нас ведут длинными коридорами, светлыми балконами, темными лестницами, пока не открывается дверь в большой зал, в котором плиты пола расцвечены причудливыми узорами - солнце через витражи на окнах. У одного из них спиной к нам стоит стройный высокий человек. Он поворачивается, и я узнаю Верховного Короля Севера и Юга - красивый титул. Правда и на севере, и на юге хватает мест ему неподвластных.
- Здравствуй король, мы рады встрече с тобой - говорю.
- Здравствуй, Алек Южный и спутники твои, но я радости от встречи не испытываю. Более того, я не понимаю, почему вы так настойчиво добивались ее, все необходимое вам передали.
Нет, с такой дипломатией далеко не уедешь. Надо бы его расшевелить на нормальный разговор, а то под чопорными фразами можно похоронить все что угодно, да так надежно, что потом не докопаешься. И я берусь за дело.
- Слушай, я между прочим не так давно был вторым, а кой-когда и первым человеком в Круглом царстве - хозяйство поменьше твоего, но тоже хлопот хватало. Так что, раз уж в равных чинах, давай без этикету. Итак, в чем дело? Откуда взялись наши коварные планы?
- Хорошо, по-простому, так по-простому. Я тоже не так давно бродягою считался. Кто и что мне сказал - не ваше дело. Что уртазы потихоньку тянут руки к власти, известно и без всяких донесений. Ты помянул Круглое - но ведь без вашей помощи оно ничто! И судьбы людей там подвластны не сколько Куну, сколько вам!..
- Ну и что, а ты здесь причем? Никто никому и ничего не навязывает. Не хочешь быть зависимым - ну не будь, разве дело не так поставлено?
- А вы всегда лезете в чужие дела так, как будто намерены принять их под свою руку. И верить вам нельзя. Вчера ты здорово помог убрать Друга спасибо. А завтра такой же как ты так же легко вернет его. И... знаешь что, я решил, и менять решение не стану. Не уберетесь сами - уберу силой.
- Ага, уж на нас то сил точно хватит, это для северных границ их нет, а для нас - пожалуйста. Хотели мы по хорошему договорится - не вышло, так по плохому и подавно не выйдет!
- Ага, пугаешь!
- Да нет, ты смелый, знаем! - Студент голос подал, - только все же подумай хорошенько, пока не поздно!
- Я все сказал, и вам больше нечего делать здесь. Возвращайтесь на свое железо и исчезайте с этой земли. Чем скорей, тем лучше.
Я разворачиваюсь и оскорбленным шагом выхожу из зала, ребята тоже. До самого выхода из зала на нас никто не обращает внимания, а в тоннеле-воротах давешний рыцарь произносит суровым голосом:
- С этих пор нога уртаза не ступит сюда, если на то не будет воли!
Хао хихикает:
- Чьей только воли?
- Да уж не твою, наверное, ввиду-то имеют!
- У-у-у...
Ребята начинают перекидываться шуточками, а я прогоняю ситуацию. Итак: замок для нас закрыт, а на форт-посте будет сшибка. Спасет нас либо удар со снегов, либо чудесный оборот в настроениях нашего владетельного друга. Но все же - с чего это он взметнулся? Есть подозрение, ну-ка...
- Эсте! Что можешь про разговор сказать?
- Да немногим больше, что и ты сам, ничего особого я в неявных областях не поймал. Ну а так - мне кажется, что у него есть конечная цель, «убрать уртазов», а причины уже под нее подгоняются.
- Спасибо.
Эсте сказал то же, что я и думал. Но вот настоящая причина - ее не найти, как иголку в этих листьях, вон - целые груды по бокам дорожки лежат, да еще и на ней самой немало. Свиты за нами нет - перед лесом как ножом отрезало, а вот впереди стоит маленькая фигурка, толстенький пожилой невысоклик, не иначе дожидается. Завидел нас, подобрался, насторожился и бочком-бочком ко мне. Я останавливаюсь, ребята тоже, а он осторожненько оглядывается и предлагает:
- Господин Алек, у меня есть возможность вам помочь. Вы говорили с королем, но не говорили с королевой.
Студент: «Алек, это шанс», - а Хао кивает.
- Так она что, здесь?
- Да, здесь, и не откажется от беседы, даю слово честного хафлинга!
Хао:
- На слово честного хафлинга положиться, конечно, можно.
Я:
- Веди, а по дороге договоримся. Ждите меня, я скоро буду!
Молодцы Хао и Студент, не стали допытываться: а что, а зачем.
Единственно, что Хао уже в спину крикнул:
- Мы в аэроплане будем, иди сразу туда.
Невысоклик поворачивается и семенит прямо в лес, хотя вернее это все будет парком назвать - ни веток на земле, ни сору какого, ни деревьев лежалых, кустов тоже. Провожатый мой уверенно петляет между деревьями и движется довольно быстро.
- Слушай, а как тебя звать?
- Ну, имя мое длинное, а зови меня просто Том.
- Слушай, Том, вот ты меня ведешь - это по своему почину, или она так захотела?
- Я между прочим, ее самое доверенное лицо.
- Для доверенного лица у тебя больно физиономия несерьезная.
Эту реплику он пропускает мимо и продолжает:
- И если я что-то делаю, то только с воли госпожи и никогда против.
Дальше идем молча, до тех пор, пока не упираемся в маленькое круглое озерцо с чистыми песчаными берегами. Чуть поодаль белеет беседка мраморные колонны, резной карниз. Том заводит меня туда и пожелав удачи исчезает, а я оглядываюсь. Колоны изнутри вогнутые и покрыты рельефными рисунками, пока есть свет надо бы посмотреть, а то кто знает, сколько ждать придется. Картинки выполнены мастерски, и как я понял, посвящены истории эльфов. Бесконечные битвы - в полях, лесах, скалах, пещерах. Враги - уродливые орки, карлики - гномы, глыбообразные тролли. А больше всего бои между самими же эльфами, одинаково прекрасными и гордыми. Сбоку шорох - оборачиваюсь и застываю. К беседке подходит сама Королева, и от ее вида у меня немножко пересыхает в глотке и как-то особенно хорошо ощущается и неуклюжесть кольчуги и глупость шлема с аппаратурой. Руки сами тянутся к глотке, и вот уже как покорный рыцарь я стою с непокрытой головой а каску вместе со всей ее начинкой держу в руках - подходи сзади и бей по башке, слова не скажу. Кстати, как у меня кобура? - в порядке, фиксатор снят.
- Здравствуй, Вечерняя Звезда, я счастлив встречей, - специально говорю на эльфийском сразу, все-таки немножко посимпатичней буду.
Она отвечает на нем же:
- Хорошо, что ты пришел, Алек, у меня есть что тебе сказать. Но сначала - сделай так, чтобы наша беседа никому не была слышна и нигде не была записана, как у вас обычно делают. Я демонстративно переворачиваю шлем и отключаю фон-канал, обещая:
- Никто не узнает. Сейчас это штука просто показывает место, где я нахожусь, да и то только тем, кто умеет работать на наших вещах.
Звучит коряво, но иначе не сказать - слов нету.
- Так вот, Алек. Ты сейчас никак не можешь понять, почему вдруг мой муж так резко изменил свое отношение к вам... А почему бы и нет? Вы вошли в наш мир самозванцами, со стороны, вас никто не ждал. И раньше такое случалось, но пришельцы были тихи и незаметны. А вы - вас мало, но сколько вы уже успели натворить! Вы создали - да, вы создали и укрепили Круглое царство - хотя оно должно было сгинуть уже десять лет назад. И теперь ради захвата его богатств ранее разрозненные восточники превращается в организованную силу. Да и даже не в этом дело...
- Ну а в чем же тогда?
- Попробуй понять, не спрашивая. У каждого мира - своя судьба, и каждый мир идет по ее дороге. И тот, кто пытается его с этой дороги сбить, нарушает равновесие жизни. А вы всеми своими действиями именно сдвигаете наш мир с положенного ему места.
- Или, другими словами, плохо влияем?
- Да, плохо. В любом случае все, что вы измените, плохо. И поэтому лучше уходите сами. Или не принимайте никакого участия в нашей жизни. Смотрите, слушайте, но не более.
- Та-ак. То есть ты взялась блюсти чистоту и естественность жизни. Ну а как же, если уж совсем плохо? Если сейчас из этого леса выбежит сотня херута и будет тебя убивать?
- Да, и тут ты тоже должен уйти, исчезнуть, не пошевелив и пальцем.
Кокетничает, что ли? Я смотрю ей в лицо и понимаю - а она ведь серьезно. И действительно надеется убедить меня в своей высшей правоте, да и полно, кокетничать с каким-то уртазом - это не для Королевы.
- Ладно, красавица. Понять тебя я понял, а вот согласиться не могу. И то, что ты заботишься о судьбах Средних Земель еще не значит, что ты права, тем более, что есть и Восток, о котором мы знаем побольше даже вас, друзья-эльфы. А у тебя просто немножко закружилась голова от власти над половиной известной тебе земли, и нечего поучать - что делать, а что не делать.
Глаза у нее темнеют, лицо становиться холодным и надменным, и уже не прекрасная а грозная стоит она, а мне этот спектакль совсем не нравится и чтобы совсем не потеряться, перебиваю ее готовую начаться речь:
- Я сказал то, что вижу, и нечего молнии метать, все равно мимо. Мы расстаемся в ссоре - но пусть вина за нее ляжет на того, кто ее начал. Все!
С этими словами одеваю шлем и вызываю Эсте:
- Дай маяк!
Маяк есть, и на него надо бы идти напрямую по воде - приходиться озеро обходить. Я прямо чувствую, как мне в спину бьет взгляд королевы и снова становлюсь какой-то весь неловкий и неуклюжий. И обернуться-то боюсь, чтобы не встретиться с ней глазами, страшно. Наушники бубнят - Эсте все не терпится узнать что да как, я его обрываю:
- Лучше держите там ушки на макушке, я тут вконец разругался, может быть всяко.
Ну и дорога! Чтобы вылезти напрямую к самолету, приходится и сквозь ежевику какую-то продираться, и через ручей пробрести - а я еще этот лесочек парком считал! Словом, я только на злости пер, а то бы застрял надолго, но все равно когда вылезаю на полосу, уже темно, звездочки перемигиваются, и вообще нормальные люди спать ложатся.
У самолета маячит бледная фигура - ба, да это же Ингельс собственной персоной!
- Ну, парень, что скажешь?
- Мне надо с вами.
- Да ну!
- Мне надо с вами - ох, до чего же спокойный голос, прямо гений самообладания, вот только чуть дрожит челюсть у этого гения, и сам он весь напряжен, что твоя струна.
- М... для чего же? Эсте, Март, он давно тут?
Март бурчит в ответ:
- Давно. Внутрь просился, я сказал, чтобы тебя ждал.
Ингельс же, перебивая его, жалуется на судьбу:
- Вы меня взяли в плен. Теперь я не унглинг. Теперь я никто, и мне нет жизни тут. Я прошу... я хочу улететь с вами как можно дальше отсюда, где я смогу начать снова.
- Что начать?
- Все начать.
Длинный заявляет:
- Он нас всех перережет, подослан.
Март:
- А что бы и не взять?
Студент:
- Точно подослан.
Хао:
- А хоть и бы и нет, а потом вдруг решит выслужиться?
Эсте:
- Ну, раз моя очередь, то я не против. Только за плату - пусть язык развяжет.
Студент:
- Ой, он тебе тут такого наплетет!
Базар заканчиваю я, и шмякаю свое веское слово:
- Возьмем, по дороге побеседуем. Я сказал. Ингельс, лезь!
Приглашенный со старательным достоинством поднимается в салон, следом я. И тут же из темного леса раздается могучий голос:
- Никогда больше нога уртаза не коснется этой земли, если на то не будет воли! - а хор подхватывает:
- Так будет, будет так!
Я захлопываю дверь, с наслаждением сдираю шлем, и расстегиваю свой панцирь. Март заводит моторы, разбег - все, прощай Долина, для кого-то гостеприимный дом, а для наших теперь запретная зона. Впереди неизвестность, а пока вся команда с интересом ждет допроса Ингельса, даже постовский пилот где-то в глубине маячит, проснулся наконец. Разговаривать берется Эсте, и надо признаться, довольно умело ведет дело, правда и парнишка не запирается. Оказывается, аж месяц назад четверо унглингов, в число которых входил и он, получили форт-пост «Запад» в безраздельное пользование на предмет упражнений по диверсиям и беспокоящим действиям не война на уничтожение, а так, давление на психику. Мотивировок не было никаких, кроме приказа короля, который лично унглингов опекает. Если бы не это пленение, через пару лет Ингельс бы стал уже воином, причем высокого доверия. И потом, еще через пять-шесть лет «практики» в самых горячих местах унглинг становится «молодым рыцарем», а дальше уж как судьба сложится.
- А теперь я не имею ни звания, ни возможности его вернуть. У нас строго, раз запятнавшись уже не вернешься в строй. Просто воином пожалуйста, а в светлые рыцари путь закрыт.
- А ты уже как, в серьезных делах бывал? - Студенту интересно.
- Ну, так, немного. К нам отряд Херута нагрянул, пришлось поработать. Пока выследили, пока приперли, месяца два прошло. Сам я всего только восьмерых орков убил.
- Молодец. А с теорией у вас как?
- С чем?
- Ну, со знаниями. Языки, история? - оказывается неплохо. Знает Ингельс и эльфийский, и ирчисленг, и гномий немного, по Средним землям хоть с закрытыми глазами пройдет.
- Нас вообще-то против Херута готовят. Так что в основном про него нам рассказывали.
Я включаю запись и предлагаю Ингельсу рассказать о Херуте любопытно, что за версию он даст. Мы хоть и получали кое-что по этой своре, но такое впечатление, что союзник наш венценосный сообщал отнюдь не все.
Ингельс рассказывает без особых подробностей, как повторяет сотый раз ученый и в общем-то всем известный урок. Итак: Херут Гоблин, неожиданное объединение темных народов после большой Войны. Организатор Арш Ахан был в свое время близок к самому Старикашке, а после поражения ушел в леса, где и начал сколачивать свою «страну без границ». И как-то так странно вышло, что очень быстро Херут оброс боевыми отрядами, тайными селениями, шпионами и торговцами. Даже снабжение организовали - и легально - закупками, и просто грабежом. И королевство Севера Юга, и Круглое, и Йорлинги тоже воюют с ними - то деревню найдут разорят, то караван перехватят, то отряд раздавят, но решительных побед не было давно. А Херут наглеет, год назад он применил даже ракеты, правда примитивные и слабые, но все же Кун монополию потерял. У Херута и с Восточной Степью связь есть, - словом, организация сильная и опасная, другое дело, что Объединенное ей не по зубам, ну а Круглое и подавно. Почти готова была против орков большая операция, но помешали неполадки на северных границах (а вот о планах на бербазе ничего не знали, это новость. И что Херут предлагал королю мир и сотрудничество - тоже новость. Он-то, оказывается, нашу информацию брал, не брезговал, а свою прижимал, чего-то боялся). Словом, Ингельс выложил немало того, что мы не знали, хотя сам того явно и не подозревает - Эсте ни намеком своего особого интереса не выдал. Винты прилежно рубят воздух, за стеклом висят звезды, иногда самолет переваливается с крыла на крыло спокой, благодать. Студент уже уткнулся носом в спинку впереди стоящего кресла, да и мне надо бы вздремнуть.
- Хао, давай тоже, мы-то сегодня без отдыха!
Хао себя упрашивать не заставляет и откидывает кресло. Я туда же, но сон не идет, а идут мысли, еще и еще раз перебираю предстоящие действия. Главное - уйти от места высадки. Наша техника в здешних краях гость нечастый, и любопытство будет со всех сторон. Дальше - судя по картам пара дневных переходов до предгорий, и там придется искать пещеру. Вряд ли ее будут охранять, уж больно хитро документ к нам попал. В сожженной деревне Херута его раскопал бродячий ремесленник, а у него ее украл Худышка Ойг, наш неплохой агент давней вербовки. Через неделю после передачи карты Худышка сгорел вместе со своим кабаком и деньгами, так что вряд ли кому успел проболтаться. Итого - нам сейчас нужны будут ноги и только ноги. Ингельса придется либо усыпить, либо тащить с собой, лучше пусть летит до форпоста. В дверях кабины появляется пилот:
- Все, команда, готовьтесь. Этот, - кивок на унглинга, - со мной остается?
- Да, да, ты его не бойся, деваться сейчас ему некуда.
- Давайте вояки, удачи вам!
И снова к себе - посадка будет трудной. Март без лишних слов принимается будить спящих, Студент спросонья заявляет что «а я ужинать не хочу, лучше завтра пораньше встану», но пара толчков по плечу возвращает ему чувство реальности. К двери сволакиваются мешки и оружие, а затем мы все вместе в последний раз проверяем обмундировку. Эх, помню, были же времена - разгуливали в нормальной одежде, как люди. А нынче - тошно перечислять: навивка грудная, навивка локтевая, пластина реберная, набор поясной, шейное соединение - тьфу ты, словно в танке сидишь в этой броне. Да и вооружен не хуже - дай бог, чтобы эта мощь не пригодилась - в этом мире и так хватает трупов всех оттенков. Самолет берет вниз, и начинаются кошмарные минуты - летчик примеривается к площадке, а мы, пассажиры, вроде канарейки в клетке, которую так и этак рассматривая, крутит покупатель. Март это переносит спокойно, остальные более-менее, а Ингельсу, бедняге, совсем плохо, держится лишь на собственном достоинстве. А вот болтанка прекращается - значит курс взят. Земля совершенно черная, лишь пара ярких точек - неизвестно чьи костры, но они остаются позади и сбоку. Пол под ногами начинает мелко дрожать - заработали нагнетатели, значит земля близко. Еще немного - и могучей силой меня тянет вперед, точно - уже приземлились. Тормозимся быстро, и пилот говорит:
- Все, пока, давайте живей! - его можно понять, каждая лишняя секунда - это улетающие в небо килограммы керосина. Март уже кидает мешки в проем, а в промежутках между ними валятся ребята - я среди них. Прыжок, удар, падение, затем снова встаю - и рядом валится бледно-зеленый Ингельс.
- Ты это чего? - ору я, хотя в реве воздуха подушки он меня не слышит, да и сам я уже вижу чего. Из освещенного овала летит в обнимку с мешком последний - кажется Длинный, и тут огненная черта полосует темноту, и затем еще одна ракета рассыпается в искры о валуны чуть-чуть дальше нас. Пилот еще слышит меня и я кричу, хотя мог бы и шептать, микрофону все равно:
- Уходи быстро! Это Херут, мы с ним справимся.
- Но я...
- Береги машину, взлетай!
Орать-то я ору, а сам уже прилег за камень, а потом оборачиваюсь слежу, как самолет величаво разворачивается на месте, как плывет к удобному месту, подняв двойной фонтан грязи из какого-то болота и рвет разбег, а вслед ему идет еще одна ракета, но не долетев, жахает мощно и бесполезно. Я уже засек, откуда идет стрельба, да и не только я - в этом же направлении тянутся паутинки прицельных лучей, две или три, одна гаснет - другая зажигается, но наших выстрелов нет. Самолет уже в воздухе, но вместо того чтоб уйти он кладет глубокий вираж и включает фары, пробегая ими по возможному расположению вражеского войска - летчику видно лучше, какая никакая, но аппаратура стоит. Пятно света скачет и прыгает, выхватывая то какую-то низкорослую рощицу, то груду камней, то ровнехонький лужок, по траве которого перекатываются какие-то волны - да это же орки кидаются врассыпную от света! В сторону луга уже ушли две очереди, и я решаю не добавлять. Пилот ровным тоном дает корректировку:
- Слева, в рощице кучка, вокруг луга расползлись, еще отряд идет со стороны гор, будет здесь через минуты три. Ракетный станок в роще. Сейчас я кидаю люстру и ухожу - горючего в обрез. Вам лучше двинуться на юго-запад через болото и дальше по долине ручья, там чисто. Удачи! - и в небе вспыхивает маленькое солнце, действительно как люстра, роль абажура выполняет блестящий парашют-отражатель.
Итак - до болота надо перебежать через проплешину, на которую мы садились, а к ней уже ползет с пяток орков - вернее, ползли, да так и застыли под неожиданным светом. Упираю свой луч сначала в одну фигуру, выстрел, затем в другую - а остальные успевают скатиться в тень.
- Внимание, ребята, к болоту - бегом, имущества не кидаем, - а сам рву вперед, и неподогнанный как следует мешок колотит по спине.
А ракетчик у гоблинов - смелый парень! Попытался сшибить бомбу, но не попал, и огненная дуга рвется в темноте. Около болотца передышка, и пока группа собирается, я отгоняю смелого парня неточным, но частым огнем, с новой позиции хорошо виден и станок, и любой кто к нему приблизится. Мы уже хлюпаем по голень в грязи, когда свет наконец гаснет. С одного боку ряска да осока, с другого тоже осока и пологий берег. Слышится натужное дыхание и бумажный шелест травы. Скоро грязь исчезает, и под уже порядком заледеневшими ногами - чистый песок, да и течение ощутимо - ручей.
- Из воды не вылезать, они могут нас по запаху учуять! - это Хао, хоть и против субординации, но по делу сказано. Теперь, когда погони нет, уже ощущается и неудобство мешка, и тяжесть винтовки, но еще с час приходится мутить воду под светом звезд, а основная забота - не попасть в яму, или еще какую-нибудь западню. Разведкой «дороги» занят Длинный, которому я с разгону и тыкаюсь в спину, когда он остановившись произносит:
- Дальше глубоко. Надо, наверное, вылезать.
- Да, пора. Эгей, команда сзади, все на сушу, передохнем. Март, ставь сразу сторожа.
На берегу сухо, все еще зеленая трава мягка и заманчива. Март надувает баллончик, ставит режим, и отпускает вверх, проводок дергается и раскачивается.
- Костер жечь не будем, - говорю, - лучше по брикету истратим.
Студент:
- Мы-то истратим, да ведь не у всех в костюме грелка есть.
- Не понял.
- Я говорю, Ингельсу наше топливо не в помощь!
- Кому? - оборачиваюсь - тьфу, ты пропасть, как же я не досмотрел!
Ингельс сидит во фривольной позе, выжимает свои культурного покроя штаны. Ноги наверное синие, да в темноте не видно. Не успел, значит.
- Хорошо, Студент, Эсте - давайте за дровами, да все кроме Марта поищите, кто что найдет.
Народ расходится, а я продолжаю речь:
- Ну и что с тобой делать, милый? Пустим-ка мы тебя поутру на все четыре стороны, и дело с концом. Идет?
- Значит, ты хочешь меня убить? Не своими, так орковскими руками.
- Ну зачем же так. Не все же гоблины вокруг.
- Хорошо, только последняя просьба. Дайте мне с собой хоть какое-нибудь оружие, чтобы погиб в равном бою.
- Да, ну и жизнь у вас тут, если в мирное время, на свободной земле шаг ступить боишься. Ладно уж, если так страшно - оставайся с нами.
- Нет, ты сказал - и я уйду.
- Твое дело, - и на том порешили.
С дровами плохо. Эсте притащил с корнем выдранный колючий куст, Длинный наломал где-то веток - и все. Костерчик, конечно, жиденький, но хоть что-то. В округе все спокойно, хотя и не чисто. Сторож показывает небольшой фон, но это ничего - меня беспокоят только орки. Ингельс уже дремлет у огонька, да вообще надо передохнуть до рассвета. Оставляю вахту - Студента с Хао, за то что дров мало принесли первыми стоять будут, а остальные кто как может располагаются вокруг огня и на этом все, будит меня уже Март, а рядом Эсте угольки ворошит, и дымок от них смешивается с туманом, белым и легким - даже удивительно, как это через него нельзя разглядеть что-нибудь дальше, чем в десяти шагах. Холодно, светло.
- Все спокойно, - это Март. - Полчаса назад в километре пробежали два орка, и все, тишина.
- Прекрасно, давай поднимай ребят. А где Ингельс, я его что-то не вижу?
- Ушел, взял мой нож и ушел. А что, ты сам так решил, так что ничего.
- А, хрен с ним. Еще я буду заботится о том, кто в меня камни кидал пару дней назад.
Проснувшиеся охая тянутся к костру, но от него тепла не больше чем от свечки.
- Давай-ка поедим, и вперед как можно быстрее, - народ и сам догадался, я тоже тащу из мешка небольшую банку, и повернув донышко кладу в карман, выжидаю минуту, а затем уже сидя на рюкзаке как на троне вскрываю консерву. От горячей жижи поднимается пар, но ради быстроты я даже не жду, пока подостынет. Ребята тоже управляются быстро и складывают банки в кучу, а Эсте кидает спичку. Под змеиное шипение превращающейся в зеленоватую пыль свалки мы покидаем поляну, растянувшись цепочкой метров на двадцать. Судя по снимкам где-то здесь должен быть кусочек старой дороги, без начала и без конца - вот к нему-то и лежит сейчас наш путь, а по этой дороге идти будет проще, не то что сейчас: то густые кусты, то каменистые склончики, то овраги с темными озерцами на дне. К этим озерцам Хао приближаться настойчиво не посоветовал, да и сторож тоже - отнюдь не на нуле, а около каждого второго оврага начинает фиолетовой лампочкой мигать. Куда спокойней по бугоркам, да по горбылям глиняным карабкаться. Солнце уже вышло на небо, и туман разогнало, играет радужинками в камнях, на пожелтелых стеблях, скрашивает спокойным светом мрачную угловатость елей и сосен, просеивается через решетку еще не опавших листьев. Я на ходу беседую со всеми кому не лень - конкретно с Эсте и Хао Шэном по поводу ночных событий. Общее мнение склоняется к тому, что это была случайность. Шел себе боевой отряд, увидел садящийся самолет, ну и решил встретить, как подобает. Причем на серьезное дело шли херутовцы, раз ракеты тащили, они это оружие применяют крайне редко - всего раза четыре и было за всю историю (если конечно, король нам и здесь не врал). Продвигаемся мы все же крайне медленно, несмотря на то, что сил уходит неимоверное количество, и к дороге выбираемся лишь к полудню. Первым просветы замечает Длинный, и машет рукой остальным. Уже тихо, спокойно и осторожно мы подбираемся к последним стволам - сторож сторожем, а береженого бог бережет. Дорога ничего особенного собой не представляет - просека, чуть-чуть подсыпанная подушка, а на ней остатки мостовой - посеревшие от времени плиты, поближе к обочине замшелые... Сквозь стыки пробиваются тщедушные деревца - не то, чтобы молодые очень, а просто уродцы, и травка тоже здесь не ахти. Хао поясняет:
- Древняя дорога очень, если на ней уже что-то расти может.
- А кто строил?
- Эльфы, пожалуй, больше некому.
- А из щепкачей если взять кого?
- Нет, щепкачи они на то и есть, что ничего серьезного не оставили, слишком короткая судьба у них была. Да и сильным дороги ни к чему.
- Ладно, двинулись, теперь дело быстрей пойдет, - и мы выходим на дорогу. До чего же приятно топать по твердой и сравнительно ровной мостовой, которая правда виляет из стороны в сторону, обходя скалу, холмики и болотца.
Солнце светит, воздух чуть прохладный и прозрачный, неприятности позади, ну и настроение естественно, под стать. Студент шлем вообще снял, шагает себе, песенку поет, да и у остальных кольчуги расстегнуты, надворотники сняты словно на прогулке. Пока мешать не буду, пусть поотдохнут, а самому надо бы повнимательней. Вон поворот, а что за поворотом? Эсте вытаскивает на ходу нужный кусок карты, и я разглядываю маленький кривуль - это он и есть. И торчит на этой кривульке маленькое пятнышко, отмеченное как «возможно обитаемый объект». Пусть так, сейчас мы немножко возьмем себя в руки и попробуем там не задержаться. Я вспоминаю уроки Чисимета и Анлен, представляю в строгом порядке четыре образа, и говорю три слова. И в тот же момент шестеро уртазов приобретают шесть теневых образов белых урхов. Сидящая на ветке сорока яростно вскрикивает и кидается прочь, зелень вокруг явственно меркнет, а сторож дает такой сигнал, что я и сам рефлекторно хватаюсь за пистолет. О ребятах и говорить нечего. Это не паника, но и не реакция которую хотелось бы видеть. Студент одной рукой шлем нахлобучивает, другой винтовку выводит в боевое положение, хорошо бы третий фиксатор снять, да где ж ее возьмешь, третью руку-то! Хао с Длинным очень грамотно спина к спине встали, и забрала поопускали, да вот беда, защемился между ними Эсте, он как третий лишний пришелся. Даже Март, крутанувшись, оступился и чуть не подставил брюхо возможной стреле. Отбой, и я снимаю маскарад, Хао подчищает. Но не особо успешно. Теперь еще с полчаса от нас гоблинами разить будет, вот и сторож пищать не прекращает. Все сконфужены, комментариев не надо. Студент пристегивает шапку, Эсте ушибленной рукой трясет, а Март просто головой качает - ай-ай-ай, надо же так опростоволосится. - Впереди, - говорю, объект... в общем, если по человечески, возможно нас встретят, кто - не знаю. Никаких превентивных акций, слышите? Итак наследили. Ну вот, теперь пошли, и давайте-ка посерьезней. Поворот плавно открывает панораму длинного, чистого озерца, уютно расположившегося вдоль дороги. На берегу чуть в стороне стоит странного вида строение - изба - не изба, сарай - не сарай, а что-то наспех сколоченное и почерневшей соломой крытое, двумя маленькими окошками уставившееся на нас довольно-таки недружелюбно. А на коньке крыши сорока сидит, башкой вертит. Март замечает: - Что-то уж больно сильный фон. Наш остаточный таким быть не должен. Хао начинает было оправдываться - мол, чистил как надо, но давится на полуслове - из-за сарайки выходит до жути безобразный орк-снага, одет в драные латанные тряпки, зато ятаганом медным блестит, как зеркалом. Изламываясь на своих кривых ногах он живенько приближается и ведет такую речь:
- Во, добрались, а мы-то уж ждали-ждали. Да сгинет проклятое солнце, как я его ненавижу, а вот все же вышел встретить вас. Ну так пойдемте же скорее, поговорим обо всем в уютном уголке, а не здесь... Последние слова тонут в шипении и сипе. Никто инициативы не проявляет, хотя вот тут-то и должен был по идее сработать рефлекс - пушки в руки и вперед. Но ребята глядя на мою бездеятельность тоже стоят истуканами, а я быстренько решаю как быть, и решив, выдаю ирчисленгом:
- Ну давай туда, если так. Нам-то солнце не помеха, не то что вашей братии.
Кривоногий разворачивается и ведет к сараю, бормоча под нос:
- Конечно, исконному племени теперь трудновато, но мы себя еще не раз покажем, уж если сумели выжить, значит чего-то стоим. Бормочет и поглядывает искоса - как мол, слышу я, али нет?
Хао:
- Алек, он нас принимает за новую породу урук-хай, это ясно со всех сторон. У него картинка примитивнейшая, сейчас, сейчас... - ага, он ждет от нас приказов и вообще руководства. Боится и жалеет, что приходится иметь дело. На другом декодере я бы вообще дословно взял.
Я:
- Внимание всем! Играем роль. Меньше слов, меньше жестов - и как можно быстрее надо развязаться, но без шума.
Скрипит дверь и мы заходим в вонючую темноту сарайки - окошки-то оказываются забитыми изнутри.
В середине горит небольшой костерчик, над ним на цепи до пушистости закопченный котел, в котором парит какое-то варево.
Вокруг рядком-кружочком сидит с полтора десятка таких же худосочных орков, а у стены свалены копья, круглые щиты и еще какая-то амуниция. Душно и противно. Кривоногий суетится, подтаскивая нам какие-то обрубки-чурбаки, И успокаивается лишь тогда, когда последний из нас усажен у огня, а остальные взирают на нас довольно-таки безучастно.
- Так, значит, докладываю, - кривоногий со свистом втягивает в себя воздух и продолжает:
- Наш боевой отряд готов к работе. Бойцов семнадцать, все местные, округу знают, как свои пять пальцев.
Голос с места:
- А у тебя-то их сколько?
- А ты молчи, когда я разговариваю. Сколько их - мое дело.
Март внушительно рыкает:
- Э, быдло, молчать!
Студент умело хрипит:
- А что сделать успели, пока нас ждали?
Хао: «Сейчас он будет врать, как только с мыслями соберется.» Вранье выглядит так:
- Много успели. Место, где на людей засада будет, вдоль и поперек облазили. И себе местечко нашли неплохое, так что всякий, кто туда пойдет, обратно не вернется.
Хао: «Туда - это значит к западу. А сейчас он вспоминает тот район, который якобы разведал.» Я: «Прекрати, на твои шепчущие губы все уже глядят.», а Хао отвечает с усмешкой: «Ничего, они просто гадают, что это такого я жую, но ладно, потом все остальное выскажу.» Кривоногий снова пускается в разговор. Жалуется, что оружие плохое, и вообще трудно жить, а затем вопрошает:
- А главные силы подошли?
- Подходят.
- А-а. Вот что, всем я все порассказал, так что не стоит больше и беспокоится. Мы народ ушлый, свое дело знаем, так что все в лучшем виде будет. А вы чем быстрей вернетесь, тем приятней будет и вам, и главному вашему, уж не знаю как его звать, да и не положено мне знать-то.
Я и без Шэновских подсказок смекаю что к чему, и соглашаюсь:
- Ну, если тут все в порядке, то (пауза, отрыжка) можно и назад. Только если что, ой, пеняй на себя, и вся кодла тут - слыхали?!
Молчание, я поворачиваюсь прямо на чурбаке, а уж затем встаю и к выходу иду, и все наши следом. Как же приятно дохнуть нормального воздуха после гоблинского притона! Впрочем слишком демонстрировать радость по этому поводу не стоит, хотя вряд ли в сарае охотники вслед глядеть найдутся. В сарае нет, а вдруг где-нибудь еще есть?
Хао наконец получил возможность поделиться впечатлением:
- Значит, так. Засада, о которой упоминал этот недобиток - на нас, это точно. К месту ее устройства движется основная сила, а эти должны заниматься изоляцией места действий. Нас приняли за разведку этой самой основной группы. В здешних краях никто еще и понятия не имеет, что есть земной человек, провинция! Нашу экипировку как должно восприняли.
- Так. А при высадке мы случайно не с этой самой ли главной силой столкнулись?
- Скорее всего да. - Хао на секунду замолкает, а потом сам же с собой начинает спорить:
- Но что-то уж слишком - для пятерых человек такой отряд навстречу высылать. Какое дело до нас Херуту?
- Видимо немалое, если этакая интрига заваривается.
- Может и документ - липа?
- Посмотрим.
- Как бы без смотрелки не остаться...
Так вот и беседуем, сначала по селекторам, а потом и в голос, без помощи электроники, что само по себе все же приятнее, хотя тема и невеселая. Время идет своим чередом, и к вечеру безо всяких происшествий мы одолеваем чуть ли не две трети пути. Пронзительная синева предночного неба уже переходит в черноту, когда наконец подворачивается годный для ночлега ельничек - в меру плотный, чтобы и залезть можно было не шибко корябаясь, но и от глаз случайных прикрыться. О костре конечно речи нет, и поэтому приходится включать терморегуляцию кольчуги, и в таком вот тепле и уюте мы и укладываемся спать, так сказать как зайки серые под зелеными шатрами. У меня под одним боком корень, под другим камень, и вообще земля неровная здесь, но пошебуршившись, и раздавив с десяток маслят, все же умащиваюсь, и все. Спокойной ночи. Спокойствия хватает часов до четырех, а точнее посмотреть в голову не приходит. Подымает сигнал сторожа - опять орки не меньше сотни числом, движутся прямо на нас. Вот напасть! Хао на пару с Мартом быстро щупают обстановку и Март недовольно бурчит:
- Эта толпа своей дорогой идет, мы ей как-то незачем. Угораздило же прямо на дороге оказаться!
Ворчи, не ворчи, а уходить надо, хотя...
- Хао! Ты можешь нас прикрыть?
- Ну если специально искать не будут, то смогу.
- Да уж не будут, это точно - Марту смерть как не хочется покидать належенное местечко, и я распоряжаюсь:
- Тогда делай, Хао. Пропустим этот сброд, да и дело с концом.
Наш работяга берется выполнять команду, а Март занят опусканием и сворачиванием сторожа. Значит помогать Шэну надо мне, приходиться попотеть. По ходу дела кстати мы убиваем и двух давно уже тут вертевшихся трупоедов, до которых раньше руки не дошли, и их тени рассеиваются в общем мраке. На все уходит полчаса, а еще через минут пятнадцать с треском ломятся молоденькие березки, и на поляну перед ельником выступают первые орки. Их всего пятеро, видимо разведка, и надо сказать разведка хреновая. Идут совершенно по сторонам не глядя, хотя света вылезшей наконец-то луны хватает с лихвой. Вот передний останавливается и заявляет:
- Здесь отдохнем, я устал.
- Да уж, поплутали по оврагам. Зато теперь, как по мостовой пойдем, так и веселей будет.
- Угу. А Сарр бы не разрешил. Хорошо, что его уртазы прибили.
- Нет, не хорошо. Сарр знал главное слово, а теперь его знает только Рахт Иль. Его убьют, так и никто знать не будет.
- Ну и что? По мне, так никому никого отдавать не надо. Сами уртазов словим, сами же и сделаем.
- А ты меньше думай, что по тебе, а что нет. Сказано передать тому, кто слово скажет, значит так делать и надо. А еще раз такого наговоришь, я тебе законы Херута припомню. Все, пошли.
Тот, который говорил, видимо старший, поднимается, за ним остальной состав, и они удаляются в сторону дороги - через несколько минут слышны радостные звуки - обнаружили таки долгожданную мостовую. А через поляну уже сыпет основная масса: хорошо откормленные урхи запакованы в ладные кожаные доспехи, мечи поблескивают в сетчатых ножнах. В середине топает десяток рабов с отрубленными руками, на которых навьючены два ракетных станка и несколько ящиков, всего снарядов на двадцать. Длинный тихонечко пересчитывает, и последнему вояке, шагающему с коротким копьем наперевес, достается сто тридцать первый номер. Да, это сила, и тот, кто послал ее устраивать нам засаду, мог надеяться на успех. С такой ордой справиться трудновато.
- Март, ты портрет снимал?
- Да. Теперь их от сторожа никакая маскировка не спасет.
Конечно, дело будет не только в стороже, но и в самом Марте или Хао, но я не поправляю. Студент:
- Вы как хотите, а опять спать буду. Мне такие парад-алле задаром не нужны.
Он прав, и чуть добавив тепла, я тоже отпускаю тормоза, и проваливаюсь в сон. Утро начинается мелким дождичком, неизвестно откуда берущимся с почти что ясного неба. Завтрак, и параллельно обмен мнениями о ночной встрече. Студент, к примеру, настроен оптимистично.
- Мы эту засаду обманем, спору нет - уверяет он. - Просто придется лишний раз побродить по неудобным местам.

Предыдущая страница 6 Следующая страница


7 Алексей Свиридов

Длинный не верит, и вообще считает, что если засада, значит и вся история с картой подстроена. А Марта беспокоит не это:
- Кому-то нас должны были передать, пароль какой-то... Не надо соваться, а надо бы разобраться. И поскольку копать начинать надо явно не отсюда, то мое мнение - уходить.
Я прикидываю и так, и этак, и наконец решаю:
- Уйти всегда успеем, тем более, что сторож откалиброван, и засад можно не бояться. Копать, как ты Март изволил выразиться, начнем все же отсюда. И еще - по дороге нам теперь ходу нет. Ничего не поделаешь, будем барахтаться, не так уж и много осталось.
Ребята особой радости не проявляют, да и я довольно тоскливо предвкушаю предстоящий путь. И точно - выматывает эта местность здорово. Ближе к предгорьям начинаются каменные россыпи - валуны размером с лошадиную голову и больше.
По ним с опаской ходить надо, спотыкаться в таких местах не рекомендуется, а ведь валуны и мокрые еще! Так продолжается довольно долго, чуть ли не до полудня, потом снова земля - поровнее все же, да и роднее как-то, но Хао останавливается не для того, чтобы радость выразить.
- Дым! - говорит он, и Длинный подтверждает:
- Да, тянет дымком.
Я спрашиваю:
- Март, что сторож?
- Никого в радиусе. А следов много, и он не берет, перегрузка.
- Ладно, двигаемся дальше, только сторож сторожем, а сами тоже смотрите!
- Само собой, начальник! - Студент завершает обмен мнениями.
С каждым шагом запах все явственней, и несет его со стороны дороги, и это мне не нравится. Наконец, с вершины одного из холмиков удается засечь место, откуда поднимаются слабые струйки, Эсте берет направление, и мы снова подходим к старой мостовой. Картина такая: на небольшой полянке, на обочине, следы жестокого побоища. То есть даже не следы, а... Тут не надо быть следопытом, чтобы понять, что к чему. Пешая сотня пограничного войска остановилась на ночлег, и ее врасплох застали орки. Караул подал сигнал, да поздновато, и схватка была короткой и безнадежной. Гоблинских трупов около трех десятков, но и Арагорнова сотня побита вся. Побита и ободрана, не полностью до нитки, но самое лучшее оружие и одежду победители забрать не поленились - орки всегда орки. Наша команда подходит поближе и останавливается, мне не по себе, да и ребятам тоже. А вот Длинный наоборот, даже заинтересовался. Ходит, осматривается, то наклонится, то обернется. Наконец рукой замахал, нас зовет. Лежит перед ним на земле один из войска, этакой тряпичной куклой, но Длинный уверяет, что его можно поднять:
- Этого просто оглушили, вытащим подальше, а там я попробую его в себя привести.
Несут Эсте с Хао, а Студент сзади, головой мотает - не привык к таким видам.
- Э, Студент, ты что, в первый раз такое видишь?
- Да. На базе я работал с захребетниками, там такого не бывает.
- Значит привыкай теперь. Это тебе не Озерный край, это Средние земли. Хотя конечно, лучше бы в подобные истории не влезать.
Итак, пока Длинный на пару с Мартом хлопочут над пациентом, я опять пытаюсь через деревья взглянуть на место побоища, но его уже не видно, специально вот не собирались, а довольно далеко отошли, уж очень неприятное соседство получилось бы.
- Март, а Март!
- М-м-м?
- Что ты скажешь, откуда здесь отряд пограничного войска?
Март распрямляется, делает шаг от тела, и уверено говорит:
- Это не простой отряд, и похоже что это даже не пограничное войско. У объединенного королевства как заведено? В любом войске каждый отряд имеет знак, и этот знак носит каждый. Здесь же я ни у кого знаков не видал.
- Ладно - говорю - сейчас все выясним, а то надоели эти загадки уже. Длинный, как у тебя дела? - дела оказывается неважные. В чем дело, неясно, но в сознание привести этого бедолагу не получатся, зря только тащили. Но зато у него кое-что нашлось - и Длинный подает мне залитый липкой смолой конверт.
- На тело прилеплено было. Хорошо, что не в панцире оно было, а то все, с концами.
Хао:
- Надо бы уходить отсюда, а то мало что на мертвечину потянется.
- А этого, оставим что ли? - Студенту интересно. Март недоуменно отвечает:
- Ну не с собой же тащить?
- Так он же еще живой! На верную погибель бросим то есть?
- Высокие чувства взыграли? - голос Марта уже не недоуменный, а язвительный и поучающий:
- А знаешь как серьезные дела из-за таких вот эмоций проваливаются? Между прочим здесь, на моих глазах бывало!
- А ты бы так лежал?!
- Пока вот не лежал. А как лягу, тогда видно будет.
Я прекращаю спор, и сочиняю как бы соломоново решение:
- Хао! Сделай-ка ему портретик поотвратнее, сроком дней на пять, чтобы не сожрали. Студент, Март, оттащите мужика вон под корягу, и листьями присыпьте. Длинный, вкати ему дозу сам сообразишь чего. Ежели оклемается - его счастье, а если нет, значит судьба.
Так и оставили нашего неслучившегося «языка». Он-то лежит, а нам приходится три часа выправлять свой маршрут, и до намеченного места ночевки - заросшего темным ельником холма (хороший холм, чистый и сухой) добираемся поздно вечером вместо намеченного «засветло». Небо очистилось еще днем, и теперь в редких просветах между ветками мерцают одинокие звезды. После ужина, при зажженной «свечке» начинается изучение письма. Пакет от смолы тяжелый и липкий - можно на тело прилепить и нести без всяких карманов. Хао после долгих принюхиваний и серии жестов (после одного из них от письма брызгают в стороны синеватые огоньки) дает добро, и я тяну за рыжую нитку, за сургучовый шарик на ее конце. Лист плотной бумаги, белой и гладкой. Написано на всеобщем, причем на упрощенном его варианте, который обычно используется как разговорный жаргон. Содержание малоприятное, тон приказной.
«После передачи уртазов и их вещей уничтожить боевой отряд «Сарр», используя то, что после обмена паролями гоблины не будут ожидать ваших ударов. После этого отвести пленных в ту же деревню и там вскрыть желтый пакет.» Подпись, печать, все как полагается.
- Ну вот, разобрались мы наконец, что к чему.
Эсте поддакивает:
- Ясна картина...
Март:
- А может объясните неразумному? Мне-то понятно далеко не все.
- Изволь: налицо заранее готовая операция. Орки из засады берут нас, чтобы отдать тому, кто назовет пароль. Этот же спецотряд, то есть кто-то из него, пароль называет, нас берет, а затем в легкую режет орков, такой подлости не ожидающих. Затем ведет в деревню, где...
Словом, смотри желтый пакет, которого у нас нет.
- Нет, это я понял, другое: выходит, и гоблины, и эти, спецовцы, из одной кормушки хлебают, в одной упряжке топчутся?
- Ну а может быть, просто пароль заранее известен?
- Может.
- Погоди, так ведь получается, что архив - приманка, и ее нам через Худышку заранее кинули?
- Или же его вскрыли.
- Да, или вскрыли, или спалили - прямо стихи, только не нравится мне поэма эта.
Студент ставит вопрос ребром:
- Так может вообще не стоит лезть?
Хао отвечает ласково:
- Стоит. В этом планчике уже есть неувязка - орки пошли по другой дороге, и побили этих, что с пакетами всех цветов радуги. И, я уверен, из-за этого поломалось еще очень многое, что пока неизвестно нам. И в такую-то дыру не влезть?
Я мыслю: орков меньше, да и их обойти, или пощелкать нам не проблема после ночной встречи. Опасность одна - отрядовцев должен кто-то встречать в деревне. Деревня здесь одна, все вертится вокруг нее. Если бы у нас была пара комплектов «сеть», то накрыть деревушку не составило бы труда, да только чего нет, того нет. А знать, что и кто там надо, ой, надо! Ладно, знать будем, хотя... нет, все, решено.
- Внимание, слушайте все! Завтра с утра Эсте, Хао, Длинный и Март возьмут оборудование и будут заниматься главной целью. Эсте, ты за главного будешь. А мы со Студентом постараемся разобраться, что твориться в деревне, и если будет что-нибудь, так сказать, интересное, то сообщим, а то и повлиять на ход событий сумеем. Если все будет хорошо, вы как работу закончите, сообщите нам и договоримся, где встретиться. Вопросы, мысли?
Студент:
- А много ли с меня проку будет? Взял бы Хао, или Длинного хотя бы.
- Они будут работать с передатчиком, ты умеешь? И вообще, твоя задача - контакты, вот ими и займешься, правда, на дистанции. Еще?
Март:
- Что вы возьмете? Сторож нам нужней здесь, а дешифратор диапазонов из копировщика не вынуть.
- Возьмем тестер - да-да. Я знаю, как заставить его работать на дальность. Ты небось и не знал, что его можно не только для самопортретировки использовать?
- Не встречался с таким вариантом.
Хао:
- Ты конечно прав. Но значит, тебе придется выходить уже сейчас.
- Нет, я думаю, что если к деревне подойду позже, чем вы начнете проход через оцепление, ничего страшного не будет. И поэтому сейчас спим, а завтра придется подниматься до солнца. Март, сейчас проверь канал со спутником.
Канал есть, висит наш спутничек в своей точке, никуда деваться не собирается, и работает как часики, не то что первый - такая буча была, когда в нем системы одна за другой дохнуть начали. Как раз тогда и пошли все мои героические истории, как сейчас помню - и бегемотика своего семиместного, и всех в нем тогда сидел, глядя по стеклоблокам. А кто сейчас где?! Серчо пропал с бербазы, и если нам не врут, искать его надо у порченых эльфов. Пьеро погиб в старом Союзе, куда его занесло так же, как тех ребят, что мы вытаскивали. Сергей на Земле, и Дрон там же, Знахаря еще вместе хоронили, а Керита и похоронить наверное не успели. А Чисимет - я даже не представляю, где он и что он, хотя с ним было бы очень неплохо повстречаться. Да и с Анлен...
Так, в воспоминаниях и засыпаю, а поднимает меня Студент - пора значит, еще темно, но утро уже угадывается. Никого больше будить не стоит, и поэтому я тихонько отбираю, то что понадобится, а Студент еду готовит. Всего на сборы уходит около получаса, и когда мы покидаем спящий лагерь, на востоке уже светится желтоватая полоса. Где-то часов в девять происходит короткий разговор с Эсте, они еще не видели ни одной засечки, и движутся к цели медленно и осторожно. А нам со Студентом каково? Тестер-то у нас не бог весть какой чуткий прибор, так что все больше приходится работать глазами и ушами, и когда в полдень мы выбираемся к деревне, усталость уже чувствуется. Населенный пункт выглядит так: на очередном склоне выжжена большая проплешина, и на без всякого порядка рассыпаны десятка три ладных, крепких домиков. Между ними петляет разбитая дорога, идущая вдоль по склону, людей на ней не видно, и вообще никакого движения в деревушке не наблюдается, пусто.
Всю эту картину мы со Студентом наблюдаем с противоположного ската, а между нами - лощина с ручейком на дне.
- Ну что? - он спрашивает, и я нехотя отвечаю:
- Надо идти ближе, так ничего не ясно.
Сказано - сделано, и приходится ломиться через ивняк в ручье, а затем срочно убегать от сонного хват-дерева, которое сначала опознал Студент, а потом уже и тестер что-то там вякнул. Новое наше место теперь кусты у дороги, невдалеке от ее выхода на открытое пространство. Та же самая тишина и безлюдность, и никакой дополнительной ясности. Студент:
- М-да, информации прибавилось.
- Ну и что предлагаешь?
- В саму деревню сунуться надо бы.
- Ага, в кольчугах и шлемах. Если здесь действительно опорный пункт в операции, ты трех шагов не сделаешь. Так что сидим, смотрим, и ни гугу!
Говорю, а сам душевно страдаю - ну и скучно же будет! Однако опасения оказываются напрасными. Уже через пять минут слышен скрип несмазанных колес, и в пределах видимости появляется длинный, который тащит пара лошадей. На возу рядком уложены четыре неободранных бревна, верхушки метут уцелевшими ветками по земле. Водитель сего транспорта, классическая деревенщина, задумчиво попыхивает трубочкой. Надо бы сейчас с ним побеседовать, только пусть поближе подберется, вот проедет обваленный дуб, полянку и поравняется с кустами, а там и мы сделаем свое черное дело. Однако оказывается, что черное дело есть кому проделать и без нас. Из-за лежащего вдоль дороги дубового ствола появляются два эльфа, один без лишних слов берет левую конягу за уздцы, а другой подсаживается к погонщику, и о чем-то они беседуют. Затем первый исчезает за бревном, а воз трогается, и медленно проезжает мимо наших кустов - доносятся обрывки разговора: «Нет, я ждал... Может быть... Совсем никого... Заблудиться? Да нет, не могли...» Когда же телега достигает первых домов, эльф и деревенщина бросают ее на произвол судьбы, а сами забегают в ближайшую избушку, а лошади сами сворачивают в сторону и дотягивают груз до еще одного из домиков. Над ухом пищит сигнал, и Эсте сообщает: обошли засаду, скоро будут на месте. Похоже, что идут верно, остаточный фон растет очень быстро, а я в свою очередь сообщаю о наших наблюдениях, и пока что со связью все. Наш сосед по засаде никаких признаков жизни не подает, и вообще никаких изменений вокруг нет, только прибавился воз и меланхоличная тягловая сила.
Еще через какое-то время снова Эсте:
- Алек, мы почти на месте, ищем вход, вокруг все тихо.
А у нас тишина пожалуй кончилась - откуда-то со стороны лощины к деревушке движется небольшой конвой - четверо эльфов ведут кого-то. Студент наводит на них винтовки, подстраивает на них прицел... и озадаченно и одновременно зло мычит. Моя очередь поглядеть - ба! Ингельс и тот, полутруп из спецотряда. Их ведут быстро, почти бегом, да сами они торопятся безо всяких понуканий - это мне не нравится. Когда они уже на подходе все к тому же домишке, опять выходит Эсте, в голосе - еле сдерживаемое возбуждение:
- Мы нашли! Вход вскрыли за минуту, Хао Шэн молодец. Никаких ловушек - видимо, чтобы внимания не привлекать, не ставили.
- Так, так, материал какого типа?
- В основном бумага, словом - письменность. Я почти ничего разобрать не могу. Объем небольшой, это, само собой, не главное хранилище, но работы хватит.
- Сколько времени вам нужно?
- Часов пять, не меньше. Я уже установил все, сейчас начинаем.
- Ясно. Если у нас что будет, сообщу, - и пока, до связи.
Пусть спокойно работают наши спецы. Им совсем необязательно знать, что Ингельса и нашего неудачного пациента уже в домишку завели, и видимо трясут все, что только можно, а нам остается ждать дальнейших событий, и они разворачиваются следующим образом: из дома выпархивает с десяток эльфов и в резвых темпах разбегаются по деревне, и тут же из трубы домика почти вертикальным столбом начинает валить красноватый дым. Студент с усмешечкой бормочет:
- Кабы у эльфов и вправду крылышки были, можно было б и без дыма обойтись.
Я не понимаю, что он хотел сказать, но пояснения потом - из своей засады выскакивает наш сосед и легоньким шагом направляется мимо нас - к месту сбора, надо понимать. Идет вроде и спокойно, но быстро, быстрей, чем, скажем, я бы бежал. И из домов сыплется светлое воинство, а со всех сторон на поле по одному - по два являются другие сторожа, и всего через какую-то четверть часа перед штабом - так я первый домик обозвал набирается чуть ли не полусотенная банда (которая уже у нас на пути, третья?). Эти друзья быстренько разбираются и нестройной, но явно управляемой толпой трогаются в сторону рабочего места наших ребят. Это хуже, и Студент того же мнения, но он в сомнении:
- Что делать, а? Не стрелять же по ним?
- А почему бы и нет?
- Да потому, что их и так мало осталось, потому, что каждый убитый эльф это... это если хочешь плевок в душу этого мира, это...
- Ишь, как заговорил! Ладно, плеваться не будем, но остановить эту ораву надо. За мной.
Ничего себе прорвало Студента! Он и раньше эльфов уважительно поминал, а тут прямо борцом идейным выставился, это не дело. И тут же мысль - а я сам разве по другому к эльфам отношусь? Хотя и потерпел от них немало, и об их истории немало слыхал, а ведь - уважаю, люблю, можно сказать!
Ну да ладно, лирику в сторону. Вот ручей, вот обрывчик, вот тропинка - сейчас будет теплая встреча. Я команду Студенту даю, и сам делаю ставлю мощность прицельного луча на предел, развожу его - специальная насадка есть, и дождавшись (недолго ждал!) первой партии, принимаюсь за дело. Эта первая партия - семеро эльфов с луками за плечами останавливаются у воды как вкопанные - кто трет глаза, кто на месте вертится, а один просто в землю ткнулся. Знаю, больно, но что делать! Народ все прибывает, и вот уже весь берег завален ослепшими воинами, им очень неуютно. Это конечно хорошо, но у меня аккумулятор почти на нуле, и у Студента тоже - недельный запас стравили в две минуты. Когда он еще зарядится!
- Эсте, как у тебя дела?
- Работаем.
- Слушай внимательно. По ваши души здесь есть охотники - десятков шесть эльфов, мы их пока задержали, но надолго ли - не знаю; как получится, так что будьте готовы к бегу. Я постараюсь их увести, но еще раз повторяю - смотрите сами.
- Понял.
Студент тем временем терзает тестер, а потом усмехается:
- А между прочим, в сотнях трех от нас и орки сидят, а может и все полкилометра будет - ветер в нашу сторону.
- Сколько их?
- Двое, это те, из сарая.
- О! Отлично, сейчас все будет сделано в ажур! За мной!
Если я прав, то эльфы очухаются минут через пять-десять. Разведчики меня мало беспокоят, они ничего не видели, а это-то и нужно. Я ломлюсь через кусты, и если б не забрало, давно без глаз остался бы. Студент сзади направление дает, а я на ходу делаю простенький маскарад, главное успеть! С гоблинами сталкиваемся нос к носу - они шум да треск заслышав, решили было спрятаться, да неудачно - я к ним в самый схорон и влетел. Узнали они нас со Студентом, и копья опускают, а я ору:
- Бездельники, сволочи, лентяи, на костер вас всех, шестеро уртазов под носом прошли, а вы моргаете! Ты, живо, беги туда, - тыкаю пальцем, там наш десяток, и передай, что уртазы уходят вдоль предгорий, поперек старой дороги, живо!
Снага, напуганный начальственной бурей, кидается бегом, а Студент, смекнув что к чему, шипит на второго, не давая опомнится:
- А ты, недоделок, лезь наверх, и смотри кого увидишь!
«Недоделок» кидается к ближайшей сосне, усыпанной сучьями, как ступеньками лестницы, и ловко взбирается наверх, к самой макушке.
- Ну что?
- Да ничего!
- Ну и ладно.
Я поднимаю винтовку, и целясь через оптику убираю ненужное действующее лицо - орк картинно падает, переваливаясь с ветки на ветку, и наконец пластом - на хвойную подстилку. Студент:
- А если гонца не перехватят?
- Да ты что!
- А если не поверят?
- Поверят, он ведь сам верит в то, что будет говорить.
- Это да.
- А теперь - пошли оставлять следы!
- Вон, первый след лежит уже.
- Ну и хорошо.
И мы начинаем оставлять следы - каждый за троих, а на месте орк-поста оставляем одноразовый сигнализатор, их у нас еще три штуки, и особо беречь нечего. Дело, надо сказать, непростое - оставлять шесть дорожек, и немного помучавшись, я и Студент переходим на «след в след», а еще минут через шесть срабатывает сигнализатор.
- Отлично, теперь этот хвост за нами потянется.
Студент особой радости, правда, не проявляет.
- Ага, так что ходу!
Итак задача: в лесу, без хорошей техники и толковых проводников уйти от эльфов. То есть нужна просто скорость, темп, которого ни я, ни Студент долго не удержим. Выходы? Да никаких, и поэтому и я, и мой напарник перебираем ногами с максимальной быстротой, которая возможна в таких условиях. Шуму и треску мы создаем как небольшое стадо лосей, спасающееся от волков, но слушать нас скорее всего некому. Эсте:
- Алек, как там обстановка? - объясняю.
- У нас еще часа на три работы, и еще с полчаса на уйти.
- Понял, я вызову тебя, когда будет надо, - и снова вперед.
Где-то через полчаса мы вываливаемся на старую дорогу - она проходит под очень крутым склоном, заросшим цепким кустарником.
Студент:
- Ну, куда - вправо, влево?
- Вверх, и живее!
На четвереньках, цепляясь за ветки, особо не поспешишь, а поспешишь так и вниз полететь кувырком можно, вот Студент кстати чуть не сорвался. Местами земля размыта, и каньончики блестят на солнце осколками гранита и отполированного водой базальта. Где-то к середине подъема склон становится поположе, и уже можно подниматься на свои две.
- Передых.
Студент валится на землю, сдвигает щиток в сторону и жадно дышит, да и у меня в горле хрипы-стоны стоят, но дело прежде всего. Беру винтовку и через оптику разглядываю лежащую снизу местность - морщинистую, коричнево-серую, на запад становящуюся все ровней и ровней. Но рельеф мне сейчас нужен меньше всего, я ищу, и довольно скоро нахожу преследователей: еле заметно их фигурки мелькают на одной из проплешин, которую я просто помню, и специально на нее гляжу.
- Еще пять минут посидим. Студент, дай карту.
Судя по ней этот склон - самый высокий гребень полукруглого холма, за которым начинаются уже скалы и прочие прелести горного ландшафта. Двинем-ка мы вот сюда и сюда - вот восточный склон, а вот речушка вдоль него, и сделаем вид, что уплыли по ней куда-нибудь подальше, а сами под воду заляжем часочков так на шесть. А дальше соваться не будем, дальше подробной карты нет.
- Эсте, ну что у вас там?
- Все по плану идет, работаем, в округе спокойно.
- Время, время!
- В общей сложности нам еще часа три надо, если, конечно, отвлекаться не будем.
- Понял. У нас все отлично, те, кому нужны уртазы, сейчас за нами бегут, пока все.
Студент:
- Алек, смотри, я ничего не понимаю!
Смотрю: далеко внизу на старой дороге постепенно собираются друзья-эльфы, но ни один к штурму кручи не приступает. Через прицел хорошо видно как они сначала толкутся, глядя вверх, а затем - вот так фокус! поворачивают, и без всякой торопливости трогаются по старой дороге на север. Студент:
- Это что же, а мы им не нужны?
- Похоже на то, но нет, этого не может быть! Что будем делать, а?
- Откуда я знаю! Хода нет, ходи с бубей, так, кажется?
Студент кивает и вдруг хихикает:
- А пословица-то эта, на ирчисленге смотри как звучать будет, ты вспомни, что слово «буббей» у них значит!
И действительно смешно, тем более что Студент ее так перевел, что смысл получается в совсем другую сторону. Я уже собираюсь фыркнуть, и тут - удовлетворенный голос:
- Ну вот, наконец-то на нормальный язык перешли, а то все чирикали по даже непонятно какому!
Резкий оборот - в кустиках возвышается здоровенная волосатая туша, фигура у нее человеческая, но рыжими волосами покрыта, а лицо бородой да волосами вчистую скрыто, лишь глаза сверкают, взгляд оценивающий:
- Так, ну с ними церемонится не стоит, так, Старший, я прав?
Голос справа: «Да, чего там!..» А, это говорит точно такой же злодей, но раз в семь меньше, что ростом, что объемом. А слева-сзади еще один персонаж - изящнейшая фигура в рыцарском одеянии, только вместо шлема широкополая шляпа с вуалью. Здоровенный делает шаг вперед, и Студент орет:
- Стой, назад! - но со вторым шагом верзила не задерживается, и тогда парнишка согнув колени и чуть подавшись назад всаживает в рыжеволосое брюхо очередь.
Верзила удивлен:
- Ого, таким манером меня еще не дырявили! Это стоит небольшой задержки!
Тот, кого назвали Старшим, поддакивает хорошим звонким голосом:
- Да, сперва с ними побеседуем. Средний, ты как?
Рыцарь - видимо, Средний, безмолвствует. Беседа - это хорошо, это есть шанс выйти сухими и посему перехожу на всеобщий:
- А что, побеседовать мы всегда рады, тем более что тут какое-то явное недоразумение. Мы никого из вас, господа, не знаем, и никаких претензий не имеем. Идем своим путем, и все.
Троица весело ржет, особенно верзила.
- Это хорошо, что своим путем идешь, это молодец. А нам таких и надобно!
Студент целится и вгоняет еще одну пулю точно в лоб весельчаку сухая дырка, которая быстро заплывает.
- Ну ладно, хватит. Мне, между прочим, больно.
Черт, кто же это такие? Не призраки, это явно, но почему тогда не боятся «дырок»? Не орки, не люди, вообще никто... никто - это пожалуй, и щепкачей так называли, да, они! А если так, то дело плохо, у них могут быть самые неожиданные свойства, и вообще эти обломки непредсказуемы.
- Студент! Говори с ними, о чем хочешь, живее!
Студент пускается в препирательства, грозится и бахвалится, а Средний, которого этот разговор забавляет, тихо смеется - то над Студентом, то над карликом, который прикидывается то дурачком, то мудрецом. Это просто здорово, и теперь есть время вспоминать - чем я лихорадочно и занят - как и каких уродов распознавать и давить. Если эта живность спектра Белого Старика, то надо... А вот что надо - уже не успеваю. Рыцарь сухо говорит:
- Хватит развлечений, Старший, давай! - и свет вокруг начинает с ощутимой скоростью меркнуть, а на руки-ноги наваливается страшная усталость - что там наша гонка по лесу, пустяк! Вот уже и не видно ничего вокруг, только Студент да эти три фигуры как подсвечены на фоне почти полной черноты. Лениво, как о ком-то третьем проходит мысль: «Наверное, это последнее, что я вижу». Хотя кое-какие остатки воли у меня еще есть, и я направляю рассуждения в другое русло. Так же спокойно и неспешно думаю, на что это похоже и что надо делать - может всего-то два слова сказать. А карлик прямо на глазах начинает пухнуть, вытягиваться, и наконец становится вровень с верзилой - теперь они как близнецы, но тут темнота резко спадает - снова сверху предвечернее небо, коричневые всхолмья под ногами и чистый прохладный воздух. А троица стоит к нам спиной обернувшись - уставились на очередного персонажа. Вот это, пожалуй, сила. Старичок-боровичок в ярко-зеленом плаще и с зеленым посохом с изумрудом, и остальная одежонка плохонькая. Студент рядом, он тоже очнулся, шепчет: «Надо исчезать!», голос хриплый такой, тоскливый, но я ему также шепчу: «Тихо!». Что-то мне такое рассказывали, да, это ни кто иной, как Радагнар Дрикэлрин, если по иному говорить, то неторопливый мудрец цвета листьев.
- Студент, ты пока помалкивай. Это первая сила, понял? - он молча кивает головой, догадавшись не перебивать Радагнара - речь у мудреца соответственно прозвищу тоже неторопливая.
- Опять вы за свое взялись, разбойники?! Теперь я вас не пожалею, и сделаю то, что обещал. Убирайтесь! - и троица, словно сдунутая ветром, или смытая водой исчезает с глаз долой.
- Вы уж - это он теперь к нам обращается - Вы уж не сердитесь, а то совсем нехорошо получается, когда еще я сказал, что эти кровососы перестанут тут злодействовать, так нет же, опять начали.
Студент:
- Да нет, что вы, мы и не знали вовсе, спасибо большое!
- Да вижу, что не знали, раз в такие худые места пришили. Тут у нас и волки еще тех времен бродят, и гоблинское отродье тоже есть, и еще кое-какие хитрые существа, умеют ведь прятаться и выжидать! А у меня своих забот по горло хватает, чтобы еще и с ними воевать. Но раз уж со мною встретились вы, то хоть немного попробую вам помочь. Вы что за люди-то будете?
- Люди, да не совсем - отвечаю. - Уртазы мы.
Пауза, старичок молчит, переваривает информацию. Потом тянет:
- М-м-да. Ну и что теперь? Обратно этим отдавать по такому случаю? Вот так вот и подводит меня доброта-то моя. Садитесь, поговорим.
Студент:
- А здесь удобно ли будет?
- Ничего, сейчас будет удобно, а пока устраивайтесь.
Сам он опирается на жесткий куст - ветки пружинно пригибаются и образуют что-то вроде кресла. А прямо перед нами, оказывается, есть пара очень удобных коряг - даже спиной есть на что облокотиться. Я не понимаю, откуда они взялись, пока не замечаю, что одна из коряг вытягивается, делаясь видимо комфортабельней, и снова замирает. Студент с достоинством благодарит и садится, а я не успеваю - Эсте снова подает голос:
- Але, але, мы почти все, не больше часа осталось.
- То есть как?
- Да так, время-то уже к шестому часу близко. Я тут вас уже вызывал, да молчали что-то. Ну так ты как?
- Все нормально, я... я потом с тобой поговорю.
Радагнар:
- Это что за разговор у тебя? Ра-де-о?..
- Да. Радио.
- Слышал я про это. Ну так вот, господа уртазы: я, Радагнар, никогда в политике силен не был, и старался не мешаться в войны, союзы, споры и прочее. Даже в последней сваре участия почти не принимал. Но об событиях я все-таки понятие имел раньше, а сейчас не очень. Дело в том, что не так давно узнал я о решении Совета Светлых Сил про ваш народ. Дескать, уртазы есть опасность, они по своей воле меняют течение судьбы нашего мира, и это грозит ему бедами... У посему уртазов этих - сиречь вас - необходимо всякими способами из Средних земель гнать, о дружбе с ними и не заикаться, услуг ихних также не принимать ни под каким видом.
Я:
- Лихо! То есть это не только королям всяческим команды такие спустили, а вообще, так сказать повсеместно. А что же не просто порезать или потравить, да и дело с концом?
- Да я, право, и сам не знаю, но думаю так: ваши ведь никогда никаких по-настоящему злых дел не творили?
- Ну вроде бы так.
- А значит, пустись скажем вот я в смертоубийство, так сам бы себя черным мазать бы начал. А свой цвет каждому дорог. Да и вообще, я про уртазов просто ничего не знаю - слышал что есть такие да и все. Не та причина, чтобы всерьез накидываться.
Я молчу, Студент молчит, старичок тоже примолк, думает видимо. А вокруг нас совсем что-то непонятное творится: словно зеленые стены, плотно стоят мохнатые зеленые вроде как можжевельники, а верх уже наполовину зарос широколиственными ветками. Листья свежие, пахучие, но ведь конец сентября месяца! А свету между тем не убавилось, и откуда он, я даже и не знаю. Впрочем, чудеса чудесами, а диалог надо продолжать, пока у Радагнара настроение хорошее.
- В общем так, - говорю. - Я тебе сейчас попробую про нас рассказать, а тебе уж решать, причина, или нет. Мы люди из другого мира, совсем другого, а сюда дорогу случайно нашли. Никаких претензий на власть само собой не имеем, единственный грех - знать много любим. Вот сейчас например так дело поворачивается, что если мы как следует с вашим миром разберемся - что он, по каким законам живет, откуда взялся, то поймем и свой тоже. Похожи наши миры, только в вашем кое-что... ну не проще, а явственней что ли... И есть у нас дома сейчас такие проблемы, которые можно решить, только разобравшись с их механизмом, а тут это получится быстрее и надежнее. А что на судьбу этого мира наше присутствие влияет - какая с этого беда? Если живо Круглое царство, и не дает восточным ордам проникнуть к западу от Большой реки, так разве ж это плохо?! Если мы помогали королю управлять одновременно двумя половинками своего государства - разве это преступление?! Нас можно обвинить только в том, что Средние земли стало в чем-то зависеть от нашей помощи, но это же глупо! Так можно обвинять одно весло в том, что от него зависит весь корабль. Но вот он же нас в этой зависимости и обвинил, а ведь его глупцом никто не назовет!
Радагнар отрывает от своей мебели веточку, и начинает ее задумчиво грызть. Сгрыз, повертел в пальцах остаток, выкинул и вздыхает:
- Да, сложно. Видимо в Совете говорилось о чем-то серьезном, более серьезном, чем рассказал сейчас ты. Давненько я там не бывал, лет шестьсот уже наверно...
Студент открывает было рот, и тут же спешно его закрывает, и делает равнодушное лицо - чему, мол, тут удивляться! Радагнар:
- Ну а сюда как вас занесло?
Студент смотрит на меня, я киваю, можно дескать, и он объясняет:
- Тот, которого Стариком называли помнишь, как он о власти мечтал, как стал игрушкой Врага и цвет свой потерял? Так вот, в здешних местах часть его архива спрятана, и несколько наших людей его сейчас читают и... э-э-э... быстро переписывают и передают по радио. Но нас охотятся - и люди, и эльфы, и орки. Мы вот вдвоем этих ловцов за собой уводили. Вот и вся история. Видимо в этом Совете кто-то крепко против нас, раз такую травлю устроили.
Радагнар снова молчит, долго, минут пять наверное, наконец встает в рост и объявляет:
- Идите. Я не буду вам мешать, но помощи тоже не ждите. Нет у меня против уртазов ничего, но - решение Совета! И помните - и над Советом тоже есть власть, и с ней спорить... бойтесь одним словом. Прощайте!
Радагнар речь заканчивает, и сразу темнеет. С «потолка» сыпятся на глазах желтеющие и сворачивающиеся в трубку листья, а ветки распрямляются, открывая темно-синее небо. И вокруг уже вроде и стволы не так густо стоят, и коряги-кресла уже не смахивают на комфортабельную мебель. Студент смотрит в ту сторону, куда собеседник наш ушел, и говорит:
- Наверное я ему зря про архив сказал. Теперь эти за Эсте возьмутся.
- Ерунда. Ты же слышал - светлые-благородные своими руками ничего делать не будут. Был Старик Белый, стал Старик никакой, а потом и вовсе Старика не стало - такая участь никого не прельщает. А натравить кого-нибудь, так на это время нужно, а у наших с этим проще. Кстати, как у них? - и я вызываю Эсте. У него все в порядке, правда Хао пришлось потрудиться, ловушку нашли довольно злую, ставленную правда не на людей, а на эльфов, это только и помогло. Обсудили мы с ним разговор с Радагнаром, и стали договариваться, где встречаться будем. Из Гавани самолет лучше не вызывать - нам крюка делать, и им лишние хлопоты, да расход горючего. Но: если с бербазы за нами транспорт пришлют - надо выбирать озеро, потому что на нем воздушной подушки нету. Подходящий водоем есть, но далековато, это ночь не спать, а идти - но тем не менее мы выбираем этот вариант. Итак, Эсте сейчас выходит на дальнюю связь и договаривается, чтобы лодка была здесь к утру, а мы со Студентом рвем с места в карьер к месту посадки.
Студент усмехается:
- Не завидую Эсте. На бербазе за голову схватятся, да что, да как это, да с бухты-барахты поднимать самолет, да над сушей идти, да скорость за полтыщи держать, это ж сколько коллоиду уйдет!
- Да - говорю - Литров сорок точно вылетит. Честное слово, я бы сам поговорил, да аппарат у Эсте.
Студент дослушал, и принимается ползать по карте, искать дорогу. Хрен его знает как идти! Нормального пути нету: там болото, сям скалы, а напрямую - лес повышенной дремучести. Из трех зол приходится выбирать, даже не их двух, и выбираем лес, как зло наиболее знакомое, что ли, и главное - самая короткая дорога через него.
- Вперед? - Студент кивает, и мы трогаемся наискось вдоль склона, а когда добираемся до дороги, вызывает нас Эсте, и сообщает, что транспорт будет часам к десяти утра, на что я отвечаю в том смысле, что все равно раньше и не успеем.
Еще с километр старой мостовой, а потом она резко кончается - то ли не достроили, то ли строили иначе. Кончилась - и началось. Теперь приходится продираться по немыслимым зарослям молоденьких ив и осинок - я иду вторым, и их упругие ветки барабанят по стеклу забрала. Вечер доживает последние минуты - это если считать по открытой местности, а в лесу так и вовсе темно. И хотя молодняк сошел на нет, идем уже между нормальных взрослых деревьев, все равно дело адово. То и дело приходится перебираться через лежащие деревья, то в гору лезть, то вниз сползать. Наконец это надоедает настолько, что плюнув на все страхи, разрешаю Студенту зажечь фонарь - сразу веселее жить стало, хотя и не легче. Часов в одиннадцать меняемся, я впереди теперь буду. И до сих-то пор особых условий для отвлеченных развлечений не было, а сейчас и вовсе - знай вперед глазей, на компас косись да проходы почище выискивай, лучом шарь. Это дело настолько увлекает, что не сразу слышу как Студент пыхтит в спину:
- Алек, на тестере угроза.
- Что?
- Я говорю, на тестере что-то неясное. Сам погляди.
Останавливаюсь, гляжу. Действительно неясно. Если данные со всех режимов вместе сложить, получается полузверь, полуорк, но нематериальность его выше того же орка на два порядка. Дальность - километр, направление слева.
- Ладно, - говорю, - кто б это ни был, наше дело сторона. Я думаю, проскочим, - и опять бесконечная полоса препятствий. Еще через пятнадцать минут Студент уже кричит:
- Они идут на нас! Расстояние уменьшается!
- Спокойно. Как у тебя с зарядами?
- Всего сорок пуль и шестьдесят зарядов. Комплект.
- И у меня тоже, плюс еще три десятка в пистолете. Отобьемся - если только будет прок от нашего железа. А то после той троицы я себя малость неуютно чувствую. А как лазер?
- На полчаса прицела, или полминуты ослепления.
- А у меня хуже.
- Алек, они прошли половину. Гаси фонарь и давай вон к тому валуну.
Хороший валун, размером с одноэтажную избенку, а формой не сильно уродливую картофелину напоминает. Фонарь погас, и еле-еле угадываются теперь темные стволы. Студент уже винтовку изготовил - в кого пулять собрался? Тихо, ветра нет, и в этой тишине очень хорошо, отчетливо раздается недалекий вой - негромкий, но уверенный. Ну конечно. Только волколаков нам на хватало для букета. А вон и огонечки замелькали зеленые. Ого, да сколько же их тут?! Студент вопросами не терзается, а просто включает свет. Волки на секунду застывают, прежде чем кинуться в тень - и я без всяких прицелов укладываю самого ближнего и самого, наверное, наглого. Следующий трофей - Студентова заслуга - он впопыхах пальнул зажигательной и теперь в сероватой туше трещит и мерцает огонек - впрочем, скоро гаснет. Студент свет прибирает - правильно, нечего зря энергию тратить, а вполнакала тоже видно неплохо. Волколаки разобрались правильным полукругом и изредка мелькают в просветы меж деревьями - Студент еще двоих подбил, а мне не повезло. Эта стая быстро уразумела, что значит вылезать на открытое место, прячется зверье, но уходить не уходит. Студент в недоумении:
- Что им надо? Ведь не жрать же хотят?
- А может, и жрать. Или, скажем, их на нас эти, светлые мудрецы натравили. В любом случае надо от них отвязаться.
Студент после раздумья произносит:
- А что стоять-то? Кольчугу они не прокусят, я-то сразу и не сообразил!
- Можно попробовать. Давай вперед, а я страхую.
Студент отдает мне фонарь и бодро топает от камня. Шагов через сорок на него с трех сторон кидаются волколаки - он стреляет, но мимо. Студента валят наземь и пытаются перегрызть горло. Он пытается отпихнуться, но его рука с ножом прочно зажата в челюстях одного из волков, и он только дергается. Хватит экспериментов. Я даю очередь облегченными пулями, затем вторую и третью, растрачивая весь их запас. Один точно убит, да и остальных зацепило - освобожденный Студент резво кидается ко мне.
Стоит, дрожит, жалуется:
- Ты в меня тоже попал. Теперь синяки будут.
- Ну как волки вблизи?
- Неприятно. Они, сволочи, сильные и тяжелые - хорошо, что ты со мной не пошел. Сам бы я не вырвался, факт.
- Ладно. Следи вокруг, а я с Эсте поговорю.
Как узнал он про нашу незадачу, так сразу всю свою сдержанность потерял. Обругал все на свете, потом заявляет:
- Я так понимаю, до рассвета вы не тронетесь. И на месте будете после полудня, а то и позже. Сделаем тогда так - мы погрузимся с утра в лодку, затем уйдем наверх, а потом, как вы подойдете, снова сядем. Так будет лучше.
По ходу разговора еще одного пришлось угостить - забывчивый, видимо, экземпляр. Студент глотает подряд две таблетки, затем и меня угощает сразу и усталость уплывает, и вокруг смотреть интересней становится. До утра этой заправки должно хватить - и хватает. Вместе с утром к нам приходит туман - плотная белесая мгла охватывает все вокруг. Но это уже не страшно - скоро встанет солнце, и от волколаков останутся лишь прозрачные тени. Мы со Студентом для верности ждем первых лучей а затем покидаем место осады.
Ему правда охота посмотреть, как будут исчезать трупы волков, но я не даю, и так застряли безбожно.
Утро - самое подходящее время для ходьбы по всякого рода опасным и просто непонятным местам. Всяческая нечисть, умаявшись за ночь, уже отправилась восвояси, а не менее опасная, так сказать, «чисть» еще как следует не взялась за дело. И может быть поэтому, а может и по какой другой причине, никаких дополнительных приключений с нами в это не происходит. Да лесок стал поровнее, погостеприимней, свежо и хорошо. Ровно в пол-одиннадцатого я слышу переговоры Эсте с самолетом - ребята уже грузятся, добрались без потерь. Я приподнятом настроении, Студент тоже, насвистывает даже. В полдень останавливаемся пообедать, и тут меня вызывают с самолета. Незнакомый голос:
- Алек, здесь пилот Угол.
- Да, Угол, слушаю.
- Сколько вам осталось до озера?
- Расстояние или время?
- Время.
- Часа три, самое большее четыре.
- А самое меньшее?
- Ну скажем два с половиной, а что случилось?
- Пока ничего, погоди минутку.
Пауза. Затем я слышу, как Угол обращается к оператору, видимо забыв отключить внешнюю связь. Та часть диалога, которую слышно, выглядит так: «Орри, а сколько у нас времени?.. И не больше? Так они же не успеют, черт!.. А с юга обойти?.. Сейчас?!» Я не выдерживаю:
- Эй, эй, Угол, да что там у вас?
- Алек, дело, в общем, плохо. Через час тут будет вихрь-кольцо. А по всему материку растет напряжение.
- Замечательно! А от кольца перехлест волн ожидается?
- Да, причем очень сильный. - Угол говорит спокойно, но я понимаю, ему сейчас куда как неуютно. Кольцо - это верная гибель для всего летающего размерами крупнее хорошо откормленной вороны. Одно дело, когда на спокойном фоне кто-то устраивает прямой канал, и всех, кто туда попал, просто тащит по потоку. В такие каналы наши не раз попадали, пока обстановку щупать не научились, и обходилось без ущерба. А кольцо рвет на части, просто раскидывает в стороны кусками все что попадется, и с тем большим удовольствием, чем крупнее добыча. И волны от него, да еще при повышенном фоне вещь опасная - и зашвырнуть куда угодно могут, и просто по квадратным милям размазать.
- Еще лучше. Угол, а чего ты, собственно медлишь? Улепетывай, пока цел!
- А вы?
- Мы сами собой, а ждать будешь - и машину угробишь, и всех кто там. Все, мы к месту не идем. Проваливай!
- Погоди, но ведь можно...
- Ничего нельзя, рви назад. Я отключился. - И вправду, с последней фразой я отключаю связь, и даже сдираю наушник. Студент ничего не понимает, глазами хлопает. Наконец задает вопрос:
- Так мы... все? Не полетим сегодня?
- Да, мой юный друг. - Парень не виноват, но обращаюсь я к нему почему-то издевательски и раздраженно: - Вы удивительно догадливы нынешним утром. Мы действительно сегодня не полетим. Более того, ни завтра, ни послезавтра мы тоже не полетим. И вообще воздушная экскурсия отменяется. Ты теорию А-каналов знаешь?
- Ну.
- Здесь собирается кольцо.
Студент в ответ молча, но с чувством шмякает кулаком оземь. Эмоция простительная.
- И что же теперь делать? А, Алек? Нам же нельзя на этом месте оставаться!
- Опять в самую точку попал! Ты сегодня прямо гений!
Студент мою язвительность игнорирует, и продолжает:
- Значит надо... Во! Надо добраться до Большой Реки, и сплавиться по нему вниз до Круглого...
- Ага, и при этом неопознанным оказаться. Детская задачка!
- Ну а что еще придумать можно? В Гавань возвращаться не стоит, а до южного форпоста еще дальше.
- Да пока не знаю, что еще. А что это так стемнело резко? - сказал я это, и сам же на небо гляжу.
А в небе нехорошо. Прямо из ничего возникают плотные серые и черные тучи. Их клочки бродят безо всякого порядка, с явной тягой к центральной туче, растущей прямо на глазах. Студент говорит одновременно испуганно и восхищенно:

Предыдущая страница 7 Следующая страница


Человек с Железного острова 8

- Ну, сейчас будет концерт! Неужели это все против нас?
Я более прозаичен:
- Крышу бы какую найти. Доспехи доспехами, а торчать под дождем не тянет. Здесь есть какой-то проселок, куда идет, я даже не представляю, карты не хватило. Двинем-ка по ней.
Студент молчит, пытаясь постичь ход моих мыслей - значит нужны пояснения, и я их выдаю:
- В такую погоду, как сейчас устроится, все, что тут есть живого, попрячется по норам. В том числе и те, кто может быть по нашу душу послан. А мы тем временем отсюда уйдем. И еще: не сегодня - завтра придет конец мембранам нашего одеяния и с ними - всей нашей водо-газо и прочей непроницаемости. А она нам может пригодится, так что мембраны лучше не перегружать. Я думаю, что дорога эта идет к такой же деревухе, как мы были, а там и сараи есть, и прочая архитектура.
- Но не век же там сидеть?
- Не век, но сколько получится. Вперед!
А небо уже совсем затянулось - куда взгляд не кинь, шевелятся темные тучи. А еще через минут пять сверкает первая молния, рыкает первый гром, и начинается «конец света». Синие вспышки, могучий грохот, ливень, то и дело налетающие вихри. Да еще голые деревья траурного цвета да слой жухлой листвы под ногами. Очень нехорошая обстановка. Студент остервенело хлюпает по лужам, бормоча что-то на языке, похожем на русский, но мне совершенно непонятном, а я плетусь следом, доламывая за ним кустики и лежалое гнилье. Уже почти темно, когда мы вылезаем на дорогу - раскисшая просека со свежими следами тележных колес. К этому времени уже всякая острота ощущений у нас пропала. Осталась только безнадежная усталость и злость на все вокруг - злость тоже усталая. И всякие световые и шумовые эффекты не вызывают никаких особо острых ощущений - гремит и гремит. Студент разглядывает след и злорадствует:
- Не одни мы тут мокнем!
- Ладно, пошли, авось нагоним бедолагу - хоть разузнаем что к чему. На это место карты уже нет.
Теперь мы бок о бок вдавливаем ноги в неглубокую (счастье!) грязь. Студент спрашивает:
- А вообще, какая власть в этих местах?
- Ой, сразу не сказать. По идее - это территория Объединенного Королевства. Но тут гораздо ближе и лесным эльфам - и они здесь чувствуют себя достаточно свободно. А вообще это глушь, провинция. Здесь с древних пор ничего не происходило, я сейчас припоминаю - нет, ничего. Даже в те времена, когда маги высшей силы друг друга долбали. Ты историю здешнюю знаешь?
- Ее-то знаю. Сначала Бог Черного ветра все порушить да на свой лад перестроить хотел. Потом, когда его вывели за круг, Враг за дело взялся. Так?
- Почти.
- А вот про твою историю я нее совсем знаю - она ведь как-то связана с этим?
- Да.
Я делаю паузу, и за нее успеваю подумать - дорога длинная, гроза кончилась, только дождь льет, хоть отвлечемся.
- А история простая. Летел я из Круглого на бербазу, а тогда мы еще каналы щупать не умели, и угодили в один из них - на Прямой путь. Пока вывалились, пока очухались, оказались в Союзе Свободных Народов. Там нас немножечко арестовали и собрались было послать на какие-то болота, да не вышло. Была с нами некая Анлен, дура-девчонка, сбежавшая из дому за одним из Кругловских послов - мы и их еще везли. Она нам устроила побег - да причем так интересно, что я ее до конца раскусил, а подозрения были и раньше. Словом, Анлен эта была не больше не меньше, как разведчиком, посланным выяснить, что за тип обосновался в горах северней Союза, и довольно хитро и умело стравливает эти народы с окружающими и друг другом. И вроде все уже было здорово - нет же, угораздило меня опять попасться. В тюрьму даже посадили, хотя какая это была тюрьма! Сарай деревянный, сбежал я оттуда, и так получилось, что попал в те самые горы. Насмотрелся всяких интересных вещей, и снова с Анлен повстречался, а она к тому времени уже выяснила, что это был за «тип» - тоже маг первой силы, один из сподвижников Черного бога. Про Врага ты сам знаешь, еще один ушел на Север, и там в неизвестности пропал, а этот хитрый, обосновался не спеша и начал серьезно готовиться к реваншу. Основная его работа была со спиральными ходами...
Студент перебивает, желая наверно показать, что тоже что-то знает:
- Это которые за круг могут выйти?
- Да, он хотел своего прежнего хозяина найти и вернуть. Сколько душ он для этого выпотрошил - страшно подумать, покуда ему я не попался. До сих пор не знаю каким способом, но в тот момент Восточный подарок все-таки высвободился. Словом хватило у меня силы, да еще и Анлен помогла, выпихнуть этого, третьего, по его же спиральному ходу, и закрыть этот канал. Вот так вот дело было. Уже потом, на бербазе, меня нашел какой-то неясный человек, и туманно сообщил, что деяние мое зачтено и вознаграждено.
- Так значит вот почему...
- Да, наверное именно поэтому, я здесь торчу уже который год, а видок сохраняется, как в первый раз сюда попал. А на Землю как-то раз выбрался, и выяснилось, что за за свою цветущую против логики рожу здесь придется платить там, причем платить весьма серьезно. Слава богу, был внеочередной переброс, и я сюда. Отделался не очень легким испугом, так что теперь мне дорога на Землю закрыта. И знают об этом тут немногие. Зато многие шушкаются за спиной об Алеке-вечнозеленом, опять же эти, из второй секции, все анализы тягают. Да если б только анализы! Поэтому я и в Совет экспедиций не лезу, и вообще предпочитаю всякие глухие места, где мало зрителей.
- Ну-ка стой! Видишь впереди огонек?
Студент огонек видит, и выражает предположение, что это костер.
- Обойдем? - спрашивает он.
- Посмотрим, кто это, - отвечаю, - издали поглядим, а там сообразим.
С дороги берем к обочине, и по бесшумной подстилке мокрых прелых листьев начинаем сближение со всеми предосторожностями, на которые еще способны, но они впустую. Костер горит под пологом из двух косо натянутых холстин общим размером с небольшой парус. Под ним же сидит всем на свете недовольный ломовик, сушит свою профессиональную гордость - красный плащ с золотым шитьем по рукавам. Над костром кипит чайник, рядом пустой котелок и сидит собака - мелкая, но, видать, пакостная шавка. Студент спрашивает:
- Это извозчик?
- Да, ломовик, причем не из последних - смотри, как плащ расшит. Такие подряжаются на дальние дороги. Вон и фургон его виднеется - там под деревьями.
Студенту все ясно, и задерживаться он не хочет, а я против.
- Пойми, - говорю, - эти самые ломовики - народ смелый, независимый и хитрый, иными просто не могут быть. И если умело повернуть, можно в любом случае договориться.
Студент в сомнении, но я решительно шагаю к костру. На пол-дороге собака вскакивает и принимается гавкать, а ломовик одним жестом сворачивает плащ и осторожно укладывает на землю, а затем вскакивает и глядит в темноту, из которой мы и появляемся.
Обычные приветствия, уверения в мирных намерениях, а затем хозяин спрашивает:
- А что вам тут надо? Или не знаете, что ваш народ сейчас в запретных ходит? Будь место не такое глухое, я бы вообще говорить не стал, ну вас в болото. Чего изволите-то?
- Особо ничего не изволим. Самое большое - дорогу до Великой реки узнать, покороче да потише.
- Это значит, в Круглое бежать собрались? Верно, Кун без вас не жилец, и рвать с вами не станет. Ну хорошо. Я сам-то с Конских равнин, мне этот ваш король не указка. Понимаешь? С равнин я, ломовик известный, а он, этот... бродячий, с меня пошлину как с последнего извозчика дерет. Весь наш цех рычит. И он...
Ломовик распаляясь набирает воздуху, и дальше уже почти орет:
- И он еще хочет, чтобы я выполнял его дурацкие указы, когда вокруг на пять селений три стражника! Во! - следует неприличный жест. - Подавися! Так-то. Вы, мальчики сейчас и дорогу узнаете, и у костра посидите, и дальше со мной поедете. Только вот что, ваши панцири придется припрятать. Здесь хоть и мало кто знает, как уртазы выглядят, но расспросы с разговорами будут. А пусть обожрутся своими разговорами. А, кстати, вы-то голодные?
Студент впервые за беседу подает голос:
- Вообще-то нет, но за компанию не против.
- У, хитрец! А я уж тебя за немого считать начал, - сообщает ломовик, и приступает к делу.
Ужин удается на славу. В три приема разогретая смешанка из грибов с капустой, да на пару с нашими консервами, да с довольно крепким зельем, которое оказывается булькало в чайнике и согревают, и настроение поднимают. Даже хозяин наш подобрел, хотя и не перестал ежеминутно поминать «сволочную» погоду, и не менее «сволочного» короля. Наконец, уставши, он разматывает еще два полотнища, из ткани наподобие провощенной кисеи, и подвешивает так, что при любом повороте ветра и дождь не попадет, и дым от костра уходит. Собака выпихнута «на улицу», а в нашем воздушном замке объявляется отбой. За ночь костер несколько раз гаснет, и приходится вставать - ни я, ни Студент обогрев не включали. Встанешь, передвинешь угли, подкинешь свежих обрубков, а на теплину ломовик переползает, на правах хозяина. Утром ничего нового. Дождь не то чтобы прекратился, но явственно выдохся. Ломовик - он, кстати, попросил: «Зовите меня по простому, Кривозубом, а имя ни к чему, пусть его этот, тьфу, в короне, запоминает», - итак, он безжалостно рушит наше убежище, сворачивает полотнища, а потом с помощью Студента начинает волнообразно изгибать получившиеся колбаски. Из торцевых срезов льются небольшие водопадики хитро! Затем то же самое делаем уже втроем с навесом над упряжкой. Кривозуб доволен:
- Один я бы так не сумел. Да и не хотел я ночевать в дороге, да из-за проклятого дождя не успел в Бальдеронгиху. Поселок это, Бальдеронгиха. Там, вишь-ли, в свое время гном Бальдеронг жил, ну и осталось.
Студент уже лезет разоблачаться, и я следом. В фургоне полутьма, равными рядами уложены мешки семенной ржи или там пшеницы из Хафлингшира. Студент без доспехов оказывается неожиданно худым, и вообще смешно его видеть в одном белье. Мне тоже очень непривычно, но что поделаешь. Вопрос - как быть с оборудованием? Не хочется бросать все эти хитроумные устройства, в которые угроблена уйма труда и мысли, и без которых вдвое возрастает количество ситуаций, опасных для нас. Но выбора особого нет, и поэтому оставляем лишь оружие и всякую карманную мелочь. Одежды, которую предлагает Кривозуб, хватило бы на одного приличного господина и на одного оборванца. Обоих мы делим пополам, и получается, что я красив и импозантен снизу до половины, а мой спутник наоборот. Свои же доспехи сворачиваем и прячем на днище фургона, а по крыше продолжает с монотонным упрямством долбить дождь, словно желая ее во что бы то ни стало продырявить. Затем лезем к Кривозубу, готовить легенду.
- Ну ладно, стало быть, так. Ты, - на меня палец, - будешь доверенным хозяина груза. Обычно мы сами хозяев представляем, а бывает и ездят специально - разнюхать как и что. А ты, значит, за моего пособника сойдешь, только отдай ему свой кафтан, и забери лохмотья. С лошадьми управишься?
Студент:
- Не шибко, но смогу.
- Значит, усе. Садись за вожжи, вникай, а ты, купец, хе-хе, полезай за мною.
И после этого битых полтора часа Кривозуб натаскивает меня не хуже инструктора разведшколы - кто хозяин, да где я жил, да родню запомнить заставил, и как товар идет. Пожалуй, я так могу и впрямь осесть и безбедно торговать, барыши загребая. Кстати о барышах. Я сую Кривозубу десяток золотых южной чеканки, и он берет, но добавки не просит, а даже предупреждает:
- Ты смотри, деньги вам еще пригодятся, дорога длинная.
К середине дня открывается пресловутая Бальдеронгиха - довольно крупное селение, торчит на всхолмье, окруженном невысокой, но крепкой на вид оградой. Посреди холма сторожевая вышка. Есть несколько каменных зданий, а остальные - дерево. Ого, это целый город! У входных ворот нас даже останавливает кто-то вроде таможенника - осматривает груз, выясняет цели и получив мзду, пропускает нас за стену. Я пока со своей ролью справляюсь, а Студент вообще никого не интересует. В самом селении Кривозуб уверенно берет курс на трактир, до которого оказывается совсем недалеко.
- Тут до завтрашнего утра задержимся. Мне неохота второй раз на дороге ночевать, да и сам понимаешь - можно теперь из расходу вылезти.
Намек ясен, но не радует. Кто его знает, каков Кривозуб в веселом настроении. Да и нам не улыбается торчать в постоянном контакте с неизвестно кем. Но куда денешься? И приходится раскланиваться с хозяином, объявлять ему имя и приказывать слуге - Студенту то есть, чтобы комнату осмотрел и потом шел в залу к нам. Студент ничего, не тушуется, он ведь на бербазе уже работал с населением. В зале шумновато и многолюдно. В основном публика простецкая - торговый люд, за непогодой застрявших здесь.
- Да, - говорю хозяину, - тесновато тут у вас?
- Да, да, но что поделать - хоть и не очень важный, но перекресток ведь. Тут и на загорный тракт дорога ведет, и на Железный путь. А тут еще непогодь эта... Но ничего, мальчики справляются!
И уплывает хозяин в сторону кухни. «Из расходу» Кривозуб вылезает основательно. Наверное, все, на что способны здешние повара, стоит на нашем столе и рядом на полу. Студент уже тут, и мы с ним на пору в некотором страхе наблюдаем, как наш проводник гулко поглощает пиво вперемешку с малиновой брагой. Уважительные взгляды с других столов удовольствия мне тоже не доставляют, а вот Кривозуб весь аж наслаждается. Так проходит часа два, сначала просто в жратве, а затем, когда вокруг нас образуется тесный кружок вольных слушателей, в громкогласных сплетнях Кривозуба о «жизни в западных землях». Хозяин трактира усердно мечется от стола к столу, и пара мальчиков тоже, хотя мальчиками они пожалуй перестали быть лет так пять назад. Они наперебой уговаривают проезжих постояльцев не торопиться - пока дорога подсохнет. Выгоду этой заботливости видно невооруженным глазом, но на уговоры все кивают и соглашаются.
Наконец уже ближе к вечеру Кривозуб выдыхается, и центр шума переходит к соседям через стол - то ли день рождения там, то ли еще что, разобрать трудно. Честно говоря, мне уже и уходить не хочется - живот полный, тепло, весело и главное - никто не пялится. А на гулянье уже и песню затянули - местный оркестрик в две свирели и один гуслеподобный ящик ведет мелодию, а сборище орет слова и грохочет ладонями по столу для ритма. Веселая песня про то, как разбойник ограбил проезжего волшебника, а тот в наказание превратил его в комара, а разбойник не унывает и мечтает чародея в нос укусить. Заканчивается она бурным финалом, кто-то поджигает шутовское кадило, и из него валит серая струя с запахом какой-то травы. Это еще ничего, я помню, как-то на Южном форпосте был я на свадьбе, так там какой-то весельчак из такой же штучки обкурил все сборище тухлой рыбой - кому смех, а кому и не очень. А сейчас даже приятно. Кадило хорошее, и дым стоит буквально коромыслом - он то серый, то красный, то желтый. Через полминуты он должен опасть, ага, вот, светлеет - и галдеж тихнет как по команде. На одном столе стоит хозяин, и в руках у него натянутый двухзарядный арбалет, а у дверей оба «мальчика» с такими же штуками. А вдоль стен растекаются неслышными легкими силуэтами эльфы-лучники. Хозяин жестко, безо всякого елея в голосе объявляет:
- Всем не двигаться. Кто ни при чем, тот не пострадает.
Один из эльфов брезгливо морщится и чистым голосом спрашивает:
- Который?
Один из «мальчиков» нажимает собачку - стрела сметает кружку перед ближайшим прихвостнем именинника. Тот сидит бледней смерти, пытается что-то сказать, но вместо слов получается какой-то булькающий лепет. Еще два эльфа подскакивают к нему и без лишних церемоний уволакивают под микитки. Хозяин соскакивает со стола и начинает медленно прохаживаться по залу, вещая внушительно и гулко:
- Вы, гости дорогие, ужо не обижайтесь. Время сейчас хоть и легкое, но пакостники всегда найдутся, и надо с ними бороться, а то как же иначе. Вот Хой-сапожник - все знают, какую хорошую обувку шил. А никто не знает, что он давно уже с Херутом стакнулся и шпионит для них. Его покуда не трогали, ну а теперь пора пришла. И еще есть одно дело. Ты! - он резко оборачивается к Кривозубу. - Отвечай быстро, коротко - что везешь?
Кривозуб ошалело и неожиданно покорно отвечает:
- Пшеницу, семенную.
- Чью?
- Мэтью Бобринса.
- Эти двое с тобой - тоже от него?
- Нет! То есть да! То есть не совсем...
Теперь палец наставлен на меня:
- Ты человек Бобринса?
- Да.
- Давно у него?
- Нет.
- Зачем едешь?
- Насчет спроса узнать, может, еще чего вести стоит.
- Где к фургону присоединился?
Что бы сказать? Он спрашивает неспроста, и похоже, просто сверяет ответы с чем-то заранее известным. То есть если он знает про этот фургон все, то нас со Студентом уже можно считать самозванцами. Но пока незаметно, что этот любопытный тип с двустрелкой держит нас за лжецов. Возможно, он знает только, скажем, намерения этого Мэтью, и значит, надо сказать так:
- А сели мы в начале Тракта-за-Горы. Я в тех местах один должок изымал, и сразу в путь.
- Точнее, место?
- А развилка у Серого Бора.
- Это там, где на поле три сосны стоят?
Ну, тут ты меня не поймаешь, знаем мы эти фокусы.
- Может, и стоят они на каком-нибудь поле. Только у развилки-то все больше лес, да сосны в нем не растут.
- Ладно. Эй, Пэт! Тащи-ка сюда пару мешков этой пшенички!
Пэт - это тот, который стоял у дверей - отдает оружие соседу-эльфу и исчезает. Если он сейчас примется потрошить нашу тележку, то может и костюмчики найти, что сейчас нежелательно. Студент как мысли мои прочитал и высказывается:
- Не беспокойтесь, мастер Олерс, наши вещи я в комнату перенес, ничего не случится!
Мастер Олерс - то есть я - одобрительно кивает и принимается льстить хозяину, что, дескать, и не думал сомневаться в честности его людей... Возвращается Пэт с мешком на спине, подходит и сваливает груз на стол, прямо на остатки обеда. Хозяин заявляет: «Ну-ка, взглянем...» - и режет мешок. Продолговатые гранулы похожи на зерно только по форме. Цвет и запах у них явно не тот. Хозяин берет горстку и кидает на пламя ближайшей свечи - вспышка озаряет оторопелого Кривозуба, и в зале раздается общий испуганный вздох.
- Вот так, - снова говорит хозяин. - Везли вы, ребята, огненное зелье, а Мэтью Бобринс - пособник Херута. Так что вы - Кривозуб да Олерс должны свою, пусть и невольную, вину искупить. - Он возвышает голос. Внимание! Пока никому отсюда не выходить - и так будет до завтрашнего утра. Ешьте, пейте, а в извинение я на четверть скину цену со всего, что каждый возьмет. Но учтите - все выходы под охраной.
Один из эльфов у меня за спиной замечает:
- А эту троицу ко мне сейчас приведи. Я буду в верхней комнате, - и с этими словами удаляется по лестнице. Мы следом - под конвоем. Верхняя комната оказывается разделенной на две половины стенкой из толстых бревен - приемная, значит, и кабинет. Шеф, естественно, в «кабинете», и вводят к нему Кривозуба. Долго они разговаривают, но выходит он вполне освоившихся и беспрепятственно сходит вниз. Следом хотят сунуть меня, но шеф сам выходит, чтобы встретить еще одного эльфа, который прямо-таки вспархивает сюда по лестнице. Разговаривают на староэльфийском, нимало не стесняясь нас со Студентом - верно, в общем-то. Староэльфийский мало кто даже среди них самих знает, а не учат ему никого. Даже нас на староэйфель натаскивали по машинным разработкам и аппроксимациям, что иногда чувствуется, Итак, их разговор. Прибежавший:
- Сейчас же надо послать голубя к королю. Пусть он приведет на наши засады всех херутовцев этих мест. Хватит. Хотя они с Арш Аханом и считают, что еще не пришло время, но здесь орки уже выходят из-под контроля. Огненный порошок уртазов делает их еще опасней. Сколько его было?
- Пудов так с десяток.
- Немало. И что ты можешь сказать по этому поводу?
- Здешний лидер Херута через нескольких подставных лиц сумел купить его в королевских мастерских. Вернее, украсть и заплатить неразборчивым ворам. Но в Хафлингшире у нас много друзей, и мы знали каждый шаг Мэтью Бобринса. Он нанял ломовика Кривозуба, потом, для большей важности, подсадил своего наемника Олерса со слугой и отправил. Причем Арш Ахан не знал об этом, и король тоже.
- Да, это ему будет неприятный сюрприз. Я же ему говорил, еще когда он только начинал эту затею: вряд ли он сможет сохранить контроль над всем собравшимся под знамена Херута темным сбродом. И мне странно, почему он до сих пор не начинает убирать эту кучу грязи со Средних земель?
Тот, который прибежал, кончает говорить и кладет руку на плечо нашему «шефу». Только этот новый, пожалуй, шишка покрупнее - ишь как вещает! На лестнице слышны шаги. Из приемной показывается голова Ингельса. Точно, он, сопляк, его здесь не хватало! Он говорит:
- Кони готовы, ждут только вас!
Эльф-»шишка» весело переходит на всеобщий и кивает на нас:
- А этих бедолаг, наверное, отпустим, раз уж попались втемную. Сейчас отведи их вниз, чтобы не застрелили случайно, и потом к нам.
Ингельс высовывается побольше и машет рукой - мол, давайте! Узнал, не узнал? Все же темно... Узнал. Это я понимаю, когда прихожу в себя на мокром холодном полу. Руки связаны, ноги тоже, а сбоку на расстоянии метра что-то шевелится - а, это Студент, привязан ко мне сзади на коротком канате. Он рад:
- Ну, наконец ты очухался.
- И долго я так?..
- Долго. Нас и в сарай сволокли, и Кривозуба расколоть успели - я удивляюсь, как от его ругани крыша не обвалилась, правда, ругал он больше свою «сволочную натуру - лезть против течения в дерьмовом ручье». Его слегка побили, но, видимо, отпустят. А нас я даже не знаю что ждет. Во! Идут! - Дверь скрипит, и является опять же самолично шишка. Он улыбчив и светится добром и участием.
- Сейчас нам надо вас кое-куда отвезти. Но чтобы было удобнее и вам, и нам, вы сейчас заснете, а разбудить - уже мое дело, - и он сверкает чем-то на пальце. Я моргаю, а потом нахально осведомляюсь:
- И когда теперь набок?
Он улыбается и уходит, только дверь почему-то уже железная, и посветлее вроде стало.
- Это что, эй, Студент, мы уже там?
- Мы уже не там, а уже тут.
- Поня-а-атно.
Тут - это каменный мешок с дощатым настилом по полу, с тремя щелеобразными окнами в одной из стен. Дверь заперта - Студент пинает ее ногой. У меня в башке стоит звон и туман после черт его знает сколькодневного сна, да и Студент чувствует себя не лучше, однако настроен оптимистично:
- Знаешь, Алек, если уж нас в живых оставили, да так цацкаются еще, значит, мы нужны!
Я не согласен:
- Да уж, нужны, знаем много. Ты с пытками встречался раньше?
- Да нет, не приходилось. Но эльфы-то нас пытать, наверное, не будут?
- Кто их знает. Лет десять назад я бы точно сказал - нет. А сейчас им все чаще приходится играть по чужим правилам. Ладно, давай-ка подсоби мне, я в окошко хочу поглядеть.
Студент становится к стене, а я лезу к нему на плечи и приникаю к проему. Вокруг, насколько хватает глаз - темный бор, корабельные сосны шумят верхушками чуть ниже нас, и лишь на западе - судя по солнцу, левая сторона это запад - поблескивает вдалеке река. Небо чистое, воздух прохладный.
- Это Эльфийский лес, - говорю. - И Великая река, та самая, куда и стремились. Может, и впрямь, дадут нам лодки и хлеба на дорожку?
- Да, и попутного ветра. Жди!
Грохочет засов, и дверь поворачивается на бесшумных петлях. Входит все тот же эльф-»шишка», и Ингельс рядом, одежонка свежая, взгляд наглый, а эльф, напротив, весь из себя друг и брат. Говорит:
- Я надеюсь, что вы скоро будете чувствовать себя хорошо. Ваши имена я знаю, а я Эльмирэн, и мне обычно поручают различные трудные дела за пределами наших исконных земель. Ингельс, я попрошу тебя оставить нас!
Парнишка разворачивается и уходит, непонятно, зачем и приходил. А Эльмирэн продолжает:
- Кстати, мне же было поручено догнать тебя и - увы - убить в те времена, когда ты пришел с востока, а затем скрылся. Говорю честно, я шел за тобой тогда почти всю дорогу, но не выполнил приказа, ибо верил тебе.
- А сейчас?
- И сейчас верю. Но теперь против вас уже воля не короля, а кое-кого повыше. Пока будет так - вы будете находиться в этой башне, вас будут охранять мои стрелки, а постоянным вашим опекуном будет Ингельс, ваш знакомый.
Студент деланно-спокойно осведомляется:
- А потом?
- Потом на тебе будут учиться различные умельцы, из тех, которые работают не руками, а Алека, видимо, случайно убьют. Нравится тебе такое «потом»?
- Нет!
- Мне тоже, так что не вешай носа, Студент, все еще десять раз изменится.
Ушел Эльмирэн, а дверь не закрыл, впрочем, Студент этого не замечает, он возмущен:
- Чтобы на мне эти ученики чародеев тренировались, а потом моих же друзей гробили! Да я уж лучше - вон, в окошко кинусь!
- Ну, не горячись. Нас так просто не возьмешь. В общем, так: я пошел гулять, а ты - хочешь, дальше переживай, хочешь, со мной двигай.
- Да нет, я тут побуду. Голова что-то болит.
Сразу за дверью начинается надоедливая винтовая лестница, перемежающаяся площадками с окнами. Потом появляются в стенах двери - в одной только стороне. Я одну толкнул - пустая комната, наподобие нашей. Наконец дверь внизу, и около нее меня ожидает эльф с луком за спиной и кинжалом в ножнах. Я ему объясняю, что, мол, далеко уходить от башни не буду - он кивает головой и отворяет дверь. Выходим вместе, затем маленькая задержка - он объясняет мне правила поведения:
- Ближе двадцати шагов к деревьям не подходи, а не то... - и делает быстрый знак рукой. Короткий посвист - и в землю вокруг нас втыкаются дюжины полторы стрел. Они с ярким оперением и образуют красивый кружок да только не по мне красота такая. Урок подан, и я принимаюсь за прогулку. Наша башня стоит среди широкой, ровной поляны, а кругом сосновый бор. Башня хитрая - два сросшихся ствола, один чуть короче другого. В одном, видимо, лестница, а в другом - помещения. Хотя можно прямо называть камеры. Прошелся по кругу, потом обратно. Вроде бы голова проясняется, тем более что холодно, но не слишком. Итак, надо разобраться в обстановке. Первое - теперь как дважды два ясно с Херутом, но он сейчас не значит ничего. Итак - некто, обзовем его «Икс» (банально, но удобно) желает сжить нас, землян, со свету. В прямом смысле слова. Начал с форпостов, а закончить, наверное, бербазой намерен. Этот Икс имеет вес в совете магов, и видимо, сам либо из их братии, либо выше. А кто может быть выше мага первой силы? Только нулевая сила, а с нулевиками пока никто не сталкивался даже из здешних людей. Хотя по местной мифологии есть еще и некто «Единый» - абсолютная сила. Нет, проще считать Иксом весь Белый совет, пусть он даже просто инструмент. Значит, он надавил на короля - как же раньше ясно не стало. И этот разрыв под смехотворными предлогами, и эта висящая угроза с Севера на его государство - напоминание о наказании за непослушание. Дальше. Эльфы действуют, видимо, в интересах совета. Хотя их король Трандуил там имеет авторитет. Получается, что он либо убежден в нашей вредоносности, либо на него тоже нажали. Эльфы народ вольный, тот же Эльмирэн собрался наплевать на приказы и начать свою игру. А что делать? Нам со Студентом ясно - бежать в Круглое, хотя Круглому наверняка жить спокойно не дадут. А вообще землянам? Идти на контакт с Иксом? Или сворачиваться? Или, как советовала королева, глазеть, ни во что не вмешиваясь? Не знаю, не знаю. Что-то уж больно свежо стало, пора «домой», так сказать. Вверх лестница кажется куда круче, и я порядком выдыхаюсь, пока долезаю до нашего чердака. А долез - слышу голоса, причем накаленные. Студент и Ингельс. Вот сейчас Ингельс зло и вызывающе... рычит, иначе не сказать:
- А почему тогда гибнут люди, и не просто люди, а самые лучшие люди нашего королевства? Как это король допускает, если он и правда знает, что и когда будет делать Херут?
- Да пойми ты, - отвечает ему Студент, слова как ребенку растягивая. - В том-то вся и хитрость, что он сознательно идет на эти жертвы ради проведения своей политики. И не просто знает он о делах орков, а руководит ими через своего ставленника - Арш Ахана. Ты вспомни, что нам рассказывал, вспомни просто историю борьбы с ними. Сколько блестящих побед, сколько разоренных поселений - там и тогда, где орк-отряды действительно начинали серьезно мешать. И в то же время их успехи в маловажных местах. Это же игра в солдатики с самим собой!
- Нет, этого не может быть! Светлый Король не может пойти на сговор с темным сбродом. Он его жаждет уничтожить!
- Хорошо. Смотри: если, скажем, у тебя в доме завелись крысы, ты как их будешь выводить?
- Ну, капканы, яд...
- А если тебе дать ручную крысу и сказать: вот, пройдет немного времени, и она соберет всех в одну кучу и поведет куда ты прикажешь, например, топиться - что сделаешь?
- Ну, возьму и пущу.
- Ага! А пока она всех не собрала, и подкармливать ее будешь, и от тех же капканов беречь?
- А при чем тут это?
Студент распаляется, он увлечен спором, он и меня не замечает, да и обрушься потолок, тоже вряд ли заметит.
- А при том, что задумка у вашего светлого короля была превосходная. Собрать все отребье, а потом скопом уничтожить раз и навсегда. А потом бац! - понял он, что уничтожать не надо. Это оказался и прекрасный предлог для содержания самой могучей в Землях армии. И для того, чтобы брать с народу налоги поразмеристей. Опять же - можно на Херут и неудачи свалить. А еще оказался Херут хорошим подспорьем во всякого рода деликатных делах, которые делать надо, но в которые замешанным быть не стоит. Так ради этого можно и кое-когда самому себе проиграть пешку-другую. Или даже не пешку, чтобы для всех простаков Херут был таинственным и могучим. Ну, что ты мне тут скажешь против?
Ингельс:
- Да, но... Это же невозможно!
Влезаю я: «Возможно», - и выкладываю про все. И про то, как нас ловили, и про пакеты, и разговор эльфов передаю, да с комментариями, да Студент время от времени очень по делу реплики вставляет. Ингельс сидит потерянный. И не верить нам не может, потому что кое-что видел и сам, и верить страшно. Этакое крушение всего, чему учил! Мук душевных не выдержав, Ингельс встает и деланно-спокойно сообщает, что пошел узнавать, как там с обедом. Мол, разговоры - разговорами, а служба - службой. Правда, равнодушие у него не совсем убедительное, и я подмигиваю Студенту - готов парнишка. Но Студент сам еще не отошел.
- Послушай, Алек. Ведь то, что я говорил сейчас этому юниору, сам только по ходу дела понял. И это же такие вещи, что все наши представления о ситуации в Средиземье перевернутся...
- Да, да. Только Херут - это пока меня не волнует. Я бы хотел знать, какой следующий удар будет по нам, по землянам. Если все это затея Белого совета, то до бербазы им тянуться далековато, да и некого им там использовать.
- Ну, не знаю. Подумаю, может, и соображу.
Ладно, а пока надо ждать Ингельса с обедом. Но вместо него поднимается к нам Эльмирэн. Он как всегда весел и добродушен.
- Покушать вам сейчас будет. А пока - хотите со мной наверх прогуляться?
Студент опять не хочет, а я пройдусь. Еще оборота четыре лестницы, и она без всяких козырьков и люков выходит на плоскую крышу башни - без малейших признаков перил или бортиков. Довольно неприятно на ней, и я стараюсь держаться подальше от краев, а Эльмирэну хоть бы что. Прогуливается, как по лужайке. Вокруг - темно-зеленое море леса, и полоска реки вдали. Над лесом колыхаются два прозрачных дымка, и больше никаких признаков жизни. А вот это непонятно! Откуда-то снизу сюда к нам вспархивают две, нет, три больших сойки, ярко-синих, как специально выкрасили. Крутятся, тарахтят и потом снова исчезают внизу. А Эльмирэн сразу интерес к пейзажу теряет и уходить с крыши собирается. Я спрашиваю:
- Ну, и что эти птички на хвостах принесли?
- Что принесли, то и принесли, - и голос какой-то скучный сразу стал. Видать, что-то нехорошее они сообщили. В комнате уже стоит столик с фарфоровой посудой - это неплохо, значит, пока что уважают. Эльмирэн исчез, и вообще никто во время обеда нам со Студентом не мешает, а потом появляется решительный и мрачный Ингельс. Он говорит:
- Я думал надо всем, что мне сказано. И я теперь знаю, что и как. Поэтому я буду помогать вам, а сам постараюсь раскрыть глаза своим товарищам, которые остались на западе. И мы докажем королю, что он неправ. Теперь слушайте! Я знаю, где в этой башне хранится ваше оружие. Сейчас все эльфы в лесу, и мы сумеем ночью его забрать и уйти. Я знаю пароль, и мы обманем лучников. Сейчас кто-нибудь идите за мной.
Уходит Студент и через полчаса возвращается, тащит свою винтовку и мой пистолет.
- Прекрасно. Теперь: Ингельс, делай вид, что все нормально, а мы с тобой, Студент, сейчас по очереди отдохнем, ночь будет тяжелая.
- А почему ночь? Эльф ночью - боец, а человек ночью - слепец.
- Именно поэтому. Охрана не должна нас заподозрить в желании тягаться с ней.
- Понял, - отвечает Студент, и я без лишних слов ложусь на пол, а под голову - три тарелки стопкой, донышком вверх. Все же чувствуется слабость и какая-то подавленность от того «сна», каким нас утихомирил Эльмирэн. Я лежу и, стараясь отключиться от всяких забот, размышляю о разных высоких материях, а потом меняюсь со Студентом - так и тянем до вечера, до красноватой полоски на западе и темноты по остальному небу. Это я вижу в окно, встав на обеденный стол, подвинутый к нему, а гляжу вниз - и вот те на! - вся поляна залита мягким голубоватым светом, похожим на лунный, но сильнее и цвета другого. Исходит он откуда-то из основания башни, и я не могу разглядеть источника. Появляется Ингельс.
- Все в порядке. Эльфов шестеро, Эльмирэн седьмой. Сейчас начнем.
Я киваю, Студент берет винтовку, но тут слышны шаги. Дверь открывается, Эльмирэн на пороге. Он взволнован, дышит часто. Кидает удивленный взгляд на наше оружие и быстро говорит:
- Это вы что, бежать надумали? Великие звезды, как не вовремя! - и кидается к окну, глядит и стонет сквозь зубы. Ладно, стони, ты сам себе выбрал судьбу. Я тихонько вынимаю пистолет и от живота навожу его на Эльмирэна. Студент прыгает и ударом ногой под коленки валит меня на пол, и руку прижимает к себе, теперь дуло направлено ему в подбородок. Я дергаюсь, сначала не поняв, что случилось, а секундой позже слышу его хриплый шепот:
- Ты что! Так же нельзя!
Эльмирэн оборачивается на шум и, видимо, ничего не поняв, выбегает на лестницу - на крышу. Студент хватку ослабил, я поднимаюсь на ноги.
- Ты что, сдурел?! Он же нас увидел, его надо...
- Алек, он же тебя десять раз мог убить, но не тронул, нельзя так делать - в спину!
- Им, значит, можно, а нам нельзя?
- Нет. Пока я тут, я тебе не позволю... не позволю делать подлости эльфам. Я вижу, ты, Алек, слишком привык к гоблинским изверткам и забыл, что такое быть истинным... человеком. Да!
- Ладно, черт с тобой, что делать прикажете теперь, господин учитель хороших манер?
Студент ответить не успевает. С крыши раздается сильный голос Эльмирэна, он кричит по-эльфийски:
- Эгей, стрелки! Собирайтесь и идите к Белому Берегу, я вас догоню. Будьте готовы к встрече уже на полпути!
Мы все втроем снова взбираемся на многострадальный столик и видим, как шесть фигур сбегаются к центру поляны, а потом цепочкой быстро уходят в лес, в сторону реки. Мимо по лестнице проносится Эльмирэн. Ингельс жалобно кричит:
- Эльмирэн, а как же я?! Как же мы?!
- А как хотите. Бежать собрались - пожалуйста, не до вас, совсем не до вас... - и его шаги затихают внизу. Ингельс:
- Вот тебе и на. Что он там такого увидал?
- Пойдем да взглянем. Эй, Студент, радуйся, не с кем больше подло поступать.
На крыше дует ветер, и ничего особо страшного на горизонте нет. Разве что на западе, там, где вода блестела, сейчас какое-то слабенькое красноватое зарево, но это же не лесной пожар! Чего же тут пугаться? Конечно, будь у меня глаза эльфа, я бы разглядел все получше. Внезапно посвист крыльев. Вокруг башни, на уровне крыши, делают пару виражей три сойки - голову заложу, что давешние. Две канули обратно в темноту, а третья с разгону уходит вниз и, по-моему, залетает в одно из окон. А на светлом фоне освещенной поляны появляются новые крылатые тени. Неспешно, уверенно, какой-то хозяйской воздушной походкой проплывают две тяжелых черных птицы - то ли вороны, то ли грачи. Они летят ниже наших ног, и поэтому никто не успевает заметит, откуда на них падают две «наших» синих птицы, они бью заднюю ворону в спину, но та, ловко извернувшись, сохраняет равновесие, а первая, кувыркнувшись в воздухе, исхитряется долбануть одну из соек клювом. Пропали птицы из виду, а мы молчим. Первым высказывает свою мысль Ингельс:
- Это все неспроста.
Студент:
- И не нравится мне это.
Я:
- Наше дело маленькое - слинять живее.
И тут раздается голос, от которого я вздрагиваю и резко оборачиваюсь. Итак, тоненький, приятный, чуть беспомощный и капризный женский голос произносит:
- Боюсь, Алек, не получится «слинять». Дело серьезное.
Развернулся я наконец. На лестнице, на предпоследней ступеньке стоит Анлен. Ее я узнаю в любом обличье, а сейчас она особо и не скрывает свое настоящее лицо. Одета в странный серебристый комбинезон, и на поясе четыре ножа. Наша мужская публика в оцепенении, затем Ингельс выдавливает:
- Добрый вечер, а вы с кем хотите говорить?
Она улыбается:
- Что ж вы, рыцари, растерялись? Хотя, конечно, я пришла неожиданно. Пойдемте-ка в комнату, а то на ветру говорить неудобно.
Идем овечками, разве что не блеем. Нет, Студенту верить нельзя. Я бы сейчас на его месте уже винтовку у плеча держал, а он и не подумал о подвохе. За такое часто расплачиваются. Впрочем, не время сейчас для поучений. Идущий последним Ингельс закрывает дверь и ждет возле нее, а Анлен принимается за разговор:
- Для меня не знающих - я Анлен, занимаюсь, попросту говоря, шпионством за жизнью в Средних землях или за его пределами. Шпионю в пользу Совета Светлых Сил - так думает совет, но на самом деле подчиняюсь тем, кто выше.
А кто у нас выше?! Те самые «нулевые» силы, с которыми еще никто из наших не имел дела! Она продолжает:
- Алека я знаю давно, мы вместе боролись против Друга, и поэтому я сейчас пришла к вам, несмотря на запрет, лежащий на вашем народе.
Я:
- Запрет идет от... них?
- Да, - коротко отвечает гостья, а потом раскидывает по полу скатерть - не скатерть, платок - не платок - где-то метр на метр квадрат воздушной тонкой ткани. - Я сейчас вам кое-что покажу, - говорит Анлен, - а потом и объясню, в чем тут ваше дело теперь будет. Погаси плошку!
Я не понял, кому это сказано, но я ближний, и задуваю огонек в нашем медном светильнике. Платок в наступившей темноте светится белым пятном, все ярче и ярче, и наконец превращается во что-то типа экрана. Знакомые штучки. Проекцию памяти на окружающих мы давно уже расшифровали, но так и не освоили. Картина первая. Это, несомненно, давнишняя атака Херута на Круглое царство. Время от времени взбухают плотные клубы ядовитого дыма. Пачками лопаются ракеты, остервенело рубятся люди, орки, тролли. Потом бой уплывает на задний план, а прямо перед нами торопливо садится двухвинтовой вертолет, судя по номеру - с Южного форпоста. Из него трое наших выкидывают желтые мешки и осторожно опускают ящики с ракетами для ручных труб. Анлен объясняет:
- Это была последняя большая драка Херут Гоблина и Круглого Царства, и в ней уртазы обеспечили и связь, и разведку, и транспорт в горячих точках. После этого Арш Ахан отказался от крупных стычек с Круглым, да и у нас поняли, что Круглое Херуту не по зубам.
Я, кстати, помню это. В тот момент на бербазе шел спор, вступать ли в дело нам, и решено было выждать до предела, но не отказываться. А перед глазами уже уменьшенная до размеров «экрана» знакомая комната у короля. В ней - Он сам, Анлен, злобнющий урх, несколько незнакомых эльфов, хотя нет, хозяина эльфийского леса я знаю. Анлен передает содержание разговора:
- Здесь было решено уничтожить Круглое царство. Вон тот эльф в красном - это воплощение... имя, конечно, я не скажу, а зовут его все не иначе как Суровый Брат. Он сказал так... - Анлен замолкает, и я слышу чистый и решительный голос: «Для того, чтобы не было в Средиземье того, чего не должно быть, мне придется создать свой инструмент. И да простит мне Единый то, что я воспользуюсь способом его врага, его припасами и местом работы!» Снова смена картины. Глубокое ущелье, стены и дно покрыты примерзшим снегом, остальной покров сдут ветром. В скалах темные щели. Из них медленно выходят полубесплотные призраки и собираются в толпу на дне. Движутся медленно, словно во сне.
- Это Дальний Север, там в подземельях, где когда-то хозяйничал Бог Черного Ветра, Суровый создал тысячные отряды существ, что в сотню раз страшнее гоблинов и троллей. Их он наделил душами никогда не живших поколений, которые могли появиться, но не появились в этой жизни.
Другое ущелье. Эти самые «страшные», уже вполне материальные, одновременно и резко то ли делают какие-то упражнения, то ли танцуют. Между ними расхлябанной походкой бродит дохловатого вида орк и что-то то одному, то другому подправляет.
- А это У Хан, единственный гоблин в этом войске. Он сам плохой боец, но умело действует фигурами дальнего подчинения.
Ингельс не понял:
- Что делает?
- Ах, ну это когда ты своими мыслями, даже настроением направляешь действия кого-либо. Обычно эти «кто-либо» такие же «нерожденные».
Я замечаю:
- А мне этот У Хан, кажется, знаком. Это никто иной как Паханенок, и первые уроки он получил у Друга, а дальше его судьба мне неизвестна до сих пор была.
Я говорю и отвлекаюсь от картин. Возвратить взгляд заставляет очень тихий и очень испуганный вскрик Ингельса. Заснеженная равнина, вдали чернеют горные хребты. Опять те же фигуры, хотя нет, кроме «людей» еще какие-то белого цвета вроде собак появились, и птицы вороноподобные тоже здесь. Стоят и сидят концентрическими кругами, а в центре - кучка мальчиков в драных белых рубашках с остатками золотого шитья и темно-красных штанах. Такую одежду я на Ингельсе когда-то видел. Они связаны по отдельности, а один просто лежит, снег вокруг него ярко-красный, похоже, он истекает кровью, если уже не истек. От толпы зрителей отделяется одна нелюдь и, медленно подойдя к следующему мальчику, резко бьет его открытой ладонью в нос, а другой быстро втыкает в бок что-то вроде короткого ножа. Жертва валится на снег, а убивец стоит и созерцает. Милым голоском Анлен комментирует:
- Это они учатся смерти. Учатся чувствовать разницу между живым и мертвым. Каждый живой народ они отличают - не только глазами.
Ингельс:
- И так они... учились над всеми?
- Да, а иначе не получилось бы. Кроме уртазов - их достать сложно. Кстати, тебя, Алек, и друга твоего ждала бы та же участь, не реши Эльмирэн по-своему.
Картина гаснет. Теперь только голос Анлен звучит в темноте:
- Сейчас это войско сплавлялось по Великой Реке. Оно должно было, не останавливаясь, за месяц дойти от места посадки в лодки до Круглого царства. Но оно остановилось здесь, на берегу Эльфийского леса, и начало высаживаться. Почему - я не знаю, могу только догадываться. Во всей массе только трое обладают своей волей. Это два эльфа и этот У Хан. Эльфы последние из одного исчезнувшего рода, больше всех потерпевшего от всех усобиц. Итак, я повторяю: войско высадилось на берегу и сейчас начинает движение вглубь леса.
Первым понимает смысл этого Ингельс:
- Это значит, вместо Круглого царства будет разрушено последнее эльфийское государство?
- Да, и я не знаю, почему вдруг так случилось.
Я заявляю:
- Ну, а мы тут при чем? Сами заварили кашу, сами расхлебывайте. Нам домой надо, пусть этот ваш Суровый Брат сам обуздывает своих детищ, если эльфов спасти хочет!
Студент цедит:
- Не торопись, не все еще сказано.
Анлен:
- Видишь ли, Алек... Суровый слишком много своей силы вложил в создание и, как бы у вас сказали, в настройку этого войска. И получилось так, что им сейчас реально управляют эти трое, а Суровый сам не может им противостоять - получилось бы, что он борется сам с собою. Поэтому надо лишить его командиров, а без них это будет просто сборище убийц, без цели и без единства. Они ведь даже не могут разговаривать друг с другом! И есть только один способ: отрезать голову гадюке может только тот, кого нелюди не могут почуять как врага, вернее, как жертву. Это вы - ты, Алек, и ты, Студент. Вы сможете пройти через них и сделать это.
Студент:
- Я пойду.
Я:
- Тоже пойду, чего уж там. Дважды героем буду - но: Анлен, где этот Суровый Брат сейчас?
- Я не знаю. Боги не так уж часто появляются в этом мире.
- А ты можешь его привести сюда? Ведь должна же существовать у вас какая-то связь?
Она колеблется и наконец признается:
- Да, есть, но я не могу вот так просто...

- Сможешь. Это мое условие. Ты поняла?
- Хорошо, я постараюсь, - говорит она холодно.
Я отвечаю в тон:
- Я тоже, - пауза, - постараюсь. Но учти, я тебе сейчас плохо верю. Ты должна дать клятву.
Анлен досадливо машет головой, но говорит торжественно:
- Клянусь этой землей и этим небом, что сделаю все возможное для встречи Алека с Суровым!
Теперь можно быть спокойным. Слабое место этих магов и вертящихся вокруг них личностей - это их привязки ко всякого рода клятвам и прочим узловым воздействиям.
- Ну что, Студент? Пойдем выручать наших гостеприимных хозяев?
- Да, и не надо над этим издеваться. Лучше узнай, что и как мы должны сделать.
Анлен пускается в разъяснения. Чтобы нелюди не узрели в нас «объект, подлежащий уничтожению», нельзя ни мыслями, ни даже настроением выдавать свою натуру. То есть - если я буду спать и видеть во сне себя трухлявым пнем с соответствующими переживаниями, то они пройдут мимо даже не споткнувшись. А чем больше я буду их бояться или злиться, тем больше буду похож на тех, кого надо убивать. Инструктаж оканчивается быстро, и вся наша компания покидает верхний этаж башни - теперь уже навсегда, по крайней мере я так надеюсь. Площадка перед башней по-прежнему залита светом, идущим из продолговатых булыжников, вделанных в ее камень браслетным кругом на высоте метра в два. А Ингельса, оказывается, мучают другие вопросы, на фига ему нелюди.
- Анлен, скажи честно: Херут-Гоблин действительно управляется из Объединенного королевства?
- Да, мой милый рыцарь. И то, что унглинги так легко одерживают победы в своих первых боях - следствие этого. Король знает, кому какого противника дать. И вообще, Ингельс, - Херут ничто по сравнению с...
- Значит, правда. Хорошо, я это запомню твердо.
Все, хватит. Наш путь лежит на запад, в ту сторону, где с башни было видно зарево. Ведет Анлен - и такое впечатление, что то ли под ее ногами дорога образуется, то ли она просто по тропинке без корней и ухабов идет. Да и несмотря на темноту, вроде бы и окружающую обстановку можно различить. Через полчаса ходьбы нас встречает эльф в хоть и зеленом, но никак не маскировочном одеянии и без разговоров пристраивается сбоку нашей цепочки. Лицо у него мрачное, лук в руках, и стрела наложена. Он то озирается по сторонам, то тянет ноздрями воздух, и выглядит это непривычно. Студенту даже смешно, но ухмылка пропадает, когда в один из моментов стрела уходит вверх, и с неба, хрустя по веткам, падает все та же малосимпатичная пичуга. Не знаю, долго ли и далеко ли мы так продвигались (хотя обычно я четко определяю время-расстояние), но когда наконец останавливаемся, усталости почти нету.
- Дальше нам идти нельзя, - говорит Анлен. - С этого места начинается ваш путь, да будет удача с вами!
И звонкий хор эльфийских голосов повторяет:
- Да будет удача с вами!
Я Студенту выдаю комментарий:
- Вот так, не будь этой ошибочной высадки, эти светлые ребята только руки бы потирали, глядя, как наших режут, а теперь союзники - не разлить водой.
- Оставь, Алек. То, что нагромоздили сильные, вина не эльфов и не кого бы то ни было.
- Ладно, философ. У меня есть один планчик, но я его прокручу чуть попозже. А сейчас - вперед.
Итак, задача нам предстоит веселая. Не думать ни о том, что эти нелюди враги смертельные, ни о том, что ты себя человеком считаешь. Даже правильней сказать, думать можно, но как можно спокойней и холодней, и все нормально будет. Эти гады нас хоть и увидят, но не почувствуют. Сложно это понять, а Студенту объяснить еще сложнее. Всякие слова из спецтеории приходится припоминать: тут тебе и сведенное психополе, и спектр А-диапазона в сдвинутом масштабе, и комплексное восприятие объектов субъектом низшего порядка материальности. Словом, все, что для здешнего любого жителя, да и в какой-то мере для меня само собой ясно, приходится называть зубодробительными словами. Но парнишка ничего, понял и уже начал настраиваться. Я ему помогаю, а он мне. Уже светает, когда мы вновь трогаемся вперед, лес в росе и туманной мути, на коричнево-серых ветках чуть поблескивают капельки. Идем не прячась по невесть кем натоптанной тропинке сквозь остатки кустов бессмертника и еще каких-то трав, решивших зимовать в стоячем положении. Тишина стоит вокруг удушающая, наверно, дождь недавно был, и все, что вокруг есть, набухло водою. Где-то через час происходит и первая встреча - мимо тяжелой поступью пробегает пара собак каких-то бесцветных, но крупных и зубастых. Их взгляд проскальзывает по нам как по чему-то неживому - и хорошо. Я так вообще запретил себе любые мысли по поводу себя типа «нога болит» или «дышать трудно». Только сухой, спокойный анализ увиденного, и не дай боже эмоций. Совсем светло. Мы со Студентом идем по широкой тропке. Прямо над головой с ветвей деревьев свисают тела эльфов, то ли закинутых туда, то ли сверху сброшенных. Они уже мертвые, и черные вороны сыто каркают на соседних деревьях. Все чаще и чаще попадаются нелюди - то спокойные, то взвинченные, готовые кинуться хоть на белку, если мелькнет близко. Вот к примеру - идут навстречу трое. Одежда вроде как у людей с верховьев, лица тусклые, глаза серые. Быстро идут, пружинисто, копья наготове. Остановились, средний достает из-за пазухи берестяной туесок и осторожно что-то высыпает под ближайшим деревом. Снова идут, снова что-то сыплют. Уже за спиной, удаляются, а нас тропка выводит на поляну, на ней как в муравейнике кишат и двуногие, и четвероногие, и крылатые. Перекрикиваются громкими, протяжными голосами, каждый занят своим, но общее движение направлено к краям поляны. Сзади нас из лесу выволакивают троих изрубленных «двуногих». Волокут за руки по земле, безо всякой гигиены. Бросили, подозвали еще одну нелюдь, вроде никаких отличий нет. Она (или он - кто разберет) начинает быстро сучить руками, и вот уже первый полутруп поднимается на ноги - в прямом смысле слова. Поднялся, встал и стоит, словно и не он только что переломанной куклой валялся на земле. Постепенно я начинаю замечать закономерности в этой каше. Время от времени на восток проходят вооруженные семерки и девятки - пять «человек» и две-четыре «собаки». Вбок, на нашу тропиночку идут по трое, со всякого рода мешочками, корзинками и узелками. А вот на запад я проглянуть не могу, стоит то ли туман, то ли дымка. Я тихо и ровно говорю Студенту:
- Надо идти на ту сторону. И искать начальников.
Он медленно кивает. Ох, неприятен путь через поляну! Мимо этих... Трудно сохранять спокойную физию, что внутри, что снаружи, когда знаешь, что в любую секунду можешь стать мишенью, и дернуться не успеешь. Студент, пожалуй, хуже меня держится. Вот одна «собака» вдруг к нему подошла и смотрит с интересом. Я резко выдаю в окружающее пространство отработанную уже картинку орка, и «собака» кидается ко мне, а я уже закрылся, и она мимо проскакивает, а потом одураченно принимается нюхать путаницу жухлой травы у себя под ногами.
- Уходим, Стьюди, уходим.
«Собака» остается сзади. Под стеной тумана, оказывается, скрывался другой край поляны. Только деревья как-то странно выглядят, словно каждое уже лет десять гниет стоя. А туманчик-то от них и поднимается, гнилой, сырой да горячий. Идем, и чем глубже в лес, тем деревья трухлявей, а потом только и слышно - то там треск да шорох, то тут. Один из стволов прямо рядом упал и расползся в труху. Чем дальше, тем свободней вокруг, а туман реже. И наконец, когда выбираемся из него, открывается такая картина: голый склон - как я понимаю, недавно бывший лесом - спускается полого вниз, километрах в двух на воде танцуют солнечные зайчики, а само солнце неярко светит в спину. У реки длинная вереница вытащенных на берег лодок, больших и малых, а сверху по течению спускаются еще и еще новые. Пристают ниже уже прибывших, экипажи выгружаются и тянут свой транспорт на сушу. Затем собираются в толпу и следуют вверх по склону. Птицы делают виражи в воздухе и по одной - по две исчезают из виду. Студент сообщает голосом оживающего покойника:
- Я не знаю, где их начальство, но думаю, здесь, подальше от опасности. Надо посмотреть на кораблях.
- Все осматривать не будем. Посмотри вправо - там к берегу тащат кабана. А нелюди пока что не ели при нас. Возможно, свинина для главных.
Кабан - это, конечно, преувеличение. Тощий поросенок с тупым выражением морды, висящий на жерди между двумя «человеками», такого прозвища не заслуживает. Итак, трупик поросенка несут к одному из больших челнов, а мы со Студентом шествуем сзади с крайне незаинтересованным видом. Ноги время от времени вязнут в когда-то древесной крошке, и хотя ветерок задувает неплохо, запах гнилья вокруг очень ощущается. Вместе с продотрядом мы беспрепятственно проходим весь путь до кораблика, который оказывается не так уж и мал - борта высятся над головами еще на полроста. Носильщики цепляют тушку к веревочной петле, а сами по свисающему с борта канату залезают наверх, а меня привлекает другое судно. В его борту, почти на уровне земли, сделана натуральная дверь, она полуоткрыта; по краям еще свежие следы обмазки жиром. Дверка явно не сейчас появилась, а значит, весь корабль был заранее рассчитан на использование на земле. Студент нежно шепчет:
- Это, наверное, командный пункт. Может быть, зайдем?
Вместо ответа я подаюсь назад, чтоб из двери сразу не быть увиденным. Легкие шаги, и в проеме появляется добрый молодец, не в пример всему виденному красочный и яркий. И одежда, и даже лицо сияют разнообразными оттенками. Он зевает и обращается в глубь судна на всеобщем языке:
- Эгей, хватит сидеть на этом месте. Сюда уже никто из дураков не забредет, а до мест работы далеко.
Из двери голос:
- Ну и займись этим. А у меня тут дело есть.
Толстяк делает еще пару шагов из двери и оглядывается. Сначала он проводит глазами по нам спокойно и ведет взор дальше, но вдруг вздергивает головой и вперяется в Студента крайне ошеломленный.
- А это еще кто? - пытается удивиться он, но нет, дядя! Свое ты уже отудивлялся. Я выхватываю свою пушку и не целясь - благо расстояние детское - вгоняю ему пулю в рот, очень некрасиво получается. Студент с винтовкой наготове кидается в проем, а я напоследок луплю зажигательными по соседним лодкам - пусть разбираются, что за гром при ясном небе. За дверью короткий коридор, тупиковая переборка. Куда? А, вот люк, и я влезаю в просторную каюту, и прижавшийся было к переборке Студент кидается назад и судя по звуку, запирает и защемляет чем-то дверь. А у меня в каюте стол с полусъеденным завтраком, другой - с простыней карты, около него худой и длинный явно человек из Северного Королевства ошеломленно поднимает тяжелый табурет, собираясь швырнуть в меня, но не как во врага, а скорее как во вдруг появившегося неизвестного мелкого, но противного зверька. Прыгаю вбок, и табурет рушит сзади какую-то этажерку. Следующая пуля идет в знакомую птицу, которая размахивает крыльями, но взлететь не может, комната не та. Одной пули, наверное, мало, и в падающую в нее еще трачу две. Из люка лезет Студент, я говорю:
- Проверь у той стенки! - а сам подскакиваю к худому и сую дуло в нос. - Я уртаз Алек! - кричу ему в ухо. - Кто и где еще на корабле, отвечай живо!
Пример птички, которая дохло разлеглась на полу, ясен, и худой торопливо бормочет:
- В соседней каюте У Хан, и наверху двое светлых...
- Веди, сволочь! Студент, наверх, а ты мне покажи, где У Хан!
Палец худого указывает на полускрытую за занавеской дверь, и я киваю, а Студент рывком поворачивает вконец оторопелого кащея к себе и рычит по-волчьи: «Веди!» - молодец, Стъюди, я даже не ожидал, что так умеешь!.. Если там, за дверью действительно сидит матерый гоблин, то он наверняка уже изготовился к любым неожиданностям. Разбегаюсь и бью ногой в дверь, она не заперта и распахивается настежь. Я хватаю свободной рукой все ту же табуретку и швыряю в проем - и она напарывается на длинный меч, появившийся справа. Я не жду, пока тот, кто сидит в этой каюте, размахнется заново, и прыгаю вперед, ныряя так, чтобы перехватить руку. Но тот, кто стоял, видимо, решил первым выскочить из двери, и получается так, что он загораживает мне дорогу, а я влетаю ему головой в живот. Вместе катимся по дощатому полу, он поднимается на ноги первым и замахивается мечом - не упустил ведь! Я бью ногой по обломку табуретки, обломок бьет противника под ноги, и теперь уже он валится носом вперед, а я вскакиваю и рукояткой пистолета мечу по затылку, но попадаю в маковку. Волосы пружинят, и орк (конечно же, это орк!) не отключен до конца, поэтому я тут же хватаю ствол другой рукой и принимаюсь за дело, авось не погнется оружие. Орк пытается перекинуть меня через себя, затем всей своей тушей откидывается к стенке. У меня живот расползается по позвоночнику, ребра трещат, но хватки не ослабляю, и наконец гоблин обмякает. Скоренько бью его теперь уже в висок (для верности), а затем вяжу руки-ноги, а тем временем с палубы бухают три выстрела. В моей каюте бедлам, мы покалечили всю обстановку, но лестница в световой люк цела, и я вскарабкиваюсь по ней наверх. На палубе, слева направо: Студент с винтовкой наготове, эльф с простреленной головой, врастяжку лежащий с кинжалом в руке, трясущийся худой, и еще один эльф, злой и красивый. За бортом втихую собирается толпа нелюдей - они почему-то стоят и никаких действий не предпринимают, что меня нервирует. Студент поясняет:
- Это красавец им запретил. А ему запретил я, и он пока согласен.
- Хорошо. Эгей, эльф, - я перехожу на эйфель, - ты можешь сделать так, чтобы эта свора убралась и занялась своими делами? Я хочу поговорить с тобою. И учти - очень возможно, что наши интересы совпадут, с малыми поправками. Но для беседы нужна спокойная обстановка.
Ответ идет без задержки:

Предыдущая страница 8 Следующая страница


9 Алексей Свиридов

- Хорошо, они не будут ничего делать, пока я не захочу этого или не буду убит. Стэльен, распорядись!
Стэльен - это худой - поворачивается к борту и начинает выкрикивать незнакомые слова, и толпа под их аккомпанемент принимается рассасываться. Студент опять дает комментарий:
- Я плохо верю. С этим тоже вроде договорились обо всем хорошо. Даже о том, что сюда их птички скоро троих «пленных» доставят, как уславливались. И на тебе - с ножом кинулся.
- Ладно, посмотрим. Сейчас давайте-ка все вниз, холодно больно. И смотри, ты, чтоб без подвоха! - Эльф кивает. Веры у меня ему нет, если он и вправду молча и исподтишка может управлять своим войском, то ему ничего не стоит организовать свое освобождение. У меня надежда на то, что он не успеет сделать это до разговора, а там и не захочет. Снова каюта, в углу ворочается орк. Я приглядываюсь - да это точно Паханенок, он и есть, заматеревший, отъевшийся и набравшийся опыта.
- Итак, - обращаюсь я к эльфу, - сразу о деле. Ты командуешь этим отрядом. Значит, ты сила, подчиненная только тому, кто эти отряды создал. Почему ты пошел не как намечалось против людей Круглого царства, а на эльфов?
- Это месть. Месть нашего давно ушедшего рода потомкам тех, кто был нашими обидчиками. Конечно, сейчас осталось не больше десятка тех, кто предал нас в Первую Эпоху, а затем, заметая следы предательства, истребил выживших. Но я и мой последний собрат - он лежит там, наверху - не забыли ничего. Теперь мы воздадим за то зло, которое было совершено тысячи лет назад.
- Прекрасно. А потом, когда мщение таки свершиться?
- Потом это войско займется тем, для чего оно предназначено.
- И ты не боялся, что тот, кто создал его, накажет тебя за самовольство, да еще такое?
- Нет, я ему нужен. Без нас и без У Хана нельзя управлять этой кровожадной ордой.
- Так слушай, мститель. Я не собираюсь сейчас тебе мешать. У меня задача - уберечь от нападения наших уртазовских друзей. Так что пока мы будем просто присматривать за вами, а потом, когда месть будет исполнена, попробуем переиграть. Как там, «пленных» к нам еще не несут?
Эльф щелкает пальцами, и Стэльен убегает вверх. Студент интересуется:
- А ты сам разве не видишь, нет у тебя связи с твоими подручными?
- Так может только он, - эльф кивает на Паханенка. Тот уже очухался, сидит, слушает. Когда я поворачиваюсь к нему, его рожа прямо перекашивается:
- Алек?!
- Да, я самый. А ты, я вижу, далеко пошел!
- Ага, - Паханенок расплывается в улыбочке. - Дальше всех, даже вот этого, гы-гы, светлого. Кстати, твоих людей сейчас опускают на потолок.
Я наполовину высовываюсь из люка. По три птицы на человека, подвешенного на длинных веревках, тяжело и быстро машут крыльями в светло-синем небе, медленно опуская груз. В веревках Ингельс, Анлен в легкой боевой обмундировке и незнакомый длинноволосый эльф.
- Отлично. Один - эльф - пусть сверху остается, сторожит, а остальных прошу со мной.
Итак, продолжаю слушать Паханенка, а он с акцентом, но грамотно, продолжает речь:
- Да что вы с этим треплетесь? Он же ноль, даром что эльф, что древнего роду! Я ими обоими вертел как угодно, они тут так, для удобства. Алек, и вы, парень с девкой. Шли бы вы ко мне, а то эти светлые поперек горла встали. Ты, Алек, - вообще уртаз, мы таких дел наворотим! Мне сейчас даже этот, Суровый Брат, не страшен! Он слишком много своей силы отдал нашему войску, если оно погибнет без перекидки оно, ему самому крышка, не богом он будет, а огрызок жалкий! А я кой-чему в жизни научился, я это войско на себя замкнул, и теперь я, пожалуй, даже сильнее Брата буду. Ты, Алек, крепко подумай и не решай сгоряча, тебе-то или дружку твоему только и можно меня жизни без опаски лишить...
- Стоп! - говорю. - Молчи пока, я думать буду.
Ах, какая удача! Я-то думал об игре втемную, а теперь даже не просто все козыри на одной руке, а еще и карты кверху. Интересно, видит ли Студент наш выигрыш? Только надо не спороть лажи, не спугнуть удачу.
- Студент, ты вот что. Я буду работать, а ты страхуй. Задача вынудить Сурового отказаться от вражды с нами, любой ценой. Понял?
- Понял.
- Анлен! Ты обещала, что Суровый Брат будет здесь. Ты сдержала обещание? - И вдруг звучит глубокий, почто гулкий голос: «Да». Эффектно, ничего не скажешь - от стены отделяется могучая фигура старика в плаще до пят, с капюшоном. Седая роскошная борода, густые брови, сверлящий взгляд. Такого можно испугаться и коленки преклонить, но не это сейчас надо. Говорю:
- Что ж, наконец-то можно побеседовать. Так значит, это ты невзлюбил людей Земли и занялся их искоренением?
- Да, я.
- А в чем дело, что за причина?
- Причина простая. Этот мир, имеет свою судьбу, в которой все предрешено, начиная с его появления в пустоте и возникновения круга обитания. Эта судьба - она как музыка, написанная гениальным композитором, и чтобы эту музыку правильно и хорошо сыграть, все мелодии и темы должны развиваться так, как он задумал. И любое ослушание здесь - диссонанс, а для мира - уродство, смерть, тьма. Бог Черного ветра, ты знаешь его имя, поплатился за свои попытки встать на другой путь. И взгляни - разве не горе и беды до сих пор его наследие? Раса орков, черные царства, жуткие лабиринты снежных гор... Это ведь только Средние земли! А эхом от этого стали и беды Далекого Востока, о котором даже и я мало знаю. И вот, когда после долгих стараний и потерь картина мира была приведена в соответствие с замыслом творца, когда мир был готов пойти по верному пути, появляетесь вы. Алек! Вы не новая мелодия, вы не искажаете старых. Вы просто шум, неприятный шум, который может в любую минуту опять все сбить. И уже начал сбивать. Я не открою секрета, если скажу, что жизнь на Эа идет к завершению. Хиреют людские государства, прекрасны, но печальны оставшиеся эльфы. Люди пришли последними, а должны уйти отсюда первыми, а последними уйдут эльфы. И вот - вдруг какие-то посторонние люди, совсем чужие этому миру, сильные без силы и хитрые без мудрости, вливают новые силы в то, что должно было тихо и красиво угаснуть. Снова все не так! И мне приходится убеждать Совет Светлых Сил прийти на помощь своему миру - а ведь они не замечают опасности! Хорошо, что хоть некоторые сумели не испугаться, а взяться за дело решительно и смело.
Я не выдерживаю:
- И король Севера и Юга? А армии на его северных границах так, в напоминание?
- Ну, с ним было сложно. Он слишком нужная мне фигура, чтобы не иметь на всякий случай рычаг, которым можно на него нажать. Херут Гоблин хотя и подлая, но полезная вещь, и я считаю, что своим выполнением моих приказов он искупает ее существование.
Я говорю с издевкой:
- И вообще цель оправдывает средства? Ты ведь для того, чтобы изничтожить Круглое, опустился для использования методов... сам знаешь чьих. А теперь, ревнитель стройности и порядка, гляди, ЧТО ты натворил. По Средиземью рыщут прекрасно организованные отряды Херута, который уже выбивается, и скоро выйдет совсем из-под контроля - и короля, и Арш Ахана. А они ради политических и других выгод растят, пестуют равнодушную жестокость, злобу и насилие. К чему тогда была победа над Врагом? Последнее эльфийское государство готово погибнуть от рук твоих же творений. Ты не знал, что У Хан сумел убедить этих двух красавцев мстить за свой род? Вот заодно и всплыли, кровью отлились все традиции любимой вами расы. А дальше войско нелюдей не остановится, будет ползти, как опухоль! И ты их не остановишь, я прикинул - слишком много ты отдал им своей силы: еще бы, наделить душами столько тварей! Теперь, если ты эти души гасить начнешь, то с каждой будешь слабеть и терять свой облик - я имею в виду не маску, в которую ты сейчас вырядился, а облик духа. Но погоди, самое интересное дальше. У Хан ведь замкнул этих нежитей на себя, а значит, ты не способен подчинить его себе, он сильнее. Ты не знаешь, как это делается, а он знает, и я знаю. Мы расшифровали записи Друга, а он в таких делах мастак был. Так что остались вот только мы, два уртаза, фактически могущие управлять твоими ублюдками. Предпоследнее: я тебя вижу насквозь. Ты не сможешь допустить, чтобы гибель Эльфийского леса и все, что последует, произошло. Это ведь тоже не по сценарию. Поэтому я предлагаю ультиматум. Либо ты сейчас даешь вечную клятву оставить уртазов в покое, и тогда я ликвидирую твое порождение так, чтоб ты остался тем, кто есть; либо я их пускаю вперед, и тебе останется позор: следить, как эльфы, люди, гномы борются с таким врагом, тобой придуманным, и не мочь прийти на помощь. Итак, я беру от У Хана узел жизней на себя, а ты думай! - и с этими словами я стреляю в Паханенка, до последней секунды глядевшего на меня с восхищенной миной каннибала. Он оседает, а я ловлю тот момент, когда почти осязаемый блок психосвязей выходит из его сферы, и тотчас же беру этот блок в тиски. Управления, конечно, никакого, но просто плюс или минус запустить смогу. Тишина, и в ней из опрокинутого кувшина срывается, летит на пол и звучно шмякается капля. Студент шепчет по-русски:
- Алек, ты действительно пустишь нелюдей, если он скажет «нет»?
- Пущу.
- Алек, не делай так!
- Молчи, иначе я тебя ударю. В таком деле нужно быть жестким.
- Алек, я тебя как друга прошу...
- Я уже сказал, я знаю, что делаю.
- Нет, ты не знаешь, и ты так не поступишь.
- Заткнись!
Брат наконец зашевелился и все тем же размеренным и хорошо поставленным голосом объявляет:
- Нет. Я скажу: нет. Войско когда-нибудь можно будет победить, перебить поодиночке, а вас, уртазов, надо искоренить.
Я усмехаюсь:
- Тогда - на, ты сам так решил, - и даю свободу действий всему сброду, замкнутому на меня. В этот же момент все топтавшиеся до сих пор на месте нелюди вновь кинулись на восток, на юг и на север. - Ну что, чего ты добился? В погоне за малым ты теряешь большое.
Студент:
- Алек, остановись!
- Нет! В гробе я видал такие развлечения! Пусть все будет так, как хочет этот бог!
Студент вскидывает винтовку, и сначала вокруг меня исчезают все звуки, а потом краски и свет почему-то запрокинувшегося мира...

ПОСЛЕСЛОВИЕ ИНГЕЛЬСА

Я не знаю всех тонкостей. С трудом, почти наугад, последний эльф-мститель, Суровый Брат и Анлен сумели остановить нелюдей и вернуть их в небытие. Суровый Брат при этом потерял безвозвратно большую часть своих сил и, наверное, никогда больше не будет таким могущественным, как раньше.
Тот, кого Алек называл Студент, отправился вниз по реке, и я не знаю, какая судьба его ждет после встречи с сородичами. Тело Алека Анлен уложила в прозрачный гроб и сказала перед прощанием, что он еще появится в этом мире. Я ей не верю. Эльф - куда ни шло; гном - может быть. Но человек, да еще уртаз, воскреснет вряд ли. А у меня своя дорога. Мне очень не по душе пришлось пророчество Брата об увядании жизни. И я постараюсь сделать все, чтоб его не было. Но сначала надо разобраться с моим королем, который и вправду слишком увлекся игрой с Херут Гоблином. И клянусь землей, на которой рос, воздухом, которым дышу, водой, что я пил, и хлебом, что я ел, скоро ему будет очень трудно творить ежедневное реальное зло во имя обещаемого добра. А вражда к уртазам пусть будет на совести богов, считающих, что знают единственный ход жизни мира. На совести сильных и жизнь Алека, получившего сначала бессмертие в дар от них же.

Предыдущая страница 9


Алексей Свиридов - Биография

Алексей Свиридов

На основную страницу

Биография

Алексей Викторович Свиридов
Россия, 12.09.1965 - 03.06.2002
Писатель, бард, активный деятель "ролевого" движения.
Алексей Свиридов родился 12 сентября 1965 года в Москве. После школы поступил в МВТУ им. Баумана, где проучился три курса; в 1985-1987 годах служил в армии. Работал в ММЗ "Опыт" (АНТК им.Туполева), затем в книжной торговле (на книжном рынке в "Олимпийском"). С конца 1980-х пел песни на Арбате, затем увлекся ролевыми играми. Некоторое время жил на средства от литературной работы, а с 1998 года работал в фирме "Нивал" сценаристом компьютерных игр. Известность получил его "Звирьмариллион" - остроумная пародия на "Сильмариллион" Толкина. Будучи отличным знатоком фэнтези, Алексей Свиридов жестоко поиздевался над издержками и штампами этого направления в знаменитом "Малом типовом наборе для создания гениальных произведений в стиле фэнтези". В 1997 году вышел единственным изданием его фантастико-пародийный роман "Крутой герой", а в 1998 году увидела свет книга "Истребители. Разорванное небо" (совместно с Александром Бирюковым).


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ВАРИАНТ С БЕГЕМОТИКОМ (Страница 1)
  • ЧАСТЬ ВТОРАЯ. СВЕТЛЫЕ ДЕЛИШКИ (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ (Страница 4)
  • ЧАСТЬ ЧЕТВЕРТАЯ. В КРУГУ ДРУЗЕЙ... (Страница 5)
  • ПОСЛЕСЛОВИЕ ИНГЕЛЬСА (Страница 9)


Алексей Свиридов

Человек с Железного острова

 Читать книгу

Аннотация

Роман «Человек с железного острова» является удачным сочетанием жанров fantasy и science fiction, где действие происходит в мире, несколько напоминающем произведения Толкиена.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel