Алексей Степанов - Дезертир

1 Алексей Степанов

Глава 1.
СОЛДАТ

1

Сафик вел их по своим личным вешкам, которые никто другой высмотреть просто не мог. На что ориентироваться: на обломанную ветку или на заросший мхом камень под тем же деревом? Оставалось только целиком довериться проводнику. Да и не только поэтому трое товарищей следовали за ним след в след.
Товара оказалось действительно много, не зря Червь дал им три скрипучие тачки. Еще и места не хватило, пришлось обвешаться оружием с ног до головы. Денек выдался теплый, даже душный, и все четверо быстро взмокли. Даже Сафик, хотя он, конечно, тачку не катил.
Ушастый и Малек сразу замерли, опершись на тачки, потянули с плеч автоматы. А Фред, долбаный упрямец, решил сперва подойти к Сафику, заскрипел дальше. Даже направленный прямо в лоб ствол карабина заметил не сразу.
- Ты чего?
- Я сказал «стой». В следующий раз пристрелю.
- И сам покатишь это дерьмо? - Фред утер пот с лица, огляделся. - Что случилось?
- Заткнись, погань.
Сафик сделал несколько шагов вперед, вытянул шею, что-то рассматривая.
- Может, с вешками своими секретными доигрался? - прошептал Малек. - Козел.
- Тогда нам труба. - Ушастый, звякнув автоматами, повернулся к приятелю спиной. - Возьми левую сторону.
- Кто здесь может быть?
- Не знаю. Послышалось мне пару раз…
- Чего не сказал?
- Сафик тоже слышал.
- Ох, только бы не псы.
Малек зажал под мышкой приклад автомата и аккуратно вытянул из-за спины второй. Бить с двух рук, если совсем туго придется. Хотя шансов мало: он весь в бесполезном железе, а с невидимой тропы сойти нельзя. Аномалии, мать их.
- Псов тут не будет, - уверенно сказал Ушастый. - Они же умные твари, они в лес не полезут. Тут что-то другое, тупое… Если вообще есть. Волки, может быть.
- Тоже не большая радость; - буркнул Малек, но немного приободрился.
- Ну что там?! - не утерпел Фред. - Дороги не видишь?
Сафик попятился задом, дошел до Фреда и с разворота влепил ему звонкую плюху.
- Я же сказал: заткнись! Идите сюда все. Вешки моей нет. Уже второй.
- Твою ма-ать… - прошептал Малек, хватаясь за тачку. - Ну, Ушастый, кажись, накаркал я.
Сафик, снова отвернувшись от Фреда, сделал два скользящих шага в сторону, осторожно потрогал старую березу. Ни он, ни занятый переваливанием маленького колеса тачки через корни Малек не заметили, как Фред повел своим дробовиком вслед за проводником. Зато это заметил Ушастый, и, как только Малек остановился, на его плечо лег ствол.
- Упрись, братишка, дай опоры… - прошептал товарищ прямо в ухо Малька и добавил громче: - Эй, урод! Ты на мушке, следи за лапами!
- Чего это ты за Сафика так испугался?
Голос Фреда дрожал от едва сдерживаемой ярости. Проводник закончил наконец изучение коры, напоследок даже понюхав ее, сверкнул черными глазами на обиженного.
- Ну, стреляй, погань! А потом пойдешь первым.
- Никуда он не пойдет, я ему сразу мозги вышибу!
- не согласился Ушастый. - Слышь, Фред? Только дернись!
Фред молчал, продолжая целиться в Сафика. Глаза под шапкой давно не мытых светлых волос налились кровью.
Где-то впереди отчетливо хрустнула ветка.
- Тварь здесь, - сказал Сафик, прижимаясь к березе спиной. - Химера. Примерно на два часа, в молодняке. Она уже поняла, что засада не удалась. Ушастый, бей туда очередью.
Два раза повторять не пришлось: Тишину леса, нарушаемую лишь птицами, разорвал треск автомата. Малек, выставив вперед сразу два ствола, присел за тачкой, глядя туда, где летели во все стороны перерубленные пополам молоденькие деревца. Могучее гибкое тело скользнуло вправо, приникло к земле, совсем скрылось в невысокой траве и тут же вынырнуло гораздо ближе, взвилось в воздух, огромным скачком бросившись прямо на людей. Малек еще в воздухе достал зверя, прошил насквозь.
- Здоровая тварь! - Продолжая стрелять, Ушастый упал на бок, перекатился еще дальше от тропы. - Мочи, мочи ее!!!
Малек не успел даже удивиться такой смелости товарища, просто стрелял и стрелял, пока не опустели магазины. С тропы сойти - не шутка. Химера, конечно, достала бы его, она была совсем рядом, но сзади по твари ударил из карабина Сафик. Ударил прицельно, метя в правое сердце - он видел, как прошли через левую сторону груди химеры пули Малька и Ушастого.
Тварь завизжала, метнулась в сторону, с безумной скоростью закладывая вираж между деревьями, и тут же, поливаемая свинцом, снова оказалась возле тропы. Грохнул дробовик Фреда, и химера не ударила лапой Малька, только перескочила через тачки, опять скрывшись за стволами деревьев. Еще секунду стрелял Ушастый; наконец все смолкло.
- Уйдет, сука! - Фред перезаряжал оружие, в суматохе забыв, как много его на плечах. - Регенерирует и вернется!
Малек отшвырнул в сторону автоматы, тут же схватил другие и выпрямился, вглядываясь в лес.
- Не вернется. Хана.
- Что там? - Сафик подбежал, держа карабин у плеча. - Комариная плешь?
- Вроде мясорубка… - прищурился Малек. - Как полетели куски! А мы ее неплохо нашинковали, Ушастый ползатылка снес!
- Да, вот опять искра сверкнула! - согласился Сафик и опустил оружие. - Счастливые мы, ребята! Непонятно только, как ее в этот лес занесло… Оголодала? А ты герой, Ушастый.
- Когда страна нуждается в героях, у нас героем становится любой! - Ушастый очень осторожно поднялся и вернулся на тропу. - Отряхни мне спину, Малек, как бы не цепануть какой дряни.
Все заулыбались, даже Фред, совершенно забыв о произошедшем минуту назад, начал что-то говорить. Что-то о том, как ловко Сафик врезал химере в спину и как он, Фред, испугался, когда она оказалась прямо перед ним… Договорить он не успел: проводник выстрелил с бедра и, как всегда, не промахнулся. Аккуратное входное отверстие пули появилось точно посередине лба Фреда.
- Ну зачем ты? - поморщился Малек. - Пусть бы докатил, а там уж…
- Мне решать, брат, - оборвал его Сафик и похлопал по небритой щеке. - Мне. Сам покачу, не беспокойся. Ушастый, за мной должок.
- Сочтемся, - хмыкнул тот, перезаряжая оружие. - Но что с вешкой? Не химера же ее сорвала?
- С вешкой полное Дерьмо, - произнес Сафик. - Полное. И мы в нем по уши.

2

Никита осторожно отложил в сторону косу и достал сигареты. До службы он не курил, но тут все изменилось. Удовольствие небольшое и вредно, а начинаешь ценить даже вот такую ерунду. Газ в дешевой зажигалке почти иссяк, и Никита здорово поволновался, чиркая, но наконец прикурил. Облачко дыма поднялось в безветрии довольно высоко, выше кустов, за которыми он пристроился, и Никита стал выдыхать сквозь кулак, в землю - пусть развеется.
Метрах в ста заржал конем Алиханов, его самогонка обычно пробирала первого. Похоже, три сержанта как следует угнездились и своим единственным подчиненным больше не интересуются. Вот и отлично. Скоро стемнеет, косить станет невозможно, и Никита выйдет к ним. Его пошлют в казарму, там надо быстро, но тихо раздеться, умыться - и день прошел. Что еще нужно солдату? Чтобы день прошел скорее. А утром… До утра надо еще дожить.
Никита затянулся поглубже и совсем пригорюнился. Утром не утром, а к обеду старшина заглянет сюда, увидит, как мало скосили, и устроит скандал. Старшину не волнует, что послал он четверых, а косил только Никита. «Как хотите, а чтобы от рощи до ручья все было выбрито, как щека курсанта! Скоро из казармы шоссе не будет видно, как все заросло!» Ну да, три сержанта взяли самогон, а Никита принес четыре косы - вот так и работали. Завтра его отыщет Алиханов, схватит за воротник, потащит, а потом…
- Это будет завтра, - пробурчал Никита и сплюнул. - Первый раз, что ли? Сволочи. Все равно в одиночку не скосишь столько.
Не сложилась у рядового Нефедова служба в спецбатальоне. А вот в учебке было нормально, весело даже. Гоняли с утра до вечера, кормили всяким дерьмом, но зато душа была спокойна. Ты, как все, все, как ты, на разборки в казарме к вечеру ни у кого не остается сил. Потом учебный взвод по шесть, по семь человек разоросали в оатальоны, рассовали по ротам, и как-то так вышло, что Никита остался один. Петровский, что приехал с ним, уже ефрейтор и, хотя все смеются, место под солнцем себе отвоевал. Рвач поганый… И ведь били его не меньше, чем Никиту, но постепенно немного зауважали. За говнистость, что ли? Теперь Петровский сам Никиты сторонится, а скоро, наверное, и гонять начнет вместе со всеми.
- Вот я по балде его тогда… - Никита почему-то особенно озлобился, представив себе такую картину. - Не выдержу однажды, и…
Про «и…» он думать боялся. Тому, кто не выдержит, не нужны в спецбатальоне ни монтировка, ни коса. Патроны списывают без разговоров, у половины роты полные карманы. Даже Никита завел себе схрон, куда припрятал уже пятнадцать штук - половину магазина. «АКМ», правда, в оружейке, но взять не сложно: только скажи старшине, что почистить забыл, он сразу в ухо даст и не один, а пять стволов вытащит. Магазин у Никиты тоже был, нашел как-то раз ржавый в траве у третьего блокпоста. Почистил - ничего, пружина ходит.
Третьим с ним и Петровским в роту попал Удунов, сибиряк, наполовину русский, наполовину бурят. Его сразу забрали во взвод «техподдержки», эти и ночевали в своем автопарке. Там Сереге Удунову приходилось не лучше, а скорее даже хуже, чем Никите, уже половины зубов не хватало. Может быть, будь Серега в роте, стало бы легче… А может быть, и нет. Удунов всегда доводит до драки. А какой смысл в драке, результат которой ясен с самого начала? Врагов больше. Вся рота. Даже молодежь с других учебок как-то пристроилась, все привыкли, что Никита - ротный козел отпущения.
Он достал еще одну сигарету и прикурил от окурка. Солнце уже скрылось за лесом, но все еще слишком светло. Надо написать матери, уже месяц ничего не слал… А что писать? «Все нормально, служба скучная, в Волгограде много красивых девчат». Запечатывать конверты запрещено, вся почта читается в штабе полка. Местонахождение части - государственная тайна, все давали подписку.
На зубах скрипит пыль, Это Черная Быль, Это вовсе не сказка: Че-ра-но-былль… - негромко пропел Никита, подражая Ваньке Хвостенко.
Хороший, наверное, парень Хвостенко. Жаль только, что Никитутерпеть не может. Сидит сейчас с Алихановым и Толоконниковым, жрет самогонку под «дембельские грибочки», а завтра будет бить Никиту вместе с ними. Но поет хорошо. На гражданке Никита не понимал этой дурацкой романтики, когда под однообразный гитарный чес хриплым Несчастным голосом коверкают слова: «Че-ра-но-былль…», а теперь вот проникся. Тут и не может быть другой музыки, это как в тюрьме. Хотя спецбатальоны скорее охраняют тюрьму, Зону, но разница между узниками и тюремщиками всегда невелика. Где-то Никита это читал… Забыл.
Со стороны второго блокпоста донеслась сухая трещотка «Калашникова». Сержанты притихли на минуту, но продолжения не последовало. Кто-то проверил оружие, расстрелял тень. Командование одобряет: не давать Зоне покоя! В сумерках начнет время от времени работать пулеметчик - в профилактических целях.
Никита вздохнул. Его взвод заступал на дежурство только послезавтра. Дежурство - почти отдых. Так, караулку помыть, и все. Лежи себе за бруствером всю ночь, за себя и за всех подряд, смотри на звезды и думай о чем хочешь. На карантине как-то парнишка из Москвы, по, прозвищу Кузнечик, сказал, что перед призывом записал все книги, которые прочел и которые понравились. Вернусь, мол, перечту, чтобы восстановить доармейский интеллектуальный уровень. Никита тогда смеялся вместе со всеми над придурком, а теперь вот жалел, что сам таких списков не составил. Не только книг: фильмов, дисков. Пересмотреть бы все, переслушать и вычеркнуть из памяти этот кошмар… Забыть, как Алиханов его заставлял свой камуфляж два раза перестирывать, как Хвостенко приучал вставать до подъема, чтобы его обувь в порядок привести, а потом дрался с Толоконниковым, который того же захотел, а потом… Никита даже застонал. Нет, ничего не забыть.
- Может, я трус? Ну, Серега Удунов точно не трус, а толку-то? Пойти к командирам нельзя, хуже будет. А в санчасть - вообще смерть, замучат опытами.
Зона рядом. Служба в спецбатальонах кончается на месяц раньше - еще как минимум четыре недели дембелей просвечивают в особом закрытом госпитале, мучают анализами. Поговаривают прапорщики, что от этого «исследования» вреда больше, чем от самой службы. Тут-то радиации почти нет, изменение естественного фона ничтожно. Хотя кто проверял? Офицеры-дозиметристы, что наезжают из штаба, с солдатами наблюдениями не делятся, да и с «боевыми» коллегами, кажется тоже.

3

- Вешку убрали или мутанты, или…
- Люди, - мрачно закончил Малек, обмахиваясь камуфляжным кепи. - И мы знаем, что это могли быть за люди. Мутанты уже напали бы, верно?
- Верно. Соображаешь. Мудрец. А люди?
Малек, как это часто бывало, не понял: иронизирует Сафик или нет. Проводник курил, привалившись боком к той самой березе, у которой почувствовал след химеры.
- Ночевать тут не следует, - подал голос Ушастый. - Могли, кстати, и мутанты нагадить. Зомби. Или бюреры.
- Бюреры в лесу, днем? Да брось ты! - Малек сплюнул. - Люди это, чую! Самые страшные твари в Зоне - это люди. Да откуда они вообще знали, что это вешка?! Сафик, какая она была?
- Много будешь знать - скоро состаришься. И
умрешь, - процедил проводник. - Это могли быть мутанты. Не важно, какие. Или люди. Все, кто имеет пальцы. Те, кто знал, что это вешка. Но если засады нет, значит, нам просто хотели насолить. Предупредить о чем-то. Это люди, я уверен. Наверное, видели, как мы шли туда.
Ушастый вздохнул, затушил сигаретуи поднялся с тачки, на которой сидел. Далеко на востоке застучал крупнокалиберный пулемет, но никто из троих не обратил на него внимания. Там кордон, там солдатики резвятся. Пусть, в этой части Зоны на далекие выстрелы даже птицы не реагируют.
- Может, его убрать как-нибудь, с тропы-то? - Ушастый принялся освобождать мертвого Фреда от оружия.
- Ночью будет кому позаботиться, - нервно хихикнул Малек. - Костей не останется.
- Закопать можно, - не слишком решительно настаивал приятель. - Или вон в мясорубку.
- Ты, что ли, к мясорубке пойдешь? - фыркнул Сафик. - Закапывать бесполезно, ночью все равно отроют.
Вот что: моя следующая вешка ближе к шоссе, до нее слишком далеко. Кто нам маршрут обломал, потом разберемся, а пока… Надо выходить из леса к оврагу.
- Далеко от Червя окажемся, - пробурчал Малек. - Хотя выбирать не приходится. Сафик, сколько тут до оврага?
- Километр или чуть меньше. Я пойду первым. Отвали-ка, я «дашку» проверю.
- Ладно, - с готовностью отошел Малек. - Мы твою долю того… Отложим!
Ушастый уже проверил карманы Фреда и теперь ощупывал швы. Подошедший товарищ занялся шнуровкой высоких армейских ботинок. Не может быть, чтобы Фред не заныкал куда-нибудь деньги или барахлишко особенное - все так делают.
- Он в самом деле англичанин?
- Да врал поди, - пожал плечами Ушастый. - Не дурак же, чтоб правду говорить. Хотя по-английски шпарил будь здоров, как на родном. Чего там Сафик? Время идет.
- Детектор проверяет.
- Какой у него?
- «ДА-2». К оврагу пойдем, он - первым.
- Понятно, что первым, - ухмыльнулся Ушастый. - Я ведь тоже стрельнуть могу, если не согласится. Дерьмо… Из-за него тут застряли. И «Дашка» - дерьмо.
- Червь жадничает, - вздохнул Малек, переходя ко второму ботинку. - Вроде пусто.
- А в носках кто будет смотреть? Пушкин? Червь-то, конечно, скотина, но Сафик о чем думал? Надо было нажать. У Пали научный детектор, слыхал? С ним мы бы почти железно вышли. А с «дашкой»… Влетит этот дурак в туже мясорубку, а нам потом что? Монетку кидать?
- Вот, кстати: монетку не монетку, а я с болтом пойду! - горячился Малек, сдирая носок с холодеющей ноги Фреда. - Стемнело почти, блин… Ого.,, денежки! Евро.
- Кидай в кучу, разберемся.
Ушастый, закончив свою часть работы, устало разогнулся. В невеликом богатстве, обнаруженном у мертвеца в карманах и тайниках, присутствовал, конечно же, и тот самый болт. Ушастый поднял его, повертел в узловатых пальцах.
- Толку-то от твоего болта? - Он ловко подкинул привязанный к нитке болт, тот описал сияющий полукруг, Ушастый снова поймал его. - Болтов у меня самого полные карманы. Но это же крайняк, что ты им нащупаешь, кроме комариной плеши? «ДА-2» получше будет. Я уж не спрашиваю, как ты собираешься тачку катить.
- Да пропади они пропадом, эти тачки!
Во втором ботинке под стелькой Малек нашел маленькие золотые серьги. Заинтересовался, разглядывая.
- Кто-то носил ведь их, а, Ушастый? Жила здесь, может, еще до первой аварии, такая дивчина, носила сережки… А потом: бах! Унесла дивчина ноженьки, забыла свои сереженьки. А Фред их где-нибудь в тумбочке отыскал.
- Знаю я эту тумбочку! - покосился Ушастый. - Он их у Хорса в очко выиграл. Дома, почитай, тысячу раз такие умники, как ты, обшарили, ничего там давно нет.
- А мне Принс рассказывал, что зашел раз в один дом! - Быстро оглянувшись на занятого проверкой детектора аномалий Сафика, Малек достал еще одну сигарету. - Вот, зашел, а там крыс видимо-невидимо. Он психанул и гранатой их!
- Во! - лениво удивился Ушастый.
- Ну! И там пол разметало, кладка рассыпалась, старое же все. И вот он увидел крысиную нору. И подумал: а посмотрю, чего там? Ну, дерьмо, крысеныши, тряпки всякие, а Принс взял лопатку, у него с собой была, и порылся там.
- Тьфу!
- Да не «тьфу», а нашел там рыжья немало! Крысы, что находили блестящего, все туда стаскивали. И обычные железки, и золото между ними!
- Брешет он тебе, дураку, - отмахнулся Ушастый. - Крысы не сороки. Сафик! Ну, как? Темнеет.
- Какая разница? Сдуру и днем сгинешь, - буркнул проводник и постучал пальцем по барахлящему прибору. - Батарейка, что ли, садится? Ладно, пошли. Аллах акбар!
Сафик аккуратно водрузил «ДА-2» на самый верх забитой оружием и экипировкой тачки, подхватил с земли карабины.
- А поделить наследство?! - вспомнил Малек. - Тут и денежка есть, Сафик!
- У Червя поделим, кто дойдет. Давай, не зевай! Маленький караван двинулся дальше, теперь круто изменив направление. К востоку, к оврагу, туда, где кончается Проклятый Лес. До логова Червя, конечно, далековато, и впереди у них опасная ночевка, за которой последует еще более опасный денек, но нет ничего хуже, чем остаться здесь на ночь. В темноте появляются новые аномалии, движущиеся, да и ночные твари могут забрести, почуяв добычу. Им, детям Зоны, ничего не страшно. Почти сразу «ДА» защелкал, предупреждая о наличии впереди сильной аномалии. Сафик выругался на незнакомом товарищам языке и взял левее. Километр блуждания между аномалиями может превратиться и в три, ив десять, а солнце все ниже.

4

Никита потянулся, хрустнув суставами, и почувствовал, что камуфляж заметно отсырел. Почти стемнело. Он затоптал окурок, закинул на плечо косу и пошел к сержантам. Алиханов уже спал, Хвостенко напевал что-то, прутиком переворачивая в костре картошку.
- Тебе кого, чума? - На Никиту обратил внимание только Толоконников. - Грибочки чернобыльские пришел у дедов тыздить?
- Темно. Косить больше нельзя, не видно ничего.
- Ну и иди тогда в жопу. В казарме скажи, что мы остались план перевыполнять… И это, косы чтобы в каптерку поставил, понял?
- Так точно.
- Завтра… - вдруг отвлекся от костра Хвостенко. - Завтра надо его к хохлам послать.
Да ты сам хохол! - заржал пьяный Толоконников.
- Разговорчики, товарищ сержант! Самогон у них хороший, а этот - говно, только Али срубает. Слышь, Нефедов? Утром после развода идешь в парк, там выбираешь инструмент какой-нибудь и чапаешь с ним к соседям. Чтобы вечером был тут с дозой. И не меньше трех литров, ты понял? У дедушки день рождения.
- Да ты что?! - восхитился Толоконников. - А меня приглашаешь? А бабы будут?
- Баб ты приведешь, с Зоны. Для себя и Али. А потом… Ты чего стоишь-то, боец, не ясно что-то?
- Я… - Никита почесал в затылке, едва не раскроив руку о косу. - Ваня, в парке мне ведь не дадут ничего.
- А у тебя там другая, Удунов-чмо. Вот пусть он тебя как друга выручит, - усмехнулся Хвостенко. - Меня чужие проблемы не волнуют, понимаешь? Дедушке надо самогона. Дедушка сказал тебе, где железок взять на обмен. Не сможешь - ну забашляй налом хохлам или еще как.
- Жопу подставь! - снова заржал Толоконников. - Там есть такой Кравец, большой, типа, спец!
- Слушаюсь.
Никита собрал косы и побрел к казарме. Час от часу не легче. Даже если удастся увести из парка у взвода тех-поддержки инструмент - а кто взял, узнают, да сам же Хвостенко и сдаст, даже если Никита благополучно доберется до соседей - а украинский спецбатальон за болотцем, по которому частенько постреливают со второй линии, - все равно украинцы ничего не дадут. Просто заберут инструмент и пнут на дорожку, вот и все. Если бы Хвостенко сам пришел другое дело, договорились бы. А посылать Никиту бесполезно, хохлы знают, что он в своем батальоне чмошит.
- Блин! - Никита почувствовал, как в душе у него закипает что-то нехорошее, опасное. - Блин! Блин!
Он решил никуда не идти. Скажет: забыл, заспал. Может, Хвостенко и сам не вспомнит. А бить будут все равно - не за самогон, так за покос. Зато в парке не придется отдуваться, там за кражу инструмента действительно могут на четыре кости поставить. Кравец этот… Кравец, контрактник, вообще зверь, был несколько раз у них, в гости приезжал. Животное, тварь дебильная. У соседей уже двое повесились по его милости.

1 Следующая страница


Дезертир 2

На Никитунакатило. Он выронил косы, сел на корточки, обхватив голову, и завыл. Так дальше нельзя, нельзя… Деды собираются на дембель, от этого совсем на службу положили, дурнее становятся день ото дня. И загонят однажды на то болотце, что Никита сделает? Сами-то ездят через вторую линию, а его загонят, и тогда придется узнать, кто там так громко чавкает и чем. Добро еще, если автомат позволят с собой взять. В части бытовала история про малого, которого за какие-то грехи года три назад тогдашние дембеля связали и на болоте ночью оставили. Утром там лежали ноги и верхняя часть туловища, а всю середку будто бритвой выхватили. Сказки? Вряд ли. Востряков исчез уже на памяти Никиты, только берет нашли, а в берете - его рыжую макушку. Пошел Востряков мимо болотца, прямо вдоль первой линии на украинский блокпост сигаретку стрельнуть - пьяный, конечно. Украинцы клялись, что он не появился, а расстояния-то там было - метров триста. Хотя, конечно, могли, даже обязаны были открыть огонь на поражение, но где тогда тело?
- Зона… - прошипел Никита, глядя на запад, где как раз взлетела гроздь осветительных ракет, заработал пулеметчик. - Зона. Тут зона, там Зона. Суки. Сколько же я еще выдержу?
Месяц назад неподалеку, в таком же спецбатальоне деды развели полный беспредел, и тогда двое зачмыренных ночью вернулись с блокпоста и устроили пальбу в казарме. Часовые их положили, конечно, но около двух десятков они успели кого убить, кого подранить. Это Хвостенко рассказывал, вернувшись из штаба полка, еще головой качал: «Полный абзац там устроили, идиоты, все в крови». Да понимал ли он, дурак, как близко подошел к своему пределу Никита Нефедов, которого сержант спьяну послал за самогоном к соседям?
Никита опять перекурил, немного успокоился. До утра все в порядке. Закинуть косы в каптерку, раздеться, умыться и спать, в казарме очереди с блокпостов почти не слышны. Только бы там не пили, а то и ночь выйдет не в ночь, поднимут и заставят какие-нибудь стихи читать.
Но в казарме было тихо, все окна темные. На ступеньках негромко переговаривались о чем-то часовые.
- Нефедов идет! - заранее сообщил им Никита.
- Передвижение в темное время суток по территории спецбатальона категорически запрещено, караул имеет право на стрельбу без предупреждения, - пробормотал один из часовых, щелкая затвором. Отлетел в сторону и запрыгал по бетонным ступеням прежде досланный патрон. - Молись, сука.
- Да хорош, а то еще обоссытся… - Его товарищ отодвинулся. - Иди, Нефедов, отдыхай. Если дадут.
- А что такое? - спросил Никита, осторожно протискиваясь между часовыми с охапкой кос в руках.
- Да в парке сегодня большие разборки кипели… - Часовой кивнул на территорию «техподдержки», огороженную забором. - Этот, молодой, что-то вытворил. Выстрелил в кого-то, что ли. Или хотел… Нам не слышно было.
- А я тут при чем?
- Да приходили, спрашивали тебя… Ну иди в роту, не толкись тут с косами.
Недоумевая, Никита разыскал спавшего в уголке дневального, который открыл каптерку. Избавившись от инструмента, Нефедов тихо разделся в темноте, в трусах отправился в умывальник. Через приоткрытое светомаскировкой окно Никита услышал, как от парка к казарме шагают несколько человек, о чем-то возбужденно переговариваясь.
«Влип Серега Удунов, - понял он. - Сильно влип. В самом деле сорвался?… Нет, выстрелов-то я не слышал, да и тревогуобъявили бы по батальону».
Наскоро умывшись, Никита погасил свет и отодвинул шторку. С этой стороны стоял «офицерский домик», трехэтажное здание. Тишина, только в дежурке горит огонек. Спят господа офицеры, никто их не потревожил. Значит, все еще не так плохо.
Дверь в умывальник распахнулась, вошли трое дедов из взвода «техподдержки», за ними недовольно позевывающий дежурный по роте.
- Ты что в трусах, чмо?! - тут же зашипел на него один из «техников». - Бегом одеваться, через секунду чтобы был готов!
- А что случилось-то?
- Бегом!
Под градом пинков Никита пошел к двери, где его прихватил за локоть дежурный.
- Чтобы к разводу был тут, понял?
- А куда меня?
- Да меня не волнует, куда, но чтобы к утреннему, разводу был на месте! Или пасть порву лично, понял?!
Дежурный толкнул его в темный коридор. Никита, скалясь от ярости, добрался до Своего табурета, оделся опять. В коридоре негромко переговаривались, вроде бы дежурный просил о чем-то «техников», а те огрызались. Что же с Серегой Удуновым?
Часовые стояли посередине между казармой и парком, о чем-то шептались с тамошней ночной сменой. Никита, конвоируемый дедами, пересек посыпанную пес-, ком площадку, не задавая вопросов, это явно было бесполезно. Но страх, исходящий от «техников», он чувствовал очень хорошо. Что-то случилось.

5

Ушастому досталось на самом краю леса, уже возле оврага. Как его угораздило - никто и не понял. Сафик, весь мокрый, прошел по этому самому месту, потом прокатил свою тачку Малек, стараясь двигаться по следу, а вот Ушастый вдруг закричал.
Туман - та еще дрянь. Кислота осела на одежде, лице, руках, от бедняги так и повалил дым.
- Тащи! - Сафик с силой воткнул опору тачки в глинистый грунт и кинулся назад. - За ноги, сапоги в порядке у него!
Но Малек, прежде чем вытянуть орущего товарища, сорвал с головы кепи и схватил сапог уже через него. Мало ли что - может, кислота не всегда дымится? Спасенный Ушастый верещал как резаный, держа обожженные пальцы перед часто моргающими глазами, но не тер, соображал немного.
- Не вставай! - рычал Сафик. - Лежи, вверх смотри, вверх!
Малек отстегнул от пояса флагус водой полил на глаза Ушастому, потом уж ополоснул, как мог, все лицо. Сафик занялся руками пострадавшего, так и поливали его из трех фляг - у самого Ушастого такая тоже, конечно, имелась - едва ли не четверть часа. Солнце совсем зайти успело, а Ушастый все оклематься не мог.
- Братцы, да как же так? - морщась от боли в обожженных губах, спрашивал он. - Ну как же? Ведь врезало сразу, я же ни отскочить, ни почувствовать ничего не успел! Так же не бывает!
- В Проклятом Лесу все бывает, - бормотал Малек. - Слышь, Сафик, тачку его я выкачу, но она ж в кислоте, и товар тоже. Куда мы с ней? И Ушастый не помощник, ему бы зрение сберечь!
- А, плевать!
Сафик перевернул тачку Малька, содержимое грудой вывались на хвойную подстилку.
- Вот, аптечки тут есть… Это в глаза закапай, а из тюбика пусть разотрет везде сам.
Пока Малек вертел в руках медикаменты, удивляясь, с какой смелостью Сафик тратит принадлежащее Червю, проводник с размаха вонзил в бедро Ушастого шприц.
- Это чего? - подозрительно спросил Ушастый.
- Антишок какой-то армейский, не все равно тебе? Малек, тачкой займись! Рукояти облей, хоть водкой, не важно, а с товаром пусть Червь разбирается. Может, что и повредилось.
- Знаю я, как Червь разбирается… - заворчал Малек, но порученное выполнил.
- Пять минут тебе на отдых! - Сафик прикурил две сигареты и поделился с Ушастым. - Потом встанешь и покатишь дальше.
- До моста, ночью? - Ушастый жадно затянулся, продолжая втирать в щеки мазь. - Ух, и прижгло же меня, ух и прижгло… Даже в горле чувствую, до легких доползло! Опасно до моста. А на мостуеще опаснее, с этой жаркой дурной.
- Не бойся, не поведу вас на мост ночью. Там местечко есть, где лес не к самому оврагу подходит. Там встанем, будем дежурить… - Сафик принялся забрасывать обратно в тачку вываленное добро. - Оружия много. Огня разводить не станем, возьмем прибор ночного видения, тут есть в грузе. Продержимся. Нам везет, Ушастый. От химеры отбились, через лес без вешек прошли.
- Плохо тут ночью.
- Так мы не в лесу будем, баранья башка! Между лесом и оврагом. Переночуем. Ты хорошо видишь?
Ушастый поморгал опухшими веками.
- Вроде да. Только левый глаз словно в пелене… Я сразу зажмурился, как долбануло меня туманом, но разве успеешь? Ведь не бывает так, Сафик!
- Чего в Зоне не бывает? - мрачно ухмыльнулся проводник. - Все бывает. Малек! Дай ему выпить, и пошли.
- Не надо! - Антишок действовал неплохо, Ушастый поднялся. - Не надо, как до места доберемся - выпью.
Они выкатили тачки на край оврага и потащились вдоль него к юго-востоку. Внизу раздавалось подозрительное шуршание, но Сафик, уже нацепивший ПНВ, успокаивающе махнул товарищам рукой.

6

Серега Удунов лежал чуть в стороне от ворот, за «КамАЗом». Возле него нервно курили человек пятнадцать, негромко переговаривались. Никиту сильным толчком меж лопаток втолкнули в серединукруга. Тут, почему-то со стаканом чая в руках, на корточках сидел над трупом Миша Ачикян.
- Привели? Хорошо… - Ачикян отхлебнул из стакана, сморщился. - Ну что, братишка, видишь друга своего?
- Что с ним? - глухо спросил Никита.
- Да падлой он оказался… Перестрелять нас хотел; за автомат схватился. Нас, товарищей своих. Слышь, козел? - Миша толкнул в колено одного из техников. - Разгони тут всех, не в цирке.
- Я те не козел, понял? - пьяно захрипел «техник».
- А я тебе повторяю: ты, козел, все это устроил! И козлом останешься, только про это завтра еще поговорим. Убери всех!
Ачикян сверкнул глазами, и дед сник, отступился, начал расталкивать сослуживцев. Вскоре рядом с Никитой, осторожно присевшим рядом с мертвецом, остались только сам Ачикян, да еще трое-четверо техников из старослужащих курили в стороне.
- В общем, слушай, - тихо сказал Ачикян, прихлебывая чай. Или чифирь? - Как бы там ни было, а довел твоего дружка вот тот козел. И он ответит еще, я тебе обещаю… Не важно сейчас, что он сделал. Мудунов… Удунов его фамилия была, да? Удунов в оружейку вломился, хорошо еще пацаны заметили. В общем, пока крутили… Нехорошо вышло. Мы разберемся, я обещаю тебе, братишка.
Миша Ачикян, первый рукопашник спецбатальона, похлопал Никиту по плечу. Смотрел с симпатией, честно, в глаза. И Никита вдруг почувствовал страшное желание не то чтобы убить его, а просто разорвать на части. Ведь все это ложь, и сочувствие - тоже ложь, а Никита ему зачем-то очень нужен.
- У нас потери не редкость. Зона слабых не любит, на фронте служим… Еще не хватало нам следователей сюда. Короче, так: Удунова надо убрать. Туда, за кордон. Ты нам в этом помоги. А мы здесь разберемся со всеми козлами, это я тебе обещаю, понял?
- Почему я? - сглотнув, спросил Никита.
- Ты же его друг? Вы же вместе приехали, трепались всегда, да? Ну вот… Твоя обязанность. Мы сейчас на «КамАЗе» подскочим на третий блокпост, заявку уже организуют ребята. То да се… А ты возьмешь Удунова и с ним пойдешь по канавке, помнишь ведь, канавка там есть? Не бойся, стрелять никто не будет, я сам прослежу. Все же свои, понимаешь? Лейтеха, что на посту, в курсе будет, и прапор его тоже. Далеко тащить не нужно, только за линию. Утром его обнаружат и вытащат кошкой или спецназ вызовут. Актируют, обычное дело. Понял?
- Я понял. Я не понял, почему я должен Серегу туда тащить. Почему не…
- Ты слушай лучше, братишка! - крепкие пальцы Ачикяна больно сжали плечо. - Я тебе доверяю. У тебя проблемы в роте есть? Приходи, спроси Мишу. Я лично пасть порву любому, кто тебя тронет, не посмотрю, какие там деды. Вообще тебя в «техподдержку» заберу, нам теперь человек нужен… Шноров, капитан наш, поможет. Но сейчас прояви себя мужиком. Сам видишь - если еще немного времени протянем, кто-то стукнет, кто-то заметит, и тогда тут все на уши встанут. Ты думаешь, тебе тогда хорошо будет?
- Я хочу спросить, почему…
- Ты думаешь, тебе хорошо будет?! - Ачикян подтянул Никиту к себе, заглянул в глаза. - Думаешь?
- Нет…
- Так делай, что говорят!
Он оттолкнул Нефедова, и тот с размаху сел на землю. Под руку попало что-то влажное, и Никита не сразу понял, что это кровь Удунова.
«Трусы… - вдруг понял Никита. - Вы все боитесь выйти за кордон, да еще ночью. Боитесь увидеть перед собой одну из этих тварей… И следователей боитесь. А я вышел крайним на всю роту».
Только теперь Никите стало по-настоящему страшно. За кордон, в Зону… А если все это вранье, если пулеметчик поступит по инструкции и срежет дурака, как только он попробует вернуться? Лейтенант в курсе… Что же, получается, офицер убийц покрывает? Впрочем, это предположение не показалось Никите таким уж странным. Зона ожесточает, кордон - это фронт, и те, кто держат его, должны верить друг другу. Лейтенант не будет ссориться с дедами. Ведь его тело тоже могут однажды оттащить за кордон… Или выкинуть из машины во время очередного прорыва.
За время недолгой службы Нефедова прорывов на участке спецбатальона не случалось. Но вот у украинцев было, один блокпост полег почти целиком, а всем остальным пришлось уходить ко второй линии, бросив и казармы, и все хозяйство. Утром их участок артиллерия обрабатывала несколько часов, потом кружили украинские, российские, немецкие вертолеты, били ракетами. Наконец, прошли какие-то профессиональные команды головорезов, и только после этого батальон вернулся. Территория в воронках, здания до сих пор ремонтируют, а раз в неделю приезжают медики, химики и вся эта шваль, занимающаяся обеззараживанием.
Каждый офицер знает, что прорывы время от времени случаются, ничего не поделаешь. И в такие моменты иметь за своей спиной обиженного - не то что смертельно опасно, а верная смерть. Точнее, почти верная, ведь выжил же у соседей Кравец, в которого кто-то из своих же три пули влепил. Но то Кравец, животные - они живучие.
- Офигеть, пацан! - перед задумавшимся, будто даже задремавшим Никитой появилась пара ботинок. - Ну ты попал! На Зону поползешь, к уродам! Они тебя куснут, и ты сам…
Ачикян аккуратно поставил стакан на землю, встал и ударил один раз. Пьяный дед повалился, согнувшись, захрипел.
- Нуты чего, Миша! - шагнул кто-то из темноты.
- Молчать, падлы! Совсем обожрались! Попалить все хотите? До истерики вот этого, - Ачикян чуть пнул Никиту в бок, - довести хотите?! Давай! А я вообще уйду! Я Удунова не трогал, я его не убивал, понятно? А когда на губе нас вэвэшники за яйца подвесят, я им обо всех спою, честно. И Дружинина вам припомню, и двух сверхсрочников, которых…
- Миша, Миша… - забормотали сразу несколько человек. - Ну успокойся, ну чего ты завелся? Сейчас все устроим.
- Я устраиваю. - Ачикян снова опустился на корточки. - Не вы. Я и вот он. Как тебя зовут?
- Никита.
- Не дрейфь, Никита! Все будет чики-пики. В спецбатальонах надо друг друга выручать, понял? Я бы сам с тобой туда сходил, но кто-то должен прикрывать. Не они же, понимаешь? Вот так. Где заявка, мать вашу?
- Вон, бегут…
Никиту трясла крупная дрожь. Лучше бы в болото. Лучше за самогоном к Кравцу. Те, кто не служил в спецбатальонах, не видел лезущих через линию кордона уродов, не стрелял в их безумные глаза, не поймут ужаса, который вселяет Зона. К ней привыкаешь, но она рядом - и ужас рядом тоже.
«Техники» хотели было заставить Никиту и тело грузить в «КамАЗ», но Ачикян снова прикрикнул, снова кого-то ударил. Похоже, он один был трезвый. Никиту Миша посадил с собой, в кабине. Машина пошла тихо, словно крадучись. У шлагбаума прапорщик, рассмотрев заявку, посветил фонариком в кабину.
- А этот чего тут?
- Поменять там кого-то нужно, взял с собой. Не пешком же ему?
- Почему пешком? Отдельная заявка, по их взводу… Непорядок, - сморщился прапорщик.
- Степаныч, не буди во мне зверя, - попросил Ачикян. - Я доброе дело делаю, между прочим.
- Ага, мать Тереза наших дней - это Миша Ачикян! - хохотнул дежурный по КПП.
Прапорщик вернул заявку и поднял шлагбаум. До - третьего блокпоста километра два, даже учитывая разбитую дорогу - и неторопливую, уставную езду Миши - минут десять, не больше. Надо было о чем-то подумать, что-то решить, пока есть время, но Никита ни на чем не мог сосредоточиться. В голову лезли то Хвостенко со своим самогоном, то Кравец с рожей дегенерата, то лейтенант, который согласился рискнуть своим бойцом, чтобы покрыть убийство другого бойца… А в кузове лежал мертвый Серега Удунов. Его сорвало, его достала Зона. Сколько еще ждать Никите, сколько он выдержит? Все говорили, что после прибытия следующей партии из учебок станет легче. Никита в это не верил. Однажды, после очередного избиения - в умывальнике ли, за баней ли, в овощерезке, - однажды он все решит и сам превратится в зомби, такого же, как те, на Зоне. Только он будет терпелив, дождется смены, получит оружие и там, на блокпосту…
- Автомат, - вдруг сказал Никита.
- Что? - не понял Ачикян. - Чей?
- Я не пойду на Зону без оружия.
Никита смотрел прямо в глаза Ачикяну. Тот, сперва недобро прищурившись, усмехнулся.
- Ладно, это законно, братишка. Уважаю. Я тебя переведу к нам, мы с тобой еще всех этих козлов ответить заставим… Мой возьмешь.
Никита поднял голову. «Калашник» Ачикяна висел в креплениях на потолке кабины. Пристегнуты два рожка, смотанные изолентой.
- Нож бы.
- Зачем? - Ачикян фыркнул, покачал головой. - Я и с собой не беру, потерял давно. С этими тварями ножом не справиться. Только их там сейчас нет, понял, братишка? Ты же помнишь ту канавку. Поползешь по ней, протащишь My… Удунова. Оставишь там, а сам - назад. Голову не поднимай, потому что если будет какое-то движение, то наши тебя прикроют. Просто не высовывайся, не поймай шальную пулю. Тебе вообще-то и автомат только помешает.
- Без оружия не пойду, - повторил Никита. Ачикян только кивнул.
Вскоре фары высветили караулку, на дощатой стене едва виднелась цифра 3. Прикрываясь беретом от света фар, подошел лейтенант. На Никиту он старался не смотреть.
- Где?
- В кузове. Извини, Володя, так вышло. Я обещаю разобраться.
- Беспредел начинаете? - хмуро спросил лейтенант. - И что потом? Полказармы трупов? Тебя бы вот свозить куда-нибудь по случаю очередного расстрела дедов, чтобы ты сам посмотрел, как это бывает.
- Я здесь при чем, Володя?! Клянусь, только замазывать помогаю! Нервная у нас служба, Зона светит днем и. ночью, калечит людей…
- Пить надо меньше. Поехали.
Лейтенант вскочил на подножку, «КамАЗ» на малом ходу потащился по территории блокпоста. Попалась парочка сонных солдат, офицер с досадой махнул им: убирайтесь! Доехав почти до самого бруствера, машина остановилась. Подошел, зевая, сержант:
- Что случилось?
- Ничего, Пятов. Всем стоять по номерам, огонь без моей команды не открывать. Никому, что бы ни случилось, понял? Доведи до всех. Ну… - Лейтенант впервые посмотрел на Никиту. - С богом. Если что, я в пулеметном гнезде.
Ачикян помог Никите достать из кузова неожиданно тяжелое тело Удунова. Серега уже совершенно остыл и перестал быть собой. Теперь - просто тело. Труп.
- Дембель божий, - буркнул Ачикян, залез в кузов и выбросил наружу брезентовый ремень. - Прихвати его под мышками, и потуже: не задохнется уже. Тебе удобнее будет его за собой тянуть.
- Сейчас, только «калашник» достану.
- Осторожнее, он на взводе!
Мог и не предупреждать, Никита внимательно рассмотрел оружие. Отсоединил магазин, передернул затвор, чтобы проверить, как он ходит. Упавший в грязь патрон отыскал, загнал обратно: пригодится. Он уже знал почему-то, что пригодится.
- Да не бойся, говорю же! Я когда молодой был, наши деды спьяну на спор туда ходили, прямо вот тут. - Ачикян подошел к свободному гнезду, приподнялся над бруствером из мешков с песком и бетонных блоков. Хлопнула ракетница, и вскоре пространство перед блокпостом оказалось освещено. - Тихо все. Отлично, братишка, везет тебе. Туда-обратно, красота!
- Пойдем вместе. Быстрее управимся.
Ачикян медленно обернулся, и по его сжавшимся кулакам Никита понял, что за эти слова ему предстоит ответить по возвращении. Что бы Миша Ачикян ни плел сейчас своему «братишке».
- Привязал? На «три» поднимаем. Раз, два…

7

Здание некогда стояло на окраине поселка, но от поселка после катастрофы, с которой началось истинное пробуждение Зоны, остались лишь руины. Зато трехэтажный кирпичный частный дом приобрел новый статус: тут поселился Червь. Теперь строение лишь снаружи выглядело полз-разрушенным.
Вертолеты коалиции бьют на поражение, едва завидев дымок. Считается, что людей в Зоне нет, они просто не могут там выжить. Еще бы: ведь даже армии великих держав не в силах справиться с вырвавшимися из нутра законсервированной ЧАЭС силами, куда уж одиночкам! Хотя в штабах не могли не знать, что в Зоне есть обитатели. Не могли не знать, что некоторые из этих обитателей недурно устроились и имеют регулярные связи с внешним миром. Не могли не знать, потому что порой сами помогали им выжить.
Но пилотов раздражать не стоит. Не проходило недели, чтобы Червь не обошел вокруг своей резиденции, не прошелся по необитаемому третьему этажу, не выбрался на крышу, заросшую кустами, чтобы проверить: точно ли дом выглядит с воздуха брошенным? Получить ракету в окошко не хотелось, а здесь, на самом краю Зоны, вертолеты появлялись часто.
Второй этаж, хоть его окна и зияли темными дырами, был вполне обитаем. Здесь почти каждую ночь ютились три-четыре постояльца из тех, кто мог принести Червю некоторую пользу, но уважения не заслуживал. Дотла сожженные Зоной, не помнящие себя обрубки, или попростубомжи. Грязные люди спали в кучах тряпья, не смея развести огонь даже в глухих комнатах: Червь запретил, а наказание за ослушание только одно - смерть. Иногда быстрая, иногда не очень. За постояльцами приглядывал Дурень, здоровый одноглазый парень, умом и правда не отличавшийся. Дурень приносил снизу еду - теплую баланду, приготовленную из объедков Кларой, старой подругой Червя.
Первый этаж хозяин отвел под склад. Мешки с продуктами, снаряжением, боеприпасами - все это, многократно пересчитанное, хранилось в кажущемся беспорядке. Тут же ночевали, заодно охраняя имущество, «постоянные сотрудники» Червя. Только ночевали: кормила их Клара в главном помещении, в подвале.
С тех пор, как в доме обосновался Червь, подвал постоянно рос. Поговаривали, что поначалу он и сам орудовал лопатой, ведрами выносил грунт. Так или иначе, а под землей постепенно вырос целый лабиринт ходов, поддерживаемых сваями, разобраться в котором, кроме Червя, никто не мог. Что хранилось в самых дальних, снабженных стальными дверями помещениях, не знал никто, так же как никто не знал, сколько из подземелья выходов. Ничего не поделаешь: люди на Зоне сменяются быстро, если только не сидят в хорошо оборудованном бункере, как Червь.
- Клара, наверху сегодня трое, - прохрипел Дурень, спускаясь по узкой лесенке. - Еще какой-то хмырь приперся на ночь глядя, старый. Не видел раньше.
- А чего пустил? - уперла руки в бока Клара, дебелая женщина лет пятидесяти. - Ты тут приют для голодных мутантов скоро устроишь! Бюреров еще пригласи!
- Червь сказал: впусти, - развел руками Дурень. - Он хозяин. Так что троих кормить надо.

Предыдущая страница 2 Следующая страница


3 Алексей Степанов

- Ничего не знаю! Вот, варила на двоих - пускай делятся!
Дурень покорно принял жестянку и, перебирая пальцами по ее горячим бокам, поволок пищу постояльцам. Чтобы не обжечь ладони, решил все же прихватить посудину полой рваного пальто, но, поднявшись по лестнице, поставил баланду на пол.
- Горячо, блин.
- Воняет-то! - покачал головой толстый Хоре. Они на пару с Факером присели на ящики с крупой перекурить после ужина. - Жрут бомжи, как поросята, а не толстеют. Почему так, Дурень?
- Не знаю.
Дурень тоже решил посидеть с ребятами, никуда бомжи приблудные не денутся, подождут. Он похлопал себя по карманам, но сигарет не обнаружил.
- Угости, Хоре!
- Отдашь две, - тут же согласился толстяк. - Червь на курево цену поднял, слышал?
- Не слышал… - вздохнул Дурень. - А чего так?
- Груз с сигаретами упал на Чертовом Поле, какой-то идиот его туда забросил. Кто в Чертово Поле пойдет? Только бомжей твоих гнать, да ведь они сгинут наверняка. А с прошлым грузом что случилось? К Мачо на территорию угодил.
- Мачо - ублюдок! - скривился Дурень.
Единственный глаз засверкал ненавистью. У Дурня был один хороший друг - Coco, или Контуженый, как еще называли этого проводника. Четыре дня назад Мачо не только не отдал чужой груз, но еще и убил трех из четверых посланных искать потерю. Coco получил пулю в голову, но все же приполз назад, только чтобы рассказать о случившемся и умереть.
- Мачо - ублюдок, во новости какие! - захихикал Хоре, толкнув локтем в бок Факера. - Слыхал, брат?
- Слыхал.
Факер через пустой дверной проем наблюдал за Червем, уже битый час торчавшим перед домом. Хозяин смотрел куда-то на запад и заметно нервничал,
- Кто за грузом пошел? - спросил Факер.
- Сафик, Ушастый, Малек, - перечислил Хоре. - И еще этот, новенький, Фред. А что, не вернулись пока?
- Нет.
- Упокой господи их душу, коли что, - перекрестился толстяк. - Все там будем.
- Типун тебе на язык! - рассердился Факер. Каждый раз, как он злился, возвращался давно стершийся акцент. - Нас тут осталось семеро стрелков, считая Червя! А у Мачо сколько?
- Откуда я знаю? - Хоре машинально проверил открытую кобуру. - Не сунется же он сюда.
- А почему? Сейчас-то поздно, да и дождь начинается, а вот как рассветет… - Факер постучал носком сапога по ящикам. - Вот тут крупа, фасованная. Но рядом-то - фанаты. А вот в тех - выстрелы для «аэропиявки». Представляешь, что будет, если сюда один такой же выстрел прилетит? Наши куски до ЧАЭС долетят.
- И тебе типун на язык… - нахмурился Хоре. - Червь, наверное, не дурак. Да и Мачо не псих же? Он и так неплохо имеет. Может, они просто не успели прийти и заночевали где-нибудь?
Факер только посмотрел на Хорса и покачал головой.
Действительно: что значит «не успели»? Группа не вернулась, значит, случилось что-то непредвиденное. А непредвиденное в Зоне чаще всего означает смерть.
- Пойду я! - Дурень затушил окурок и припрятал в карман. - Бомжей кормить, пока не остыло.
- Ага, пускай полакомятся, болезные! - вяло пошутил Хоре.
Настроение у толстяка сильно испортилось… Червь, изрядно промокнув, наконец вернулся в дом. Вернулся злой: огромные кулачищи сжаты, лысина побагровела.
- Сейчас наружка вернется, пусть сразу жрут - и спать! Вы двое остаетесь здесь, с Дурнем вместе. Если кто-нибудь появится, сразу стучите мне! Люк закрою, дело у меня. В дом до моего приказа не пускать никого.
- Да ясно, ночь же, - сразу закивал Хоре.
- Хозяин, нам бы курева. В долг, - глядя в сторону, протянул Факер. - И выпить чего-нибудь, прохладно.
- Что? - даже пошатнулся от такой наглости Червь. - Какое «в долг»? Офонарел?!
- Я говорю: прохладно, - упрямо повторил Факер. - Сыро. Вообще времена тяжелые, семь стрелков осталось. Нам болеть нельзя.
Червь перевел тяжелый взгляд на Хорса, но тот лишь пожал плечами, постаравшись даже улыбнуться. Мол, ничего такого не подумай, хозяин, просто действительно сыро… Яростно пыхтя, Червь прошел мимо них и загромыхал по лестнице. Через минуту снова высунулся из люка, чтобы поставить на пол бутылку горилки и швырнуть две пачки дешевых российских сигарет…
- Держите, подонки! При первом расчете вычту с процентами!
- Спасибо, хозяин! - приподнял шляпу Хоре.
- До расчета еще дожить надо, - хмыкнул Факер, сразу открывая бутылку. - А помирать трезвым я не желаю. Хоре, тут две трети мои, ты понял?
- Понял, понял, - кивнул толстяк. - Только прикончит-то он нас обоих.
- Пусть сперва других людей найдет.
Дождь лил все сильнее, от двери потянуло сыростью. Хоре вышел наружу, держа руку на кобуре с крупнокалиберным револьвером, быстро отыскал в лопухах еще две бутылки, сверток с закуской и вернулся.
- Ну, с добавкой от Червя вахту простоим! - хихикнул он.
- Простоим! - согласился чуть повеселевший Факер, отрывая бутылку от бледных губ. - Только за ящик спрячь, не хочу я кровным с Дурнем делиться. Черт, да знал ли я, отправляясь в эти долбаные края, что мне тут за каждую каплю выпивки платить втридорога придется, а?! Ни за что бы не поехал.
- Чего, теперь говорить, - вздохнул Хоре. Толстяк пристроил на коленях верный дробовик и принял ровно на две трети опустевшую бутылку от партнера. Факер, в свою очередь, вытянул из-за спины автомат, нацелил на дверь.
«А по мне, главное - калибр, - подумал Хоре. - Скорострельность с этими тварями ничего не дает, уж больно быстрые… Тут уж попал, или не попал».
- Давай о бабах поговорим, - предложил Факер. Впрочем, он всегда это предлагал. - Вот помню, в Брайтоне… Ты только не путай с этим вашим уродским Брайтон-Бич, Брайтон - совершенно другое. Так вот…
Дождь шел все сильнее. Хоре слышал, как бомжи этажом выше перетаскивают матрасы, спасая их от льющихся с потолка струй. Он понимал, что сегодня никто уже не вернется. Хуже всего, если погиб Сафик - проводник тогда у Червя останется только один. А без проводников что за бизнес?

8

Они вскинули тело на бруствер. Канава начиналась метрах в пяти перед кордоном, некогда она шла вдоль дороги. Асфальт давно растрескался и зарос травой, дороги не стало, а вот канава почему-то осталась. В дождливую погоду в ней собиралась вода, но сейчас земля была почти сухой. Достаточно глубокая и широкая канава, чтобы незаметно проползти на ту сторону… Никита знал, что прямо на эту ложбинку, по прямой уходящую к Зоне, пристрелян пулемет на вышке - это место считалось опасным. Если захотят достать, им и целиться не придется, только повести стволом…
- Давай! - Ачикян хлопнул Никиту по плечу и даже подсадил немного. - Удачи, братишка! За линию его, и назад! Только из канавы не вылезай, если что - будем сносить все, что торчит, а тебя не зацепим.
Никита перевалился через бруствер, пробежал несколько шагов и потянул за собой тело Удунова. Это оказалось не так уж легко, Никита приближался к канаве медленно, рывками. А надо быстрее, только там можно спрятаться от страшных глаз, глядящих с обеих сторон…
«Если некрупный кабан побежит прямо по канавке, они его не достанут, и мне конец… Или слепой пес… - подумал Никита, опускаясь наконец в густую траву. - Скольких еще тварей я не знаю? Может быть, меня укусит какая-нибудь ядовитая пиявка и я сдохну через неделю. Ну и пусть».
Он слышал, как на бруствере перекликались Ачикян и лейтенант. О чем? Не важно. Никита проползал, насколько позволял ремень, потом, хрипя от натуги, подтягивал мертвеца. Это оказалось еще тяжелее делать лежа, не поднимая головы, и, одолев примерно половину расстояния до линии, он решил сделать передышку. Ярко вспыхнула очередная ракета, и Никита не удержался, все же приподнял голову, чтобы посмотреть на кордон с этой стороны. Со стороны Зоны.
Длинные линии брустверов убегали в обе стороны, их прерывали бетонные стены, тянущиеся от блокпоста до блокпоста. За стенами минные поля, пространство и перед ними, и позади простреливается с вышек. Это первая линия обороны человечества от Зоны. Там, позади, есть вторая, куда более мощная. Там артиллерия, готовая превратить всю эту землю в пылающий ад - если потребуется.
«Тут и без того ад, - подумалось Никите. Он запрокинул голову и, пока ракета не погасла, оглядел, насколько позволяла трава, канаву. Пока все было хорошо. - Мой ад. Удунов вырвался, а я? Вот так же однажды не выдержу. И не важно, сразу меня убьют или сперва я прикончу полвзвода. Конец один. Может, застрелиться?»
Никита пополз быстрее, чтобы избавиться от дурацких мыслей. Он оказался слишком слаб для Зоны. Она давит, «светит». Черная быль. И все сходят с ума. Кто, как Кравец, кто, как Ачикян, все равно. А кто-то, как Никита: превращается в загнанного зверька, у которого только одна дорога, к смерти. Прямая, как эта канава. Почему так получается, что нельзя ни пожаловаться, ни сбежать?… Никита не мог ответить себе на этот вопрос, горло сжалось в комок.
- Вперед!
Он полз, обдирая кожу о ремень. Жаловаться… Кому?! Ворваться в штаб и упасть в ноги командиру? Он сплавит в части второй линии, а там… Там уже будут знать, кто к ним едет. Слышал Никита такие истории. А сбежать - как? Вторая линия не только Зону стережет, ной их, защитников первой линии. Для тех, кто сзади, спецбатальоны - уже часть Зоны. Они тоже стреляют без предупреждения.
- Сумасшествие, сумасшествие… - шептал Никита и полз, полз, пока окончательно не выдохся.
Еще одна ракета. От поста что-то кричат, но Никита не желал вслушиваться. До линии осталось метров двадцать, здесь уже пахло горелым. Выжженная полоса. На занятиях в учебке объясняли, что кабаны и другие животные со временем привыкли к этой полоске мертвой земли, «линии», и перестали заходить за нее в поисках пищи, поэтому ее необходимо все время обновлять. В спецбатальоне сказали: чепуха. Тем, кто приходит из Зоны, плевать на линию, кем бы они ни были. И все же раз в неделю вертолеты проходят вдоль кордона, жгут из огнеметов усталую землю.
- Как ты там, Серега? - спросил Никита, чтобы услышать хоть свой голос в наступившей тишине, и вдруг испугался, - что Удунов ответит. В Зоне всякое случается. А они уже в Зоне, что для Зоны какая-то человеческая линия? - Молчи, молчи, скоро все кончится. Я уйду, а ты останешься. Или я тоже не уйду…
Говоря это, Никита имел в виду: меня могут убить, как только я дотащу тебя. Убить, чтобы избавиться от свидетеля, или по ошибке, или от страха, как угодно. Убить, чтобы провести ночь спокойно, а днем, под хорошим прикрытием, забрать сразу два тела. Или нет? Или его прикроют, а Миша Ачикян отведет в парк и накормит-напоит? Потом Ачикян разберется со своими «козлами», а Хвостенко, узнав, куда ходил Никита, перестанет его донимать и когда-нибудь они споют вместе «Че-ра-но-былль…»?
- Ерунда… - Никита сам не заметил, как заплакал. - Ерунда. Они психи. И я псих. И офицеры тоже, капитан весь седой. Он пережил три прорыва, он ненормальный. Зачем ему эти «год за три»? Он убил кого-то, Хвостенко рассказывал, вот его и не повышают. Кого-то вроде меня… Ачикян все врет…
Безумие накатывало. Пытаясь не позволить ему накрыть себя с головой, Никита, не переставая плакать, прополз еще немного. Вот и линия. Гарь, твердая земля.
Снова сверху повисла ракета. Она была глазом оттуда, из-за кордона. Спецбатальон интересовался: выполнил ли приказ рядовой Нефедов? Чмо, которое пинком послали выволочь из расположения тело приятеля. Чтобы никто из солдат не попал под суд, чтобы комбат не устроил офицерам головомойку. Разве комбат в ответе за солдата, которому вздумалось прогуляться за линию? ЧП, конечно, но не более того. И комбат, и комполка, и даже те, кто прислал их сюда, - все они ненормальные. Всем им кажется, что Зонуостановили. А на самом деле кошмар наступает.
Пыхтя, Никита подтащил Удунова и перевалил через себя, так что ботинки мертвого солдата ударили по лицу - Все, Серега прибыл. А Никита? Он стянул с головы берет, утер пот и слезы. Расстегнул пуговицу - ветер скользнул по мокрой насквозь тельняшке. Вспомнил Хвостенко: «Она не в черную полоску, душара. Она сама черная, и только полоски белые. Такая, душара, у нас тут душа. Черная быль. Привыкай».
Но Никита не смог привыкнуть. А значит, обречен. Стоит ли тянуть? Автомат лежал на груди, его близость успокаивала. Пока у тебя в руках оружие, в этих руках все. Можно изменить будущее в любой момент, просто вычеркнуть его. Запасной выход из Черной были для тех, кто устал от белых полосок на черной душе. Для тех, кого доконала Зона. Тоже не редкость в спецбатальонах… Хотя стреляются почему-то чаще во второй линии.
Еще ракета. Никита поднял ладони, заслоняясь от ее света, от пристального взгляда оставшихся за кордоном. Он чувствовал себя почти мертвым и почти свободным. Хорошо.
Позади что-то хрустнуло, какая-то ветка, и Никита резко вскинулся, перевернулся на живот, нашаривая скобу спускового крючка. Никого… Пустая канава, черно-желтая от света ракеты. Четкие тени трав. Там, впереди, в метре за лежащим Удуновым - Зона. Там живут чудовища, оттуда приходят кошмары и волшебные сказки. Туда рвутся тысячи любопытных идиотов со всего мира, но их вэвэшники останавливают далеко позади, на третьей линии. Зачем они туда лезут? Говорят, некоторые проскальзывают и потом пытаются вернуться. Их убивают, конечно.
Еще не понимая, что делает, Никита протиснулся мимо Удунова и замер, прислушиваясь к новым ощущениям. Их, конечно же, не было: все тот же страх, отчаяние и вместе с тем странное чувство свободы. Сзади окрикнули, Никите показалось, что он узнал голос Ачикя-на. Беспокоится? Вряд ли. Они все будут рады, если он не придет назад. А зачем Никите возвращаться? Медленно сходить с ума?
- Не всех останавливают, пробираются некоторые ублюдки. Но если там живут люди… То и я смогужить? Если нельзя идти назад - значит, надо идти вперед?
Потом Никита думал, что именно в этот момент более всего приблизился к сумасшествию. Настоящему - с пусканием слюней, бессвязной речью, галлюцинациями. Психоз, окружавший Зонупо периметру, едва не пожрал его. Многого рядовой Нефедов не знал, например, того, что большинство проходивших срочную службу в спецбатальонах рано или поздно попадают на учет к психиатрам. Не знал что офицерам специальной инструкцией запрещалось занимать должности в спецконтингенте дольше, чем два года, но инструкция эта не выполнялась, потому что слишком мало было желающих занять их места.
- Нефедов! Если с тобой все в порядке, подними руку! Подними руку! - Лейтенант откуда-то раздобыл мегафон. - Рядовой Нефедов! Приказываю вернуться!
«Ага… - думал Никита, извиваясь в канаве ужом и уползая все дальше от линии. - Я подниму руку, и вы ударите из гранатометов. Я подползу ближе, и вы меня расстреляете. Зачем я вам? Сволочи…»
Он даже перестал думать о Зоне, так боялся, что вот сейчас пулемет с вышки прострочит трассирующей нитью канаву, от кордона до линии и дальше, настигнув беглеца. Но никто не стрелял, только лейтенант все кричал и кричал что-то. Добравшись до первых деревьев, Никита боком выкатился из канавы, и по нему тут же ударили из автоматов.
- Не стрелять!!! - донесся крик лейтенанта. - Нефедов! Движение в Зоне, Нефедов! Где ты?!
Пули легли близко, и если бы автоматчики не подчинились приказу, то нашарили бы Никиту. Он, то приподнимаясь на четвереньки, то снова падая на живот, продвигался дальше в «зеленку». Пусть его сожрут монстры, пусть укусит зомби, пусть! Только бы не назад к этим гадам!
- Нефедов!!! - последний раз крикнул лейтенант. - Нефедов, вернись!
А потом блокпост открыл огонь из всех стволов и подствольников. Никите рассекло щеку отлетевшими от дерева щепками, осыпало сбитой листвой. Он вскочил на ноги и побежал, даже не пытаясь прятаться, ужас доконал его. На третьем шагунога вдруг провалилась в пустоту, мир перевернулся. Кубарем скатившись в овраг, Никита оказался в мелком, грязном ручье, по которому и помчался дальше, удаляясь от кордона наискосок.
Потом,все смешалось окончательно. Никита устал бежать, перестал слышать выстрелы, и только свет от выпускаемых в небо ракет иногда доставал его. Сначала солдат падал в воду, старался спрятаться, потом стало все равно. В какой-то момент пошел дождь, редкий, но очень колючий и холодный. Никита замерз и, хрипло поскуливая, попытался выбраться наверх, но склоны оказались крутыми и скользкими. Он падал, снова бежал по ручью, карабкался вверх и опять падал. Наконец рука нащупала корни, и Никита, зажав зубами ремень автомата, подтянулся-таки и пополз уже по мокрой траве.
Рядом оказалась стена. Никита не стал разбираться, что это за здание, не пытался даже осмотреться. Он просто прижался к мокрым кирпичам и замер, постаравшись стать незаметным, исчезнуть. «Меня нет, меня нет…» Кажется, сверкали молнии. Кажется, кто-то выл в овраге, Никита ни в чем не был уверен.
Дождь хлестал косо, с левого бока. Остановившись, солдат стал замерзать, тело охватила крупная дрожь. Никита поднял воротник, устроил «Калашников» на коленях. Все, понял он. Зона. Назад пути нет. Потоки воды стекали в овраг, разбитые кирпичи окрашивали подтеки в красный цвет. Он ощупал стену, встал на дрожащие ноги и постарался понять, где находится. Бесполезно: Никита даже не помнил, с какой стороны прибежал.
Зона оказалась полна звуков, но дождь скрадывал их, смешивал, искажал. Шорох, рычание, вой и, кажется, чья-то далекая ругань. Или это работает позабытый ушедшими людьми телевизор? Поговаривали и о таком. Никита прижался ухом к холодному кирпичу, прислушался. Стена гудела… Или гудело у него в ушах? Дождь смыл слезы, холод остудил разгоряченную голову. Никита поднял автомат и застыл, не зная, откуда ждать опасности. Так он и простоял до самого рассвета.

9

Над блокпостом то и дело вспыхивали осветительные ракеты, потом началась пальба.
- Праздник у них, что ли? - недовольно пробурчал Малек.
- Ты спи, - строго отозвался Сафик, вызвавшийся караулить первым. - Чтобы встал сразу, как скажу!
- Легко сказать: спи! - Малек поежился под отсыревшей курткой. - Положил под дождь: спи!
- Ушастый же спит.
- Это у него отходняк такой, от антишока, я так думаю, - предположил Малек. - Может, он вообще помрет. Может, там на упаковке написано: спиртное воспрещается! А ты по-английски не читаешь.
- Ты читаешь?
- Нет.
- Тогда выпей еще и спи! Не зли меня! - Сафик даже несильно пнул Малька по ноге. - Отвлекать часового запрещается, вот что. В армии не служил?
Малек пробурчал что-то неразборчивое в ответ и притих. Посидев еще немного за импровизированным укреплением из трех тачек, Сафик поднялся, перешагнул через товарищей и осторожно приблизился к краю оврага. Довольно высоко, круто, а теперь, когда глина намокла, вообще никому не забраться. И все же кто-то там был… Сафик разглядел метнувшуюся тень.
«Крысиные волки, стая, - сразу понял проводник. - Ерунда. Пусть там бегают, если им больше делать нечего. Придет кто-нибудь посерьезнее - сразу завоют, вот и будет сигнал».
Сафик поежился, затянул шнуровку под горлом. Холодно, сыро. Но до ближайшей крыши слишком далеко, а огонь разводить - беду кликать. Он вернулся к баррикаде, поправил направленные в сторону леса стволы. Будет чем дать отпор, вот только все зависит от противника. Хуже всего - человекоподобные мутанты, пожалуй. От одного контролера они отобьются, но, если парочка, придется туго. Да и зомби, если свеженькие, неприятностей доставят, стрелять из леса просто. Про изломов и думать не хотелось.
«А точно ли в этом лесу есть странствующие аномалии? - Сафик обладал острым, недоверчивым разумом, оттого и стал проводником. - Все говорят: Проклятый Лес. Да, ходить по нему не сахар, а уж ночью - спаси Аллах. Но движущихся комариных плешей или мясорубок никто не видел… Может, их и нет?»
Он закурил. Только в одиночестве Сафик позволял себе такие мысли. Зона вообще-то не любит недоверчивых, но проводник ее не боялся. Это трудно - Зона может сделать с тобой кое-что похуже смерти. И все же Сафик принимал вызов каждый день.
«Ты сама выдумала свои самые страшные кошмары, наслала их на людей. А люди доверчивы… Сижу, боюсь изломов - а есть ли они? Я не видел. А кто видел - мертвы. Откуда же рассказы? То же самое и странствующие аномалии. Врешь, Зона, ты врешь… Надо проверить.»
Это увлекло Сафика: продолжая рассматривать лес через ГШВ, он начал мысленно планировать ночную вылазку. Пройти через Проклятый Лес ночью! После этого Червь ему в глаза смотреть не сможет, подонок жадный. Только вешки надо расставить такие, чтобы видеть через прибор ночного видения.
Если бы Малек мог слышать проводника, он бы с уверенностью сказал, что Сафик спятил. И оказался бы недалек от истины. Более мудрый Ушастый заметил бы, что все они тут давно сошли с ума. Рисковать каждый день за не такие уж великие деньги, которые можно потратить разве что на патроны, унижаться перед хозяином, прятаться и от мутантов, и от людей… Нормальный человек давно бы застрелился - ведь другого выхода с Зоны нет.
«Скажу: дай ПНВ! Я, скажу, проводник, а ты кто? Ты без меня - никто! Coco умер, Паля много пьет.
Пусть дает. А я пройду ночью через этот лес и докажу Зоне, что я сильнее! Всем докажу. Нет никаких странствующих аномалий, и изломов нет, и бюреров, наверное, тоже. Однажды я вернусь к ЧАЭС. Смогу вернуться».
Размышляя, Сафик яростно пыхтел сигаретой и не заметил три тени, скользящие к людям вдоль оврага. Крупные четвероногие, почти метр в холке, уверенно двигались в темноте. Если бы люди вышли к оврагу засветло, то заметили бы примятую траву, осколки мелких костей. Ночь скрыла чужую лежку, а дождь изгнал мускусный запах.
- Малек!!!
Сафик заметил слепых псов совсем рядом, когда вожак уже приготовился к прыжку. Проводник повалился на бок, задирая ствол оказавшейся под рукой «LR-300». Американская винтовка послушно затарахтела, поливая свинцом темное небо. Пес не прыгнул.
- Ушастый!
- Тут я! - промычал едва очнувшийся от подозрительно крепкого сна Ушастый, нашаривая «Калашников». - Где, кто?!
Малек завизжал, поднимаясь во весь рост и высаживая в темнотуполный магазин. Ствол плясал у него в руках - в слепого пса невозможно прицелиться наверняка, уж так эти твари умели управляться с человеческой психикой.
Как только автомат Малька замолчал, вскочил Сафик - надо было дать время товарищуперезарядить оружие. Сквозь ПНВ проводник видел неподвижное пятно. Молодец, Малек! Попал-таки! Но надо бить еще, слепые псы не умирают сразу.
- Три их, три, рванина! Бей!
За спиной ругался, щелкая затвором, Ушастый. Заклинило?! Сафик обещал себе обернуться, как только Малек снова начнет стрелять, но не успел. Сильнейший удар сбил его с ног, бросил на тут же опрокинувшуюся тачку, ПНВ слетел с головы. Где-то рядом лежал пес, мертвый или еще живой…
- Сафик!!! - голосил Малек сквозь треск «Калашникова». - Сафик!!!
Проводник зашарил по мокрой траве руками: тут должно быть полно заряженных стволов, он же сам раскладывал! Пес прыгнул за тачки и сейчас рвал Ушастого, Сафик слышал даже, как хрустят кости. «Сайга», наконец-то! Забыв о подстреленной твари, Сафик привстал и с колена выстрелил на звук, не стараясь прицелиться. Да и куда целиться в такой темноте?!
Автомат Малька сразу замолчал, и проводник сперва испугался: не подстрелил ли? Но через миг раздалось знакомое щелканье пристегиваемого магазина.
- Сафик?… Где он?
- Кто? - стараясь говорить спокойно, проводник нашарил новое оружие и пытался на ощупь понять, с чем имеет дело. - Я убил пса?
- Вроде угрохали его мы с тобой… Я весь магазин всадил! Лежит. Пальнуть еще?
- Погоди. Один тут, один возле тебя. Значит, еще один, гад. Ушастый жив?
Малек завозился в темноте, подбираясь к товарищу. Пока он, опасливо трогая мертвого пса, искал тело Ушастого - а в его гибели Сафик не сомневался, - проводник нашел и ПНВ. Надел, всмотрелся. Тень вертелась между деревьев.
- Щенок остался. Один… Не нападет.
- Другой бы кто не пришел! - проворчал Малек. - Все, отбегался Ушастый. Чебурашка, едрит его в душу! Он в того, третьего пулял, но пес-то скачет, и не прицелишься! И тут этот как скакнет из темноты, я чуть в овраг не улетел.
- Ты везучий, он - нет. Не его ходка, - вздохнул Сафик и закурил, унимая дрожь в руках. Ему было немного стыдно, все же прозевал приближение трех гадин. Но стыд никогда не мучил проводника подолгу. - Поправь тачки. Спать не будем больше, возьми ПНВ тоже. Аптечку надо? Бери.
- Червь с нас спишет, не расплатимся… - бормотал Малек. - Да, этот гад Ушастому сразу артерию на горле порвал. Без шансов… Давай столкнем пса вниз? Волки порадуются или кто там воет.
Эта идея Сафику понравилась - ни к чему иметь рядом даже мертвого мутанта. Говорят, иногда псы оживают. Сам он считал это выдумкой, но сейчас не время для борьбы с кошмарами Зоны. Только что Сафик ее снова победил, надо передохнуть. Они сбросили обоих псов, и третий, почти взрослый щенок, заскулил в лесу.
- Заткнись, мразь!!! - Малек выпустил в сторонудеревьев длинную очередь. - Убью!
- Перестань, сам уйдет. Тише, не любит Зона шума. Они восстановили баррикаду, выпили водки. Потом Малек обшарил карманы Ушастого, перемазавшись в крови, и отправил крысиным волкам в овраге еще один подарок - труп человека.
- Светло станет - поделим, - пообещал он Сафику. - Но денежек мало.
- Ты небось тоже при себе не все носишь, - пожал плечами Сафик.
Малек промолчал. Конечно, он имел тайник, и не один! Если бы он все заработанные, а это шестьдесят тысяч, если на доллары прикинуть, с собой таскал - да сам Ушастый его и придавил бы в первой же ходке! Карточные долги отдавать надо, да и не только в них дело. Уйти с Зоны трудно, говорят, что невозможно, но деньги поддерживают надежду, придают смысл существованию здесь. Вот он еще немного накопит и встретит вдруг кого-то, кто выведет за кордон…
- Я в Проклятый Лес скоро пойду, ночью. Ты со мной? - вдруг спросил Сафик.

Предыдущая страница 3 Следующая страница


Дезертир 4

- Что я, идиот?
- Трус ты, трус! - добродушно засмеялся проводник. - Чмо!
- Сам чмо! Дурак ты, Сафик, и шутки у тебя дурацкие…
- Не шучу. А не трус - идем со мной! Нет никаких странствующих аномалий!
- Да, конечно… - Малек исхитрился одной рукой свинтить крышечку с бутылки и тайком отхлебнул. - И жарки у моста нет. Скажи мне, как пойдешь, где твои тайники. Чего добру пропадать?
- Эх, чмо! - хихикал проводник. - Жадный! Не уйдешь из Зоны. Никто не уйдет.
- Уйду…
- Как Ушастый, да? Или как Фред?
Малек сплюнул и вдруг принялся ругаться. Долго и громко, поливая Сафика всеми известными бранными словами. Обычно суровый проводник не отвечал, а только смеялся все сильнее. Двое сумасшедших под ночным дождем.

10

Просто удивительно, как хорошо может прочистить мозги совместная работа холода, голода и страха. К утру Никита видел свою жизнь ясно, как на ладони. Домашний мальчик попал в действительно скверное место - и расклеился, потерялся. Вместо того, чтобы приложить все усилия, чтобы вырваться с кордона, навсегда покинуть - любым способом! - спецбатальоны, где скованные постоянным ужасом Зоны бойцы думают только о том, как забыться наркотиками или издевательствами друг над другом, Никита попытался приспособиться. А когда не смог - обрек себя на гибель. Ведь все было так просто: пойти к командиру полка и рассказать, что готов перестрелять всю свою роту. Нет, не погнали бы его обратно, устроили бы где-нибудь на второй линии. Там пришлось бы туго, но оттуда выбраться проще, через любые унижения можно пройти, если хочешь выжить. Но для этого надо просто не стать частью системы. Имя которой - Зона.
В конце концов можно было прострелить себе ногу. И пусть потом штрафбат - это лучше, чем неминуемо загнуться в спецбатальоне. Никита не Ачикян и даже не Хвостенко, он не мог тут выжить. И Серега Удунов не мог. И неизвестно, как еще сложится служба у бравого ефрейтора Петровского… Надо было уходить. Но так мог решить только взрослый, к тому же с ясным рассудком, а Никита все еще оставался ребенком, затравленным ребенком. Который, кстати, так и не написал матери.
- Мама, не горюй… - хрипло прошептал Никита, глядя на медленно поднимающееся из-за далекого поселка солнце.
Стало теплее, часа через два от мокрого камуфляжа повалит пар. Если бы еще разуться и высушить рваные уставные носки… Никита даже потрогал ботинки, разбитые еще предыдущим владельцем, но мокрые, грязные шнурки сейчас развязать было просто невозможно. Он повесил автомат на плечо, продолжая держать палец на спусковом крючке, и только теперь понял, как устали руки, всю ночь державшие оружие. Или только пару часов перед рассветом? Никита не помнил. Он осторожно вытащил из кармана сырую сигарету, с трудом раскурил ее.
Жрать хотелось зверски. С чего, с чего Никита взял, что Ачикян с лейтенантом задумали пристрелить его? Да нет же, наверняка позволили бы выйти, даже не трогали бы с неделю. Потом, конечно, Мише Ачикяну надоело бы заботиться о чмошнике, и Хвостенко с Алихановым отыгрались бы по полной программе. Но это потом… Вместо этого Никита Нефедов выбрал смерть. Или что-то хуже.
О Зоне охранявшие ее солдаты знали немного, хотя офицеры особо не секретничали. Когда-то давно здесь была атомная электростанция, которая рванула так, что радиация расползлась на пол-Европы. Потом с реактором что-то сделали, заглушили, что ли… Никита даже читал об этом на гражданке, да забыл уже. Радиация повышенная, грибы вроде отравленные, телята с двумя головами. Все это не так уж важно теперь, после того, как в 2006 году Зона опять проснулась.
Никита тогда учился в средней школе и помнил, как перепугались взрослые. Хотя чего было бояться: Зона от Урала далеко, тут своих зон хватает. Но родители не давали смотреть ни сериалов, ни музыкальных программ, все время переключались на новости. Постепенно Никита стал понимать, что в Украине творится что-то действительно необычайное.
«Вспышка», вот как некоторое время называли взрыв в газетах. Волна неизвестной энергии покатилась от бывшей АЭС во все стороны, превращая все живое в куски мяса. Выдвигалось множество гипотез, от землетрясения до падения метеорита из антиматерии, но каждый раз выступающие в телепрограммах ученые разводили руками: у нас слишком мало информации для окончательных выводов! Зону оцепили войсками, Никита помнил кадры: контингент российских войск по просьбе правительства Украины высаживается на границах тридцатикилометровой Зоны. Веселые, сильные ребята-десантники.
Отец тогда бурчал, что на месте этих ребят отказался бы загружаться в самолет, потому что им еще детей делать, а Чернобыль к этому не сильно располагает. И все же репортажи пошли спокойнее, никаких сенсаций. Ввод войск НАТО, протесты России, создание коалиции. И за всем этим постепенно забылось, что именно целая армия вооруженных до зубов солдат там охраняет. Ну, был взрыв, ну, погибли люди. А дальше что?
Желтая пресса, конечно, Зону полюбила. Время от времени появлялись кричащие заголовки: «Тайна Зоны раскрыта!» Во всем оказывались виноваты то инопланетяне, то атланты, то экстрасенсы. Никита этой ерундой мало интересовался, дорос до девочек и гитар. По телевизору ажиотаж постепенно прекратился. Произошла катастрофа, в причинах которой разбирается множество правительственных комиссий, которые однажды представят свои результаты… И все.
Только перед самым призывом на службу, от которого Никите отвертеться так и не удалось - вот дурак-то! - тема Зоны стала чуть ближе. Пацаны во дворе спорили: хорошо туда попасть или не очень. Вообще-то все знали о существовании спецбатальонов, тайна невелика. Знали, какая у них форма, какие шевроны, какой цвет погон и петлиц. Издалека казалось, что служить там престижно, лучше даже, чем в десанте. И все же была в спецбатальонах некая загадка. Оттого и множество сплетен: одни говорили, что там все импотенты, другие, что служить только год, третьи, что потом в любые органы берут без разговоров, с такой подготовкой.
Никита не знал, как относиться к спецбатальонам. Да и не казалось ему, что туда можно попасть: войска-то, говорят, элитные. Стройбаты - вот чего он действительно боялся. Кому охота всю службу кирпичи таскать? Поэтому, когда их команде, прибывшей с призывного пункта самолетом на базу под Киевом, объяснили, где они будут служить, Никита даже ошалел слегка.
Командир сразу отмел все подозрения во вредности службы для здоровья. «Ерунда! Я там бываю каждый месяц, ясно? У нас лучшая медицина, постоянно будете сдавать анализы. А чтобы вы не трусили, государство предоставляет вам официальную страховку». И правда, раздали бумаги. Никите показалось, что сто тысяч российских рублей - не такая уж великая сумма за «доказанный вред здоровью, нанесенный фактом пребывания в местах, близких к Чернобыльскому феномену». Но все подписали - и он подписал. Подписали и обязательство не разглашать тайну, разрешение на перлюстрацию почты, много чего еще подписали. Многие и не читали эти бумажки, не привыкли так много букв за один день видеть.
Учебка на той же базе Никите скорее понравилась. Он окреп, научился стрелять из «Калашникова», трех видов пулеметов, гранатомета… Правда, не так чтобы.очень уж научился - времени давали мало. Зато гоняли постоянно на стадион, Никита здорово окреп. Курить начал, но это скорее от однообразия жизни. Про Зону говорили много, но мало рассказывали. В основном наука сводилась к простому принципу: все, появляющееся из-за линий, должно быть уничтожено. Об уничтожении - доложить. В штабе полка, объединяющего три-четыре спецбатальона, разберутся и, если нужно, пришлют команду яйцеголовых.
Кое-что просачивалось в солдатскую курилку и сверх разрешенного, конечно же. Спецбатальоны никому в России не нужны, их скверно снабжают, и оружие старое, со складов. То ли дело натовцы… Контрактники служить на Зону почти не идут, потому что денег мало, а риск велик. У офицеров год выслуги идет за три, а солдат хрен кто раньше отпустит, если не считать месяца медицинских проверок. Но все это казалось Никите чем-то маловажным. Служба есть служба, не сахар. Ему представлялось, что вот так, вместе со своими стрижеными одногодками, он и отправится на кордон. На вторую, а лучше - на первую линию, где с оборудованных позиций, как в тире, расстреливают монстров, ломящихся из Зоны.
Все, конечно же, оказалось не так, хотя на первую линию он попал. Вот тут-то Никита понял, что такое «плохое снабжение». Даже формы не хватало, и особенно - хорошей обуви. Ботинки деды сняли с него в первый же день, опередив старшину. Тот так разозлился, что еще два дня не давал Никите замены. Только когда настал черед взвода заступать на блокпост, разъяренный лейтенант заставил прапорщика ебуть бойца. Ну, тот и расщедрился - выдал ботинки на размер больше, да еще и растоптанные, почти совсем без каблуков.
«Элитные войска» оказались полным дерьмом. Почему? Россия действительно игнорировала свой контингент на Зоне, задерживалось даже жалованье офицерам, и без того небогатое. Еще удивительнее, что не лучше обстояли дела у украинцев, хотя они-то чем отличались от других частей своей армии? Однако совсем близкий Киев тоже жадничал, как мог. В таких условиях контрактников не было вовсе, если не считать таких, как известный Никите Кравец, но он - совершенный псих. Садист. Из любого другого места его бы давно прямиком отдали бы под суд, но на Зоне хронически не хватало людей. Самоубийства, как минимум половина из которых - покрытые убийства, боевые потери из-за прорывов…
Сумасшедшие части. Бедные, озлобленные, вечно пьяные. То немногое, что спецбатальоны все-таки имели, постоянно менялось на самогонку. Местные самогонодилеры, наверное, недурно наживались. А еще были грибы. «Дембельские грибочки», как их называли деды. Осенью, как рассказывал Хвостенко, наверняка человек пять из батальона сдохнут от передоза. Никите этого уже не увидеть…
Сигарета кончилась. Солнце поднялось над поселком по ту сторону оврага, в окнах ярко сияли стекольные осколки. Брошенные дома, мертвая земля… Хотя нет, не мертвая. Живности на Зоне много. Красноглазые крысиные волки, кабаны, слепые псы - этих Никита видел сам. Жуткие твари. Но настоящий страх в бойцов вселяли люди, бывшие люди. Мутанты, зомби, как их только не называли. Они и устраивали прорывы, каким-то непостижимым образом вырезая порой целые взводы.
Никита тихонько присел и затушил окурок в мокрой земле.
Голод рвал нутро на части, курево не помогало. Надо куда-то идти, надо как-то выживать… Хотя скорее всего Никита просто найдет свою смерть. Если на Зоне и есть нормальные люди, то приблудный солдат им не нужен совершенно. Они приходят сюда, прорывая оборону с тыла, не для того, чтобы нянчиться с сумасшедшими дезертирами. Поговаривали, что где-то у самой
ЧАЭС есть некий источник супернаркотика, лишь дальними, слабыми родственниками которого являются «дембельские грибочки». Но все это только разговоры.
«Вертолеты!» - вдруг вспомнил Никита и чуть приободрился. Иногда над Зоной кружили вертолеты с учеными или какими-то спецкомандами. Может быть, они опускаются здесь, а может быть, и нет. Все же именно вертолеты со штатскими - единственный шанс Никиты выжить, ведь спецбатальоны обратно не пустят. У них приказ: убивать всех, идущих с той стороны. Значит, надо попытаться найти убежище, такое, в котором не достанут кабаны или слепые псы, добыть пищу и ждать. Потом привлечь внимание вертолетов, и… И, скорее всего, прямо с воздуха ударят из пулеметов. Но может быть, и нет.
Никита глубоко вздохнул, снова взял «калашник» в обе руки и медленно двинулся в обход здания, у стены которого провел свою первую ночь на Зоне. Ботинки с налипшей грязью довольно громко чавкали, как ни старался дезертир двигаться бесшумно. Но с деревьев все еще падали капли, под ногами журчали крохотные ручейки, стекающие в овраг, - можно было надеяться, что на звук не обратят внимания.
Хотя кто не обратит? Люди - возможно, а вот животные, точнее, те твари, что обитают в Зоне, вряд ли обманутся. Добравшись до угла, Никита увидел первого представителя своеобразной местной фауны. На его счастье, это оказалась крыса. Но обычных крыс в Зоне не бывает, тут все обычное погибло несколько лет назад. Никита вскинул «Калашников», стараясь удержать крупного жирного зверька с недобрыми глазками в пляшущем прицеле.
Сердце стучало все сильнее, будто собираясь выскочить из груди. Так бы, наверное, и случилось, потому что нажать на крючок Никита никак не мог решиться, но крыса вдруг повернула морду в сторону, будто что-то услышав, и присущей ее сородичам рысцой скрылась в кустах.
«Может, обычная крыса? - запоздало подумал Никита. - Может, ее шугануть надо было, да и все?»
Оскальзываясь на мокрой глине, он пробежал вдоль здания, оказавшегося порядочных размеров, стараясь не задерживаться напротив оконных проемов. Внутри он увидел мусор, ободранные обои, закопченный потолок. Возле следующего угла Никита позволил себе отдышаться и сделал еще шаг.
Снова крысы, на этот раз две. Сидели у входа и смотрели друг на дружку, шевеля усиками. Крупные твари, с такой не каждая кошка сладит. На Никитукрысы совершенно не обратили внимания. Он опустил автомат к поясу, пальцем не глядя переключил на стрельбу очередями.
«Здоровые. Люди ушли, значит, жрать им стало нечего. Но приспособились… А как? Одичали, стали охотиться».
Позади раздался громкий шорох. Никита обернулся, отскочил в сторону. Еж. Всего лишь крупный, недовольно пыхтящий еж выбежал из-за угла, покосился на крыс, на человека и заспешил вдоль оврага дальше.
«Зверья полно… - Никита перевел дух, расслабил палец на крючке. - Заповедник. Значит, с голодухи не пропаду, ежей тоже можно жрать… Наверное».
Убежище. Надо найти надежное убежище, желательно с крепкой дверью, с надежным засовом. Какой-нибудь подвал, например, только без щелей, чтобы крысы не пробрались. Затаиться там и ждать своего шанса - вертолетов. Может быть, удастся привлечь внимание, может быть, его подберут. Ну а там - пусть штрафбат, пусть облучают в своих секретных клиниках, что угодно. Главное - вернуться к людям.
Нарочито громко топая, Никита двинулся на крыс.
- А ну пошли! Пошли отсюда!
Крысы отбежали от входа в здание, уставились на Никиту. Он сделал несколько быстрых шагов в их сторону, рассчитывая, что зверьки бросятся бежать, но крысы лишь прижались к земле. Похоже, они собирались драться, а это в планы человека не входило.
- Совсем оборзели!
Никита, поглядывая то в сторону близкого леса, то на вход в заброшенное здание, опустился на колено и пошарил в траве. Мелкие камушки, но должно хватить. Он бросил сразу горсть, чтобы наверняка зацепить одну из крыс, но та перенесла атаку «дробью» стоически, только глазки стали еще злее. Вторая крыса что-то пискнула, подалась чуть вперед.
- Сволочи какие…
Стараясь не удариться в панику, Никита стал кидать гравий горсть за горстью, и добился-таки своего: крысы отступили. Правда, недалеко - метров на двадцать, под прикрытие кустов. Выпрямившись, дезертир поудобнее перехватил автомат и подошел наконец ко входу.
Обгоревшая дверь валялась внутри, будто сорванная с петель каким-то взрывом. Виднелись также четыре ступени, засыпанные битым стеклом и мусором, кусочек грязной стены и погнутые перила уводящей наверх лестницы. Никита сунулся внутрь, задрав голову и оружие, тут же отступил. Вроде бы никого… Крысы внимательно наблюдали за его действиями.
- Чтоб вы сдохли! - пересохшими губами прошептал Никита и вошел.
Первый этаж - длинный широкий коридор через все здание, выходящий к окну. По обе стороны - около десятка пустых дверных проемов. Больше всего похоже на школу. Никита сделал несколько крадущихся шагов и услышал позади легкий шорох. Крысы! Но не те, что остались на улице. Три твари беззаботно прыгали по ступеням, спускаясь со второго этажа.
Стрелять не хотелось. Патронов немного, но еще страшнее привлечь к себе внимание кого-то пострашнее крыс. Да и не так уж легко попасть в скачущих мелких зверьков, если им вздумается атаковать всем сразу, больу ше придется рассчитывать на шумовой эффект.
- Пошли отсюда!
Когда крысы сунулись в коридор, Никита пнул кучу мусора. Крысы запрыгали, уворачиваясь от битого стекла и кусков штукатурки.
- Пошли! - Никита топнул ногой. - Вон! Вон!
Он бросил короткий взгляд через плечо и застыл. Из кабинетов или классов в коридор высыпали еще десятка два вредителей и теперь с интересом наблюдали за гостем. Некоторые экземпляры в холке достигали полуметра, по крайней мере так с перепугу показалось Никите. Толстые длинные хвосты тянулись за их обладателями, словно ободранные змеи.
- Кыш! Кыш! - Никита и сам заскакал не хуже крыс, стараясь топаньем заставить отступить тех трех, что не выпускали его из коридора. - Стрелять буду!
Но крысы отступали неохотно, а сверху на помощь им спешили новые бойцы. Никита снова оглянулся и увидел здоровенную крысу совсем рядом, она скалила желтые зубы, заглядывая человеку прямо в глаза. Это было уже слишком, и Никита выстрелил в упор, разметав тварь на клочки короткой очередью. Крысы подались назад, запищали, и тогда он уже с отчаянной решимостью рванулся к выходу.
Какая-то мерзавка прыгнула на него прямо со ступенек, но Никита исхитрился отбить ее стволом, при этом нажав на крючок и снова наполнив коридор грохотом. Пули оставили дорожку на стене и потолке, посыпалась штукатурка. Никита выскочил на улицу, на ходу стряхивая с ботинка еще одного смельчака, вцепившегося в подошву, и увидел, что пространство от здания до самого леса усеяно серыми телами. Сотни крыс…
Никита, боясь отвернуться от этой армии, пошел вдоль стены назад, к оврагу, и тут же в его плечо с яростным писком вцепилась прыгнувшая из окна крыса. Он закричал, приставил прямо к ее морде ствол и выстрелил. Крысу размазало по стене, несколько пуль ударили в кирпичи и осыпали наседающих хищников красным дождем осколков, но автомат замолчал раньше, чем Никита убрал палец с крючка. Когда успел расстрелять все патроны? Магазин пуст, и, хотя второй тут же, примотан изолентой, перезаряжать «Калашников» нет времени.
Никита просто побежал. Как ни быстры крысы, а догнать человека на своих коротких лапках все-таки не в состоянии. Сейчас он не боялся ни слепых псов, ни зомби - страшнее всего оказалась перспектива быть разорванным на части мелкими красноглазыми врагами. Крысы кинулись следом, Никита слышал дробное топотанье тысячи лап. В три прыжка достигнув угла, дезертир помчался вдоль глухой стены.
«Только бы не окружили…»
Но крысы, даже сбившиеся в огромную стаю, поселившиеся в брошенной школе и готовые ее оборонять, пока не освоили искусство облавных охот. Оскальзываясь на мокрой глине, отчаянно шлепая по лужам своими «дембельскими» ботинками, Никита выбежал на покрытый потрескавшимся асфальтом участок. Проржавевшие, погнутые баскетбольные стойки, останки каких-то деревянных спортивных снарядов… Перемахнув через трухлявое «бревно» и полуразрушенный заборчик, дезертир оказался в саду.
Деревья все еще росли согласно плану садовника ровными рядами, но пространство между ними активно заполняли кусты. Продираясь сквозь густые заросли, Никита на бегу все же исхитрился перезарядить оружие. Оставив на упругих ветках несколько капель крови, он выбежал к детской площадке. Маленькая металлическая карусель еще держалась в растрескавшемся бетонном кольце, деревянные столбы качелей лежали на земле. За площадкой - снова овраг.
- Как это?! - не понял Никита и закружился на месте, соображая. - Ага… Поворот…
Справа он увидел маленький пешеходный мостик и побежал к нему. Там, если удастся перебраться на другой берег, можно будет передохнуть.

11

Бросать груз Сафик отказался, да Малек и не спорил. Деньги, большие деньги Червя. Потеряешь - будешь платить с процентами, то есть втройне. И без того возьмет за все: и за аптечки, и за ГШВ распакованные, даже за каждый патрон из груза. У него все посчитано. В другом месте можно было бы припрятать тачку и потом вернуться, но тут неподалеку резиденция Мачо, и его люди обязательно придут проверить, что за стрельба была ночью. Им-то хорошо слышно: слева блокпост, справа овраг. Не перепутают.
Вышли еще затемно и, пока дорога позволяла, тащили три тачки в ряд, кое-как прихватив среднюю. Потом деревья подошли вплотную к оврагу, и Сафик, вооружившись детектором, а заодно и простым болтом на веревочке, прощупывал маршрут, пока Малек одну за другой катал тачки. Скорость оказалась невелика, но было не до спешки.
- Может, Червь догадается кого-нибудь нам навстречу послать? - с надеждой предположил Малек во время короткого перекура.
- Откуда он знает, где мы? Подумает, что на блокпосту стреляли. Да и… Все равно не послал бы, не будь ребенком. У него людей тогда почти не останется.
- Ну, тогда нам впору молиться. За мостиком Мачо может нас прищучить, его земля.
- Ты еще пройди тот мостик! - хмыкнул Сафик. - Там тебя жарка ждет. Кончай курить, кати теперь вот на ту березку, я прощупал дорогу. А в лесу вроде кабан крутился, посматривай.
- Боишься без грузчика остаться? - хмыкнул Малек. Мостик они увидели издалека. Когда-то он, видимо, здорово облегчал жизнь обитателям поселка: через овраг, потом по тропке час через лесок - и уже город. Правда, на машине не проехать, но велосипедистам - одно удовольствие. Ушли те времена, ушли и оставшиеся в живых жители. Нехитрая конструкция из сваренных труб, переброшенная через овраг, давно покрылась ржавчиной, но пока оставалась крепкой.
- Мы тут как на ладони, - пропыхтел Малек, подкатывая к Сафику очередную тачку. - Может, на нас уже смотрят.
- Нет, - уверенно соврал проводник. - У меня чутье. Когда смотрят, я знаю. Не дрейфь, брат! Кати и поглядывай на лес, а я пройду к мостику, потом помогу.
Но Сафик не успел сделать и нескольких шагов. На той стороне оврага вдруг появился солдат, он выбежал из кустов возле полуразрушенной школы, смешно размахивая автоматом.
- Малек, тревога!
Сафик присел на колено, вскинул винтовку. Малек последовал его примеру, укрывшись за тачкой. Солдат пробежал мимо карусельки, едва не свалился в овраг, в этом месте особенно глубокий, и помчался к мостику.
- Что за придурок? - буркнул Малек. - Снять?
- Сам умрет, на мостике, если будет так торопиться. От кого бежит?
- Ребята Мачо его гонят, кто еще?
- Да? То есть он один пришел? И мы тут как на ладони, тачки в лес прятать поздно…
Сафик вдруг прицелился и дал короткую очередь прямо под ноги солдату. Тот споткнулся, повалился в траву совсем рядом с мостиком.
- Чего ты? Сейчас бы жарка его достала!
- Зачем? Пусть постреляет в тех, кто за ним гонится, а мы посмотрим. И если что - бери хоть одну тачку и кати назад, я прикрою.
Малек тихонько сплюнул. Назад - это метров пятьдесят, спиной к врагу. Куда проще пристрелить Сафика и спокойно удрать налегке. Вот только куда идти без проводника? Не в лес же…
Солдат шустро полз к группе молодых деревьев. Трава качалась, отмечая его путь, стреляй - не хочу. Мальку показалось, что в воздухе над мостиком что-то есть, почти неразличимое, прозрачное. Он сморгнул.
- Сафик, а эта жарка - аномалия или живая?
- Заткнись.
Солдат все полз, а возле моста в воздухе начало формироваться розовое облачко, явно вытянутое в его сторону.
- Это же не обычная жарка… Кто ее поймет? Слышь, Малек! Никого не видать. Нет здесь Мачо или пока нет. Ну-ка, кати тачку к мосту.
- А ты? - насторожился Малек.
- А я вторую возьму!
Проводник, решившись, повесил винтовку на шею и первым побежал с грузом под уклон. Жарка постепенно проявлялась, трава под ней начала обугливаться. Она явно отходила от мостика, своего логова. Сафик надеялся, что жарка окажется спящей, тогда проскочить нетрудно - если знаешь как. Но подвижная аномалия, единственная, в существовании которой даже Сафик не мог усомниться, проснулась и явно собралась атаковать служивого.
«Что он тут делает?! - на бегуснова попытался сообразить Сафик. - Почему мы не слышали техники? С чего коалиционеры вообще полезли за кордон? Последний выброс был не сильный».
Жалобно поскрипывало колесо тачки. Подбегая к мостику, проводник увидел, как высунулся из травы солдат. Он круглыми от удивления глазами уставился на смуглого человека в камуфляже, с ног до головы увешанного оружием, да еще и катящего перед собой старую строительную тачку, полную каких-то коробочек. Сафику стало бы смешно, не подними при этом солдат оружие. Надо спасаться…
- Ложись, дурак!!! - на бегузаорал он. - Слева, рядом!
Солдат дернулся, скосил глаза и наконец увидел подобравшееся к нему клубящееся облачко красного цвета. Жарка еще не активизировалась полностью. но трава уже загорелась. Взвизгнув, словно поросенок под ножом, солдат, откатился в сторону, ударился о ствол дерева и вскочил. Жарка прыгнула.
«Ох и непростая же это тварь! - в который раз удивился Сафик уже на мосту. - Живая или нет - разве поймешь? Не растет ли она?»
От моста остались только стальные части, дерево сгнило еще до того, как тут обосновалась жарка. Но вдоль всей конструкции тянулись две широкие трубы, по любой из которых легко мог пройти человек. Если, конечно, он не катит перед собой эту дурацкую рухлядь…
- Малек, осторожно! - упреждающе крикнул Сафик, не сомневаясь, что приятель рядом. - Червь тебя к шайтану отправит за груз!
- Не боись!
Сафик замедлил шаг, опасаясь, что колесико соскочит, а вот Малек проявил неожиданную лихость: промчался через мост на всех парах, даже обогнал.
- У карусели сядь, прикрой меня!
Сафик бросил тачку, едва откатив ее от мостика, тут же свалил лишнее, оттянувшее плечи оружие. Жарка, выбрасывая кровавые протуберанцы, не позволяла солдатику вырваться, прижимала к обрыву. Почему еще не прыгнула? Одно из деревцев запылало вдруг, все сразу. А ведь минуту назад стояло зеленое.
- Держу! - донесся голос Малька.
Значит, занял позицию, теперь парни Мачо просто так не подберутся. И где же они? От кого бежал солдат? Сафику стало интересно, и, перебежав мост, он опять оглянулся. Именно в этусекунду жарка прыгнула, но промахнулась: везучий солдатик чуть раньше метнулся в другую сторону. Упал, сбивая огонь с опаленного рукава, и будто проснулся, заорал на всю Зону.
Жарка отлетела назад, из облачка снова появились два щупальца. Одно, потолще, не пускало жертву назад к развалинам, другое тихонько плыло вдоль оврага.
«Вот она чего боится: что он в овраг спрыгнет! - сообразил Сафик. - Точно живая тварь и подросла, сильнее стала. Чудная жарка на мосту живет! Но, если живая, может, ее и убить можно?»
Он схватил последнюю тачку, покатил вниз. Повернул голову и чуть не расхохотался: солдатик, почти зажатый в угол, принялся стрелять в жарку. Однако не до смеха: ведь Мачо это все слышит. Он придет.
- Малек, выручи его!… - задыхаясь, выкрикнул проводник. - Отвлеки жарку!
Успевший закурить Малек помедлил немного, но все же бросил сигарету. Раз привалила такая удача, жарку активную обмануть, то стоит пошевелиться, еще одно нежданное счастье поймать. Вот он, новый носильщик, даром разряжающий в воздух оружие. Да еще удача-то с неудачей пополам: шума много на чужой земле, солдат какой-то… Все же пригодится.
А служивый тем временем расстрелял свой магазин, быстро и без толку. Что ей, жарке, пули? Летят сквозь нее, да и все. Красное облачко уже далеко выпустило протуберанец, он почти за спину солдату забрался. Теперь шансов спрыгнуть вниз, с кручи, чтобы Только не достаться огненной аномалии, у него нет.
- Чух! - Малек подскочил к облачку, кинул в него горстью сорванной травы. - Чух-чух! Сюда иди!
Пока Сафик составлял все три тачки, пока пристраивался с винтовкой на место Малька, чтобы было кому прикрыть в случае появления людей или тварей похуже, Малек швырял в жарку все способное гореть, что подворачивалось под руку. Крупных предметов и не требовалось, так, мелочь: та же трава, деревяшки, угольки…
Жарка почувствовала новую добычу, но медлила, хотя щупальца, протянутые к солдату, рассеялись.
- Да что ж ты такая тупая! - В сердцах Малек и кепи своего не пожалел, достал только из-под кожаной подкладки окурок. - Ну, смотри, какой я вкусный!
И жарка подалась к нему - споро, жадно. Не прыгнула, конечно, от прыжка он бы не ушел, но вытянувшееся полумесяцем кровавое облачко заставило Малька отскочить назад и в сторону.
- Эй, служба! - крикнул от карусельки Сафик. - Не стой, как чмо! От оврага уходи, туда, к домам!
Малек еще Немного отступил и вдруг, повернувшись, кинулся наутек. Вовремя: жарка быстро сконцентрировалась и прыгнула метра на четыре.
«Большая стала, - снова удивился Сафик. - А ведь я ее помню такой, что сразу только волосы сжечь могла…»
- Все, все! - успокоил он Малька. - Ты ушел, она так далеко от моста не сунется!
- Да? - Малек утер пот. - А ты видел, как она этого парня загнала за деревья? Раньше и туда не ходила!
- Растет…
Некоторое время они смотрели, как тает в воздухе красное облако. Это зрелище всегда завораживало - была некая смертельная, злобная сущность, и нет ее. Вроде бы.
- Скоро мост совсем непроходным станет.
- Не твоя забота. Эй, служба! - Сафик помахал рукой медленно шедшему вдоль стены солдату. - Давай знакомиться, шевели поршнями.

Предыдущая страница 4 Следующая страница


5 Алексей Степанов

12

- Никита…
Он протянул подрагивающую руку.
- В Зоне руки не тянут, дурилка! Без рук останешься, - хмыкнул Малек. - Ну что, Никитка, должок за тобой?
- Это точно, - согласился Сафик, пристраивая на плечо снайперскую винтовку. Он только что осмотрел через прицел окрестности и людей Мачо не обнаружил. Хорошо ли это? - Все потом. А пока хватайся за эту тачку, парень, и иди прямо.
- Куда? - не понял Никита.
- Туда! - ткнул пальцем Сафик. - И никуда не сворачивай, если жить хочешь. Еще: тронешь товар, пальцы оторву. Для начала. Что там, Малек?
- Никита Нефедов, спецбатальон! - Малек захлопнул военный билет. - Пригодится?
- Выброси.
- Денежки российские, мелкие, письма… - Малек быстро перебрал добычу. - Блокнотик, календарь, расческа. Чмо армейское, как бы.
- Выкинь все. - Сафик сплюнул и посмотрел в глаза Никите. - Ты глухой или бурый? Берись и кати, погань!
Никита медленно обошел тачку и взялся за рукоятки. Аптечки, какие-то приборы, ПНВ, снаряженные магазины… Нелегко оказалось ее толкать.
- Дохляк. Перевернешь - пристрелю! - пообещал Малек. - Сафик, ты хочешь через Площадь идти?
- Что нам остается?
Проводник задумчиво смотрел на худую спину Никиты.
- Что нам остается, Малек? Мачо придет на стрельбу, нам просто везет пока. До Площади с детектором дойдем быстро, а оттуда прямая дорога по шоссе.
Пройдя с полсотни метров, Никита оглянулся. Оба странных человека, спасшие его от красного облака, двинулись следом. Тачки с оружием и экипировкой, какая спецбатальонам не снилась… Хотя сами только что не оборваны.
«Как они это все сюда протащили? Вообще, зачем они-то сюда полезли, самоубийцы?»
- Мужики! - решился Никита. - Я… У меня проблемы были в части, я сбежал. Мне бы на ту сторону, за кордон. Я заплачу. Автомат отдам, вот, а потом - заплачу, сколько скажете. У меня родня богатая, - подумав, соврал он.
- Миллион даешь? - спросил высокий и смуглый, по имени Сафик.
- Ну… Наверное.
- Тогда кати тачку, как велели. Слышь, Малек? Мы с тобой богачи теперь.
- Здорово.
Малек шел последним, часто оглядываясь.
- Площадь - это нехорошо. Сафик.
- Не бойся.
- Там грязно, и кровососы. Облучимся, Сафик.
- Чего ты боишься? И так лысеешь. А остальное тебе вообще здесь не нужно. Кровососам ты любой понравишься. Малек. Да? Не болтай.
У Никиты взмокла спина. Он хотел поговорить, расспросить этих парней обо всем, поведать о крысином царстве. Но они, кажется, боялись чего-то куда более страшного. Пока рядовой Нефедов понял одно: они идут к зараженной территории. Радиация - плохо, за нее офицерам спецбатальонов надбавки платят.
- Мужики! - на этот раз он не остановился, только оглянулся через плечо на ходу. - А сильная радиация там? Просто я хочу сказать: может, обойти ее как-нибудь?
- Тебя кто спрашивает, чмо? - фыркнул Сафик, сразу став похожим на Мишу Ачикяна. - С тобой разбираться будем потом. Слышь, Малек? Хорош дезертир. В Зону убежал!
- Да лучше бы ты повесился, миллионер! - донеслось сзади. - Сафик, кто-то там есть, в доме.
Они шли мимо развалин то ли поселка, то ли улицы города. На месте деревянных домов чернели поросшие сорняками пожарища, кирпичные стояли, хотя и полуразрушенные.
- Я видел, это зомби. Старый! Он нас, наверное, и не заметил, только чует кого-то.
- Откуда только берутся? - проворчал Малек. - Сафик, если люди Мачо появятся, надо все бросать. Нас не просто убьют, нас живыми взять попробуют.
- Появятся - будем решать. А пока замолчи, по-хорошему прошу. Не действуй мне на нервы.
Примерно час продолжался этот однообразный путь. Между домами сновали крысы, но на людей внимания не обращали. Вороны почему-то кружили над ними некоторое время, потом сразу всей стаей устремились за овраг, в лес. Руины, безлюдье. Не спавший, не евший, Никита здорово устал.
- У вас вода хотя бы есть, мужики?
- Впереди вода, лошадь! - отрезал Сафик. - Видишь столб, что мхом порос? Возле него остановишься.
И правда, в конце бывшей улицы виднелся покосившийся столб. Никита его сперва и не заметил на фоне разросшейся зелени, потому что от земли и до верхушки столб покрывал густой изумрудный мох.
- А почему он такой, а? Почему? Сафик не ответил.
«Радиация… - подумал Никита. - Все, кранты мне. Стану уродом, может, в зомби превращусь… Мохом обрасту, блин! Куда же меня занесло, мамочка, какой же я идиот!»
Вот в этот момент он был готов с радостью кинуться в ноги Ачикяну, Хвостенко, да хоть Кравцу, только бы вернули обратно. Там очень плохая, но жизнь, ведь жизнь - это надежда. А тут надежды нет. Тут Зона.
Он бросил тачку.
- Я не пойду!
- Что ты сказал, гад?! - Сафик щелкнул затвором, без нужды выбросив заряженный патрон - просто на нервы давил. - Что?! Чума, да я тебя крысам скормлю! - И снова передернул затвор. - Сдохнешь прямо тут! Ну!
Малек, мало интересуясь происходящим, отвернулся. Оттуда, сзади, могли появиться враги. В это время и в этом месте Малька больше всего пугали люди. А со строптивым носильщиком пускай Сафик разбирается, быстрее бы только.
- Там же радиация, ну, мужики!… - Стоять под наведенным на тебя стволом нелегко. - Ну как же так можно?
- А мы что, не идем туда? Одного тебя посылаем?! - Сафик, бешено вращая зрачками, опять щелкнул затвором. - Вперед! Или я тебя просто убью, мы время теряем, погань!
- Да и черт с вами…
Никита, проклиная свою трусость, взялся за отполированные рукояти тачки. Черт с вами? С кем? Черт с нами, он хотел сказать. С рядовым
Нефедовым, в том числе. Кому он такой нужен? Пусть сдохнет, трус. Чмо. Не выдержал близости Зоны, сломался и побежал прямо к ней. Зачем? Умирать, конечно. А тогда ни к чему и тянуть.
Малек между тем поравнялся с Сафиком:
- Он все врет.
- Я что - баран? Конечно, врет.
- Опасно.
- Пока тачку катит, пусть врет, - оскалился Сафик.
- Дома Червь разберется. За спиной следи, не отвлекайся.
У странного столба улица пожарищ и руин заканчивалась. Площади никакой не было, по крайней мере строители городка ее не планировали. Однако имелся правильный круг диаметром примерно двести метров, идеально ровный, почти не замусоренный. Откуда он взялся, не знал никто.
Сафик подкатил свою тачку к Никите.
- Слушай, гад. Слушай и не переспрашивай. Я не знаю, кто ты и откуда, но тачку ты должен прокатить через Площадь! Попробуй только опрокинуть, я с тебя бритвенным лезвием шкуру сдеру! - Сафик схватил Никиту за плечо и встряхнул. - Бритвенным лезвием, клянусь, - тихо и внушительно повторил он.
- Когда скажу, берешься за тачку и как можно быстрее катишь. Никуда не смотришь, только вперед! Я и Малек рядом, мы обо всяких тварях позаботимся. Не останавливайся и не оборачивайся, иначе…
Он приподнял клапан нагрудного кармана и показал Никите приколотую к ткани булавками блестящую полоску металла. Бритвенное лезвие для старых станков.
- Вот этим лезвием. Оно никогда не тупится. Никита кивнул, стараясь выглядеть не испуганным, а просто равнодушным. Он еще не знал, что иногда в Зоне можно найти странные предметы. Например, никогда не тупящиеся бритвенные лезвия производства старой, всеми забытой советской фирмы.
«Скоро я умру, - подумал Никита. - Ну и пусть».
- Пошли! - бросил, словно плюнул, Сафик.

Глава 2.
НИКИТА

1

В бинокль с крыши дома было видно, как два вертолета коалиции раз за разом утюжат в поселке какой-то пятачок. Но какой? Что им понадобилось так близко к логову Червя?
- Чего там, Паля? Рядом заерзал Хоре.
- Не тряси кусты. Далеко… Больница, что ли? А, все равно.
Паля, проводник, отдал армейский бинокль Хорсу и попятился к провалу в крыше, через который они сюда и выбрались. Куда бы ни палили вертолеты, интересует их вовсе не дом и не роща какая-нибудь.
У провала ждал Дурень, подхватил со всей вежливостью, чуть ли не нежно. Паля хотел было его послать, чтоб не лапал, но увидел в углу мрачного Червя. Надо же, сам на третий этаж забрался.
- Что ты думаешь?
- Чего тут думать? Там кто-то есть. Был.
Паля, прихрамывая, подошел, присел рядом на кучу мусора, вытянул ногу - ту, которой нет. Сегодня что-то донимали фантомные боли, будто протез вдруг обрел чувствительность и ноет, ноет. Дурень ушел, подчиняясь взгляду хозяина.
- Человек или твари?
- Ну с чего бы им тварей так долго расстреливать?… - сухо засмеялся Паля, прикуривая. - Всех не перестреляешь. Пускай тогда к ЧАЭС летят, там их полно. Но не хотят отчего-то! Все по краешку… Червь, не мудри. Там пытаются убить каких-то людей, причем убить наверняка, двенадцать раз подряд. Что за люди, куда шли - мне отсюда не рассмотреть. Думаю, что и с вертолета тоже!
Червь вздохнул. С укором посмотрел на сигарету в руке Пали - он ведь запретил курить наверху. Но, видать, мысленно плюнул и сам полез за портсигаром.
- Дурень! Ты иди вниз на первый, не жди. Помоги Факеру с ящиками.
Все складывалось погано, очень погано. Мачо объявил войну, причем самым подлым способом: напал первым. Четверо, отправившиеся за грузом, не вернулись, а ведь с ними проводник. Если придется его списать, а к вечеру придется… Тогда останется только Паля. Без проводников бизнес невозможен…
- Паля, тебе надо обучить кого-нибудь. Не может быть, чтобы все ребята были обожжены до угольков.
- Кого? - пыхнул дымом Паля. - Я только про Ушастого иногда думал. Но он тоже… Нет.
- Факера возьми.
Червю тяжело дались эти слова: Факера он мысленно уже раз десять пристрелил. Надо же, до чего оборзел, сволочь! «В долг»! Но если не Факер, то кто? Остальные и подавно не годятся.
- Нет. Я же с ним ходил. Проводник должен быть сумасшедшим, Червь, ты ведь знаешь. Но не таким сумасшедшим, как остальные, другим. - Паля для наглядности постучал себя пальцем по лбу. - Не просто психом, как Факер, а сумасшедшим особого сорта. Он должен любить Зону.
- Coco ненавидел Зону.
- От любви до ненависти один шаг. Что такое проводники? Работа, Червь. Просто работа. Назначь Факера, пожалуйста. Но обучить его я не смогу. Чему учить? Он и сам знает, где что растет. Просто боится.
- Они теряют голову, Паля. Вроде ничего не боятся, но теряют голову.
- Значит, боятся, - кивнул Паля. - Мы тоже боимся, и я, и Сафик, и Coco, но мы… Мы готовы умереть. Может, в этом все дело. А может, и нет.
- Откуда ты взялся?
Проводник едва не выронил окурок. Вот так дело! Даже когда Паля, простреленный в трех местах, с перетянутой портупеей ногой выполз к Червю, никто не задал ему такого вопроса. Значит, близится катастрофа.
- Что молчишь? - Червь подался вперед, впился глазами в проводника. - От ЧАЭС, да? Ладно, не рассказывай. Ты скажи, как там люди живут? И зачем?
- А то ты не знаешь! - Паля негромко засмеялся. - Артефакты стоят риска, потому что стоят денег.
- Значит, от ЧАЭС легче выбраться за кордон, чем отсюда? - Червь потер переносицу. - У меня нет информации, Паля, а вы все молчите… Я даже и не хочу много знать, честно говоря. Боюсь. Но… Что там? Кроме артефактов? Слухи, слухи!
- Иди и посмотри.
Лицо Пали превратилось в каменную маску. Червь сглотнул и мысленно выругался. Подонок! Ведь ест и спит вместе с Червем и его людьми, а откровенничать не хочет. Хотя что тебе скрывать, безногий? Тебе старые дружки уже не помогут. Сумасшедший.
- Слухов много, - внушительно повторил Червь. - Но я им, конечно, не верю… Паля, у нас скоро могут быть крупные неприятности.
- Я понимаю. Группа Coco не принесла артефактов, Сафик потерялся с товаром. К тебе много претензий.
- К нам, - уточнил Червь.
- Да мне все равно. Я могу хоть сейчас к Мачо уковылять, пригожусь.
Червь долго отхаркивался, потом смачно, через всю комнату плюнул.
- Ты это зачем сказал?
- А зачем ты нарывался? Червь, мне терять нечего, я за кордон никогда не выйду. Наплевать, когда и как умру. Так что, если хочешь что-то предложить, - давай, не тяни.
Хозяин логова встал, прошелся. За его спиной Паля беззаботно принялся напевать что-то по-украински.
- Я думаю, там убили человека, который шел ко мне, - сказал наконец Червь.
- Понятно. Теперь скажи, от кого шел этот человек.
- От Клоуна.
Червь обернулся. Паля не оцепенел, нет, спокойно тушил окурок о стену.
- Клоун тебя помнит.
- И ногу мою помнит, - кивнул проводник. - И я помню Клоуна. Хочешь, чтобы я туда пошел? Нет, Червь. Это не обсуждается. В те края я больше не хожу.
- Я…
Червь хотел было сказать, что все висит на волоске. Бизнес посредника, который кормил его несколько лет, полностью разрушен за считанные дни. С обеих сторон, и с ЧАЭС, и из-за кордона, теперь находятся кредиторы, а товар погиб, и артефакты тоже. Он хотел сказать, что только Клоун, этот «запасной парашют», может теперь вытащить Червя из дерьма, а уж Червь прихватит с собой и Палю. Но не сказал - Паля и так все это знал.
- Клоун - полное дерьмо, - тихо произнес проводник. - Во сто раз хуже, чем ты. Конечно, если идти некуда - иди к Клоуну… Только я тебе не помощник. Мне и здесь хорошо. Есть задачи на сегодня? Если нет, спать пойду.
Паля поднялся и заковылял к лестнице. Через минуту спустился и Червь. Только тогда Хоре, затаившийся на крыше, перевел дыхание. Он слышал слишком много, Червь не простит. А проводник знал, что Хоре наверху. Что потребует за свое молчание? Бесплатно даже за кордоном ничего не бывает.

2

Никита бежал через Площадь. Под ногами ровная, твердая поверхность, даже немного скользкая. Не асфальт, конечно. Вообще асфальт в Зоне ровным не назвать, растительность взламывает его, бугрит. А тут - ни травинки, ни кустика. Может быть, последствия чего-то ужасного, когда все расплавилось, смешалось и застыло вот такой массой?
- Быстрее! - крикнул сзади Сафик.
Ага, а сам сказал - шкуру спущу, если что-нибудь уронишь. Поди попробуй так побегай, не евши, не спавши, с тяжелой тачкой да еще… Хотя они бегут так же, даже оружие на себе тащат, что в тачки не влезло. Коммандос! Наверное, хорошо питаются.
Когда сзади застучал автомат, Никита вздрогнул, втянул голову в плечи и действительно прибавил. Кто стреляет, куда?! Впереди, там, куда ткнул длинным пальцем Сафик, между полуразрушенными пятиэтажками зеленел сквер. До него еще метров триста. Там - спасение?
- Крови тебе, крови?! - заорал сзади второй, тот, которого звали Мальком. - На, на!!!
«При чем тут кровь?! - Никита мотнул головой, сбрасывая с бровей капли пота. - При чем тут…»
Из той пятиэтажки, что слева, вдруг выскочили и с немыслимой скоростью понеслись навстречу какие-то кошмарные существа. Прошло несколько мгновений, прежде чем Никита вспомнил рисунки на стене в учебном классе. Кровососы! Под два метра, обросшие волосом, похожие на людей, но не люди… Он пытался остановить тачку, но она, тяжелая, разогнанная на ровной поверхности, сама тащила его навстречу пастям-присоскам. Как они быстро бегут, зигзагами…
- Прибавь! - Слева показался Сафик, рот разинут не хуже, чем у кровососов. Одной рукой исхитряется катить опасно накренившуюся тачку, другой поднимает винтовку и бьет, бьет… Он же не попадает! - Прибавь, сука, шкуру спущу!
Один кровосос замер, будто остановленный вошедшей в грудь пулей, другой вдруг побежал в сторону, словно перестал интересоваться людьми. И только третий бежал прямо к Никите.
- Малек! - Сафик все стрелял и стрелял в того, остановившегося.
Никита почти остановился, да и Сафик тоже. Надо защищаться, защищаться… «Калашников» не заряжен, в тачке Никиты оружия нет. Ударить тварь тачкой? Или бежать?
Кровосос споткнулся, упал. Сзади Малек расстреливал его короткими очередями, но тварь не умирала, лишь перекатывалась под пулями.
- Вперед! - прохрипел Сафик и снова побежал.

Предыдущая страница 5 Следующая страница


Дезертир 6

Он свою мишень, похоже, прикончил. Никита, отчаянно матерясь, подналег. Все еще дергающийся кровосос остался слева, всего в пяти метрах. Сафик оглянулся, снова стал тормозить, срывая с плеча на этот раз «Калашников». Ну конечно, на перезарядку времени нет.
- Беги, беги!!! - рявкнул он Никите. - Малек, я прикрою, не останавливайся!
Снова огонь, пули летят почти навстречу Никите, будто над самым плечом. Не чувствуя ног, он бежал и бежал. А что, если из пятиэтажек снова выскочат кровососы? Оба защитника остались позади.
Но никто больше не показался. Ровная поверхность кончилась, и колесо тачки запрыгало по корням, вот и сквер. В траве Никита рассмотрел дорожку из плит, вырулил на нее, стало легче. На бегу оглянулся и даже удивился: оба живы. Сафик совсем близко, на краю Площади, опять расстреливает лежащее тело, а Малек бежит к нему со всех ног. На руке болтаются сразу три сползших с плеча автомата, бьются прикладами по земле. Как еще не упал, не перевернул тачку, не бросил ее, в конце концов?
- Стой! - махнул Никите Сафик. - За деревья не ходи! Стой!
Первым до Никиты добрался Малек, бросил тачку и прошелся вокруг нее, стараясь успокоить дыхание. Еще на ходу принялся менять рожки.
- Можно и мне? - . попросил Никита. - Ну дайте патронов!
- Не… - говорить Малек еще толком не мог. - Все равно ты… Не попадешь… Не…
Сафик через сквер пошел шагом, только оглянулся еще несколько раз. Он выглядел почти спокойным, только часто сплевывал.
- За мной. Не стоять, не стоять, погань!
Сразу за деревьями он вдруг свернул с дорожки из плит, вломился вместе с тачкой в кусты. Из-под самых ног у Никиты выскочил какой-то зверек, мелькнул длинный розовый хвост… Крыса!
- Ты за ним иди! - приказал Малек. - Прямо за Сафиком, не сворачивая, ни шагу в сторону!
Из кустов вывалились на дорогу. Растрескавшийся асфальт, кое-где целые деревья проросли сквозь дорожное полотно.
- Перекур, - распорядился Сафик. - Малек, смотри сзади.
- Они не сунутся! - пообещал Малек, доставая сигареты. - Стоп. А ты, солдат, не богат ли куревом?
- Есть немного.
- Вот сколько есть, столько и давай.
Никите из его же пачки досталась только одна сигарета, остальное Малек тут же спрятал.
- Это были кровососы, да? Откуда они взялись вообще?
- Тише, они ведь и невидимыми быть умеют! - прикрикнул на него Малек. - Откуда-откуда… От верблюда. Кури, пока живой…
Сафик прошелся немного вперед, рассмотрел что-то на дороге. Быстро вернулся.
- Пошли!
- Дай покурить-то! Они не скоро очухаются.
- Гильзы на дороге, свежие. Еще нам не хватало у самого дома с Мачо встретиться.

3

Когда Факер, Лопата и Дурень закончили перетаскивать добро в подвал, первый этаж оказался почти пуст. Постукивая по доскам каблуками, Факер отошел в дальнюю, маленькую комнатку и завалился на койку. Сам отыскал в развалинах, сам притащил сюда - чтобы не на нары матрац кидать, как прочие, а на пружинки, пусть и ржавые.
От людей, прежде живших тут, почти ничего не осталось. Почти, потому что на частью уцелевших обоях именно в этой комнате сохранились рисунки, выведенные нетвердой детской ручонкой всего-то в полуметре от пола. Ох, и попало, наверное, художнику… Факер порвал бы глотку любому, кто попробовал бы эти обои отодрать или чем-нибудь замазать неуклюжие фигурки людей и кота.
- Куришь? - в пустой дверной проем проскользнул Хоре, присел на корточки. - Слышишь, как Червь разорался? Неприятности у него.
Факер не ответил, только поскреб рыжую щетину, разглядывая гостя.
- Может, выпьем? Я заначил.
Вытащив из-за пазухи бутылку виски, Хоре покачал ее в руке.
- Ого. А где ты был, когда мы с Лопатой горбатились?
- Был кое-где… Узнал кое-что.
Хоре свинтил бутылке головку, сделал несколько жадных глотков и пересел поближе, протянул угощение приятелю.
- Подвал небось полный?
- Как же… - Факер вылакал с ходу едва ли не половину, довольно отдулся. - Там у него целый бункер. Клара на часах стояла, чтобы мы куда-нибудь не залезли. Будто никто не знает об их подземных ходах.
- Знать бы, куда они ведут.
- Червь сам покажет, если припрет. Так где ты был, скот? Мы там вкалывали, а ты, значит, что-то узнал… - Факер сел, склонился к Хорсу. - Не тяни.
- Вертолеты слышал? - Хоре понял, что добился внимания, и тоже сел на кровать. - Дай бутылек. Червь очень перепугался, когда они там разносили кого-то на атомы. Прямо с лица спал. Залез на крышу, смотреть, ну и я рядом… Потом он ушел, а через минуту Паля поднимается, да с биноклем. Червь послал, ты понимаешь? Они болтали внизу, Червь и Паля, а я все слышал.
- Погоди.
Факер быстро встал и вышел в соседнюю комнату. Окно отсюда выходило к шоссе. Прислушался к далекой трескотне и, удовлетворенно кивнув, вернулся.
- Кто-то к нам идет через Площадь.
- Мачо? - Хоре инстинктивно схватился за автомат.
- Мачо обошел бы. Зачем ему нам сигнал давать?
Это Сафик со своими, больше некому. Или… Что ты говорил про вертолеты?
- Короче, кто-то шел к Червю! - быстро зашептал Хоре. - Ну, один из этих его ночных гостей, наверное. Шел со стороны ЧАЭС, от какого-то Клоуна. Червь Палю посылал теперь, чтобы с Клоуном контакт наладить, а Паля сам его послал!
Факер откинул подушку, развернул спрятанную там бумажку с сухарями.
- Угощайся. Никто не знает, что ты слышал?
- Паля знает. А Клоун для Червя - это выход, это…
- Цыц! - Факер огромной ладонью залепил болтуну рот. - Паля знает, что ты слышал, ага. А Сафик возвращается, почему-то через Площадь. Значит, еще что-то стряслось, хотя это хорошо, что он жив. И все-таки…
- Рвать надо, - сквозь ладонь прогудел Хоре.
- Цыц, - повторил Факер. - Скоро в наружку пойдем, ты ко мне в пару не набивайся. Понял? Сам найду. И сейчас уходи. Будет нужно, встретимся.
Но разбежаться тихо приятелям не удалось. Передвигаясь со всей возможной для своей комплекции быстротой, в комнату вбежал Червь.
- Опять пьете днем, мразь?! Отправляйтесь к Принсу на пост, если все в порядке - осторожно продвиньтесь вперед по шоссе.
Бойцы, не споря, похватали оружие, не забыв, впрочем, и о бутылке. Когда оба вышли, Червь подошел к окну, у которого прислушивался к далекой перестрелке Факер.
- Еще повоюем… - пробурчал он, наблюдая за удаляющимися фигурами. - Лопата! Где Дурень?
- На посту! - издалека откликнулся последний оставшийся в доме подчиненный. - Босс, а сколько дней до выброса, я забыл?
- Два осталось, если верить Кларе.
Он всегда так говорил: «если верить», на всякий случай. На самом деле Клара не ошибалась никогда, сокровище толстомясое. Ответив, Червь еще больше повеселел. А и правда: до выброса немного, значит, Мачо не пойдет в атаку сейчас. Он ведь тоже каким-то образом считает, прикидывает… У него свои секреты, у чертова конкурента.
«Впрочем, какой он теперь конкурент? Он враг, - вздохнул Червь. - Были бы люди, сам бы пошел его душить».
Он быстро прошел по опустевшим помещениям, пнул валявшийся на полу пустой рожок. У входа в дом копался в земле новый «постоялец» - явившийся вчера бомж. Длиннобородый и почти совершенно лысый, похожий на какого-то писателя с длинной фамилией.
- Я тебе говорил, чтобы не болтался на виду, мразь?! - рявкнул Червь.
- Чего? - бомж повернулся прыщавым лицом. - Я в это ухо не слышу.
- В тень уйди! Не маячь, с воздуха засекут!
- Так нет же никого!
Бомж задрал голову и с удивлением осмотрел чистое небо, одновременно рукой почесывая задницу прямо сквозь толстое рваное пальто. Червь от досады хлопнул себя ладонями по окорокам.
- Ты же глухой! Что ты можешь услышать?! Пошел отсюда, кому сказано!
- Ладно, ладно! - замахал руками бомж. - Иду. Только вот блестячку отковыряю…
Червь тоже заметил что-то блестящее, плотно вбитое в землю сапогами бойцов. Бомж, ломая ногти, пытался добыть предмет.
- Ну зачем тебе эта дрянь? Банка небось.
- Нет, не банка… - Бомж наконец достал свое сокровище и внимательно рассмотрел помятую бензиновую зажигалку. - Вот что.
- И что?
- Беда идет, - просто ответил старик, покручивая чудом уцелевшее колесико. Встал и побрел куда-то к деревьям. - Беда идет!
- Далеко беда? - с гримасой отчаяния на лице крикнул ему вслед Червь.
- Далеко! - Бомж не обернулся. - Но идет быстро!
Червь еще постоял немного, наблюдая за удаляющимся нетвердой походкой человеком, потом во всю мощь легких гаркнул:
- Лысый!
- Чего? - Бомж застыл.
- Будешь зваться так: Лысый! Приходи вечером, накормлю!
Бомж, обретший новое имя, побрел дальше. Червь хотел было еще сказать ему, что между березами есть две-три аномалии, лучше туда не ходить, но передумал. Если пропадет - значит, и цены его предсказаниям никакой нет.
- Собираешь всякую шваль.
Он обернулся. Клара, жена и повариха, высунулась из люка в подвал. Уложив полные белые руки на доски пола, она печально смотрела на Червя. Как-то уж слишком печально.
- Обед готовь, дура!
- А на сколько персон, дурак? Кто-то идет, но я ж не знаю, сколько их выжило. Может, и никто.
Червь сплюнул. Клара кашеварила неплохо, но причуды ее порядком раздражали. Если бы не ее способность предсказывать время выброса… Хотя все равно: полезно иметь в компании женщину, хоть бы и пожилую, и вредную. Ребятам приятно, что кто-то для них готовит, разнообразит меню, даже требует руки мыть.
- Зачем тебе эта рвань? - снова спросила Клара. - Воняют, кричат во сне.
- Будто тебе в подвале слышно! - хмыкнул Червь.
- Рвань-то рвань, да Зона если не убьет, то изменит. Себя вспомни.
- Я не такой пришла! - возмутилась женщина. - Я за собой следила!
Клара появилась с год назад. Парни ее чуть не пристрелили сгоряча: по-человечески не говорит, скулит только, вся рожа синяя. Да что там рожа, живого места не было на Кларе. Но Червь ее впустил - и не пожалел. Баба отлежалась на втором этаже, синяки сошли, заговорила. Вот только не помнит ничего. Если не врет, конечно…
- Скажешь, тоже! - проворчала повариха и с недовольной миной исчезла в подвале.
- Пересолит теперь, - сказал высунувшийся из-за угла Лопата.
- Ты чего там бродишь?
В светлое время суток ребята Червя несли караульную службу: мало ли какие твари подберутся неожиданно. Случалось, что и зомби нападали, и слепые псы, а однажды дом едва ли не неделю держала в осаде стая крысиных волков. Нетипичное поведение, но в Зоне странностей нет, тут все странно.
Постов имелось два: один у шоссе, один напротив поселка. Называли их «наружкой». Торчать там парни не любили. Надо вертеть головой, следить во все стороны, а заснешь - не начальство, жизнь накажет, да сразу смертью. И вот теперь Лопата, свободный стрелок, отчего-то явился со стороны поста, хотя караулил Дурень.
- Да он сигналил как-то странно. Я пошел, проверил… Чисто.
- Чисто? - не понял Червь. Дурень не первый день в Зоне, сам знает, что к чему, хоть и дурак. - Что ты темнишь-то?
- В общем, он людей видел. Если не врет… - Лопата закурил, явно смущаясь. - Говорит, прошли трое между домами. Без оружия.
- Ну, значит, не люди, - пожал плечами Червь. - Бомжи разве? Да что он, зомби не видел никогда?
- Именно что видел. Говорит: нормальные люди. Но Дурня разве поймешь? В обед сам расспроси его. Талдычит, что прошли три женщины без оружия.
Червь запыхтел, наливаясь кровью. Хоть и говорят, что в Зоне странного нет, но это уж ни в какие ворота. Выходит, галлюцинации у Дурня начались? Оружие у него отобрать пора?
- А воздушных шариков у них не было, у баб этих? Или гитар, или еще каких бантиков?! Перегрелся, сволочь, или нажрался чего-то!
- Может быть, - миролюбиво улыбнулся Лопата. - Я вообще слышал про призраков… Ну, что бродят по Зоне бывшие жители этих мест. И с детьми иногда видели, и с воздушными шариками… - Лопата понял по липуЧервя, что говорит не то, и подтянулся. - Может, он и нажрался, босс. Но запаха я не почуял.
Червь, снова сплюнув, зашагал прочь посмотреть, что там творится у шоссе. Только бы вернулись все четверо, да с товаром… Тогда еще поглядим, кто кого. Рано Зона радуется! Людей бы, и тогда пойти на Мачо, перестрелять его волков, забрать артефакты какие есть, снова оказаться на коне. В этом районе теперь никого не осталось, если Червь свалит последнего конкурента - станет незаменим.
- Совсем сдает, - тихо засмеялся Лопата, когда босс скрылся за углом. - Скоро сдохнет. Кларочка! Налей стопочку.
- Пошел ты… - лениво отозвалась Клара, которая уже снова торчала из люка. Так она могла проводить время часами.
- Ну Кларочка! Я же мигом: раз, и все! Я же не в наружке! Чокнемся на пару, красавица?
- Ох! - томно сказала женщина и исчезла в подвале. Восприняв такое ее поведение как согласие, Лопата тоже кинулся вниз.
Человек по прозвищу Лысый сидел, привалившись спиной к уцелевшей секции забора метрах в ста от дома. Перед ним в кустах крысиный волк рвал на части добычу. Крупную крысу, конечно же, не зря их так прозвали… Время от времени уродливое животное отрывалось от трапезы и рычало на человека, сверкало красными глазами. Лысый не шевелился, спокойно продолжал рассматривать зажигалку. Он пришел из тех мест, где крысиный волк не воспринимается как угроза.
Правда, теперь у Лысого не было ни экипировки, ни даже оружия, но зато и страха тоже совершенно не осталось. Зона выпила его до капли - до той капли, которую все же зачем-то оставила.
- Жак, - неслышно и бездумно шептали бледные губы. - Жак.
Жак дорожил своей зажигалкой, постоянно рыскал в поисках особого бензина, чтобы не провоняла. А обычным заправлять не хотел, хотя однажды они нашли грузовик… И не заводил спичек, чудак. То есть спички у него, конечно же, были, но где-то на дне рюкзака. Он говорил: дай прикурить… Нет, он говорил так: эй… Нет. Как же он говорил? И кому?
Лысый не помнил своего прежнего имени. И где они нашли грузовик, не помнил. Грузовик с теплым двигателем. А Жак был, оказывается, здесь. Лысый гладил зажигалку, и откуда-то приходило знание: довольно давно.
Месяц или больше. Был здесь и умер здесь. Что странного? Лысый тоже здесь и тоже умрет здесь.
Бомж блаженно улыбнулся, и потрясенный его поведением крысиный волк побежал, поджав хвост, искать стаю. В одиночку нападать на такое странное существо нельзя.

4

По шоссе Сафик шел налегке, если не считать четыре ствола на плечах и еще один в руках, наготове. Никита с Мальком катили сзади три тачки, прихватив пальцами ручки той, что посередине. Нелегко, а тут еще солнце припекло, Никита совсем взмок. Но напарник, хоть и выглядел порядком замотанным, шагал как заведенный.
«Этот смуглый, значит, дед, - разобрался про себя Никита. - А Малек - черпак или вообще салабон, вроде того. Вот же черт, везде одно и то же! И, что интересно, я снова душара. Куда бежал, зачем?…»
Усталость сказывалась. Никита брел, пошатываясь, следил только, чтобы рукоять тачки не выскользнула из потных пальцев. В Зоне тоже люди живут, и ни кровососы, ни другие твари не мешают им враждовать с соседями, заставлять молодых вкалывать за дедов. Все, как в спецбатальонах. И на воле, в общем-то, так же… Хоть пот и катил градом, а Никита начал зевать.
- Не спи! - тут же окрысился Малек. - Толкай ровнее, не съезжай к краю!
- Как тут ровнее, асфальт весь разбит, - пожаловался Никита. - Слушай, а здесь никаких кровососов нет? Ну, вот из тех развалин не выскочат?
- Не выскочат. И я тебе не «слушай», а Малек. Понял? А ты вообще никто. - Эта мысль понравилась Мальку. - Эй, Сафик! А как этого дурака звать будем?
- Рано еще имя давать! - откликнулся проводник. - Может, он и не жилец.
Никита сразу проснулся:
- Почему? Мужики, ну расскажите мне!
- Это не мы тебе, это ты нам должен рассказывать! - наставительно произнес Малек. - Кто ты такой?
- Как кто? Никита Нефедов. Ты же видел документы мои.
- Там вранье написано, - засмеялся Малек. - Ты теперь не Нефедов и не Никита, у тебя вообще имени нет. Сказал же: ты никто! И не солдат больше.
- Значит, дезертир… - предположил Никита.
- Чем докажешь? Давно ли служивые стали дезертировать в Зону? Не верю я тебе. Таких идиотов не бывает. У вас там хорошо… - Малек даже прищурился от удовольствия. - Кормят, поят, одевают. Лежи себе на кордоне да постреливай… Кто от такой жизни дезертирует? Не верю.

Предыдущая страница 6 Следующая страница


7 Алексей Степанов

- Ну… Проблемы были у меня.
- Проблемы? А что ж ты о них молчишь? Давай, выкладывай.
Никита, немного преувеличивая грехи гонителей и преуменьшая собственную трусость, быстро пересказал историю последних месяцев своей молодой жизни. Малек слушал молча, но внимательно, хотя и не забывал каждую сотню шагов оглядываться назад.
- И все? - наконец спросил он.
- Все. Друга убили, и меня бы убили.
- Чушь какая-то. Опять ты врешь! Не нравишься ты мне, дезертир. - Малек помолчал, что-то соображая. - Я тебе скажу, как дело было. Ты убил кого-то, и скорее всего, не одного. Замазал как-то дела свои, только плохо, и тебя вычислили. Вот тогда ты и кинулся к нам. Так было?
Никита промолчал. Как знать, может, так оно и лучше? Убийца у этих парней, наверное, большим авторитетом будет пользоваться, чем ротное чмо. Жалость им вроде бы несвойственна…
- Молчишь? - хмыкнул довольный своими дедуктивными способностями Малек. - Молчи, молчи. У Червя заговоришь. А нам и дела нет, верно, Сафик?
- Тише ход! - скомандовал проводник. - У дороги что-то есть.
Широкие плечи Сафика загораживали от Никиты правую обочину, но Малек, прищурившись, сразу сделал вывод:
- Трупак! Я крыс вижу, в траве копошатся!
- Все равно встаньте пока. Прикрой.
Никита обрадовался неожиданному отдыху, сразу сел на горячий асфальт. Крыс здесь, похоже, никто не боялся. Он решил не рассказывать пока про крысиную колонию, которой так испугался. Малек между тем пристроил автомат на край тачки.
- Назад поглядывай и налево, - бросил он Никите. - Помни: в Зоне чужой спины нет. Прикрывай.
- У меня патронов нет, - пожаловался Никита, но ответа не получил.
Сафик дошел до мертвеца, некоторое время смотрел, потом вдруг дал несколько коротких очередей.
- Что там? - вздрогнул Никита.
- Крыс гоняет. Что-то интересное, значит… - Малек водил стволом по кустарнику, выискивая цель. - Сафик! Ты карманы проверь!
Проводник не ответил, но действительно нагнулся над трупом. Через минуту он махнул рукой.
- Давайте дальше!
Малек выпрямился и тут же снова упал на колено.
- Сафик, впереди!!!
Проводник рухнул как подкошенный, откатился в траву. Никита, высунувшись из-за своей тачки, увидел метрах в двухстах человеческие фигуры.
- Или наши? - пробормотал Малек. - Или не наши… Ты назад смотри, придурок!
Никита послушно отвернулся. Что происходило на дороге, он не видел, но пару минут спустя Малек перевел дух.
- Наши!
Он выпрямился и пошел навстречу Хорсу и Факеру, которые уже пожимали руку Сафику. Никита остался один, прямо возле сваленных грудой автоматов в тачке Малька. Схватить? А что потом? Бежать-то некуда, надо судьбу благодарить, что хоть к кому-то удалось прибиться. И все-таки жизнь спасли, без Малька то огненное облачко у моста наверняка сожгло бы Никиту.
- Это кто у вас? - громко поинтересовался рыжий детина, говорил он с легким акцентом.
- А никто пока. Прибился человек, - пожал плечами Сафик. - Эй, человек! Тачки по одной подкатывай сюда, ближе.
Пока Никита занимался этим несложным делом, между людьми Зоны состоялся странный разговор, касавшийся найденного мертвеца. Рассматривать его Никите не захотелось, крысы объели трупу все лицо.
- Смотри, сколько всего я с него снял! - говорил Сафик. - В кармане доллары и евро, несколько тысяч. А вот оружия нет, кто-то прихватил.
- Кто пристрелил, тот и прихватил, - пожал плечами Факер. - А что осталось? Аккумулятор, гравиперчатка… Баллон… Товар не новый, но денег стоит. Загони Червю, твой трофей.
- Наш! - вставил Малек.
- Деньги, вот что странно. - Сафик не обратил на него внимания. - . Это все, по-нашему, на сколько рублей Зоны потянет? Я и не считал еще, по нынешним для Червя понятиям.
- Давай посчитаю! - опять влез Малек. - Ну, в смысле, на двоих.
- Дели, - величаво разрешил проводник. - Почему оружие забрали, а деньги нет?
- Спешили, - предположил Хоре.
- Кто же туг у нас так спешит? - язвительно поинтересовался Сафик. - Никто так не спешит, брат, в наших краях! И парень не товар нес, это все его было, его собственное.
- С таким барахлом только к ЧАЭС ходить, что тут думать? Из тамошних. - пробормотал Малек, перебирая купюры.
Трое товарищей посмотрели на него весьма недружелюбно, но Малек, поглощенный своим занятием, этого не заметил.
Никита подкатил последнюю тачку и остановился.
- Дальше шагай дальше! - тут же распорядился Сафик. - Не видишь, ребята уже прошли, на дороге чисто. Середины держись и кати. Малек, потом досчитаешь, берись.
- Почему я? - услышал Никита за спиной. - Я и так это дерьмо таскал, пока эти тут прохлаждались!
- Не просто так катал, тебе Червь платит! - одернул его Факер. - Еще скажи спасибо Хорсу, если он поможет с третьей, а то будете вдвоем с этим приблудным до дома мучиться.
- Хоре, мы тебе отслюним за услугу! - вальяжно отмахнулся Сафик. - Выручи.
- Так почему вы так долго? - спросил Факер. - Червь чуть не рехнулся, красный весь бродил, орал.
- Потом. Плохо все. В Проклятом Лесу кто-то мои вешки убрал, сразу несколько. Следили. Надо с Мачо кончать, или он Червя кончит.
Сафик пошел быстрее и обогнал Никиту - видимо, ему полагалось идти первым. Что он высматривал, почему иногда задерживал шаг и принюхивался, Никита пока понять не мог. Оглянувшись, дезертир увидел, что все вытянулись в колонну, замыкающим шел свободный от груза Факер с оружием наготове.
«Да тут война, - смекнул Никита. - Настоящая война, да еще в Зоне. Как же тут можно выжить? Но если есть дом, значит, все-таки можно выжить и жить долго. Оружие, аптечки, даже деньги… Значит, есть и связь с внешним миром. Но как? Кордон стреляет по всему, что движется! А связь должна быть, ведь не поля же они тут засеивают? Что-то едят, пьют, курят, патроны опять же… Куда я вляпался, дурак?»
Примерно через полкилометра шоссе сделало крутой поворот и из-за рощицы показался трехэтажный домик с заросшей кустарником крышей. От дома к ним шел крупный багроволицый мужчина лет примерно шестидесяти. На груди маленький автомат, на ремне две кобуры. Сафик помахал ему рукой.
Когда и откуда появились еще двое, Никита даже не заметил. Видимо, прятались где-то поблизости от шоссе. Все поздоровались с Сафиком за руку, а один, хромой, даже обнял. Багроволицый сразу заглянул в тачки.
- Попортили немало… - пробурчал он. - Почему аптечка вскрыта?
- Глазастый ты, Червь! - усмехнулся Сафик. - Патроны еще пересчитай. Но вот ты глазастый, а ушастого у нас больше нет. Ушастого мы потеряли. Его и перевязывали, когда на туман наскочил. По лесу с детектором шли.
- А Фред?
- Фреда химера порвала! - крикнул Малек. - Жрать охота, босс! Клара ждет?
- Идите в дом… - вздохнул Червь и наконец обратил внимание на Никиту. - Оружие отобрали?
- Да этот дурак все патроны на жарку мостовую извел!
- Малек, присмотри за ним пока. Принс остается в наружке, Паля с нами. Потом поменяетесь.
Никита даже расстроился. Похоже, боссу на него вообще наплевать. Как бы не выгнал на все четыре стороны, тогда хоть вой!
Но Никита сильно ошибался.

5

Когда прибывшие входили в дом, Клара на приветствия не отвечала: боялась сбиться. Шевеля губами, она пересчитала прибывших и отправилась к своей подземной плите, дымоход от которой по хитроумности устройства превосходил даже систему запасных выходов.
- А где же наше барахло? - удивился Малек отсутствию ящиков. - Все слили?
- В подвал перетащили, - объяснил Факер. - Кое-что оставили только на случай, если гости появятся.
Все, кроме Никиты, расселись на пустых ящиках, а ему места не хватило. Пристроился у стены на корточках. Его демонстративно не замечали, перебрасываясь между собой короткими фразами. Смысла их Никита пока не понимал. Выброс какой-то скоро будет… Новый бомж… Какие здесь бомжи, откуда?
Червь вылез из подвала с тремя бутылками. Стаканов не принес, пили из горлышка и без закуски, не спеша передавая друг другу водку. Никите не предложили, да он и не хотел. Голод, страшный голод терзал его внутренности.
- Малек… - решился Никита. - Дай мне одну сигаретуиз той пачки. Я бы покурил.
- Какой пачки? Кто со мной разговаривает вообще? Ты кто?! - Малька, тоже очень давно не евшего, быстро развезло. - Тебя нет, понял?
Но Червь тут же поднялся, положил Никите руку на плечо.
- Идем-ка, парень, на улице покурим.
Они остановились у самого крыльца. Червь угостил Никиту сигаретой, сам чиркнул спичкой. Спичкой, а не зажигалкой.
- Ты солдат?
- Да, я… Ну, сбежал. Неприятности там вышли. Никита все не мог решить: рассказать откровенно или темнить, чтобы уважали. Наверное, решат, как Малек: убил и сбежал.
- Плевать мне на твои неприятности. Куда ты шел?
- Да никуда, - признался Никита. - Как-то все так вышло, что…
- Плевать, как вышло. Ты мой должник. Тебя спасли мои люди. Лишнего не возьму за твою душу: тысяча рублей.
- Чего? - не понял Никита.
- У нас свои рубли. Потом поймешь. Долг надо отработать. Попробуешь сбежать - останешься один, одиночки в Зоне не выживают. Ясно?
- Да. То есть нет! А что делать-то?
- Что скажу, то и будешь делать. Кормлю, патроны даю. Отработаешь должок, начнешь рубли в карман складывать.
Червь курил, разглядывая заросшие руины напротив входа в дом. Никите показалось, что среди кустов мелькает довольно крупный хищник, но Червь молчал, молчал и дезертир.
- И ты, значит, говоришь, что в Зону вошел ночью?
- Да.
- Понятно. Но можешь этого и не говорить, дело твое. Всем наплевать, ври что хочешь. Запомни только: отойдешь от дома один - пропадешь. Искать никто не станет. - Червь впервые за время разговора взглянул на собеседника. - Сегодня и завтра будешь с Палей. Куда он, туда и ты. И не шали, скоро выброс.
- А что это такое?
- Увидишь, если не знаешь. Просто если я тебя не спрячу на это время, умрешь. Но если ты солдат, то должен бы знать, что такое выброс. Когда Зона сильно шалит, у вас на кордоне весело становится.
- Прорыв?! - догадался Никита.
- Нет, выброс. Ты будешь жить с нами и говорить, как мы. Как позовут жрать, вниз спускайся. - Червь тщательно затушил окурок ногой. - Если что украдешь, лучше бы тебе вообще не родиться. И, кстати, имя твое будет Каша.
- У меня есть имя! Я Никита Нефедов, мне скрывать нечего.
- Ты - Каша!
Червь больно ткнул его в грудь толстым пальцем и ушел в дом. Оттуда доносились отрывистые реплики бойцов, и это было странно: давно не виделись, могли бы пооткровенничать. Но они не походили на друзей. Скорее собранные, угрюмые профессионалы.
«Паля - это который хромает, - вспомнил Никита. - Каша! Ну надо же придумать такую фигню… Почему Каша? Правда, у Малька прозвище не лучше».
Он старался растянуть сигарету - просить у этих ребят, кажется, бесполезно. Пейзаж вокруг дома выглядел вполне мирным. Какие-то обломки там и тут, кучи мусора, поросшие травой. Вот только во время разговора с Червем Никита заметил какое-то движение у поваленного забора. Теперь - ничего.
- Жак любил покурить.
Никита даже подпрыгнул, уронив с плеча автомат. Грязный, заросший старик оказался совсем рядом, он крутил в руках сильно деформированную зажигалку.
- Ну ты даешь, дед! - Никита оглянулся на дверной проем. Может, надо тревогу поднять? Червь ничего не говорил о старике. - Живешь тут?
- Кушаю, - уточнил бородач. - Сплю ночью. Меня теперь зовут Лысый. Ты куришь, как Жак. Вот тебе подарок!
Он протянул зажигалку, с неожиданной силой вложил ее в руки Никиты.
- Курить будешь! - улыбнулся Лысый. - Только бензина нет в ней. И кремня. А ты все равно кури!
- Лысый? - Никита покосился на сверкающую макушку бомжа. Выбросить его подарок сразу было как-то неудобно. - Славные у вас имена. А я, говорят, Каша.
- Каша! - счастливо повторил бомж и облизнулся. - Каша - хорошо! Только живет недолго: ам! Ам! Но ты не бойся: у твоего имени жизнь короткая, а у тебя длинная. В беде не пропадешь.
- В какой еще беде? - поморщился Никита, медленно отступая.
- Идет беда! - Лысый подскочил и зашептал в самое ухо, обдавая вонью изо рта: - Беда близка, Зона от Червя устала, не хочет Червя… Хочет проверить его. Весь выгорит или, как я, угольком станет? Только Червь не тот человек, не тот…
Никита с трудом оторвал черные пальцы от воротника. Псих! И живой. Наверное, тут только психи и выживают.
- Ты ему не говори, - вдруг совершенно ровным голосом добавил Лысый. - Не надо человеку такого говорить.
- Была охота. Знаешь… Не нужна мне твоя зажигалка. Нечего мне ею зажигать.
Никита сунул бесполезный предмет бомжу в карман пальто, но тот оказался с дырой, и зажигалка тут же упала ему под ноги.
- Бери! - Лысый быстро поднял ее и протянул Никите. - Хорошая. Жак любил.
- Ну давай, давай… - Никита уже соображал, где бы помыть руки перед едой. - Все равно курить нечего.
- Я угощу!
Лысый из другого, целого кармана достал запечатанную пачку сигарет.
- Я нашел, - пояснил он. - Мне не надо. Кури.
- Спасибо!
Отношение Никиты, к Лысому резко изменилось. Стало даже немного стыдно. Поскольку заходить в дом к этим недружелюбным людям не хотелось, он распечатал пачку и закурил опять, чувствуя, как кружится голова после суток голодухи.
Сам-то откуда? - совсем по-армейски поинтересовался Никита у бомжа.
- Здесь живу, - твердо ответил тот. - Раньше было иначе… Но ничего не осталось.
- Лихо, - отметил Никита, присаживаясь на корточки у стены. - А я из…
- Молчи!
Лысый навис над ним, будто черная птица, раскинул руки. Лицо угрожающее, глазищи круглые, даже борода распушилась.
- Никогда не говори, кто и откуда! Лучше ври. Если тебе поверят, Зона всех твоих найдет, через них тебя найдет. Увидит и сожжет.
- Ладно, дед, ладно! - примирительно развел руками Никита. - Хорошо. Ты тоже на Червя работаешь?
- Кушаю, сплю, - повторил бомж, сразу сникнув. - Червь Кларе сказал, Дурню сказал. Можно мне.
Никита предложил старику сигарету, но тот не обратил на нее внимания. Сел рядом, прямо на землю, уставился на собственные рваные ботинки. На отставшем лоскуте видна краска: рамочка и полустертый номер. Сбоку два аккуратно обметанных разреза: так отмечали прорывы. Вытянув одну ногу, Никита сравнил обувь и окончательно убедился: прежде ботинки старика носил солдат российского контингента.
- Спецбатальонные! - хмуро сказал он. - Где взял?
- Ботиночки? - сразу понял Лысый. - С мертвого снял. Куда-то ходил, помню. Куда - не помню. Я подпалил свои сильно, кислотой. Жак смеялся. Ботиночки с мертвеца…
- Что ты врешь? Наши сюда не ходят. Старик почесал затылок, размышляя.
- Значит, мы к солдатам ходили. Не помню. Ничего почти не помню, и не надо мне. Хочешь ботиночки? Забирай.
- Нет уж, спасибо.
Никита зло покосился на бомжа. Надо же: мы к солдатам ходили! Значит, напали и убили? Но это невозможно, кордон - не граница казахстанская, не проскочишь. Врет старик.
- Много тут людей?

Предыдущая страница 7 Следующая страница


Дезертир 8

- Не знаю.
- А что знаешь?
- Беда идет, - повторил Лысый. - Но тебе не страшно, нет. Тебя Зона еще не видит.
- Зона, надо же… - сплюнул Никита. Почему-то рядом с бомжом он чувствовал себя сильнее и увереннее. Или это от сигарет голова кружится? - Страшная какая Зона. Я думал, тут люди вообще не живут. Живут, оказывается, деньги вон зарабатывают.
- Это не люди, это обломки.
Никита даже закашлялся, так неожиданно это прозвучало.
- Сам ты обломок!
- Я не обломок, меня Зона не ломала, а сразу сожгла. Жака выжгла дотла. Жак любил покурить.
- Француз, что ли?
- Не помню. Все может быть. Зона всех к себе тянет, всех хочет сжечь. Ты ей не показывайся - проживешь долго… Пока не заметит, не увидит.
Тогда конец. - Старик вытащил из внутреннего кармана аккуратно сложенный платок и высморкался. Это выглядело бы вполне благочинно, не будь платок совершенно грязным, вроде бы даже в крови. - Погуляю пойду. Гулять люблю.
Лысый встал и, не попрощавшись, зашагал прочь. Провожая его глазами, Никита лишь плечами пожал: поди разберись сразу, как тут все устроено. Червь сказал, что отходить опасно, а этот псих гуляет. Может, они и не увидятся больше…
- Да наплевать, - вслух сказал Никита. - Только ждать и смотреть. Раз оказался таким идиотом, что сам сюда прибежал, надо выживать.
Он как раз успел докурить, когда в доме раздался шум.
- Жрать идите! - закричала толстая женщина Клара. - Ноги вытирайте, сволочи!
Никита вошел и пристроился за остальными к лестнице в подвал. Один, кажется, Хоре, остался наверху.
- Приятного аппетита, Каша, - невинно моргая глазками, сказал он. - Угости сигареткой.
- Нету, - мрачно соврал Никита.
- Жаль. А я тебя водочкой потом угостить хотел… - Хоре гаденько улыбнулся. - Не судьба. Трудно тебе придется из долгов-то вылезать.
- Как-нибудь.
В подвале скупо горели редко развешанные лампочки. Всюду цемент, душно. По узкому коридору бойцы один за другим прошли в нечто вроде зала. Тут помещались два грубых стола, уставленных мисками.
- Сюда! - позвал Никиту хромой Паля, устраиваясь на лавке. - Будешь рядом.
Все улыбались. Варево в мисках и правда недурно пахло, а уж голодный Никита едва в обморок не грохнулся.
«Не спешить! - приказал он себе. - Жрать спокойно, а то совсем уважение растеряю».
Густой суп на мясном бульоне, в нем картошка, морковь, горошек и вроде бы даже капуста. Никита особо не разбирался, следил только, чтоб не быстрее прочих хлебать. Ложки алюминиевые, обычные, а вот вместо хлеба сухари. Клары за столом не было, она гремела посудой где-то в стороне, невидимая за углом.
«Немало они тут накопали, - пришлось признать Никите. - Люк тяжелый. Если прямого попадания не будет, можно, наверное, и налет пересидеть. Но откуда электричество?»
Тек неспешный разговор.
- Я этого Мачо сам убью, - сказал Сафик. - Вешки мои снял. Кто еще мог?
- Значит, он видел, как ты их ставил, - заметил Факер. - Следили, а ты и не почуял?
Сафик яростно втянул в себя суп, но ничего не ответил.
- А может, это и не Мачо, - протянул Лопата. - В Зоне странного нет. Может, излом.
- Типун тебе на язык! - рявкнул Малек. - Что им делать в Проклятом Лесу? Самое безопасное место всегда было.
- Мало ли, что было! - пробасил Червь. - Было и прошло, а мы остались. Клара! Давай дальше!
Никита, верно все рассчитав, дохлебал суп одновременно с Палей, а тот оказался последним. Он вообще не производил впечатления торопыги: спокойное умное лицо с тонкими чертами и какими-то не то чтобы холодными, а словно сонными глазами. Вошла Клара и двинулась по кругу, накладывая каждому из притороченной портупеей к животубольшой кастрюли. Никита впервые заметил, как тяжело, неловко она движется. «Тоже какая-то ненормальная. Хотя откуда тут другая?»
- Клара почти не видит левым глазом, - тихо сказал Паля, будто прочтя Никитины мысли. - Так что не подходи к ней с этой стороны. Если наткнется - будет истерика, а при случае и кипятком ошпарит.
- Что с ней случилось?
- Зона обожгла, - пожал плечами Паля, будто это само собой разумелось. - Как поедим, пойдешь со мной в наружку, на второй пост.
На второе Клара приготовила макароны с тушенкой. Не мудрено, но вкусно и сытно. У Никиты глаза стали закрываться, еще когда тарелка не опустела. Вспомнилась бессонная ночь у оврага. Но признаться в слабости - худшее начало жизни в новом коллективе. А Никита надеялся, что сумеет устроиться здесь лучше, чем в роте. Люди постарше, да и свободные, в конце концов. Только психи… Неужели такие же психи, как в спецбатальонах?
- Что такое выброс? - спросил он у Пали, когда Клара принесла поднос со сладким чаем, разлитым в большие железные кружки.
- Зона новых детишек рожает, я так думаю. А ты думай, как сам захочешь, - Паля отхлебнул кипятка, довольно сморщился. - Выброс нам не страшен. Клара скажет, когда, вот в этом подвале и пересидим. Потрясет, конечно, немного, но стены у нас крепкие.
- Что значит - потрясет? - не понял Никита.
- Ну, покачает. Здесь-то сильно не трясет, а то бы уж давно дома развалились. Странно, что они не развалились у ЧАЭС… - Паля выловил соломинку из кружки, рассмотрел ее задумчиво. - Хотя в Зоне странного нет ничего.
- Ничего странного! Хорошо звучит.
- Еще бы. Ты пей, Каша, Дурня надо сменить вовремя. Вообще все надо делать, как обещал, иначе тебе отомстят в самый неподходящий момент. Потому что зло забывать - себя не уважать, понял?
Никита отвел глаза, уж очень тяжело посмотрел на него Паля. Будто в самую душу заглянул. И все равно этот человек со спутанными русыми волосами до плеч вызывал симпатию.
- Меня вообще-то Никитой звать.
- Ври что хочешь, - быстро сказал Паля. - Только для нас ты Каша. Точка. Пошли.
Похватав из-под лавок сложенное там в начале трапезы оружие, бойцы один за другим покидали помещение. Выбравшись на свежий воздух, Паля с наслаждением вздохнул и тут же передернул затвор.
- А ты чего? - поинтересовался он.
- Патронов нет, - признался Никита.
- Иди к Червю и возьми. В некоторых вещах нельзя быть дураком, Каша.
Никита вернулся, отыскал Червя и получил сразу четыре магазина к «Калашникову», а заодно услышал и сумму.
- Патроны по рублю пара, обед рубль, магазины рубль. Шестьдесят два рубля добавляю к тысяче.
- А отрабатывать мне их как?
- Служи, Каша. Я скажу, когда счет в твою пользу изменится.
Такие странные расчеты Никиту не сильно обрадовали, но от предложенного за три рубля кинжала он не отказался. Раз дает в долг, почему бы не взять. Вот разберемся, что к чему, сделаем выводы.
- Досылай! - сразу потребовал Паля, когда Никита вернулся. - На предохранитель ставь, когда в подвал спускаешься. Все, больше никогда.
- А когда сплю? - улыбнулся Никита.
- Особенно когда спишь! Спросонок иногда затвор-то не нащупаешь, а вот на крючок палец сам прыгает. И ты не улыбайся, как идиот, глупая привычка.
Они свернули за угол, и Никита сразу увидел пост. Выкопанный на бугорке окопчик, в стороны смотрят два пулемета, закатанное полотно маскировочной сетки, вот и все. Навстречу вылез одноглазый угрюмый парень.
- Что Червь сказал? - На Никиту одноглазый не обратил ни малейшего внимания. Этикет у них такой, что ли?
- О чем Червь должен был сказать? - осторожно уточнил Паля.
- Ну… - Дурень ковырнул землю носком сапога. - Короче, людей я видел. Баб, без оружия.
- Нет, ничего Червь не говорил. Ты не переживай, бывает. - Паля улыбнулся, похлопал Дурня по плечу. - Все в порядке.
- Да… - неуверенно протянул Дурень. - Ну, я пошел тогда. Бутылка твоя на месте.
Паля слез в окопчик и приглашающе махнул Никите рукой.
- Умеешь с этой техникой управляться?
- Наверное. - Никита потрогал пулемет, прикинул сектор обстрела. - Часто приходится пользоваться?
- Почти никогда. Я тут немного выпью, мне доктор прописал, а ты поглядывай.
Паля угнездился в глубине окопа, быстро откопал бутылку водки. Не зная, как начать разговор, Никита облокотился на бруствер. Тишина. Жарко, безветренно. Поспать бы.
«Пусть выпьет как следует, тут я его и расспрошу обо всем, алкаша, - решил Никита. - Он вроде неагрессивный. Развяжется язык».

6

- Больше ничего не заметил? - Червь тихонечко постукивал по столу рукоятью ножа.
- Нет.
Закончив с супом, Дурень отстранился, позволяя Кларе навалить в миску макарон.
- Думаешь, привиделось мне, босс?
- Ничего пока не думаю.
- Дай проводника. Я схожу, посмотрю… Может, там следы остались. Они в платьях были.
- Это и странно. Если бы с оружием, в камуфляже, я бы сразу послал кого-нибудь. Но в платьях по Зоне не ходят. Ты особо не болтай.
- Я Лопате рассказал.
- Он помолчит, не маленький. - Червь повернул голову. - Клара! Скажи; ты знала в Зоне других женщин?
Клара высунулась из своего закутка с кружкой чая для Дурня, сослепу или задумавшись налетела на край лавки, едва не расплескала.
- Не помню, Червь. Вроде бы.
- А ты вспомни. Где видела?
- Червь, я про себя-то не помню ничего! - Клара села за стол, потерла виски. - Знала. Мы вместе были. И еще, кажется, знала одну… Я не помню, Червь. Ожог там.
- Понятно.
- Да какая связь, босс? - не выдержал Дурень. - Я же говорю: шли, как по парку, молодые. Клара здесь при чем?
«Дурень ты и есть, - подумал Червь. - Хоть бы спросил, сколько Кларе лет».
Впрочем, точно этого не знал никто, включая саму Клару. Она обожжена Зоной, она все забыла, как те бомжи, что сходятся сюда вечером. Но на плече у Клары затейливая татуировка: книга, перо. «МГУ, Журфак, 2008». Выпускница теперь выглядит на пятьдесят, не меньше, но это ни о чем не говорит, Зона с людьми еще и не такое вытворяет.
Конечно, напрямую Червь никак не связывал Клару, появившуюся у него уже довольно давно, и странные видения Дурня. И все же жаль, что Клара ничего не помнит. Если там и в самом деле были женщины… Может быть, группировку какую вытеснили от ЧАЭС? Не одна девка, а несколько, в платьях - легче всего решить, что Дурню привиделось. А если нет? Тогда есть вероятность, что рядом окопались ненужные люди. Ничего хуже и придумать нельзя.
- Клара! - опять позвал Червь привставшую женщину. - Ты оружие носила раньше?
- Я стрелять не умею…
Клара застыла, разглядывая свои ладони. Что-то пыталась сообразить. Червь даже всхрапнул от досады: в самом деле, как не сообразил сам! Мозолей-то у нее не было, даже когда пришла. Бомжи обычно носят следы былого, вот хоть бы новенький, Лысый - ладони, как деревяшки, вокруг глаз белые пятна от очков.
- Иди, милая, иди, - махнул рукой Червь. - Все, забудь.
- На ужин гречневую кашу подам.
- Хорошо, хорошо…
Дурень, поглядывая единственным глазом то на Клару, то на босса, быстро прихлебывал чай. Тоже вроде пытался думать. Куда ему!
- Скажи ребятам, чтобы ночью особенно внимательны были. Хотя я сам еще за ужином напомню. Паля новичка с собой взял?
- Да. Чудной он, новенький-то.
- Оботрется. Сафик и Малек пусть спят, а вы и днем поглядывайте. Выброса сегодня не будет, так что не волнуйтесь на этот счет. Обо всем докладывать мне сразу же. Я буду здесь, Клара позовет.
Дурень два раза намекать не заставил, быстро дохлебал чай, подхватил автомат и выбрался наверх. Факер ушел на пост, Хоре куда-то убрался сам по себе. На койках спали Малек и Сафик, рядом негромко шлепали картами по ящику из-под мясных консервов Принс и Лопата.
- Мы тут поохотиться затеяли, - сообщил Принс. - Выброса сегодня не будет. Этот бомж новый, Лысый который, говорит, что волков у забора видел. Может, логово там? Лучше перестрелять, пока не ощенились. Барбекю устроим.
- Ты, Принс, будешь всякую гадость жрать - побелеешь! - погрозил ему Лопата.
Чернокожий Принс лишь рассмеялся беззвучно, в своей манере: широко раскрыв рот и зажмурившись. Дурня передернуло, уж очень Принс в такие моменты становился на кровососа похож. Пасть здоровая, розовая, на все лицо…
- Нет, ребята. Червь сказал, чтобы мы поглядывали. Обо всем подозрительном ему докладывать.
- Я же тебе говорил? - Лопата вскрылся и сгреб с ящика мелкие банкноты. - У Червя большие проблемы.
- А у нас? - Принс потер ладони, огляделся. - Надоело играть. Спать не хочу. Послал бы кто меня, что ли, на разведку?
- Иди вызовись, Червь не откажет. Что тебе? Автомат на плечо - и вперед.
Принс снова зашелся в беззвучном смехе, замахал обеими руками.
- Не хочешь? - Лопата собрал карты, посмотрел на Дурня. - Играть будешь?
- На твой глаз разве что.
В карты Дурень играть не мог: поврежденный Зоной мозг никак не мог вместить в себя даже самых простых правил. Все вроде Дурень понимал, жил, как все, но порой натыкался словно на стальную стену. С картами так, с ориентацией, с рублями этими… Он вздохнул и вышел из дома, покурить на воздухе.
- Нет, один я никуда не пойду… - вздохнул Принс, отсмеявшись. - А с проводником пошел бы.
- Два проводника у нас, - задумчиво протянул Лопата, тасуя колоду. - А может, и три…
- Ты о ком? - Принс напрягся. - Этот… Каша, да? Или бомж с бородой?
- Бомжи - окурки, куда им. А вот Каша… Странный он. Слыхал, что Малек рассказывал?
Выбежал со стороны кордона. Врал, что дезертировал сюда.
- Дезертировал сюда? - медленно повторил Принс. - Смешно. А нельзя нам с тобой прямо сейчас дезертировать отсюда?
- А что, можно?
Лопата широко улыбался, но Принс на этот раз смеяться не стал. Он зачем-то осмотрелся, потом нагнулся к ведру и с преувеличенной жадностью напился из ковшика.
- Ты слышал, что я спросил? - не отставал Лопата. - Если бы можно было вот сейчас рвануть отсюда - ты бы вышел? Только честно.
- Зачем говорить о том, чего быть не может? Пойду воды накачаю.
Колодец Червь устроил, конечно же, в подвале. Хороший колодец, с насосом. Из какого подземного резервуара текла вода, никто не знал и не спрашивал. Эти люди вообще не считали нужным задавать много вопросов. Впрочем, детекторы на воду не реагировали никак - вот и отлично. И не важно, откуда она берется.
Лопата, оставшись один, немного похихикал. Здорово вышло поддеть Принса. А то разнылся: дезертировать отсюда! Будто его кто-то держит. Поднимай задницу и иди. Только Зона так устроена, что покинуть ее можно, только двигаясь по направлению к центру, к ЧАЭС. Двигаясь туда, откуда все они, здесь, на окраине окопавшиеся, сбежали.
Отсмеявшись, Лопата нахмурился и стал что-то прикидывать, загибая пальцы. Скоро выброс. А потом или придет Мачо, или самим придется идти к нему - так просто оставить гибель своих людей и пропажу товара Червь не может, клиентов потеряет. Плюс два дополнительных фактора: почти совершенно не тронутый Зоной солдат, Лопата таких сразу видел, и привидевшиеся Дурню безоружные девки в платьицах. Дурень - не Факер, у него таких видений быть не должно.
- Вот все и решится… - пробурчал Лопата себе под нос. - Вот все и станет ясно… И хорошо. Сколько можно тянуть?

7

- Червь, конечно, скотина, - говорил Паля. - Но кто не скотина? На его месте ты бы еще большей скотиной был. Деньги дерет за любую мелочь, каждый патрон, каждую батарейку, каждый кусок хлеба считает, но… Это же игра такая. На самом деле ты сейчас в долгах, а сходишь пару раз на дело - останешься в плюсе, но денег он тебе все равно не даст, потому что… Эх, ну зачем тебе деньги? В карты проигрывать?
- Я видел, как Малёк отдавал какие-то деньги Сафику. Вроде немало, - решил сообщить Никита. Паля ему нравился, по крайней мере на фоне остальных.
- Фред погиб, Ушастый погиб. Это из их карманов деньги, законная добыча. Нет, Червь иногда все же платит, когда его к стенке припрут… - Паля рассмеялся и снова прильнул к бутылке. Опьянел он быстро. - Да какая разница. На самом деле, Каша, счет идет на рубли. И не обыкновенные, а местные.

Предыдущая страница 8 Следующая страница


9 Алексей Степанов

- Вот с этим я что-то не понял.
- А чего понимать? Рубль - это наша валюта, самая стабильная в мире. Потому что курс у нее… Ну, скажем так: приходишь ты к какому-нибудь типу, и нужно тебе купить… - Паля наморщил лоб, никак не мог сообразить.
- Сигареты, - подсказал Никита.
- Да! Он тебе говорит: рубль. Ты соглашаешься. Он тебе дает пачку и пишет на тебя рубль. - Паша накоряоал на земле пальцем палочку. - И дает тебе дело на рубль. Ты идешь, делаешь дело и приносишь ему… Ну, что-нибудь. Какую-нибудь интересную вещицу. Он говорит: отлично! Эта вещица потянет на сто рублей! И пишет тебе девяносто девять в плюсик…
Никита смотрел, как Паля рисует на земле плюсик и думал: а не опоздал ли он с расспросами? Похоже, его собеседник напился вдрызг.
- По сторонам смотреть не забываешь? - вдруг вскинул голову Паля.
- Нет! - Никита быстро огляделся, потому что и правда отвлекся. - К чему это все, я не пойму? Ну, рубли эти. На доллары это сколько?
- Сколько ты отдашь долларов за патрон? - спросил Паля и стер свои записи.
- Не знаю. Но Червь сказал: два патрона на рубль, или как-то так.
- Значит, такова цена Червя. Ты мог бы, кстати, поторговаться. На самом деле, если нас прижмут и мы будем в доме сидеть и задницу Червю прикрывать, ты его спроси, когда он магазины из подвала подавать будет: почем патрончики? Уверен, цена сильно упадет! - Паля еще отхлебнул, подумал о чем-то. - С другой стороны, иногда тебе до одури нужны патроны. И цена растет. Иногда бывает нужен всего один патрон, в лоб себе выстрелить, и тогда за него отдаешь все, что имеешь. Понятно?
Никита хотел было сказать «нет», но передумал. Пора менять тему, тут толку не добьешься…
- Понятно. А что там, в этих развалинах?
- Вот так же и с курсом рубля… - протянул Паля, заканчивая лекцию о странной экономике Зоны. - Что ты сказал? Развалины, да. Это поселок. Забыл, как называется. Нам там Делать нечего.
- Но ведь кто-то же там бывал?
- Мы - нет. Нечего там делать, сказал же.
- Так… - Никита почесал затылок, прикидывая, что бы действительно важного спросить. - Чем Червь занимается? Торгует оружием, да?
- Он всем торгует.
Паля вдруг встал и шагнул к правому пулемету, прицелился во что-то.
- Псы, кажется.
- Слепые псы? - Никита щурился на заросший деревцами пригорок, но ничего рассмотреть не мог - Где? Ты как их углядел-то?
- Они слепые, их надежнее чуять, чем углядывать, скривился Паля. - Эх, Каша, откуда ты такой взялся?
- Так… Я же говорил.
- Больше не говори. Но похоже, ты и в самом деле уникальный мальчик. Уникальный по глупости, я хочу сказать.
Паля теперь даже не пил водку, а впитывал. Набирал в рот и болтал там, будто старался, чтобы спиртное впиталось в него еще во рту. Глаза у него стали мутные, тоскливые.
- Слепые псы, - повторил он. - Но, кажется, ходят. Псы не любят нападать на группы. Их надо позлить чем-то, чтобы кинулись… Одиночка - другое дело. - Он неожиданно дал в сторону бугорка короткую очередь и сполз по стенке окопа, совершенно не интересуясь ее результатами. - Ты поглядывай, Каша, не зевай.
- Кто такой Мачо? - спросил Никита.
- Торгаш вроде Червя. Окопался тут неподалеку.
Я его и не видел никогда.
- У него такой же… бункер?
- Вряд ли. Это у нас Червь, он копать любит! - Паля хрипло рассмеялся. - Мачо, конечно, тоже выбросы где-то пережидает, но мы не знаем как.
- Надо обязательно прятаться, да?
- Ну, если хочешь еще пожить немного - обязательно.
Никита потер слипающиеся глаза, огляделся. Тихо. Сонный, обычный пейзаж, только все разрушено. Будто налет был недавно. Кажется, что сейчас должны вылезти из всяких щелей оглушенные жители, женщины поднимут плач… Но тут никто не живет, кроме банд вот таких психов.
«Таких, как я, - напомнил себе Никита. - Мы теперь вместе».
Левый пулемет был нацелен на руины поселка. Никите даже стало смешно: у пулемета был такой важный вид, словно это он разрушил населенный пункт. И готов повторить, если хоть кто-то там появится. Сдерживая довольно глупое в такой ситуации хихиканье, Никита полез в карман за куревом, чтобы хоть немного взбодриться, и тут же увидел людей.
Две девушки, обе темноволосые. У одной короткая стрижка, у другой длинная коса. Они спокойно шли мимо развалин длинного двухэтажного дома, будто вывалились в Зону из далекого прошлого.
- Паля!
Но проводник уже стоял рядом, впившись взглядом в нереальных девиц.
- Паля, кто это?
- Подвинься!
От сильного толчка Никита отлетел в сторону и с ужасом смотрел, как Паля целится.
- Может, не надо? - успел сказать он до того, как затарахтел пулемет.
Сперва Никита решил, что Паля промахнулся: пули вышибали бетонную крошку из стены здания далеко за спинами девушек. Но пьяный пулеметчик знал, что делает: поймав горизонталь, он уверенно повел стволом. Гостьи из прошлого повалились на землю, но это их не спасло, Никита отчетливо видел, как летели в стороны куски вырванной крупным калибром плоти.
- Они были в платьях, - зачем-то сказал он. - В летних платьях. Красное и голубое.
- Я заметил, - скромно признался Паля. Он выглядел очень довольным. - Не шевелятся?
- Нет. Зачем ты их убил?
- А нечего под дулом прогуливаться. Ох, Каша, откуда ты такой взялся? Надо будет с тобой еще поговорить…
Паля на ощупь поднял трубку старинного вида телефона, постучал пальцем той же руки по рычажкам и только потом поднес трубку к уху.
- Принс? Я кого-то подстрелил у поселка, мы пойдем посмотрим. Давайте, прикройте.
Через пару минут от дома прибежали Червь и Лопата.
Принса Никита заметил на крыше, чернокожий выглянул из зелени и даже помахал ему рукой. - Кто?
- Девки в легких платьицах! - весело доложил Паля. - Фигурки - во! А я их в клочья. Мы пойдем с Кашей, полюбопытствуем.
- Куда ты лезешь? - нахмурился Червь, одновременно пытаясь в бинокль получше рассмотреть убитых. - Вообще не надо было стрелять. Надо было доложить.
- Они бы ушли. Вон туда шли, к дубу. Каша, помоги дяде Пале из окопа выбраться…
- Пьян, скотина! - Червь силой удержал готового идти к поселку Палю. - Никто никуда не пойдет! Сидим и смотрим.
- Как бы ты беды не накликал, Паля, - процедил Лопата. - Может, они нас и не видели.
- Кто - они? - Паля снова прильнул к бутылке и лишь потом продолжил: - Люди по Зоне вот так не гуляют. А нелюди - наши враги.
- Дурак! - без особой злобы ругнулся Червь. - Проклятье, а это еще кто?
В секторе обстрела центрального пулемета появилось новое действующее лицо: Лысый. Он выбрался откуда-то снизу, из подвала или ямы, и теперь брел к трупам. Червь протиснулся к оружию, и Никита сперва подумал, что и старик сейчас будет разнесен в клочья. Однако Червь замер, наблюдая за бомжом.
- Если его не тронут, то нам надо сходить, - никак не мог угомониться Паля. - Соседей надо знать, босс! Они нам все равно покоя не дадут.
Лысый топтался над телами, внимательно их рассматривая. Вот нагнулся и поднял клочок голубого платья, Никита различил даже пятна крови на нем. Шагнул и поскользнулся, едва не упал. К горлу подступила тошнота: что же там творится? Вот так калибр! У спецбатальонов такого оружия почему-то нет.
Наконец старик налюбовался всласть и направился через пустошь прямиком к окопу. Еще минуту все напряженно следили за ним, но ничего не произошло.
- Завтра сделаем вылазку, - решил Червь. - Утром, сейчас уже время нехорошее.
- Утром там всю кровь уже вылижут! - запротестовал Паля. - Надо сейчас. Мне интересно, что у них внутри.
- Я сказал: завтра! Лысый придет, расспроси его. Лопата, идем со мной.
Никита и Паля снова остались в окопчике одни. Проводник пожал плечами.
- Боится, гадина. Боится без меня остаться.
- Почему?
- Я - проводник. И Сафик - проводник. А больше тут никто ходить не может.
- Что значит: не может ходить? - не понял Никита.
- Поломала им Зона ноженьки, вот и не могут! - Обняв бутылку, Паля уселся на землю. - Ты поглядывай, Каша… Боятся. Аномалий боятся, да и просто тварей. Отведи их в сторонку, брось там - пропадут. Лягут, калачиком свернутся и будут смерти ждать. Не люди, обрубки…
- А ты?
- Я могуходить. И их за собой вожу, как детей.
- Не пойму я… - сморщился Никита. Слишком много загадок, недоговоренностей и слишком хочется спать. - Малек ведь ходит?
- Он только с Сафиком ходит. Сафик - проводник. А сам по себе Малек только вокруг дома бродить может, и то после того, как мы проверим территорию. Боятся. Вон, видишь круг?
Паля указал себе за плечо. Примерно на середине пути к дому Никита различил прежде не замеченный размытый круг, намалеванный на траве красной краской.
- После одного выброса там комариная плешь завелась. Так они не могли ходить, пока я не очертил им ее. И болты у каждого в кармане, а все равно… Обрубки. Лучше уж, как я, на одной ноге, чем вот так.
Никита даже потряс головой, надеясь, что хоть так в нее что-нибудь войдет. Какие болты? Чушь.
- Что такое комариная плешь?
- Совсем ты занятный парень, Каша, совсем занятный… - скорее простонал, чем сказал Паля. Он уже и глаза закрыл. - Гравитационная аномалия. Стушишь в такую - кости переломает. А то и убьет. Почувствуешь себя на Юпитере, хех…
- Ты не спи! - попросил Никита. - Мы ведь на посту все же.
- Я не сплю. Я никогда не сплю, вот такая у меня особенность… - Паля всхрапнул. - Значит, говоришь, что сбежал сюда?
- Нуда.
- Пожалеешь.
- Уже пожалел, - признался Никита и задал самый главный вопрос: - Как отсюда выбраться, Паля?
- Есть способы, - кивнул проводник. - Есть. Но мы про это потом поговорим. Еще не время.
- А когда будет время?
- Вот-вот. Я же не зря этих тварей пристрелил. Я ничего зря не делаю, такая вот особенность…
Голова Пали упала на грудь. Перепугавшись не на шутку, Никита осторожно потряс его за плечи.
- Паля, не спи! Лысый дошел почти! Поговори с ним!
Это подействовало. Да еще как: Паля резко открыл глаза, совершенно трезвые, и подмигнул.
- Тащи его сюда, Каша!
Бомж, то ли не замечая окопчика с торчащими на три стороны пулеметами, то ли погруженный в свои мысли, уже почти прошел мимо.
- Лысый! - позвал Никита. - Иди к нам!
- Каша! - обрадовался ему старик. - Живой! Я же говорил: твоя беда не скоро придет.
Бомж подковылял к посту; и свалился вниз, прямо на Палю. Тот отпихнул его в сторону, заодно съездив по зубам.
- Ну, рассказывай!
- Хорошо, - начал старик, утирая кровь с разбитой губы. - Тепло. Птички везде. Около забора волки бегают, резвятся. Охотятся, значит…
- Там две девушки лежат убитые, - прервал его Никита, потому что Паля, казалось, слушал этот бред с интересом. - Ты еще смотрел на них.
- Точно! - удивился Лысый и посмотрел на Никиту с каким-то суеверным ужасом. Будто вот-вот скажет: «Твоя шаман, однако!» Но вместо этого бомж полез в карман пальто и вытащил окровавленный голубой лоскут. - Смотри, что я принес.
- Дай-ка!
Паля выхватил находку, поднес к лицу. Никита снова почувствовал дурноту, а Паля, словно специально, не удовлетворился обнюхиванием и лизнул ткань.
- Люди, - удивленно сказал он.
- Люди, - повторил Лысый. - Женщины. Мертвые.
- Да уж точно не живые! Но - давно ли?
Никита встал, чтобы отдышаться. Заодно и осмотрелся. Никого. Выспаться бы да проснуться в казарме, а не в этом кошмаре.
- Они давно мертвые, - продолжил Лысый. - Давно-давно. Год или больше.
- Откуда знаешь? - быстро спросил Паля.
- Знаю.
Паля встал, долго смотрел в сторонупоселка, не спеша вытирая окровавленные пальцы о штанину.
- Я ничего не понимаю, - сказал Никита, - Паля, объясни мне, что происходит.
- В том-то и штука, парень, что объяснить это невозможно. Можно только понять. - Паля совершенно протрезвел. Притворялся? - Вот Лысый говорит, что девки те были мертвые. И скорее всего, так и есть. Если Зона не дожгла человека, то странные вещи с ним случаются… Да, Лысый?
- На Зоне странного нет, - проскрипел старик. - У этих женщин глаза выклеваны. Давно.
- Во! - Паля вытянул вверх палец. - Вороны им глаза склевали, а они бродят, и кровь в них течет. Но мертвые. Как это объяснить, Каша? Никак. Вот что, идем-ка туда.
- Червь же не разрешил! - Никита оглянулся на дом. С крыши ему снова помахал Принс. - Паля, не надо!
- Идем!
Проводник с трудом выбрался из окопа, закинул на плечо свой автомат и отправился к поселку, приглашающе махнув Никите рукой. Никита тоже вылез на бруствер, опять оглянулся. Принс на крыше хохотал.
- Что за идиоты! Паля!!! Вернись!
- За мной, Каша. Прикрой спину.
Проводник не останавливался, и Никита побежал за ним, продолжая оглядываться. Из дома выскочил Лопата.
«Ну вот пусть он Палю и вернет, - решил Никита. - Мне по срокуслужбы драться с ним не положено».
Однако оглянувшись еще через полсотни метров, он увидел, что Лопата наблюдает за ними из окопчика, устроившись за тем самым пулеметом. Идти стало неуютно, теперь Никита чувствовал между лопаток огромный ствол.
- Паля, ну давай вернемся! - почти проскулил он.
- Спокойно, парень. Я же проводник. Все будет хорошо… - Паля остановился перед одиноким кустиком. - Ты не помнишь, Лысый его справа или слева обходил?
- Не помню.
- Слева, - решил Паля и продолжил путь. - Все будет отлично, парень. Главное - прикрывай мне спинуи не забывай за свою поглядывать. Ты же слышал, что тебе бомж сказал: твоя беда далеко. Будешь жить, значит.
Никита только вздохнул и снял с плеча автомат.

8

Крысы попытались дать им бой. Никита на последствия устроенной Палей мясорубки старался не смотреть и заметил их, только когда подошли вплотную. Не менее десятка серых тел, столько же длинных, испачканных в крови розовых хвостов и злые морды с горящими красными глазками.
- Кыш! - Паля выдернул из кобуры «хай пауэр», почти не целясь дважды выстрелил. - Ну-ка отошли все на пять минут!

Предыдущая страница 9 Следующая страница


Дезертир 10

Пули отбросили крыс в сторону. Одна была еще жива и пронзительно заверещала. Сородичи запрыгали, но уходить не торопились. Никита заметил, как из какой-то щели вылезла еще одна тварь.
- Паля, у них тут логово, наверное!
- Да наплевать. Кыш! Спину держи, с крысами разберемся.
Никита послушно отвернулся. Еще три выстрела. Визг.
- Вот, молодцы!
Паля спрятал «браунинг» и, не обращая внимания на злобно скачущих в стороне крыс, присел на корточки над растерзанной пулями девушкой. Всюду кровь, внутренности. Никита задел что-то ботинком, опустил глаза и с ужасом увидел оторванную по локоть руку. Сразу заметил, как много мух, какой тяжелый запах вокруг. Чтобы сдержать рвоту. Никита прикрыл глаза. У далекого окопчика стоял Червь и в бинокль наблюдал за развитием событий.
- Так-так-так! - обрадовался Паля. - Что тут у нас такое? Подойди, посмотри, Каша!
- Я тут постою… - Никита повернулся спиной к проводникуи вскинул автомат, чтобы выглядеть занятым делом. - Вроде слышал что-то.
- Крысы! - отрезал Паля. - Ерунда. А вот это поинтереснее будет… Смотри.
Он подошел к Никите, и тому пришлось взглянуть. Паля держал в руках окровавленный браслет, довольно толстую золотую цепь. Никита громко сглотнул.
- Ты думаешь, это простая штука? - Паля подкинул браслет на ладони. - А я вот чувствую, что нет, не простая. Это, Каша, рублей на двести потянет. Или на пару тысяч.
«Господи, они тут все свихнулись!»
- Паля, пойдем назад! - заорал Никита. - Все, взял золотишко? Пойдем!
- Дурак! - засмеялся Паля. - Мы же только пришли. Прикрывай.
На ходу засовывая браслет в карман, проводник пошел вдоль развалин - туда, откуда вышли девушки. Никите пришлось следовать за ним, мимо валявшейся в пыли черной туфельки. Паля бодро дохромал до угла, здесь немного постоял, держа автомат наготове.
- Что-то есть, - сказал он и достал тот самый болт на веревочке. Довольно крупный, увесистый ржавый болт. - Должно быть.
Он раскрутил болт в руке, ловко кинул и дернул. Описав полукруг, железка полетела назад, прямо в голову Пале, но он перехватил ее.
- У стены, слышишь?
- Что у стены? - хмуро спросил Никита.
- Комариная плешь, дурак. Ты что, не видишь?
Он повторил свои действия, и теперь Никита заметил, как болт дернулся в сторону увлекаемый какой-то силой.
- Гравитация, - важно сообщил Паля. - А нам надо вот туда.
Он пошел дальше, указав стволом направление. Никита сперва не понял, что привлекло проводника в подвальном окошке, но тут же и сам заметил клочок красной материи, трепетавший на куске арматуры.
- Тут они вылезали.
Паля встал напротив окошка, вскинул автомат и выпустил внутрь длинную очередь. Никита вздрогнул.
- Смотри по сторонам, - не оборачиваясь, приказал Паля и сменил магазин. - Никогда не забывай смотреть по сторонам…
В подвал лезть он не торопился, сперва трижды бросил внутрь свой болт. Результаты проверки Палю, видимо, вполне удовлетворили.
- Теперь полезай.
- Что? - не понял Никита.
- Полезай, Каша, посмотри, что там. А я тут постою: чую, не захотят нас отпускать. - Паля сосредоточенно оглядывал развалины. - Полезай.
- Я… Да зачем это нужно?!
- Твое какое дело? Лезь внутрь.
Никита смотрел на Палю, а проводник продолжал изучать руины.
«Это же клиника какая-то! Напился, девчонок каких-то порубил в куски, браслет из крови вытащил, теперь это…»
- Каша, ты пойми простую вещь: я сейчас про себя сосчитаю до трех и просто пришью тебя. Потому что если ты не делаешь, что я говорю, то ты мне и за спиной не нужен.
- Паля, да ты хоть объясни мне…
- Полезай.
Еще несколько секунд. Паля в профиль выглядит даже симпатично, мужественно: чуть срезанный кончик носа, твердый подбородок, высокий лоб.
«Ведь выстрелит, Псих. А я… Я же не могуего - первым?»
Никита присел на корточки, заглянул в подвал. Вонь. В углу куча тряпья, на полу лужа, мухи жужжат. Мысленно послав Пале еще одно проклятие, Никита втиснул в узкое окошко плечи и спрыгнул вниз. Обитая жестью дверь косо висела на петлях, за ней - темный коридор с трубами на потолке.
- Что там? - донеслось с улицы.
Не отвечая, Никита прошелся вдоль стены. Вонь страшная! Теперь он видел и дерьмо. А еще - объедки, кости и шкурки. И хвосты, розовые длинные хвосты. Стараясь не поворачиваться к двери спиной, Никита приблизился к тряпью.
- Ты меня слышишь?
- Паля, тут кто-то жил! Нагажено и… Крыс ели, что ли?
- Конечно, крыс ели. У них же оружия не было, ты сам видел, - спокойно сообщил Паля. - Еще что там? -
- Ну… Вроде спали на тряпках.
Никита тронул вонючее барахло ботинком, и оно вдруг ожило. Тряпки разлетелись в стороны, Перед человеком оказалось безглазое, хищное лицо. Больше он ничего не успел заметить. Выстрелы, выстрелы. Кто стреляет? Никита, кто же еще.
- Живой? - спросил Паля, когда в легких кончился воздух и Никита перестал орать. - Магазин меняй. Всегда первым делом меняй магазин, даже если только половину расстрелял.
- Тут!… - Пальцы не слушались, новый рожок никак не хотел пристегиваться к «Калашникову». - Паля, тварь! Я ее…
Проводник с кряхтением протиснулся в окошко, сразу включил фонарик. Никита еще раз увидел пустые глазницы и сразу отвернулся.
- Такая же, - кивнул Паля. - Молодец, только, если есть возможность, бей в голову. Правда, с гигантами этот номер не пройдет… Но тут нет гигантов.
Нахлынула новая волна вони: это Паля ногами разбрасывал тряпки. Никита отвернулся к окошку, ловя ртом свежий воздух - все же жаль было бы после стольких трудов расстаться с обедом.
- Ага! - вдруг гаркнул удовлетворенно Паля. - Вот примерно такую штуку я и рассчитывал найти!
- Что там? - скорее из вежливости, чем из любопытства, поинтересовался Никита.
- Послание. Посмотри на меня.
Никита взглянул через плечо и дернулся всем телом. Позади него стоял клоун - густо намалеванная улыбка, крошечная шляпка на рыжей шевелюре…
- Паля, ты дурак!
- Шуток не понимаешь? - Проводник снял детскую маску, покрутил за резинку на пальце. - Пошли домой. Подсади.
То и дело, оглядываясь на дверь, Никита помог выбраться одноногому проводнику. Тот, конечно же, и не подумал протянуть товарищуруку, сразу отошел от окошка. Пришлось подтягиваться самому, скрести подошвами по стене. Оказавшись на солнце, Никита облегченно вздохнул.
- Идем, - махнул рукой Паля, он стоял уже метрах в тридцати. - Больше тут ничего интересного.
Они вышли из поселка и спустились к пустоши. Червь все так же стоял у окопчика с биноклем, с крыши дома помахал Принс. Никита, то и дело оглядываясь, прикрывал отход. Дрожь в коленях быстро прошла, вот только перед глазами все стояла та морда из подвала. Мертвая, но хищная.
- А теперь ложись.
Все вернулось в ту же секунду: и злость на Палю, и страх, и отчаяние. Никита сам не заметил, как руки вскинули автомат, но проводник спокойно укладывался на траву. Что еще за выходки?! Далеко впереди Червь и Лопата быстро накрывали окоп маскировочной сеткой с фальшивыми кустами.
- Ну, быстрее!
Паля прополз немного, вжался в ложбинку и принялся натягивать на голову куртку.
- Ты что?
Никита упал рядом и тут же услышал далекий рокот. Привык в спецбатальоне не обращать на него внимания, но здесь-то Зона, здесь вертолеты - враги.
- Над нами пройдут - заметят! - шепнул он проводнику, прикрывая воротником хэбэ шею.
- Бывает, - согласился Паля. - От судьбы не спрячешься. Ну, если так - беги назад в поселок, в тот же подвал. Если добежишь, заныкайся поглубже.
- А ты?
- Куда я без ноги? Я прикинусь мертвым, может, ракеты поверят.
Три вертолета. Они прошли намного левее, над шоссе и дальше к северу. Вскоре рокот начал стихать.
- Пошли. И вот еще что, Каша…
Никита помог проводникуподняться, и тот благодарно кивнул.
- Вот еще что: ты Червю не рассказывай, что один в подвал спустился.
- Почему?
- Потому что ни Лопата, ни Малек, ни Принс этого не сделали бы. Я же говорил: они ходить не могут, Зона их напугала. А ты? Совсем какой-то свеженький. Что, в самом деле из солдат?
- Ну, да… - Никите почему-то стало очень стыдно, он даже покраснел.
- Смешно. Короче говоря, Червь и сам все поймет. Ты ему будешь нужен, из тебя проводник выйдет. Но не торопись вскрываться.
Они быстро шли к дому, и Никита впервые за время пребывания в Зоне почувствовал себя рядом с другом. Хотя оснований для этого было не так уж много.
- А что это за браслет, Паля? В самом деле золотой?
- Не догоняй, сзади иди, - осадил его проводник. - Золото, конечно. Но дело не в этом. Я чувствую, когда вещь - не просто вещь, а артефакт.
- Артефакт?
- Ну да. Не просто вещь. Потом посмотрю, на что она годится. А сейчас выпить и поспать часок до ужина. Ты же покараулишь?
Они вернулись к окопу, откуда тут же выбрался
Лопата.
- Рубль с тебя, - буркнул он Пале и пошел к дому. О результатах похода в поселок Лопата, к удивлению
Никиты, не спросил. Червь, видимо, покинул пост еще до появления вертолетов. Они забрались под сетку, и Паля тут же достал из угла свою недопитую бутылку.
- Угостишь? - просто так, без особого желания спросил Никита.
- Нет. Своим обзаведись.
На том разговор и оборвался. Паля уснул или просто затих внизу, а Никита следил за происходящим вокруг до тех пор, пока менять их не явился Малек.

9

К ужину бомжи подтянулись на свой, второй этаж. Их по-прежнему было трое: Лысый, Капюшон и Нос. Последний, впрочем, с тем же успехом мог считаться безымянным, потому что имени своего не помнил, не откликался на него, да, собственно говоря, и не был никому нужен. Просто трясущийся носатый старик с вечно мокрыми брюками. Лысый и Капюшон не знали даже, способен ли Нос внятно говорить - все только стоны да повизгивания.
- И ведь не сгинул, - пожаловался Капюшон. -
Убрел с утра куда-то аж за станцию, я думал, никогда его больше не увижу. Вернулся.
- Что нам сделается? - философски откликнулся Лысый, все комкая в руке клочок окровавленного платья.
- Мы не такие, как он! - резко возразил Капюшон. К нему понемногу возвращалась память. Или, скорее, разум - Зона, по меткому выражению Сафика, выжигала мозги у слишком умных. Капюшон болтался возле дома Червя уже неделю, как пришел - не помнил, но теперь уже знал по имени всех обитателей, а сегодня даже собрался с силами и постирал у ручья рубашку. Пока только рубашку, уж очень страшно быть вдалеке от людей.
- А ты в поселок ходил, - вспомнил он. - Как не боишься? Я представить себе не йогу. Если еще раз один останусь - с ума сойду.
- Ты уже сошел с ума. Прошлое не воротишь. А знаешь, сюда беда идет.
- Беда, беда! - Капюшон поплотнее закутался в куртку, зажал руки под мышками. Вот что его беспокоило: руки. Дрожат все время. Такому оружие не дадут. - Спрячет нас Червь, как ты думаешь? Я слышал, выброс вот-вот будет. Подслушал. Ты ничего не подслушал?
Лысый молчал и все мял, мял в руке кусок ткани. Покосившись на товарища, Капюшон тяжело вздохнул. Лысому уже не подняться, это ясно. Его, наверное, даже не пустят в подвал, и, уж конечно, Нос там тоже не окажется. А у самого Капюшона дрожат руки, в остальном он не хуже других, только бы еще подкормиться и отоспаться…
- Беда идет. Клоун привет передал Червю. Червь ждал клиента, а получил только привет. Зона так решила.
- Что ты мелешь, все беду кликаешь…
- Зона устала от Червя. Разлюбила его. Вот понюхай!
- Убери! - отмахнулся Капюшон. - Скорей бы уже жрать несли.
Но ему предстояло еще подождать. Клара давно свалила объедки в жестянку, слила туда масло из консервов и от души добавила кипятка. Но Дурень сидел в одной из дальних комнат подвала и не смел попросить позволения уйти. Уж слишком мрачно выглядел Червь.
Забавные твари, - рассказывал Паля, прихлебывая из кружки сдобренный коньяком чай. - Ты мне за них сотню должен, не меньше. Мертвые, глаза вороны выклевали. И в то же время живые.
- Дурню не показалось, что они мертвые, - буркнул Червь.
- Так расстояние-то какое! Ты же нам биноклей не даешь. Со стороны они, конечно, как картинка, смотрелись. А когда подошел… Какая-то разновидность зомби. Может, они и не опасны были для нас, жили в подвале, крыс жрали. Но терпеть их рядом не стоило.
- Ладно, черт с ними, с тварями. Вот что хреново.
Червь покрутил на толстом пальце браслет. Он оказался вовсе не золотым, зато даже тяжелее золота. Нож и пули не смогли поцарапать гладкую поверхность, ни единое звено не согнулось.
- И за это ты мне должен.
- Ладно! Хватит считаться. Такая штука была у Амебы. Это человек Клоуна… Амеба не дошел, не забрал, что полагается. И не принес того, что полагается. Понятно?
- Откуда? - хмыкнул Паля. - Ты нас в свои дела не посвящаешь.
- Слишком жирно тебе все знать! Но если любопытствуешь, то слушай. Амеба не деньги нес, а контейнеры. Если наши клиенты не получат артефактов, которые уже оплатили поставками оружия й продуктов, всему конец. Черт, как же он так напоролся на те вертолеты!
Червь обхватил голову руками, а Дурень с Палей быстро переглянулись. Один - с тревогой, другой - с улыбкой.
- Не переживай, - попробовал утешить босса веселый Паля. - Оружия у нас много, раз Амеба твой не забрал свое. Пересидим.
- Дурак! - Червь саданул кушаком по столу. - Ты же видел, как вертолеты гвоздили! Заход за заходом! Там ровное место теперь. Вот то же самое они сделают с нами, в назидание Мачо, который тут один останется.
Дурень тихонько покашлял в кушак.
- Чего тебе?
- Босс, тогда нам надо идти к этому Клоуну. Ребята сами отнесут оружие и заберут артефакты.
- Заткнись уж, одноглазый! К тебе потом будет дело…
- А чего? - Паля без спроса добавил себе еще коньяка из стоявшей на столе бутылки. - Нормальное предложение. Пускай Сафик отведет четверых, забросит хотя бы часть груза. Объяснит, что и как вышло, получит хоть пару контейнеров.
- Сафик пойдет? Сафик скажет: Палю посылай. Он тоже не стремится от края Зоны отходить… - Червь и сам хватанул прямо из горлышка. - Даже если согласится - куда его посылать? Я не знаю, где Клоун живет. А места там, сам знаешь, не сахар. Шансов пройти, отыскать Клоуна, вернуться, и все это с одним проводником - почти ноль.
- А что тогда делать?
Червь помолчал. Его подземный склад сейчас был едва ли не доверху набит оружием, продовольствием, медикаментами, понятной и непонятной техникой, всем этим барахлом, так нужным возле ЧАЭС. Брал по дешевке, клиенты пошли сговорчивые. Но клиентам нуокны артефакты, а последние контейнеры Паля с ребятами отнесли в указанную точку еще на прошлой неделе. Амеба не пришел, и клиенты скоро почувствуют себя обманутыми. Попытаться вернуть им полученное из внешнего мира барахло, даже положить сверху некоторое количество денег - смешно. Клиенты не нуждаются ни в чем, кроме артефактов. А за обман накажут вертолетами коалиции, которая тут непонятно кому служит, какие бы флаги на бортах ни были намалеваны.
- Не знаю, что делать, Паля, вот и решил с тобой посоветоваться. Ведь знаешь, где Клоун живет… А ты все пьешь! Выброс завтра, Клара точно сказала. После этого все неприятности на нас: и Мачо может атаковать, и клиенты рассердятся, да как бы еще Клоун не решил, что я его кинул.
- Кто он, этот Клоун? Барыга, как ты, только пожирнее.
- Человек в маске, - Червь на миг приложил к липукартонку. - Клоун, в душуего мать. Надо же, эти твари маску подобрали… Маска - это пароль. Амеба нес маску, наверняка.
- Ни разу не видел, чтобы такие типы приходили, - покачал головой Паля. - Амеба… Я помню Амебу, а тут не видел.

Предыдущая страница 10 Следующая страница


11 Алексей Степанов

- Они к запасному выходу приходят. Ход туда ведет, к птицеферме. - Червь махнул рукой, указывая направление. - Ночью мы с Дурнем вдвоем им товар отдавали. Таково условие Клоуна: ночью безопаснее.
- Крутые ребята… - протянул Паля. - Знал, что крутые, но уж это чересчур. По ночам ходить - совеем Зоны не бояться. И все же я не вижу другого выхода: надо посылать Сафика. Пусть с ним идут хоть все, берегут его.
- А Мачо? - слабым голосом возразил Червь. - Как его встречать? Он придет, я чую. А слыхал, что этот новый бомж, Лысый, говорит? Беда идет. Он чует, я их по глазам узнаю, вот таких.
Дурень, которому было тягостно от этого разговора, тихонько вздохнул. Вот бы сейчас отнести бомжам жратву и завалиться на койку, слушать, как ребята картами шлепают и ругаются. В голове пусто, хорошо, и почти не страшно.
Паля не спеша решал несложную задачу. К Клоунувсе равно идти надо, иначе конец. Но если Сафик с отрядом не пойдет, а Червь уже дважды отказался от этого варианта, то идти Пале. Других проводников нет, и босс предпочитает остаться без одноногого пьяницы. Несмотря на то, что у Клоуна с ним счеты.
- Хочешь, чтобы я один пошел?
- Почему один? - Червь сразу воспрял. - Кашу возьми. И еще… Капюшона возьми. Это бомж, но он уже почти очухался. Да что там, мы все такими были!
- У Капюшона руки дрожат, - некстати влез Дурень. - Не стрелок. То есть со станка может, наверное, но с руки…
- Да помолчи ты! - Червь снова стукнул кулаком по столу, горестно посмотрел на Палю. - Что делать? Бойцов тебе отдать не могу. Надо Мачо встречать, а еще лучше прямо к нему двинуть! А груз-то небольшой понесете. Я подумал - лучше всего взять дорогие игрушки. Научные детекторы, кстати, и себе возьми такой, аптечки, гравиперчатки, гаусс-ружья, визоры, нейростабилизаторы… Три американских рюкзака - они удобные, мешать не будут!
- Конечно, не будут мешать… - лениво потянулся Паля. - Если Капюшон стрелять толком не может, то я лучше Лысого возьму. Если соглашусь, конечно.
- Паля, дело на миллион, - прямо назвал ценуЧервь. - Да и… Ну, вдруг ты что-то узнаешь? Каждому интересно, где в этой игре выход. Лысый зачем тебе? Капюшон хотя бы лежа стреляет, а Лысый вообще негодный. Может, через месяц что-то соображать начнет…
- Нет, я возьму Лысого, - мстительно повторил Паля. - Если тебе Капюшон не нужен, то и Капюшона возьму. Цену ты назвал. И еще одно: я возьму браслет и маску.
- Не стоит, - покачал головой Червь. - Серьезно, Паля, не стоит. Клоун может подумать, что это мы его людей порешили, когда вещи увидит. Ведь артефакты от него ушли… Кстати, надо бы пройти мимо того места, где вертолеты утюжили, проверить насчет контейнеров.
Паля кивнул, про себя подумав: «Хрен тебе, боров. Буду я еще на таком пути на всякие «кстати» отвлекаться».
Червь замолчал. Потеря Лысого ему не нравилась. Люди по-разному попадают в эти места, как правило, даже не помнят как. По крайней мере Червь не помнил. Скорее всего, вышел из центра Зоны вот таким же насмерть перепуганным, почти рехнувшимся бомжом. Большинство доходяг уже не могли восстановиться даже частично, бессмысленно бродили по округе и рано или поздно пропадали. Таких Червь не держал. Некоторые поднимались, как Малек или Фред. Другие даже могли перебороть животный страх перед Зоной, таким был покойный Coco. Другие проводники, Сафик и Паля, отлежались в одиночку и к дому вышли уже почти нормальными людьми.
Но была еще одна порода - почти полностью выпитые Зоной люди, в то же время получившие почему-то от нее подарок: способность чувствовать. Вот Клара, это сокровище, чувствует, когда будет выброс, чем ближе, тем точнее. Без нее и людей приходилось бы терять время от времени, и сидеть в доме сутками, боясь оказаться во время выброса вдали от укрытия. Лысый - именно такой. Хотя в его способностях Червь до конца еще не разобрался. Предсказания невеселые…
- Червь, а ведь ты сам ходить не можешь? - спросил изрядно поддавший Паля, нагло ухмыляясь прямо в лицо боссу. - Ты не проводник.
- И что? - мрачно спросил Червь.
- Да ничего, так.
Да, Червь тоже не смог преодолеть страх. От прошлого остались лишь обрывочные, ужасные воспоминания. Чудовища, не чета тем, что окружают дом. Твари, способные не только убить, но и превратить человека в зомби, пожирателя падали. А
ведь когда-то Червь не боялся Зоны… Потому что не знал.
- Паля, ты тоже не прежний.
- Да, конечно, - кивнул проводник. - И я обрубок.
- А что этот, новенький? - опять подал голос Дурень. - Он странный.
- Неужели чистый? - прищурился Червь. - С кордона?
- Врет, - не моргнув глазом ответил Паля. - Я его уже поймал пару раз. Думаю, сбежал от Мачо, поэтому там и оказался.
- А форма?
- Форма не новая… Да ты на ботинки его посмотри, позор один. Может быть, он в самом деле сбежал из армии, но давно. Со временем, если мне удастся его назад живым привести, может быть, и дорастет до проводника. Он пуганый, но не сильно.
- Ладно.
Червь серьезно подозревал, что Паля врет. Но ссориться с ним именно сейчас нельзя ни в коем случае. Что ж, пусть берет и Лысого, и Кашу. Только бы дошел и вернулся.
- Вещи все же хочешь отнести им?
- Пусть будут у меня, - сказал Паля. - А буду я этот браслет показывать или нет - увидим. Когда идти?
- Сразу после выброса.
- Ладно. Но помни: ты сам назвал цену. Миллион - это много.
- Я понимаю, Паля… - Червь поднялся, похлопал по плечу Дурня. - Идем! Покопаемся в добре, соберем три посылочки.
Паля, весело насвистывая, двинулся к выходу. Проходя мимо кухни, увидел жестянку с помоями для бомжей и вдруг решил занести. Кое-как, хромая, выбрался с ней из люка. Каша стоял у стены, курил.
- Ты чего, не на койке? - удивился Паля. - Рожа сонная. Я же сказал: свободен.
- Да я не знаю, где мне ложиться, - тихо пожаловался Никита. - Ребята про все места говорят, что заняты.
В соседней комнате заржали Факер и Хоре.
- Вот та пустая, на ней Фред спал, - Паля кивком указал на место в углу. - Хочешь умыться - спускайся вниз, рядом с кухней увидишь кран. Только помоги мне сперва, тяжело с этим варевом по лестнице подниматься.
Никита.отнес жестянку наверх, а спустившись, без всяких умываний рухнул на койку и мгновенно заснул. Он не проснулся, даже когда Принс, Сафик и Малыш перетаскивали внутрь дома пулеметы с постов. Их часто оставляли на ночь без присмотра, но теперь Червь предпочел иметь все оружие под рукой.

10

Паля не ушел со второго этажа, когда бомжи поели. Не обращая внимания на вонь от Носа, проводник уселся в углу и внимательно наблюдал за всеми тремя. Капюшон ему не понравился сразу: и руки дрожат, и глаза бегают. Ему еще долго в себя приходить, чтобы можно было такого хотя бы на постуодного оставить. А вот Лысому Паля симпатизировал.
- Лысый! Ты, говорят, беду пророчишь?
- Идет беда, - часто закивал бомж. - Беда на этот дом. Устала Зона от Червя, надоел он ей.
- А спастись можно?
Вместо ответа бомж тоненько рассмеялся. Его тут же поддержал Нос, он как-то по-волчьи завыл.
- Ну хватит, хватит! - прикрикнул на них Паля. - Лысый, пойдешь со мной на прогулку? Далеко.
- Пойду.
- Выброс же скоро! - вжался в стенуКапюшон, который все выбирал время спросить: примет ли его Червь к себе, спрячет ли? - Нельзя!
- Не боишься? - Паля обращался к Лысому, проигнорировав Капюшона.
- Тут страшно. Беда идет. Червь плохой, Зона устала. - Лысый еще поболтал ложкой в жестянке, но кроме жидкости, там ничего не осталось. - Каша хороший, - неожиданно добавил он.
- Каша? - насторожился проводник. - Ты его знал раньше?
- Нет, у него имя новое. И жить имени недолго. А сам Каша Зоне неведомый, долго протянет.
Паля успокоился, притих. Нравился ему Лысый. Настоящий. Слушаешь его и понимаешь: быть беде, действительно быть, не увернется Червь на этот раз.
Никто не знает, никто не может и никогда не сможет понять, что делает с людьми Зона. Пале ясно было одно: именно к людям она небезразлична. Она существует не сама по себе, нет, люди нужны ей. Кого-то она убивает, кого-то сжигает дотла, а кого-то нет, некоторых любит, чтобы потом поступить с ними хуже, чем с врагами. В чем смысл этой страшной сортировки? Паля не знал, да и не хотел знать. Как и многие обитатели странных мест, он смирился со своей судьбой. А заметив это, догадался: Зона в нем. Сам Паля - часть Зоны. С этим теперь суждено или жить, или умереть.
А люди будто специально шли и шли подкормить Зону. Иначе и быть не могло: артефакты, загадка, множество страшных сказок и вполне правдоподобных легенд. И, конечно, ученые: экспедиции, тайные и явные, так и валятся со всех сторон. Ученых надо охранять, таскать за ними тонны приборов… Паля смутно помнил крупного бородатого мужчину, которого пер на себе километр по густо покрытому аномалиями мертвому городку, а вокруг бесновались слепые псы. Вот так все начиналось, а откуда Паля пришел, кем был прежде - не помнил. Хотя можно и иначе сказать: забыл и боялся вспоминать. Зона любит владеть человеком целиком. Ревнива она. Тот, кто вспомнит прошлое, захочет домой. И тогда - расплата.
- Червь про выход спрашивал… - одними губами, так, чтобы не слышал Капюшон, прошептал Паля.
- Беда же идет! - пожал плечами Лысый.
Паля кивнул. Конечно. Сначала у Червя что-то надломилось внутри, а уж потом Зона послала беду. И каждый, кто хочет уцелеть, должен уходить. Но куда? Мачо чужих не примет, нет чужим веры. Кроме того, чужие могут принести с собой беду. Для Мачо, так же как и для Червя, идеальное пополнение - бомжи. Те, которые смогут подняться из глубин безумия, в которое их столкнула Зона. Эти ничего не помнят, эти готовы стать частью новой семьи.
- Лысый, а ты стрелять сможешь?
Бомж уставился на свои руки и надолго замолчал. Тихо засмеялся довольный Капюшон: нет, этот не сможет. Слишком помутнен разум, и если за время, что Лысый провел у дома, ничего не изменилось - уже не изменится.
- Ерунда, - буркнул Паля. - Лучше так, чем бояться шаг ступить. Да, господа инвалиды?
Нос снова весело взвыл, догадавшись, что обращаются и к нему. Капюшон нахмурился, что-то хотел сказать, но передумал.
- Этот скоро умрет. Завтра, - Лысый ткнул пальцем в сторонуНоса.
- Экий секрет! - тут же встрял Капюшон. - Червь его в подвал не спрячет. Зачем он нужен? Четыре дня уже жрет тут, а все без толку.
«Завтра выброс… - вспомнил Паля, пробираясь к лестнице. - Нос, конечно, останется здесь и умрет. Мы пересидим в подвале, значит, послезавтра утром можно идти… Мачо наверняка решит атаковать пораньше, тогда лучше затемно ему сюда подобраться. Дорога простая - по шоссе. Но после выброса неспокойно, твари буянят, новые аномалии появятся. Значит, только с утра, часа четыре им идти… Да нет, не меньше пяти. Никак у него не получится на рассвете навалиться. Можно выспаться, пусть Зона успокоится, и тогда выйдем».
Что-то вспомнив, Паля остановился.
- Лысый! Ко мне!
Бомж сперва спрятал в карман кусочек ткани, который все мял и мял в руке, потом только подошел.
- Вот такую штуку видел прежде?
Так, чтобы Капюшон не заметил, Паля показал бомжу браслет неведомого металла.
- Жак… - сказал Лысый и робко провел пальцем по блестящей поверхности. - Нет. Другой. Не помню.
- Амеба? - тихо произнес Паля, но бомж даже не вздрогнул.
- Не помню… Жак рядом. Видел. А у забора волки есть! - вдруг громко произнес он. - Смешные.
- Ага, смешные, - кивнул Паля, убирая вещицу. - Капюшон! Отвечаешь передо мной за этого хмыря. Чтобы никуда не убрел завтра, понятно? И в подвал его сам спустишь.
- Слушаюсь!
Капюшон, счастливый окончательным решением своей судьбы, вдруг вскочил, выпрямился, даже щелкнул стоптанными каблуками. Ни дать ни взять - штабной офицер какой-нибудь далекой страны.
«Так и есть скорее всего, - подумал Паля, вглядываясь в небритое, смуглое лицо. - Точнее, так и было».

11

Утром Червь заставил всех подняться пораньше, каждому хоть какую-нибудь мелочь да поручил. Всякий полезный инвентарь за неделю, прошедшую с прошлого выброса, разлетевшийся по территории вокруг дома, надо собрать и припрятать. Зомби, пока свежие, норовят все уволочь. Станковые пулеметы на посты не возвращать, а приготовить для них гнезда на третьем этаже, только в окна, конечно, не высовывать.
- От дома не отходить! - орал босс. - Если вертолеты появятся и вы на ровном месте окажетесь - не буду ждать, пока подлетят, сам пристрелю!
На пост рядом с шоссе отправились Факер и Хоре, последнее время и без того державшиеся вместе. К поселку не пошел никто: Червь решил, что достаточно и Принса на крыше. Наконец хозяин угомонился и ушел в подвал, прихватив с собой Сафика.
- Планировать вылазку будут, - не стесняясь ни Каши, ни Лопаты, предположил Паля. Они втроем насыпали землю в мешки и пустые ящики, укрепляли гнезда для пулеметов. - Сафик поведет.
- К Мачо? - нахмурился Лопата. - А почему не ты?
- Червь, наверное, так решил.
- Что там планировать? - Лопата в сердцах пнул ящик. - После выброса аномалии местами поменяются, перетасуется все! Что тут можно планировать?
- У Сафика опыт большой, - спокойно пояснил Паля. - Аномалии тоже ведь каким-то законам подчиняются. Вот на шоссе их почти не бывает, все по сторонам. И у дома, кстати, тоже.
- По шоссе к Мачо не пойдешь! Он же не идиот, ждет с этой стороны. Раньше лучше всего было через Проклятый Лес да через мост, но после того, что Сафик рассказал… Мачо наверняка нашел и снял его вешки. А жарка выросла, еще немного - и вообще не пройти.
Каша, не особо прислушиваясь к разговорам, кидал землю и таскал мешки. Утро ему понравилось: будто парково-хозяйственный день в спецбатальоне, только деды работают со всеми вместе. На душе от этого как-то спокойно, и если поменьше думать о Зоне и всем прочем, то кажется, будто все в порядке.
- Что-нибудь придумают, - пожал плечами Паля.
- Тебе хорошо говорить! Если Сафик пойдет, то ты останешься, других проводников нет. А мы даже не знаем, сколько у Мачо людей, ничего о нем не знаем… -
Лопата не на шутку расстроился. - Вообще, из-за чего они сцепились?
- Мачо напал, не Червь, - заступился за босса Паля. - Да не переживай так. Сафик не дурак, что-нибудь придумает.
Вообще-то Паля был уверен, что Мачо не станет ждать удара. Сразу после прорыва заминирует подходы к своему логову - точное местонахождение которого вообще-то неизвестно - и двинет навстречу. Минировать до выброса нельзя, на эту тему сейчас Червь локти кусает: землетрясение, аномалии переместятся, и часть мин рванет впустую. Еще хуже, что остальные могут оказаться в самых неподходящих местах.
Когда они снова спустились вниз наполнять землей мешки, натолкнулись на бомжей. Лысый бродил вокруг дома, явно стараясь отвязаться от назойливого конвоира, но Капюшон, сегодня державшийся еще прямее, чем вчера, не отставал. Паля одобрительно похлопал его по плечу.
- Почему его Капюшоном назвали? - спросил Каша, расправляя первый мешок. - Нету у него капюшона.
- А у тебя каша есть? - засмеялся немного успокоившийся Лопата. - Имена здесь Червь дает. Придурок тот еще.
- Точно, - кивнул Паля. - Придурок. Но Зона придурков любит.
Лопата вдруг оперся на подходящий к своему прозвищу инструмент, уставился на вход. Из дома вышла Клара, событие чрезвычайно редкое. Обхватив себя руками за толстую талию, женщина оглядывала небо.
- Скоро! - сказал само собой разумеющееся Лопата. - Ребятам сказать?
- Червь наверняка им уже позвонил.
Быстро накидали мешок, который сразу унес Лопата. Оставшись наедине с Палей, Каша отважился задать вопрос:
- Слушай, а откуда у Червя электричество?
- Из розетки. Капюшон! Загоняй его в дом! А ты, Лысый, не буянь! - крикнул Паля бомжам, которые затеяли чуть ли не вольную борьбу у крыльца. - Из электрической розетки берется электроток, откуда же еще?
- Да ладно… - Каша не знал, смеяться ли над этой «шуткой». - Я серьезно, интересно ведь. Генератор-то какой? Движка не слышно.
- Генератор какой?… - Паля закончил со своим мешком и полез за сигаретами. - Генератор, Каша, тут один: ЧАЭС. Слыхал? Какой тебе еще генератор? Тут энергии просто завались.
- Так атомная станция, она ведь того… Не работает. Скажи сейчас Паля, что работает, что по проводам исправно бежит ток, Каша поверил бы.
- Она не то чтобы работает… Хотя выключить ее не так просто, знаешь ли… - Паля понял, что коснулся ненароком какого-то своего прежнего знания, и решительно закрыл этот участок памяти. - Не знаю. Но Зона работает, а ЧАЭС - ее сердце.
- А у Червя-то откуда электричество? - не отставал Каша.
- Вот дурной! Из розетки, я же говорю. А розетка приделана к такой штуке… - Паля обрисовал руками что-то затейливое, но небольшое. - В общем, артефакты разные бывают. Есть такие, в которых ток никогда не кончается. Это же просто: розетку приделал, и свет горит, только лампочки меняй.
Он взвалил на спину мешок и тоже ушел в дом. Клара позевывала, стояла совершенно спокойно, но уже не видно было на крыше Принса, а от поста спешили к дому часовые. Каша поежился, быстрее замахал лопатой. В учебке им ничего не рассказывали про землетрясения, но в спецбатальоне они иногда чувствовали покачивание почвы. Офицеры тогда объявляли общую тревогу, ждали прорыва, когда вся мерзость Зоны выплескивается на линию. Что же творится здесь?
В пустом оконном проеме появился Малек, уставился на него, попыхивая сигаретой. Что-то во взгляде этого парня не нравилось Каше, хотя ведь это именно Малек спас его от жарки. По приказу Сафика, конечно, и все же…
Сейчас начнется, да? - не выдержав пристального взгляда, бодро спросил Каша.
- Как знать, - пожал плечами Малек. - Команды спускаться не было.
Разговор оборвался, так и не начавшись. Мимо прошли.Факер и Хоре, пахнуло перегаром. Каше показалось, что и эти двое как-то недобро на него посмотрели. Что-то затевается? Каша вдруг почувствовал себя голым - автомат-то остался наверху. Да и не только в автомате дело. Все остальные и метательные ножи имеют, и пистолеты, часто по два, никогда не расстаются с ними. Но ведь не только же тварей да мутантов эти люди боятся? Наверняка и друг за другом поглядывают, а вот Каша пока не научился.
- Заходи! - вдруг сказала Клара, о которой он успел позабыть. - Скоро уже.
Не закончив, Каша подхватил мешок, лопату и едва ли не бегом кинулся в дом. Надо ведь еще наверх мешок затащить, прежде чем в подвал лезть. А у люка образовалась настоящая очередь: медленно спускался Лысый, за ним приплясывал от нетерпения Капюшон, о чем-то шептались Факер и Хоре. Каша взбежал по лестнице и обнаружил у пулеметов спокойно покуривающего Палю.
- Пошли? - Неудобно было спускаться без старшего. - Клара сказала, что скоро.
- Успеем.
Каша тоже закурил, стараясь дышать ровно. В конце концов, что такого? Ну, выброс этот таинственный. Никто не нервничает, закроются люди в подвале и переждут несколько часов. Потом потихонечку выйдут, если в доме появятся новые хозяева - перебьют их. Территорию вокруг обработают из пулеметов, гранатометов, Каша много всего видел в подвале. Во время выброса никаких вертолетов сверху не будет, бояться некого. Потом проводники обойдут дом снаружи со своими детекторами, болтами на веревочках, еще какими-то штучками… Если опасная аномалия вроде комариной плеши рядом - обведут краской. И потечет дальше размеренная жизнь.
«Мачо! - вспомнил Каша. - У них есть конкурент, намечается гангстерская война. Ну, что ж… Повоюем».
- В подвале будешь рядом со мной, - тихо сказал Паля. - И Лысый чтобы тоже был недалеко, это твоя задача, хоть свяжи его. Оглядывайся по сторонам, особенно следи за Факером и Хорсом, эта парочка мне не нравится.
- Даже так? - сразу приуныл Каша. - А еще Малек какой-то странный.
- В Зоне странного нет. Все нормально, просто присматривай и не отходи далеко. Возможно, погаснет свет - тогда не нервничай. Ну и чтобы без припадков, конечно.
- Каких припадков?
- Известно, каких! - Паля заплевал окурок и вышвырнул его в окно. - А если тебе конкретно не известно - увидишь. Малек, говоришь, странный? Странный он станет, если опять по полу в пене покатится. Вот тогда бей по башке, понял? Не пытайся оружие вырывать - сразу бей по башке. Это если он рядом с тобой, а если далеко - не суйся, под чужую пулю можешь угодить. Спускаемся.
Следуя за Палей к лестнице, Каша мысленно все повторял про себя: «Зона! Это Зона! Не смей расслабляться! Как бы буднично и просто все это ни выглядело, на самом деле вокруг одни психи, а за ними - смерть! Ты должен выжить и не забывай: Зона! Зона!»
Когда они спустились, Клара наконец оторвалась от косяка и тоже пошла к люку, из которого торчала голова недовольного всем на свете Червя.
- Где бродите, мать вашу?! Задраивать пора. И чтобы не курить внизу!

Предыдущая страница 11 Следующая страница


Дезертир 12

Каша спустился следом за всеми, и в последний миг ему показалось, что снаружи полыхнуло, будто где-то сверкнула молния. Потом тяжелый люк опустился, и Червь сноровисто закрутил небольшое колесико.
- Будто на подводной лодке! - нервно пошутил Каша.
- Проходи, придурок!
Оказалось, что во время выброса люк - не единственная защита. Поперек узкого коридора одна за другой встали две толстые, тяжелые двери. Каша их прежде и не заметил, стояли нараспашку.
- Наливай! - послышался голос Сафика. Каша прошел в столовую и обнаружил всех там, за столами. - С праздником.
- С заслуженным выходным! - поддержал его Факер. - За синее небо, которое мы, может, еще и увидим.

Глава 3.
КАША

1

У Каши не было часов, но, по его прикидкам, они просидели в подвале довольно долго, часов восемь. Он смело разделил свои ощущения на два - уж очень медленно тянулось время - и не ошибся: когда Червь поднял люк, было еще светло.
Сидение в подвале обошлось в этот раз без особых происшествий. Свет, правда, несколько раз выключался, но ненадолго. Чуточку трясло, с потолка что-то сыпалось, но Каша даже не испугался всерьез. Малек матерился сквозь зубы, а когда Факер и Червь вдвоем навалились на него, чтобы обезоружить, исхитрился выбить боссу коренной зуб - вот и все. Потом буйный выпил стакан водки и задремал. По поведению остальных можно было догадаться, что случались «сидения» с последствиями куда печальней.
Каша тоже поспал немного, только предварительно привязал Лысого к себе нашедшейся на складе веревкой. Так назывался этот лабиринт подземных камер, забитых ящиками: склад. Паля сказал, что обычно большая часть оружия лежала наверху, так удобнее, но теперь Червь особенно следит за порядком.
Вот и все. Отлежались, отоспались, поужинали - и Червь сказал, что можно вылезать. Все посмотрели на Клару, но женщина продолжала спокойно громыхать своей посудой. Босс повторил приказ, громче и с руганью, и пошел открывать железные двери.
Солнце стояло еще высоко, теплые лучи заливали первый этаж. Червь с дробовиком в одной руке осторожно приподнял крышку люка, вгляделся.
- Давай.
Сафик, к которому он обратился, змеей скользнул в щель, тут же перекатился, готовый поливать все вокруг из маленького израильского автомата. Тишина. Проводник еще немного полежал, сверяясь с закрепленным на груди детектором аномалий, и кивнул, одновременно указав стволом вверх.
Вылезли Червь и Малек, быстро втащили наверх одноногого Палю. Пока проводники не пройдут весь дом, пока не скажут, что он свободен от аномалий, что Зона не захватила его, остальные бессильны. Каша просто кожей чувствовал их страх. Да и запах имелся: запах пота.
Паля добрался до выхода, стараясь не показываться в пустом дверном проеме, быстро выглянул. Каша, который оказался теперь рядом с люком, увидел, что на полу много мусора. Пустой ящик, на котором совсем недавно играли в карты, проломлен и отброшен, к стене. Проводник поманил к себе Малька, и тот, бледный, приблизился - на плече «винторез», в левой руке дробовик.
Червь передал Сафику оружие посерьезнее, сам принял от Каши новый автомат. Сзади подтолкнул Факер: вылезай. Чувствуя, как общий страх передается и ему, Каша поднялся, неуклюже повел из стороны в сторону стволом «Калашникова». Откуда ждать угрозы?
А вот Паля был спокоен, да и Сафик тоже. Проводники сперва разошлись, прислушиваясь к детекторам, быстро проверили комнаты и почти одновременно вновь появились в зале. Оба удовлетворенно кивнули: первый этаж чист. Червь утер с жирного лица пот и кивнул на лестницу.
Только теперь Каша услышал шаги. Там, на втором этаже, кто-то грузно расхаживал из угла в угол, будто размышляя о чем-то, словно сумасшедший ученый какой-нибудь. Казалось, вот-вот донесется еще и бормотание, что-то вроде «если икс равен корню из дельты, то каким же образом…».
Сафик тронул Кашу за плечо и указал себе за спину. Знак понятный: прикрой. Проводник скользнул к лестнице, сразу поднялся на несколько ступеней, задирая голову. Сверху на него никто не прыгнул, и Сафик бесшумно взбежал еще выше, припал на колено, кого-то выцеливая через дверной проем.
Кашу подтолкнули. Он обернулся: Паля. Улыбается. Точно так же задирая голову, готовясь палить во все подряд, Каша вышел на лестницу и через секунду присоединился к Сафику. Отсюда шаги были слышны совершенно отчетливо, но в проеме их обладатель не показывался.
«Да ведь это же тот бомж! - догадался Каша. - Как его… Нос! Что ж его, убьют теперь? Сами не взяли вниз, а теперь убьют?»
Сафик недовольно пихнул его локтем, снова указал за спину. Оглянувшись, Каша едва не охнул: лестничное окошко! Вот куда надо было смотреть прикрывающему.
Снаружи ничего не изменилось. Хотя… Каша, пригнувшись к низенькому окошку, рассмотрел вырванное с корнем дерево, довольно толстое, валявшееся в тридцати метрах от дома. Раньше, до выброса, его не было. На лбу выступил холодный пот: только теперь Каша понял, что происходит почти каждую неделю. Зона меняет кожу, люди снова и снова оказываются в неизвестном мире, вынуждены каждый раз играть по новым правилам.
Он бросил взгляд через плечо. Сафик уже взбежал по лестнице, за ним неслышно поднимался Лопата. Раз прошел проводник, значит, можно и ему. Именно в этот момент Сафик впрыгнул на второй этаж, сразу выстрелил. В ответ раздался какой-то мерзкий, утробный рев. Заорал Лопата, кинулся следом, полосуя кого-то длинной очередью из «Калашникова».
- Выше, выше, прикрой их! - Одноногий Паля уже оказался рядом, толкал в плечо.
Тишины больше не существовало. Стрелял кто-то внизу, кажется, Малек от входа. Каша взбежал по ступеням, прижался к стене, подняв ствол - неизвестно, кто прячется на третьем этаже. Отправиться туда, ему было не суждено: вышел Сафик, на ходу перезаряжая оружие, снова пошел первым. За ним семенили Лопата, Принс и Факер.
- Каша, иди сюда!
Это Паля: он сменил Сафика на втором этаже и теперь, прислушиваясь к детектору, начал обход комнат в поисках аномалий. В углу большого зала, такого же, как на первом этаже, валялся знакомый по службе на кордоне зомби. Заросший, грязный, очень похожий на бомжа, но с какой-то немыслимо злобной гримасой на лице. Палец конвульсивно дернулся на крючке автомата.
- Прости! - крикнул Каша обернувшемуся на звук Пале. - Тьфу, гадость, как он сюда попал-то?
- Жратву искал. Нашел - вон, видишь, что от Носа осталось?
Бомжа Каша сперва не заметил. Нос валялся на груде растерзанных матрасов, будто пытался в них зарыться, спрятаться. Зомби, судя по состоянию трупа, глодал его не меньше часа.
- Думаю, тут никого нет, и все же будь рядом. Стараясь не замечать мерзкого запаха, Каша послушно прошел с Палей по всем комнатам, готовый стрелять в любую мишень. Осмотр, впрочем, занял всего пару минут.
- Нормально, - буркнул Паля и присел на подоконник.
Дальнейшие его слова утонули в грохоте ударивших с третьего этажа пулеметов. Паля спокойно прикурил, пережидая.
- Зачищают, кого видят, - пояснил он, когда вновь настала тишина. - Выкинь-ка ты этот мусор, Каша, не стой без дела.
- Как?…
- Ну - как? В окно. Потом уже оттащим их подальше. Спорить не приходилось. Каша закинул автомат за спину и принялся за дело, начав, конечно, с зомби. К нему только притрагиваться было страшно - вдруг укусит? - а в остальном терпимо. Он подтащил легкое тело к окну, закинул ноги на подоконник, а потом отправил существо в полет.
Внизу тут же затрещал автомат, потом раздался истошный вопль Малька:
- Какая сука?! Какая сволочь не предупреждает, твари?! Козлы!
- Предупреждай, - посоветовал Паля. - Или в другое окно кидай, а то чуть Мальку по голове не попал.
«Что ж ты раньше-то молчал?!» - хотелось спросить Каше, но это был дурацкий вопрос. Деды в спецбатальоне тоже так себя вели.
Он подошел к растерзанному трупу Носа и остановился. Как с ним-то быть? Весь изгрызен, внутренности наружу, ребра торчат. Потащишь его - развалится. Каша представил этукартину и не выдержал, стравил недавний обед на матрасы.
- Фу! - сказал Паля. Он кого-то выцеливал через окно. Щелкнул одиночный выстрел. - Вроде попал.
Каша, утираясь рукавом - до церемоний ли? - подошел. Мишени проводника он не заметил, но вокруг дома лежали несколько растерзанных крупным калибром тел.
- Откуда они?
- Все дороги ведут к ЧАЭС, - усмехнулся Паля сквозь дым сигареты. - Оттуда прискакали. Здесь выброс почти не чувствуется, видишь, даже Нос его пережил-таки. Ну, мог пережить. А в центре Зоны мало не покажется. Выпей.
Он вытащил из кармана куртки бутылку, похоже, украденную у Червя со склада во время сидения. Да уж, Паля зря времени не терял.
- Спасибо… - Каша утерся еще раз, аккуратнее, и прильнул к горлышку, чтобы тут же закашляться.
- Выпей и все-таки убери этурвань. А потом спускайся, надо вокруг дома чистить. Бутылку спрячь где-нибудь тут. - Он вышел на лестницуи оттуда заорал, задрав голову: - Сафик, я тебе нужен?
- Он на крыше! - откликнулся Ирине. - Обошлись без тебя, хромай вниз теперь!
Когда Каша закончил возиться с трупом Носа - пришлось еще дважды прикладываться к бутылке, - дом совершенно ожил. Клара подметала первый этаж, всем мешая, и сама же первая на всех ругалась. Принс просил кого-нибудь помочь с заклинившим пулеметом, Червь, стоя у входа, звал обоих проводников. Шумно стало, даже весело. Если бы еще не кровь…
- Осторожно! - крикнул боссу Каша и, когда тот задрал голову и отскочил в сторону, отпустил труп.
Но еще прежде, чем странно сосредоточенное, притягивающее взгляд лицо Носа стало удаляться, что-то произошло со щекой бомжа. Каша и не понял еще, что именно, а Червь уже заорал:
- Ложись!!!
Тут же пришел звук выстрела.
- От забора били! - Червь одним прыжком оказался в доме и продолжил уже оттуда: - Кто снаружи - за дом! Принс, Лопата, прочешите там все, только попусту патроны не тратьте!
Каша наконец отскочил от окна - и вовремя, вторая пуля ударила в стену напротив, вышибла кирпичную крошку на уровне колена. С лестницы сунулся Сафик, быстро оценил обстановку.
- Лопата, он высоко! Или на дереве, или где-то дальше, у стадиона!
- У какого еще стадиона? - глупо спросил Каша, чувствуя, как приходит запоздалый страх.
- У обычного, - пожал плечами Сафик, вперив в Кашу свои черные глазки. - Маленький такой, «Трудовые резервы» назывался. Ты счастливчик, рвань.
Каша только кивнул, чувствуя, что ему необходимо сесть - очень уж дрожали колени. К счастью, заработал наконец пулемет, Сафик выскочил вон, и никто не видел, как опустился, почти упал на пол «счастливчик».
«Если бы я не держал перед собой бомжа, пуля вошла бы в живот, - понял Каша. - Прямо под ребро. И конец, здесь врачей нет. Червь, наверное, даже аптечку бы не позволил открыть - какой смысл? Так бы я и сдох, без наркоза, без помощи. Лежал бы с пулей в брюхе и подыхал. Хорошо еще, если добьют. Надо обзавестись пистолетом, чтобы вот в такой ситуации самому себе башку прострелить».
Червь опять начал орать, но что именно, Каша смог разобрать, только когда замолчал пулемет.
- Зачем садишь длинными?! Зачем?! Не видишь цели - не стреляй!!!
- Жадный ты, босс, - укоризненно сказал Сафик. Каша слышал его неторопливые шаги на лестнице. - Хочешь, чтобы кого-нибудь снял этот Горе-снайпер?
Червь начал было что-то отвечать, но пулемет снова выплюнул длинную очередь, сопровождаемый ревом Лопаты.
- Он его достал! - выкрикнул Принс, когда снова наступила тишина. - Гадом буду, достал!
- Где? - спросил снизу Червь.
- У стадиона… - хрипло отозвался Лопата. - Снайперская у него, не иначе. Влепил пулю мне прямо в станок. Зомби хренов.
- Ты его точно достал?
- Мы его видим! - весело откликнулся Принс. - Слетел со своего насеста, падла, и лежит! Частями лежит!
Каша дотянулся до бутылки, отхлебнул. Так и спиться недолго… Сегодня в него стреляли первый раз в жизни.
Спрятав собственность Пали в дальней комнате, Каша спустился вниз. Клара продолжала орудовать веником, Червь стоял у двери, словно ресторанный швейцар.
- Откуда у зомби снайперская винтовка? - спросил Каша.
- Какая разница, откуда? Скажи спасибо, что не гранатомет. Свеженький, вот и не разучился еще стрелять.
- Свеженький?… Червь, а что это значит?
- Это значит, что парень был на Болоте или еще где перед самым выбросом. И, скорее всего, в хорошей экипировке, иначе не выжил бы. Болотная Тварь его зомбировала, но мозги у него еще соображали достаточно, чтобы целиться и стрелять.
- То есть он - человек?
- Бывший человек, - Червь посмотрел на Кашу, хмыкнул: - Воняет от тебя! Помойся у ручья, когда Паля дорогуи воду проверит. Но пока помогай Мальку трупа-ков к забору оттаскивать. Дорогуон покажет.
«Чего тут показывать?» - хотел было спросить Каша, но вовремя прикусил язык.
Конечно, нужна дорога. Аномалии во время выброса переместились, и теперь проводники должны проверить каждый метр вокруг дома. Если бы Паля не прошелся уже до забора, к роще, то Малек и шагубы не ступил.
К счастью, имелся кое-какой инструмент. Когда Каша вышел наружу, Малек как раз взваливал чье-то изрубленное пулеметом тело на знакомую тачку с помощью совковой лопаты. Это оказалось удобно: пулемет поработал на славу, Малек имел дело скорее с грудой кусков кровоточащей плоти.
- Помоги! - он кивнул на валявшуюся в стороне лопату. - Подхвати с другой стороны!
- Кто это? - Каша старался не смотреть на ужасную груду. - Жуть.
- А что ты хотел? Стоял прямо здесь, как раз у мертвой зоны пулемета. Принс и влупил сразу, как увидел… - Малек, похоже, брезгливостью не отличался. - Псевдогигант, кто же еще? Не видал? Вот, смотри.
Смотреть не хотелось. Под лопатой оголился позвоночник со странными наростами, окровавленная плоть сползала с костей. Кое-как псевдогиганта - почему псевдо? - затолкали в тачку. Малек крякнул и повез его к поваленному забору у рощи. Длинная мощная рука волочилась по земле.
- Бери!
Червь вытолкнул из дома еще одну тачку. Пришлось Каше второй раз заниматься останками Носа, а потом и тем, кто объел его до костей. Не слишком приятная работа, да еще не шел из головы зомби-снайпер.
«Я ведь ничего не знаю о Зоне, совсем ничего! - с ужасом думал Каша. - В учебке несли всякую чушь…
Зомби с оружием! Псевдогигант какой-то… А девки мертвые, безглазые?»
Каша покатил тачку и даже не сразу понял, что крики Малька обращены к нему. Он с недоумением обернулся.
- Правее, дурак! - махал руками Малек. - На сосну смотри!
Из-за угла вышел Паля.
- Подожди меня, Каша!
Дошагав до подопечного, Паля тихо зашипел:
- Совсем Зоны не боишься, идиот? В мясорубку влетишь - мало не покажется! И не смей показывать всем, что тебе не страшно, баран!
- Да я не показывал, просто… - Каша смотрел на пространство перед собой и пытался поверить, что оно опасно. Но кусочек Зоны выглядел таким безобидным… - Просто не знал, где ты уже прошел.
- Так спрашивай! Червь не дурак, он и так подозревает, что из тебя проводник выйдет. Но одно дело - подозревать, другое - понять. У него же здесь приют для инвалидов, ты что, не понял еще? - Паля бросил взгляд на детектор. - Между прочим, какая-то дрянь тут и в самом деле есть. Сейчас отойди метров на десять правее, а оттуда держи курс на сосну. Туда и обратно, понял?
Каша сделал, как сказали. Малек в рощу, конечно, углубляться не стал, свалил тело псевдогиганта прямо у забора. Что ожидает эти кровавые куски, Каша уже и сам понял: ночью придут волки или слепые псы, все сожрут. Он перевернул тачку.
- Прощай, Нос. Ничего я о тебе не знал и не узнаю.
- Ты еще молитву прочти! - раздраженный Паля оказался рядом. - Сейчас вернись к дому, никуда не сворачивая, и попроси у Червя краски. Надо очертить жарку.
- Вроде той, что у моста меня жгла?
- Нет, та особо вредная, она всегда там. И шевелись, слышишь? Скоро стемнеет, а ночью, да еще после выброса тут только идиоты могут бродить. Такая дрянь из всех щелей полезет, что мама не горюй… - Паля вдруг оторвался от прибора, посмотрел на Кашу. - Ты в самом деле просто беглый солдат?
- Да. - Каша постарался выдержать взгляд. - Так уж вышло.
- Никому больше про это не говори, никогда. Хотя нет - можешь говорить. Все равно в такую дурь никто не поверит. Шагай и, кстати, посмотри, чем там Лысый занимается.
Червь дал краску без лишних вопросов, и не только Каше, но и Дурню - Сафик с другой стороны дома тоже нашел опасно близкую к жилью аномалию. Лысый спал на втором этаже, его караулил Капюшон. В руках у бывшего бомжа Каша увидел «сайгу». Значит, Червь начал доверять новому бойцу.
Вместе с Палей они быстро обвели краской опасную зону и вернулись в дом как раз к ужину. И Лысому, и Капюшону нашлось место за столами, про Носа никто не вспоминал. Люди были возбуждены, сравнивали последствия этого выброса с прошлым волнением Зоны. Некоторый диссонанс в дружелюбную обстановку внесла Клара.
- Воняет, - сказала она, подавая чай. - Противно.
- Это точно, - сразу согласился Червь. - Так, Лысый, Капюшон и Каша, отправляйтесь на ручей, пока светло. Каша старший.
- А проводник? - дрожащим голосом спросил Капюшон. - Там был проводник?
- В роще чисто, - ответил ему Сафик. - Примерно до середины я ее прошел. Волков полно, но не кидаются: трупов много. Так что идите, рванина, купайтесь.
- Вода не радиоактивная? - тихо спросил Каша у Пали.
- Кто ее знает? - так же тихо отозвался Паля. - Мы ж ее не пьем. Да шучу, шучу! Проверил Сафик и воду, первым делом проверил. Все нормально, вот только нырять я вам все же не советую.
Паля фыркнул в кулак. От него сильно несло водкой - когда успел?
- Был у нас тут один парень, Бычок. Здоровый такой! Любил купаться. А ручей мелкий довольно. Тогда он устроил запруду и давай там лежать, пузыри пускать, почти каждый день. Дня четыре это продолжалось, а потом парень коричневыми пятнами покрылся. Ну, Червь и выставил его, конечно.
- Куда выставил? - не понял Каша.
- Из Зоны! - опять фыркнул Паля. На них уже обращали внимание. - Домой отправил! Ну ты спросишь… Выставил вон, сказал: иди куда хочешь или убью. А когда тот парень пошел прочь, пулю ему положил в затылок. Как ты думал? Тут болеть нельзя - это раз. Болезни в Зоне нехорошие - это два. Может, он подох бы тихо, а может, решил бы перед смертью нас пострелять.
Кулачище Червя опустился на столешницу, все притихли.
- Паля, ты чего такой веселый?
- Пьяный он, - заявил с другого стола Факер. Он даже не обернулся.
Червь побагровел. Но что сказать Пале, как на него повлиять сегодня - не знал.
- Если еще раз… Еще только раз…
- Да все нормально, босс! - Паля захихикал. - Я прикончил запас. Все нормально! Иду спать.
- А дежурить кому? - нахмурился Сафик. - Сегодня надо и внизу сидеть, и у пулеметов.
- Ты и дежурь! Мне в путь с утра. Каша! Чтобы выспался, понял? И за Лысым смотри.
Все как-то сразу притихли. Настороженные взгляды исподлобья в основном были устремлены на Червя. А тот мрачно пил горячий чай, глядя в стол. Каша почел за лучшее убраться из столовой вслед за Палей и, выходя, заметил шепчущихся Факера и Хорса.
Наверху сидел одинокий Принс, он что-то напевал, прихлопывая ладонями по лежавшему на коленях карабину.

Предыдущая страница 12 Следующая страница


13 Алексей Степанов

- Паля сказал, что собрался куда-то? - быстро спросил он.
- Вроде, - отозвался Каша. - Я и не понял.
- Ага… - Принс отвернулся. - С Мачо надо разбираться, а Паля, значит, уходит. Интересно.

2

В поход к ручью отправились вчетвером: к перечисленным Червем присоединился Лопата. Как-то так вышло, что все пристроились за Кашей - вроде как за проводником. Он вспомнил, что храбрость демонстрировать ни к чему, и остановился якобы завязать шнурки. Тогда вперед вышел Лысый, этот ничего не боялся, да, похоже, и понимал немного.
У ручья Каша замешкался, все же вода - штука опасная. Вот про радиацию и отраву им в учебке много говорили. Но Лопата уверенно разделся догола и принялся поливаться из принесенного ковшика. Чем отличалось такое купание от погружения в ручей, Каша не понимал. Однако помыться и в самом деле не мешало, он положил свой «Калашников» в траву и взялся за ремень.
- Ты что?! - Лопата даже ковшик выронил. - А стрелять кто будет? Этот? - Он кивнул на Капюшона, который нервно оглаживал дробовик, наблюдая за рощей. - Он с пяти шагов в гиганта промажет!
- Извини…
Каша подобрал автомат и мысленно выругал себя.
Не забывать, не забывать, что вокруг Зона! Хотя как жить в постоянном напряжении? Наверное, для этого надо стать запуганным, как все остальные, кроме Пали и Сафика.
Лопата помылся и сразу оделся, стирать одежду не стал. Только тогда и Каша, и Капюшон смогли заняться собой. Лысый тоже времени не терял - прямо в одежде влез в ручей и теперь бессмысленно тер друг о друга полы пальто.
- Разденься хоть! - попросил Каша. - Прополощи тряпки, воняет жутко.
- Какая разница? - спросил бомж, но покорно стал стаскивать мокрую одежду. - Воняет или не воняет, Зоне все равно…
Тряпки он, конечно же, бросал в воду, и Каше пришлось пробежаться по берегу, чтобы догнать рубашку. Преодолевая брезгливость, он выловил ее и понес назад, чувствуя какую-то тяжесть. В нагрудном кармане оказалась размокшая записная книжка. Кое-как разлепив наугад страницы, Каша первым делом наткнулся на фотографию улыбающегося военного в черном берете. Молодой, симпатичный парень. На обороте надпись по-английски.
- Это кто? - Каша помахал фотографией перед Лысым. - На тебя похож. Неужели ты?
- Нет, я - вот он, здесь, - бомж погрузился с головой.
- Выкинь! - с каким-то суеверным ужасом потребовал Лопата. - Брось в ручей, пускай несет этудрянь подальше отсюда!
- Как это?… - не понял Каша. Он перелистывал страницы, но видел лишь записи на чужом языке. - Интересно же. Значит, он не старый совсем… И не местный/
- Выкинь, я сказал!
Каша поднял глаза и увидел, что трясущийся не хуже Капюшона Лопата наставил на него оружие.
- Выкинь!
- Хорошо… Да что случилось?
Записная книжка упала в воду, отдельно поплыла фотография военного в берете.
- Случилось, что нельзя о прошлом думать! - невнятно заявил Лопата. - Ты если сам псих, так других не вмешивай! Тебе, может, жить осталось ночь, а зачем тогда… Уходишь с Палей - и уходи! Другие появятся.
- А куда я ухожу? - Каша надеялся, что Лопата знает больше. - В дурное место какое-то, да?
- В Зоне дурных мест долго искать не надо! - почти взвизгнул Лопата и быстро отвернулся к роще. - Идите хоть к ЧАЭС, пропадайте…
Когда закончили со стиркой, до заката оставалось не более часа. Лопата немного успокоился, даже угостил глотком виски из фляги.
- Знаешь, - сказал он доверительно, - мне вообще-то все равно. Пусть у Червя голова болит, а я день прожил - и хорошо. Мачо, конечно, нам еще доставит неприятностей, но, с другой стороны, конец-то все равно один… Но Факер - хреновый мужик.
- Что ты имеешь в виду?
- Сам знаешь… Факер проводников ненавидит, за то, что они могут с Зоной спорить, а мы нет… Злится, что пути назад нет… Еще он думает, что Червь с кем-то договорился, и его обещали забрать вертолетом. Вот дурак! С чего он это взял? Но как напьется, все время талдычит про вертолет и Червя.
- Может, это правда? - предположил Каша. Он никак не мог взять в толк: зачем еще здесь торчать? Конечно, каждый должен искать выход. Может быть, Лопата или Принс совсем приуныли, ни во что не верят, но Червь - мужчина крепкий. - Я так понимаю, что деньги немаленькие.
- Да не в деньгах же дело! Денег у нас у каждого тут… - Лопата, видимо, прикусил язык. - В общем, деньги - это только деньги. Все равно здесь они не нужны, водку Червь не за доллары, за рубли продает. За наши рубли, которые кровью гарантируются, а не центральным банком… Короче говоря, вертолеты тут никогда не опустятся.
- Почему?
- Потому что им это не нужно. Иначе клиенты Червя забирали бы артефакты здесь, а не требовали, чтобы мы таскали их за километр… Если нас отсюда вытащить, то кто будет оружие к ЧАЭС отправлять, кто будет контейнеры копить? Не знаешь? - Лопата уставился на Кашу, будто ожидая ответа. Но Каша ответа, конечно, не знал. - Вот то-то же. Мы им нужны, но нужны здесь. А чтобы не разбежались - солдат нагнали, кордон оборудовали… Козлы.
«Пьян, - вдруг понял Каша. - С чего бы это его так развезло?»
Ответ пришел тут же. Быстрым движением Лопата отправил в рот что-то маленькое, белое, и тут же запил из фляги. Таблетки! Неужели и это добро Червь раздает своим «за рубли»?
- Лопата, а сколько сейчас для тебя стоит рубль? - Он решил попробовать все же разобраться в сложной экономике Зоны.
- Нисколько. У меня все есть, мне ничего не надо.
- Ну… А если бы я у тебя патроны попросил - сколько бы ты отвалил за рубль?
- Ни одного, - пожал плечами Лопата. - Я же сказал: мне ничего не надо. А ты пока не врубаешься… Вот и он тоже. - Лопата ткнул пальцем в напряженно прислушивавшегося Капюшона. - А все просто. Счет идет вот на эти рубли, а не на доллары… Батарейка к фонарику всегда стоит рубль. Только иногда за этот рубль приходится отдавать жизнь. Понимаешь?
- Нет, - честно признался Каша.
- Значит, еще мало спятил… Подожди, поймешь. Вот Паля, когда спать ложился, обмолвился Принсу, что Червь ему скоро будет миллион должен. Рублей.
Ты понимаешь, что это значит?
- Да нет же!
- Это значит, Червь и свою жизнь, и всех нас Пале в руки вложил… - задумчиво протянул Лопата. Глаза его совсем затуманились. - Дело плохо. Но мне наплевать. А вот Факеру - нет. Смотри, волк!
Улыбаясь, Лопата высадил по деревьям весь магазин и тут же, не глядя, вщелкнул новый.
- Там вроде никого не было… - с опаской заметил Каша.
- Да? Ну, показалось. Обычное дело. Пошли спать.
Шагая к дому, Каша удивлялся: как он быстро привык к таким вот неожиданным выстрелам. В спецбатальоне все было проще, там стреляли всегда с одной стороны, с кордона. Часто, ведь там фронт. Целый день прислушиваешься, а как отправится твой взвод дежурить - тоже будешь палить и в цель, и просто на звук. А здесь иначе: стоял человек, говорил с тобой и вдруг стреляет. Или ты стоишь в окне, а из рощи прилетает пуля.
«Ко всему можно привыкнуть. Но я не должен расслабляться, если хочу выжить. А я хочу! Всегда настороже, всегда быть готовым, вот как нужно тут себя вести. Иначе хана».
Увлеченный такими мыслями, Каша и не заметил, как от шоссе наперерез путникам рванулись несколько быстрых теней. Не заметил и Лопата, который шел последним и часто оглядывался на рощу.
- Кабаны!!! - завизжал Капюшон и бестолково, куда-то вбок выпалил из дробовика. - Бежим!
Поросшие шерстью крупные твари неслись с удивительной быстротой. Они атаковали. Каша вспомнил про пулемет в окне, но есть ли там сейчас хоть кто-то?! Он упал на одно колено, вспомнил, что поставил «Калашников» на предохранитель, замешкался…
- Стреляй, баран, стреляй! - Лопата уже садил короткими очередями. - Они же бешеные!
«Бешеные? А разве бывают нормальные?» - пронеслось в голове у Каши.
Один кабан мчался левее других, полукругом заходя сбоку, в него Каша и выстрелил. Пули защелкали по осколкам асфальта у животного под странными, похожими на когти копытами, и боец чуть повел стволом. Кабан завизжал, захрюкал, но не остановился.
- Капюшон, в упор бей!!!
Лопата каким-то чудом еще успел перезарядить оружие, выстрелил несколько раз и отскочил, уходя с линии атаки. Замешкавшийся Капюшон действительно выпалил в упор - ему больше ничего не оставалось. Кабан поймал широкой грудью всю дробь и, уже умирая, смял бомжа.
Каша наконец-то прикончил своего, перекатился, вытаскивая из-за пазухи новый рожок, и тут застучал пулемет. Работы ему оставалось немного: на ногах устоял только один кабан, и тот приволакивающий ногу.
- Что ж ты так! - взъярился Лопата на Кашу, даже не интересуясь, что делают пули с последним врагом. - Идешь первым - значит, и смотри вперед! - Он развел руки. - Сорок пять градусов в каждую сторону твои, это если сзади не меньше троих! А с нами Лысый, он же не понимает ничего!
- Не ори…
Каша подполз к раненому, тронул за руку. Кабан по инерции пронесся дальше, но грудь Капюшона успел пробить копытами в двух местах.
- Готов, - сразу сделал вывод Лопата, подхватывая дробовик. - Твой сектор справа, мой слева! Пошли, темнеет уже! Лысый, будь рядом!
- А как же он? - растерялся Каша, указывая на труп.
- Позаботятся о нем. Вот такие же твари ночью придут и позаботятся или еще какие трупоеды.
- Стойте, стойте! - громко зашептал Капюшон, приподнимаясь. - Не бросайте!
Изо рта у него текла кровь, но раненый даже попытался встать сам. Лопата, выругавшись, схватил его за воротник и рывком поставил на ноги.
- Да ты живучая сволочь! Ладно, может, и оклемаешься, только шевели поршнями, темнеет.
- Оклемаюсь! - пообещал Капюшон, сплевывая кровь. - Ребра целы, чую я, он только мясо расковырял… Я живучий, отлежусь ночку и буду, как новенький!
До дома добрались почти бегом. С третьего этажа, виновато, улыбался, прозевавший атаку, Принс, на него Лопата и перенес всю злобу. А Каша тихонько пробрался к своей койке и обнаружил, что Паля преспокойно спит.

3

Ночью Кашу разбудил Сафик.
- Иди на третий этаж, твоя очередь караулить.
- К пулеметам? - зевнул Каша. - А это… Не видно же ничего!
- На слух пали, если кто-то рядом окажется. Хотя нет… - Сафик презрительно сплюнул. - Спать не дашь. Вот что: стреляй, когда Факер и Хоре скажут. Они внизу сидят, а ты чтобы не спал наверху. Понял?
- Понял…
В зале, напротив входа, сидели на ящиках часовые. Ночью, насколько понимал Каша, никто из дома не выходил, даже к постам. Поднявшись на второй этаж, он проверил Лысого. Спит, рядом хрипло дышит живучий Капюшон. Выше, у пулеметов, сидел Дурень, курил какую-то огромную душистую самокрутку.
- Как оно все? - Каша присел рядом на пустой ящик. - Тихо?
- Как же, тихо! После выброса-то! - хмыкнул Дурень. - Сам послушай.
Ночь жила. Рычание, чей-то далекий вой, цокот копыт по асфальту, повизгивание… Зона не собиралась спать. На кордоне каждый такой звук вызывал бы залповый огонь, осветительные ракеты, но тут это было обычным делом. А еще Каша различил далекую канонаду.
- Это что? - сразу заинтересовался он.
- Где-то далеко служивым досталось.
- Прорыв, - понял Каша. - Твари кинулись на кордон и сшибли охранение. Там теперь будут целый квадрат выжигать, артиллерией.
- Откуда знаешь? - сверкнул единственным глазом Дурень. - Хотя не отвечай, не отвечай… Ладно, пойду я. Услышишь кого близко - пальни на всякий случай, они разбегаются.
- Сафик сказал: только по команде Факера,
- Ну, как знаешь. Можно и так.
Оставшись один, Каша тоже закурил. Последняя. Сигареты, подаренные Лысым, закончились, зато в карманах имелись две зажигалки. Одна обычная, китайская дешевка, а другая - тоже от бомжа, смятая, без кремня. Отчего-то Каша ее до сих пор не выкинул.
«Оставить на счастье? - подумал он, взвешивая зажигалку в руке. - Хотя какое счастье - прежнего хозяина не уберегла. Жак какой-то… И откуда она у Лысого?»
- Каша! - позвал с лестницы Хоре. - Северный ствол, на два часа, метров тридцать от дома!
Сообразив, который из трех пулеметов северный, часовой навел его приблизительно в указанном направлении. Там действительно что-то происходило, похоже, дрались какие-то твари.
- Давай! - уже со злобой крикнул Хоре. - В мертвую зону уйдут - нам с ними разбираться?!
Каша вдавил гашетку, стараясь не пустить тварей к дому. Пусть бегут прочь, прочь! Несмотря на грохот крупного калибра, он различил вой, даже, кажется, ругань и понял, что попал. Но кто мог ругаться? Он сделал паузу, и из окна первого этажа тут же затарахтела винтовка Хорса.
- Ады! Ады! - все кричал кто-то. - Убью! Ады! А…
- Сдох, сволочь! - удовлетворенно выкрикнул Хоре.
- Кто это был? - спросил Каша. Ему совсем не хотелось стрелять в людей.
- Зомби свеженький или бомж. Его прижали к нам кабаны, уже рвать начали. Что ж, надо было днем приходить!
Каша сглотнул. Вокруг вроде бы стало тише, он снова отошел к ящику. Затянулся, но остававшаяся во рту сигарета истлела до фильтра.
«Покурить не дали, - расстроился Каша. - А может, у Лысого еще есть?»
Посидев немного, он решился. Ступая на цыпочках, прокрался к лестнице и спустился на пролет. Отсюда было слышно, как храпят бойцы и негромко беседуют часовые.
- Я не дурак, на смерть лезть! - различил Каша раздраженный голос Факера. - Тогда уж проще самому себе башку прострелить.
- А чего? Кто-то же должен остаться… - Хоре перешел на шепот, и дальше разобрать ничего было нельзя.
На втором этаже мирно посапывал Лысый. Каша испытал к нему даже мгновенную зависть: надо же, ничто его не беспокоит, ни о чем он не помнит и никуда не стремится.
- Лысый! - шепотом позвал он. - Лысый, проснись! Это я!
- Каша? - Бомж протянул руку и едва не угодил бойцу в глаз. - Долго будешь жить. Зона тебя не видит, и я не вижу.
- Потому что ночь. Лысый, у тебя есть еще сигареты? А? Ну, сигареты, помнишь, ты мне дал пачку?
Бомж молчал, видимо, ничего не понимая.
- Давай я сам посмотрю, ладно? Только тихо!
Каша принялся шарить по карманам бомжа и, конечно, сразу наткнулся на клочок ткани. Вспомнились разорванные на части тела, безглазая тварь в подвале, кровь…
- Чего ты все таскаешь этудрянь?
- Привет от Зоны, - туманно отозвался Лысый и тут же пояснил: - Червю. Зона его видит. Платье красное - это к крови. А голубое - к небу. Отпустит Зона душу Червя, не съест. Счастливый!
- Тише…
Сигарет Каша не нашел, но слова бомжа заставили его задержаться. Что-то в них было жуткое.
- Ты с Зоной говоришь, что ли? - немного стесняясь, спросил он. В конце концов, никто не слышит. - Откуда знаешь - про приветы, про меня?
- Знаю, - уверенно ответил Лысый. - Все можно знать после того, как Зона в голове у тебя лишнее сожжет. Завтра она заберет Червя. Многих заберет, но привет только ему… Голубое платье - небо, красное - кровь…
- А на меня в подвале еще одна напала. Она была в черном.
- Это, значит, тебе привет.
- И… Что это значит? - У Каши враз пересохло в горле. - Черное платье - это что? Кто они вообще такие, эти безглазые?
- Я их застал живыми. Группировка называлась… - Бомж застонал. - Называлась… Не помню… Нет, не помню… Жак помнил. Зона им глаза вырвала, потому что видели, что не положено видеть. А потом отпустила, только заставила приветы передать. Браслет…
- Черное платье, - напомнил Каша. - Это что?
- Зовет тебя. Паля все понял, он же берет тебя с собой.
- Куда зовет Зона?!
- Прочь отсюда. Здесь все умрут понемногу. Душа Червя вырвется, а остальные здесь останутся…
На лестнице послышались шаги, и Каша метнулся к выходу.
- Эй, пулеметы! Восточным поводи ближе к шоссе, пощупай! Какая-то там банда шумная.
На мысках Каша взбежал наверх и уже оттуда откликнулся:
- Сейчас сделаем!
С третьего этажа было видно, что скоро рассветет: за далеким стадионом будто молочный туман разливался.
Каша прислушался, определил примерное направление и длинной очередью разрезал ночь вдоль шоссе. Снова крики, рычание, вой.
- Хорошо! - крикнул Хоре. - Хватит, сильно не зли их.
- Они разойдутся к утру, твари-то?

Предыдущая страница 13 Следующая страница


Дезертир 14

- А кто их знает? По настроению.
- Дай сигаретку, Хоре! - отважился попросить
Каша. Тот даже не ответил, только смешок долетел.
- Сволочь… - пробурчал Каша и вернулся на свой ящик.
Еще немного - и конец дежурству, вылезет из подвала Червь и примется орать, будить всех. Потом завтрак, потом, может быть, удастся поспать…
«Не расслабляться! - мысленно прикрикнул на себя Каша. - Ты даже не в спецбатальоне, тут все еще хуже».
И действительно: Паля велел выспаться, Факер жалуется, что кто-то посылает его на смерть, Лысый несет чушь про Зону, которая зовет. Что-то, наверное, произойдет прямо с утра.
Глаза слипались, голова клонилась все ниже. В спецбатальоне уснул бы, и будь что будет. Но здесь нельзя! Каша заставил себя взбодриться, походил по этажу, по-приседал. На трибуны стадиона уже упали первые лучи, скоро тьма вокруг дома рассеется.
- Каша!
Рядом оказался неслышно подошедший Факер.
- Не спишь? Я проведать тебя пришел.
- Не сплю.
- Тихо в округе? - Факер прошелся мимо окон. - Это хорошо. Курить хочешь? Угощайся. Ты вот что, Каша… Утром Паля тебя поведет в сторону ЧАЭС, за поселок. В глубь Зоны. Знаешь это?
- Ну… Догадываюсь, - осторожно сказал Каша, вытягивая из пачки сигарету.
- Сядь, поговорим. Вот скажи: оно тебе надо? - Что?
- Как что? В глубь Зоны идти надо тебе? Там без головы останешься быстро. Или приползешь назад, вот как бомжи. Нормальным второй раз не вернешься, сам понимаешь. - Факер глубоко затянулся, и в свете огонька сигареты Каша увидел его одутловатое, хмурое лицо. - Паля совсем спился. Да и куда он годится, безногий? Только что проводник… Но там, в глубине Зоны, мало быть проводником.
- И там люди живут. Мы ведь не просто так идем? - Каша рассчитывал, что Факер скажет что-нибудь интересное. - Наверное, Червь знает, что делает.
- Конечно. Червь знает, что ему по-любому конец, вот и гонит вас на убой. Страха у тебя нет, Каша, мало тебя обожгло… Откуда ты такой взялся? Но не рассказывай… - Факер немного помолчал, тяжело вздохнул. - Вот что: я бы на твоем месте послал всех далеко и никуда не пошел. Мы с Хорсом тебя поддержим, Лопата, скорее всего, тоже. Тут ведь каждый ствол теперь нужен.
- Ты говоришь, Червю по-любому конец.
- Червю - да. А мы что? Мы люди подневольные. Мачо придет, мы ему склад отдадим. Мачо - он ведь человек и не хуже Червя… Только вот что! - Тяжелая рука Факера сгребла Кашу за плечи, подтянула ближе. - Червь будет нужен Мачо живым. Иначе он не узнает, какие у Червя клиенты, а для них, торгашей, это самое главное. Ну, а если у Мачо бизнес расширится, то и наши стволы пригодятся… И Паля, и Сафик будут нужны - груз забирать, контейнеры таскать. В общем-то, дело даже не в Черве, а в информации. Кто ею владеет, тот и босс, тот и продаст Мачо склад. Червь, конечно, шанса сторговаться не имеет, он конкурент, ему по-любому конец. Понимаешь?
- Нет пока.
- Когда рассветет, спускайся. Тебе ничего делать не надо, мы с Червем сами разберемся. А ты… Просто постой там, внизу, пока мы в подвале будем. Скажи ребятам, что идти вглубь не собираешься; мол, не такой идиот. Они поймут! Твой же интерес, тем более! - Факер сильно потряс Кашу. - Понимаешь? Лопата скорее всего будет с нами, Принс - неизвестно, но мы и его уговорим. Дурень обязательно полезет в драку, не зря его так зовут, но этого мы на себя возьмем. Малек будет на Сафика смотреть, а Сафик… Сафик не дурак. В общем, встань на люк с «калашом», обозначь свою позицию. Ну и говори: мол, ребята, я идти в Зону не хочу, я не больной, надо что-то решать - тяни время. Лопата будет тебя прикрывать.
- А Паля? - Каша пытался вырваться, но Факер держал его крепко.
- Что тебе Паля? Он спился, я же сказал. Сам не замечаешь? В Зону идет. А если он вообще к ЧАЭС попрется, что тогда? Пристрели его - и дело с концом.
Факер резко встал и пошел к лестнице.
- Подожди! - позвал Каша. - А…
- Как рассветет, спускайся! - повторил Факер, не оборачиваясь.
Тут уж стало не до сна. Вот оно как все оборачивается! Стрелять в своих Каша не умел, но кто он здесь? Чужак, не знает еще, кому можно верить. Разве что с Палей немного сошёлся.
«И странно все это: почему мне такое доверие, прикрывать? Что, больше некого попросить? Они ведь видят, что боец из меня слабый».
Каша уронил голову на руки и попытался сосредоточиться.

4

На рассвете он спустился. Хоре курил на крыльце, поглядывая по сторонам, Факер чистил пистолет в углу зала. Они обменялись быстрыми взглядами, но никто, ничего не сказал. Каше показалось, что снизу, из подвала, доносятся какие-то звуки. Скоро Червь поднимется, и тогда…
Он быстро прошел в комнату, где спали Паля и Принс. Краем глаза отметил, как дернулся в дверях Хоре.
- Паля! - Каша потряс проводника за плечо. - Паля, проснись!
- А я не сплю. - Тот откинул с лица солдатское одеяло. От него сразу пахнуло перегаром. - Чего хочешь?
- Факер и Хоре что-то затеяли, хотят Червя схватить, мы с ними или против? - быстро зашептал Каша, оглядываясь. Ему казалось, что вот сейчас войдет Факер и всадит ему в спину пулю из свежесмазанного пистолета.
- А кто у пулеметов? - некстати спросил проснувшийся Принс.
Паля не обратил на него внимания.
- С кем мы? - задумчиво переспросил он. - При чем тут мы? Ты сам - с кем?
- Я… - Каше стало стыдно. - Я - как ты.
- Ни фига себе! - восхитился Паля. - Слышь, Принс?
- Слышу, только у пулеметов-то кто остался?
С лязгом открылся люк, Червь высунул в зал голову и тут же заорал:
- Подъем, рванина! Оружие проверить! Сафик и Малек, обойдите дом! Лопата, на пост к шоссе, бинокль возьми! Принс, на крышу!
- Разорался-то! - лениво ответил Факер. - Клара не дала?
- Заткнись!
Каша слышал за стеной, как босс, пыхтя, выбирается из подвала. Почему же они не напали? Все отменили?
- Отойди-ка, - тихо попросил Паля. - В угол. Послышался глухой удар. Хоре, зайдя сзади, ударил Червя прикладом по голове, когда тот нагнулся. Каша не видел, как к боссу тут же подскочил Факер, сорвал с его плеча автомат. Хоре ударил еще раз, потом еще, попал по пальцам, которыми оглушенный пытался прикрыть голову, и тот наконец вскрикнул.
- Всем лежать! - в комнату заглянул Лопата.
Он хотел еще что-то сказать, но Паля лежа выстрелил из «браунинга». Пуля вошла в левый глаз, Лопата умер мгновенно. Рука, сжимавшая гранату, бессильно упала в комнату.
- Он взорвет нас!!! - взвился Принс. - Ты что?! У него граната!
- Так выкинь ее, - спокойно посоветовал Паля. - Чего орешь?
Он сел и сунул ноги в ботинки, сделав Каше знак оставаться в углу. Принс, бешено вращая зрачками, подскочил к убитому, осторожно разжал пальцы, перехватывая гранату. В зале в это время Факер и Хоре наконец одолели могучего Червя, кубарем скатились все вместе в подвал. Где-то далеко внизу закричала Клара.
- Кто стрелял?! - крикнул из-за угла Малек. - Принс, ты?!
- Не я! - ответил Принс, который не знал, куда теперь девать граниту, и обеспокоенно покосился назад. - Что происходит, Паля?
- Червю хана. Ребята не хотят на Мачо идти.
- А кто у пулеметов?
- Никого. - Паля закончил возиться со шнуровкой и встал. - Имей в виду, автомат твой разрядили.
- Сволочи… - Принс ошалело метнулся к оружию.
- Черт, граната… Куда деть гранату?! Она же рванет!
- Кто стрелял?! - истерично повторил Малек. - Эй, не дурите, перебьем!
- Я стрелял и еще буду, - признался Паля и, сунув за угол руку с пистолетом дважды быстро выпалил. - Видишь? Снова я!
Очередь, выпущенная в потолок падающим Мальком, его же стон, ругань Сафика - все слилось в одну какофонию. Паля поманил рукой, и Каша, прежде чем понял, что происходит, выскочил за ним в зал.
Через пустой дверной проем в него тут же выстрелил Сафик, и Каша, продолжая бег, успел пальнуть в ответ. Конечно, не попал.
- Паля, ты с кем?! - снова закричал Сафик. - С Червем, погань?! Так конец твоему Червю!
- Конец так конец! - безразлично отозвался Паля.
- Ты Дурня убил, да?
- Я! Горло шакалу перерезал, а теперь тебе перережу! Сейчас Факер с Хорсом вернутся, мы…
Проводник вытолкнул наружу Принса, который, почему-то зажмурившись, швырнул гранату Лопаты в комнату Сафика и тут же повалился на пол. Каша тоже упал на спину, стараясь успеть выпрыгнуть на крыльцо. Взрывом его швырнуло еще дальше, едва ли не под ноги к слизывавшему чью-то кровь крысиному волку.
Каша и не сообразил, как пристрелил животное, перезарядил автомат, вскочил, огляделся и прижался к стене - все произошло мгновенно. Дым, штукатурка, пыль, вырвавшиеся из дома, понемногуоседали.
- Паля!!! Паля! - рыдал в зале Принс, метавшийся от стены к стене. Он держался за развороченный осколками бок. - Паля!
- Что ж ты так кинул? - Проводник вышел наружу, морщась от дыма. - Надо было в комнату вернуться. Иди сюда!
Но Принс выскочил наружу, и колени его тут же подломились. Не требовалось быть врачом, чтобы понять: оказать ему помощь здесь, вдали от госпиталей, невозможно.
Проводник не сомневался ни секунды. Едва увидев торчащие осколки ребер, он тут же выстрелил все из того же «браунинга».
- Конец. Ну что, Каша, опять тебе повезло.
- Повезло? - Каша облизнул пересохшие губы. - Да?
- Конечно. Могли бы зарезать, как Дурня, но Факер решил, что ты окажешься на их стороне. Не стой здесь, идем.
Они вернулись в зал. Каша заглянул в комнату, где разорвалась граната, но тут же отшатнулся. Все три тела, два мертвых и одно до взрыва еще живое, разметало по стенам и потолку.
- Люк, - спокойно указал Паля. - И про вход не забывай.
Проводник на минуту скрылся, чтобы вернуться уже с оружием посерьезнее пистолета.
- Думали, я. сплю, - пояснил он. - Рванина. А мне просто лень было на что-то решиться. Лежу, думаю: пускай убьют. А потом думаю: зачем? Ну, Зона сама решила.
- Почему Зона?
Каша весь дрожал, разум отказывался понимать происходящее. Вот только недавно эти люди сидели за одним столом, спали рядом, прикрывали друг другуспины. И ведь были готовы, черт возьми, сдохнуть, прикрывая своего! Что же случилось? Сумасшествие.
- Зона, кто же еще? Ты пришел, и у меня в мозгах что-то сдвинулось! - Паля рассмеялся, пристегивая снаряженный магазин. - Зона, Каша, - это Зона. Она решает, кому жить, а кому умереть.
- Там Червя убивают! - напомнил Каша.
- Вот тут я ни при чем. Он мне дело дал, на миллион. Миллион - это очень много… Я оценил так его жизнь, приятель. Вот только дело придется сделать. Ты ведь не против?
- Я… Нет. Но что за дело?
- Так, пара пустяков, сходить кое к кому. Готов? Паля рывком откинул крышку люка, она не была закрыта изнутри.
- Факер! Слышишь меня?
- Слышу, Паля, - голос Факера донесся глухо, будто он отошел подальше от входа. - Что наверху?
- Я, Каша и трупы! А внизу какие новости?
- Внизу я и Хоре. Его немного подрезала Клара, полезла вдруг с ножом. Червь у нас. Ну, что теперь?
Проводник игриво покосился на Кашу: он улыбался. Чему? Всюду кровь и сумасшествие. Каша вспомнил вдруг, что наверху есть еще два живых человека: Лысый и Капюшон. Но Паля, наверное, их за людей не считал.
- Ты хотел сдать склад Мачо? - крикнул Паля.
- Да, - согласился Факер. - Не самому же дела вести? Паля, Червя мы держим крепко.
- Мне и дела нет, он мне должен. Мир?
- Мир, брат. Только, Паля, давай не будем мешать друг другу, ладно?
- Я же сказал: мир!
- Пусть Каша подтвердит.
Проводник кивнул на открытый люк и ушел в комнату. Пододвинувшись чуть ближе, но держа наготове автомат, Каша крикнул:
- Факер! Я ни на кого зла не держу, я же новенький!
- Да, но меня-то продал? - засмеялись внизу. - На тебе теперь кровь. Сафик, Малек… Они тебя от жарки мостовой спасли, да? Вот так, парень. Мир?
- Мир, - охрипшим голосом повторил за ним Каша. Что за ребячливость? Как пацаны, подравшиеся в детском саду: мир? Мир! И все, и пошли кашу есть. Но вокруг - разорванные тела, а Мальку он действительно был обязан жизнью.
Каша вздрогнул, когда снизу появилась голова Факера.
- Ты чего ко входу жопой повернулся? Хочешь, чтобы нас слепые псы догрызли? - сурово спросил недавний враг и спокойно выбрался в люк. - Где Паля?
- Тут я! - из комнаты появился проводник. Автомат на шее, в руке бутылка. - Что там Нашлось внизу интересного?
- Хоре разбирается с Червем.
Не успел он это сказать, как из подвала донесся утробный, жуткий стон. Каша будто своими глазами видел: вот связанный Червь, вчерашний босс, а вот Хоре, склонился над ним с ножом и медленно ведет лезвием… Его стошнило.
- Клара подрезала Хорса, - повторил Факер. - Вот тут. - Он указал себе на шею. - Дура-баба, воткнула нож. А надо было полоснуть… В общем, он на Черве отыграется, заговорит хозяин.
- А если нет? - Паля снова отхлебнул.
- Заговорит. Когда палец за пальцем ножом до костей обстругивают, все говорят. Вроде пустяк - пальцы, а работает. Паля, ты его сдал, ты теперь с нами.
- Нет. Он со мной забился на миллион рублей, - покачал головой проводник. - Поэтому Мачо я ждать не буду. Обязан, сам пойми… Пойду.
- Миллион, - вздохнул Факер. - Ты мог его иметь целиком… Продал, ясно. Тогда базара нет, Паля, тогда иди. Если вернешься - я словечко Мачо замолвлю.
- Я проводник, я и без словечка устроюсь.
Каша, пошатываясь, вышел на крыльцо. Никаких тварей поблизости не было, разве что у рощи, там, куда они с Мальком свозили трупы, кто-то рвал мертвую плоть. Волк? Каша не видел, глаза застилали слезы. Не горькие, нет, просто дурнота накатила. Он сел на каменные ступени, постарался выдавить из себя еще хоть немного.
«Что за бред, что за бред?! Сумасшедший дом с оружием! Стреляют в спину и верят на слово.
Торгуют друг другом за несуществующую валюту. Сами же ее придумали, а теперь…»
- Каша! Тащи Лысого вниз и сам собирайся. Уходим. Кстати, поднимись к пулеметам, постреляй, если кто подошел близко.
Паля с Факером негромко говорили о чем-то в той комнате, по стенам которой не были размазаны человеческие внутренности. Из люка снова донесся то ли стон, то ли всхлип. Бледный Каша прошел мимо, и оба тут же выдвинулись в зал - они никогда не забывали следить за входом. Никогда.
Лысый мирно посапывал в своем углу, на вонючих матрасах. Кто-то еще там ворочался, стараясь спрятаться под тряпками… Каша вскинул автомат и тут же с облегчением понял: Капюшон! Исхитрился уцелеть, живучий бомж.
- Вылезай, все уже кончилось.
- Каша? - Капюшон выглянул из своей норы, вид у него был перепуганный. - Кто теперь главный, Каша? Скажи, пожалуйста!
- Факер, наверное. Спускайся, он тебя не тронет. Все уже кончилось.
У пулеметов Каша разыскал свой окурок и попытался получить еще хоть глоток дыма. Вышло, но от вони горящего фильтра боец закашлялся. Вокруг дома никого не обнаружилось, если не считать кровавых ошметков - то ли следов чьей-то ночной трапезы, то ли оставшихся после работы крупного калибра.
Он снова спустился на второй этаж, прислушиваясь к громкой, плаксивой мольбе Капюшона. Тот, кажется, все еще не верил, что все кончилось, и клялся Факеру в вечной преданности.
- Лысый, вставай!
Каша опять вспомнил про зажигалку, болтающуюся в кармане. Надо бы выкинуть, да другого имущества нет. Взвесив металл в руке, Каша все-таки спрятал бесполезную вещицу.
- Зоне хорошо, - не вставая, сообщил бомж. - Зону покормили. Червь скоро умрет.
- Да уж, скорей бы… - поморщился Каша. - Идем, Паля нас куда-то ведет.
- Зона зовет! - тут же откликнулся Лысый и сладко потянулся. - Тебя зовет, посмотреть хочет, о Пале скучает. Ну, а мне все равно.

Предыдущая страница 14 Следующая страница


15 Алексей Степанов

Лысый продолжал бормотать что-то о Зоне и на лестнице. В зале они увидели Хорса, его рану перевязывал Паля.
- Капюшон! - позвал Факер. - Не торчи на крыльце, будь внутри!
- Я поднимаюсь, - проворчал Хоре. - Хватит, Паля, туже не затягивай, задушишь. Услышишь снизу пулеметы, Факер?
- Услышу, брат, - пообещал Факер и первым начал спускаться в люк. - Прощайтесь.
Каша, уже пошедший к выходу, остановился.
- Прощаться - плохая примета, - вздохнул Паля. - Хотя… Простите, ребята. Идем, Каша, нам вниз.
Факер задержался.
- Хоре! - закричал он, задрав голову. - Поглядывай, только по мачевским парням не выстрели случайно! Если увидишь, что они идут, - белый флаг вывеси, что ли!
- Откуда я его возьму? - донеслось сверху.
- Ну… Тогда пулеметы выбрасывай в окно, поймут! И зови меня. Слышь, Капюшон? - Он перестал кричать, обращался теперь к стоящему в дверях бомжу: - Ты бы тут немного прибрался пока. Гости придут… Хотя бы запинай в комнаты ошметки покрупнее. Все, мы пошли.
Спускаясь вслед за ним, Каша почувствовал, как сильно у него дрожат колени.

5

Червь находился в одной из прежде неизвестных Каше маленьких комнат. Мучители привязали бывшего хозяина к тяжелому сварному стеллажу, но этого можно было и не делать: Хоре перебил ему все конечности. Вдобавок Червь имел несколько ран на груди и лишился уха, кровь пропитала плотную ткань куртки. Что-то еще было с его левой кистью, но Каша быстро отвел глаза.
- Ну, что? - Факер приподнял голову пленника за волосы. - Отдохнул? Продолжаем?
- Зона тебя накажет, - сказал Червь, и Каше показалось, что интонация у него точь-в-точь, как у Лысого. - Зона тебе не простит.
- Тебя она раньше захотела. Вот и сдохни сегодня, а я завтра, понял?
Каша прошел по узкому коридору дальше, не мог он на это смотреть. Мелькнула мысль вмешаться. Но что делать? Убить Факера? Убить Червя? Каша, наверное, еще не был настоящим обитателем Зоны, если задавался такими вопросами, если не знал, что делать.
- Здорово, босс! - до каморки доковылял Паля. - Хреновые дела.
- И ты меня продал? Испугался идти?
- Нет, наша сделка действительна. Только ты мне теперь ничего не должен, я те рубли взаимозачел. Сумма-то как раз.
- Как раз… - донесся до Каши глухой голос Червя. - Не думал я, что так выйдет.
Похоже, и он счел поступок Пали совершенно оправданным, законным.
«Что за дичь, что за дичь?!» - Каше хотелось биться головой о бетонные стены.
- Ты не думал, потому что Зона тебе думалку отключила, - снова заговорил Факер. - Но не о том уже речь. Дело сложилось скверно, в живых только мы с Хорсом, Капюшон да вот они. Они уйдут. А мне нужны ключи и секретки. Мне нужно знать все, что есть в этом подвале, и все твои контакты. Мне нужно это знать прямо сейчас, пока не пришел Мачо, а солнце уже высоко. Он в пути.
- Не ломайся, Червь, - посоветовал Паля. - Где, кстати, наш груз? Пора идти.
- Мне уже все равно… - вздохнул Червь. - В конце коридора дверь, за ней ход. Код - две пятерки, две семерки. Контейнеры у выхода.
- Ну и ему расскажи тогда все. Зачем мучиться? У Факера другого выхода нет, как только шкуру с тебя содрать.
- Клара?…
- Мертва, - сухо ответил Факер. - Сама виновата.
- Ну, тогда… Принеси блокнот, подонок, запишешь. Мачо привет передам, не тебе.
Паля, подталкивая впереди себя безразличного к происходящему Лысого, пошел дальше по коридору. Пришлось идти и Каше. За ближайшим поворотом обнаружилась та самая дверь с кодовым замком. Нажимая кнопки, Каша надеялся, что вырвется из этого напоенного мукой и кровью подвала, но увидел лишь темноту.
- Пусти!
Паля протиснулся вперед с зажженным фонариком. Высветились узкие стены, скупо проложенные досками, сваи крепежа. Ход убегал далеко вперед.
- Замыкай, а то Лысый потеряется. И дверь захлопни.
- А мы… Мы сюда еще вернемся? - почему-то спросил Каша, потянув на себя тяжелую дверь.
- Вряд ли, вообще-то. Да и зачем? Хотя как знать… - Паля хромал вперед, низко нагнувшись. - Не отставайте.
Под ногами вода, наверное, натекло сверху во время недавнего дождя. Лысый почти загораживал пляшущее впереди скупое пятно света, и Каше пришлось положить ему руку на плечо.
- Куда этот ход ведет?
- Спросил бы у Червя, если интересно. Наружу, куда еще. Вроде в сторону поселка. Это хорошо, на Мачо не напоремся.
- А что страшного? Отдал» бы ему все. Какие теперь у нас с его людьми проблемы?
Каша никогда не видел Мачо, не знал, каков он собой и где обосновался, но говорил как о знакомом. Если все боятся Мачо, значит, он существует. Если все ждут, значит, он придет.
- Ты это брось! - прикрикнул Паля. - Я на ходку забился, я пойду. Уже, видишь, потратил весь свой этот, гонорар… Так что теперь вперед, Зона гнилых не любит.
- А как же Факер, Хоре?
- Их проблемы. Я бы и остальных не тронул, но первые начали. Ладно, что было, то прошло. Ты, Каша, привыкай к земле, дыши глубже. В Зону идем.
- А сейчас мы разве не в Зоне?… - хмыкнул Каша.
- В Зоне, да не в той. Здесь отдыхали, считай, а там… Там живет страх, который их всех сжег, так что только я и Сафик ходить могли. Страх, который Лысого без башки оставил. Да, Лысый?
- Зона, - бестолково откликнулся бомж.
- Вот, ему все равно. А мне, Каша, страшновато. Но сидеть тут, ждать пули - тоже невыносимо, сколько ни пей. Пойдем до упора, Клоуна искать. Есть такой человек, до него Зона еще не добиралась… Как и до тебя.
- Что значит - не добиралась?
- Значит, что он не открывал глаза непонятно где и не вспоминал, как его зовут. Обычный, живой человек. Так, пришли.
Здесь дверь, снятая, видимо, с какого-то гаража, запиралась изнутри на простой засов. Паля сделал знак, чтобы все стояли тихо, и на минуту выключил фонарик. Каша прислушивался, как мог, но из-за двери не доносилось ни звука. Такая же тишина дышала им в спины: подвал остался слишком далеко.
- Вроде чисто, - решился Паля и снова щелкнул фонариком. - Я сейчас выйду, сразу проверю округу. А ты вытаскивай рюкзаки и Лысого, да смотри: ни шага в сторону!
«Какие рюкзаки?» - хотел спросить Каша, но луч, словно указка, тут же высветил груду снаряжения у стены.
Паля, убедившись, что Каша его понял, скинул с плеча оружие и отдал фонарик товарищу.
- Бери в зубы и открывай. В проеме не стой, если что, ждать, пока отскочишь, не буду.
Каша дернул тяжелый с виду засов изо всех сил, но тот поддался неожиданно легко, беззвучно. Так же тихо отворилась дверь, кто-то не поленился смазать петли. Впереди оказалась небольшая землянка, вход которую закрывал пышный куст.
- Он что тут, кабанчиков разводить собирался? - удивился Паля и, сняв левую руку с цевья, метнул в землянку уже знакомый Каше болт на веревочке. Ничего не произошло. - Детекторы молчат, я никого рядом не чую… Давай, начинай высадку в новый мир.
Пока Каша возился со снаряжением, проводник осторожно выбрался наружу и минуты три отсутствовал. Наконец послышалось его покашливание.
- Выходить? - подскочил Каша.
- Вообще-то так я тебе даю сигнал, что это я. Чтобы ты не стрелял, тормоз. - Паля сунул в землянку голову, хмуро посмотрел на распахнутую дверь. - Отсюда ее не закроем. Ну и хрен с ними! Давай, поднимайся. Лысый, как самочувствие?
Рюкзак потащишь.
- Зоне все равно: есть человек, нет человека… - Бомж первым покинул землянку, снова предоставив Каше возиться с тяжелым грузом одному.
Они оказались на заросшем высокой травой склоне, в мертвой зоне установленных в бывшем доме Червя пулеметов. Из окон Каша и не приметил на местности эту складку, а здесь, оказывается, даже тек веселый ручеек. Возможно, тот самый, в котором он недавно мылся.
- Не отходи никуда, - напомнил Паля, продолжая колдовать над выхваченным из рюкзака прибором. Каша заметил буквы: УДА-14а. - Лысого навьючь вот этим, портупея тебе.
- По ручью придется идти?
Каша прикинул, что иначе не попасться на глаза Хорсу невозможно, а глаза эти совмещены с прицелом пулемета.
- Пойдем, если получится… - Проводник медленно начал спускаться, постукивая зачем-то по детектору. - Пищит, сволочь. Не гуляй тут, слышишь? Просто будьте готовы.
Портупея Каше понравилась: на ней висели ножны с кинжалом и две кобуры, одна с армейским бельгийским «браунингом», другая с украинским «Форт-12». Он подтянул ремни, потом взялся за Лысого. Бомж покорно позволил повесить на себя рюкзак, только чуть зашатался под тяжестью.
«Килограммов тридцать, - прикинул Каша. - Хорошо еще, что Паля на протезе, а то бы ни мне, ни Лысому за ним не угнаться».
Вернулся проводник, молча взвалил на себя груз.
- По ручью к поселку? - уточнил Каша.
- Да. Идем след в след, ты замыкающий. Головой крути, понял? Чтобы никаких мыслей о великом. Если увидишь непонятное - сигнал подаешь выстрелом. Если просто не по себе стало - голосом. Лысый!…
Бомж, пошатываясь, начал карабкаться на бугор, и Каше пришлось стащить его вниз за ремень.
- Веревка нужна, - вздохнул Паля. - В связке пойдем, а то он угробится. Но если что - сразу отстегивай карабин! Еще не хватало нам запутаться.
Когда и с веревкой было покончено, Каша решил, что пора идти. Однако Паля, придирчиво осмотрев подчиненных, решил себя еще и взбодрить. За пазухой у него оказалась большая фляга, из которой проводник сделал не меньше пяти солидных глотков.
- Мне можно? - попросил Каша.
- Нельзя.
И они пошли вниз, к журчащей воде. По пути проводник трижды сворачивал, выписывая на склоне ломаную линию. Каша, уже зная, чем чреваты в Зоне шаги в сторону от маршрута, старательно следовал за ним. А вот Лысый плелся как придется, - насколько позволяла ему длина веревки, конечно.
- Точка первая - поселок, - кинул через плечо проводник, когда они достигли ручья. - Вон там, правее длинного дома, где пять сосен.
Каша пожал плечами: ему-то что за дело? Паля ведет. Но тут же он подумал, что проводник, возможно, только что дал координаты сбора в случае, если отряду придется рассеяться.
«Правее длинного дома, у пяти сосен, - старательно повторил он про себя. - И не расслабляться! Ты должен когда-нибудь выбраться из этого дерьма, Никита!»
По пути Каша так старательно крутил головой, выполняя приказ Пали, что она даже закружилась. Поневоле брала зависть к Лысому: бредет себе и бредет. Между тем вокруг все было спокойно, вот только под ногами пару раз оказались чьи-то кости.

6

До поселка добрались быстро, за какие-то полчаса. Паля только два раза выходил из ручья, даже Каше было слышно, как пищит детектор. Какие именно сюрпризы приготовила Зона идущим по воде, он решил не спрашивать. И так хватало забот: смотреть назад, вправо, влево и еще вперед - на Лысого. Бомж несколько раз падал на колени, все же тяжеловат оказался для него рюкзак. Даже бормотать перестал.
Наконец они вышли из крохотной долинки и оказались возле почти полностью разрушенного частного дома.
- Ракета, - уточнил проводник. - Помню, как вертолеты тут кого-то грохнули.
- Человек? Они по всем людям стреляют?
- Это у них от настроения зависит или от задания. Скорее всего, людей тут не было, просто движение. Эти пятнадцать метров, от плиты и до тех кустов, из дома просматриваются. Но у Хорса не сто глаз, так что пробежим. Скорость моя, не обгонять, ясно?
Каша кивнул. Присевший на груду кирпичей Лысый не отреагировал никак, он только рассматривал с детским изумлением свои руки.
- Поднимай его. По счету три.
Они приготовились. Каша, предполагая, что Лысого придется толкать или даже тащить, решился закинуть «Калашников» за спину. Всякое может случиться, конечно, но хуже крупного калибра трудно себе что-нибудь представить.
- А если там эти, Паля…
- Аномалии? Детектор на мне, не дрейфь. Три!
Он с максимальной для себя скоростью похромал через открытое пространство. Каша толкнул вперед Лысого, и тот, конечно, сразу свалился. Пришлось поднять его, дать пинка, что-то крикнуть Пале в ответ на его ругань… Через несколько секунд все трое оказались под защитой стены высокого кустарника, рядом с пятью тонкими соснами.
- Да ложись же! - прошипел проводник. - Кусты от глаз спасут, а не от пули!
И тут же застучал пулемет. Далеко, Каша даже не понял бы, где именно, если бы не знал точно. Он вжался в землю, вонзил в нее пальцы. Паля захихикал.
- Страшно? Звук бы потом пришел, дурачок, ты бы его уже не услышал. Это наш друг Мачо пожаловал, сейчас они там переговоры затеют.
- Зачем же стрелять? Факер приказал пулемет в окно выкинуть! - вспомнил Каша.
- Так сперва надо показать, что он есть, а уж потом кидать. Ну, или Хоре их разогнал из-под окна, чтобы по голове пулеметом не угодить. Не важно, мы уже слишком далеко. Пока разберутся, пока попробуют достать…
- Зачем мы им? Из-за груза?
- Груза в доме больше осталось. Но не на все вопросы можно получить ответ, видишь ли. Вдруг есть причина нас достать? А мы уже далеко, и это чертовски приятно. - Паля достал сигареты и в виде исключения поделился с Кашей. - Мачо - новый хозяин, а мы по-прежнему на Червя работаем.
- Он жив, ты думаешь? - Каша опомнился, пристроил поудобнее автомат. - То есть мы вернемся?
- Ты уже спрашивал. Вряд ли вернемся, дорожка трудновата и в один конец сходить. Червя, конечно, Факер уже порешил. Ну не дурак же он - запасы свои скрывать! - Паля тихо посмеялся, снова достал флягу.
- Ох, Червь, смешной мужик! Решил, что если ему пощады от Мачо ждать не приходится, то и остальные на его стороне. Сафик, конечно, жалел Coco, он Мачо ненавидел, но и своя рубашка ближе к телу… Я бы мог помочь и Малька уговорил бы сторону сменить, но ведь Червь сам рискнул, дал мне дело на миллион. Миллион - это выкуп… Сам меня от обязательств освободил, ну и просчитался. Надо было раньше.
- Какие обязательства?
- Сложно это… Да ты и не поймешь, ты ведь нормальный. - Взгляд Пали стал жестким, почти ненавидящим. - Нормальный, да? Не такой обрубок, как все мы, в Зону с краешка вошел. Хорошо, будет тебе и сердцевинка.
- Мне этого, не надо! - испугался Каша. - Я выйти хочу. Есть способ, Паля? - Презирая себя, снова начал врать: - У меня родня богатая. Выручи, они не забудут!…
- Деньги - это игра, - сплюнул Паля. - Что тут деньги? Доллары, фунты… Фантики детские, чтобы в карты играть. Реальны только рубли, но их надо кровью зарабатывать и тратить тоже на кровь. Выйти… Каждый, кто сюда входит, думает, что сможет выйти. До тех самых пор, пока не сдохнет или не станет вот таким, как мы с Лысым.
Каша едва сдержал нервный смешок. Ему-то казалось, что у них с Палей гораздо больше общего, чем у Пали с бомжом, а оказывается, все не так…
- Но и после этого некоторые надеются. - Проводник проводил взглядом чем-то испуганную ворону. - Червь вот верил, что выберется, надо только очень стараться для клиентов. Дурак. И Мачо, наверное, такой же дурак. Плевать на них. Вот что, Каша: как будет время, спори эти дурацкие погоны. И берет поменяй на что-нибудь поприличнее. Нам наплевать, но там, ближе к ЧАЭС, всякий народ попадается. Чтобы без напоминаний, ясно? А теперь пошли дальше.
В ботинках хлюпала вода, но время было потеряно. Каша поднялся, за веревку вздернул на ноги Лысого. Паля снова захромал впереди, теперь по улице с мертвыми домами по обеим сторонам.
Сквозь давно растрескавшийся асфальт проросла трава, кусты, даже молодые деревца. Каша, которому было предписано не увлекаться посторонними мыслями, все равно пытался себе представить, что станет с этим поселком еще лет через двадцать. Наверное, зарастет все, последние стены рухнут, опрокинутые неудержимо разрастающимися корнями. Летом сверху ничего нельзя будет рассмотреть в море зелени, а зимой все скроет снег. Жили люди, и вот нет их, а скоро не будет и следов. Только весной и осенью будут проступать очертания улиц и кварталов…
«А в Индии это все происходит гораздо быстрее!» - подумал Каша, но развить тему не успел.
- Справа дом, красный кирпич, там кто-то есть, - сообщил Паля. - Думаю, не зомби.
- Кабаны? - блеснул своей небогатой эрудицией Каша.
Среди тварей, выскакивающих на его блокпост, почему-то всегда было много кабанов. Крупные мутанты, под полтора метра в холке, быстрые. Такого в прицел не поймаешь, только очередями бить.
- Да нет… Что-то мне слепые псы мерещатся или даже химера. Ничего, может, и тихо пройдем. Ты смотри только краем глаза, только краем. Агрессию они почуют.
- Зона пропустит, - подал наконец голос Лысый.
- Ты помолчи, - посоветовал ему Паля. - С тобой еще будет разговор позже.
Тварь действительно атаковала, когда они поравнялись с домом, но все вышло совсем не так, как мог предположить Каша. Осторожный проводник взял левее, почти прижался к полуразвалившемуся бревенчатому строению, вот оттуда и появились первые враги.
- Зомби, мать их! - зарычал Паля и тут же начал стрелять короткими очередями.
Каша, сосредоточившись на опасном доме, замешкался, да еще зацепился стволом за веревку. Когда он наконец изготовился к стрельбе, выпущенная врагом пуля вошла в рюкзак Лысого, совсем рядом.
Это был «свежий зомби», вроде того, что едва не прикончил Кашу, высунувшегося после выброса в окно. Лицо в каких-то то ли опухолях, то ли ожогах, взгляд совершенно отсутствующий. Но при этом в руках бывшего человека имелось оружие, вроде бы американская армейская винтовка, и оружие это пусть редко и неприцельно, но стреляло.
С расстояния всего-то метров пять Каша всадил в мерзавца половину рожка, и зомби, попятившись, повалился на спину. Тем временем проводник, действуя гораздо экономнее, разнес черепа трем его товарищам, безоружным и «старым», наполовину уже разложившимся. Веревка задергалась.
- Да проходи же, проходи дальше! - кричал Паля. - Не стой и головой крути… А, черт!
Высоко подняв автомат, чтобы снова не зацепить веревку, Каша развернулся к дому из красного кирпича. Проводник не ошибся: тварь сидела именно там. Теперь к ним зигзагами приближался высокий человек в черном комбинезоне.
- Не смотри на него, Каша, это контролер!
Паля выстрелил от пояса, пули срезали молодую зелень рядом с монстром. Автомат замолчал, проводник тут же потянул из кобуры «браунинг».
- Веревку отстегни, уходи назад по улице!!! Не смотри на него!
Но Каша словно оцепенел. Автомат поднимался к плечу медленно, будто во сне, зато пропала дрожь в руках, успокоились мысли. Вот сейчас эта тварь остановится, и можно будет спокойно разнести ей череп. Только пусть подойдет ближе и присядет, вот так. Над самой мушкой повис гипертрофированный лоб, по сторонам от него, на висках, пульсировали уродливые язвы. Палец нажал на крючок в тот миг, когда страшное лицо стало приближаться. Полетели кровавые клочки, голова монстра будто взорвалась. Патроны кончились неожиданно быстро, и тогда Каша, не отрывая взгляда от чудовища, не опуская автомат, на ощупь сменил рожок. И еще раз. Снова летят клочки, но голова на месте, взрыв ему лишь померещился. Наконец тело контролера опрокинулось, и тогда прорезался голос Пали:

Предыдущая страница 15 Следующая страница


Дезертир 16

- Твою мать! Их же в голову надо, в голову! И тогда-то еще нельзя быть уверенным!…
Мир вернулся. Каша не обернулся, а просто упал навзничь, перекатился, наматывая на себя веревку. Зомби, тот самый зомби с винтовкой, в которого он стрелял, снова поднялся и снова пытался прицелиться. Паля, словно в тире, всаживал ему в переносицупулю за пулей из «браунинга», а порой мазал, отчего лицо зомби превращалось в безглазое месиво.
Каше показалось, что вздрогнуло еще одно тело. Он полоснул по мертвому зомби (да бывают ли они живые?!), и тот сразу вскочил. Теперь боец целился ему в лицо* посылая пули в мозг противника. Вроде бы помогло. Щелкнул новый рожок, вставая на место, звук совпал с аналогичным, донесшимся со стороны Пали.
- Пойду контролеру контроль сделаю, а ты разматывайся, быстро, быстро! Говорил же: отстегивай карабин или режь веревку к чертям!
Пока Каша приводил себя в порядок и поднимал Лысого, проводник успел подбежать к черному телу мутанта и несколько раз выстрелить в упор.
- Зомби на нас натравил, сволочь! - Он вернулся и пристегнул к себе Лысого. - Они умеют, управляют ими, как куклами. А ты дурак. От контролера надо убегать, стрелять только издалека. Он же тебе мозги выжжет, как… Да не важно теперь. И не валяйся на земле с таким рюкзаком за спиной! Ты же как черепашка! Чему вас учат в спецбатальонах?…
- Не знаю… - У Каши разболелась голова, но на подозрительный взгляд проводника он лишь улыбнулся. - Все хорошо, что хорошо кончается, верно? Куда дальше?
- Видишь впереди холмик? На этой линии, километрах в двух, есть или, точнее, была хорошая ровная площадка у стены завода какого-то. Вот следующая точка, а сейчас идем, пока трупоеды не набежали. Кстати, в волков не стреляй, побереги патроны.
«Вот как: крысиные волки нам теперь вовсе не враги! А я в тот первый день крыс перепугался до полусмерти, не то что волков. Но ведь они в самом деле могли меня загрызть там, в этой то ли школе, то ли поликлинике! Как тут жить, оставаясь нормальным, как?…» - Крути головой!
Паля шел теперь быстрее, будто отдохнул.
«Интересно, у него хороший протез или какая-нибудь деревяшка? Чувствует он усталость, боль? У меня две ноги, и обе стерты».
- Контролер от Клоуна привет передавал… - сообщил на ходу Лысый.
- Раньше ты говорил, что те безглазые девки передавали! - напомнил ему Каша.
- Они не сами по себе пришли. Контролер их привел. И остался здесь. Зоне он больше был не нужен…
- Заткнись! - приказал Паля, останавливаясь. - Что-то детектор пищит, аномалии со всех сторон. Пройдем мимо домов, там вроде параллельная улица есть. След в след!
Он еще немного помедлил и осторожно пошел вбок, к запущенному фруктовому саду. Чья-то тень мелькнула между деревьями, но Паля никак на нее не отреагировал.
- Там кто-то есть, - осторожно сказал Каша.
- Тут везде кто-то есть. И дальше будет только хуже. Помни: площадка у стены завода.
«Один я туда никак не доберусь, - стиснул зубы Каша. - А ведь я не «обожженный», как они. Вот что значил проводник для таких, как Малек и Лопата. Сами они вообще не могли ходить, как дети малые. Инвалиды».
Может, научишь меня детектором пользоваться? - поинтересовался он.
- Позже. Все позже. Крути головой, стажер.
За садом оказалась еще одна улица, но через полчаса пути пришлось остановиться перед глубокими воронками. Тут, похоже, опять гвоздили кого-то с воздуха, и всерьез. Паля повел их через развалины, и вот тогда снова пришлось стрелять - из щелей между плитами полезли крысиные волки, и в этот раз твари все же оказались врагами.
- Лежка, - пояснил Паля, когда отзвучали выстрелы. - Но это пустяки. Хуже, что впереди радиационный очаг, и мы попробуем проскочить его по краю.
- Лучше обойти! - Каша еще помнил кое-какие лекции.
- Мне лучше знать, что лучше. Я сказал: проскочим по краю. Ничего, не вскипит твоя кровушка.
Каше показалось, что после прохождения через очаг голова стала болеть чуть слабее. Может быть, радиация убила пару миллионов нейронов головного мозга? Или просто разрушила связи. Или…
«Какой смысл во всех предположениях? Верно одно - я схожу с ума, только совсем иначе, не так, как в спецбатальоне. Этого допустить нельзя. И прежде всего надо перестать бояться. Перестать бояться…»
Каша мерно шагал, не обращая уже внимания на горячие ступни. Теперь он не дергал головой до боли в шее, но и не забывал оглядываться. Четкая программа: взгляд через левое плечо, десять шагов, взгляд влево и тут же через правое плечо, десять шагов, и опять… Что-то можно было изменить, но вышло вот так, значит, так и нужно.
«Уши для нас все же важнее глаз. Враг нападает чаще из засады, его на горизонте не углядишь. Но после пальбы на время становишься оглушенным, это самое опасное время…»
- Слева кто-то есть. Не смотри туда, только краем глаза. И не думай: телепатические твари не любят, когда о них думают.
Минута ходьбы, другая. Тишина.
- Прошли, - сделал вывод Паля. - Скоро привал.

7

Зря Каша думал, что следы присутствия человека на этой злой земле сотрутся быстро. Толстые стены завода стояли непоколебимо, не собираясь поддаваться натиску скудной растительности средней полосы.
- Просто крепость! - удовлетворенно сказал он.
- Ты еще «Росток» не видел. Ну и еще кое-что… - Паля потрогал рукой глухую двадцатиметровую стену. - Это так, бывшее пустячное производство. В цеха соваться не советую - на будущее. Там… В общем, всякой дряни там хорошо. Ну и на крыше тоже. Но здесь мы можем переночевать, если только никто не будет сверху кирпичами кидаться.
Он задрал голову, изучая далекий край крыши. Тут же и Каша перестал чувствовать себя в безопасности - стена-то глухая, длинная и высокая, но сверху они как на ладони. Он осмотрел пространство, прежде, видимо, отведенное для автотранспорта. И сейчас кое-где виднелись ржавые остовы машин. В стороне чернели следы пожара, выкосившего, наверное, целую улицу, дальше начинались обычные, поросшие травой развалины.
- А свежий зомби из гранатомета не шарахнет?
- Если он у него есть, - уточнил Паля. - И если сможет прицелиться. Все может быть, в Зоне странного не бывает.
Лысый сел, бессильно привалившись к стене. Снять рюкзак он и не подумал, пришлось Каше самому расстегивать лямки. Наскоро перекусив сухарями и холодным чаем, заботливо упакованными для них покойным Червем, люди притихли. Откуда-то донеслась сухая трещотка «Калашникова», но Паля даже не вздрогнул.
- Не мы одни тут, - пояснил он. - Это места Клоуна, да и не только его. Значит, на ночь устроимся так: ты дежуришь до рассвета, потом будишь меня. Ночью: в никуда не стрелять, если кто приблизится - сперва будить меня, потом стрелять по моей команде. За Лысым следи, мало ли что. Вот и все.
- То есть как - до рассвета? - не понял Каша. - На всю ночь, что ли?
- Утром покемаришь. Паля выплюнул сигарету и прикрыл глаза. Так, с закрытыми глазами, он и достал флягу, отхлебнул и поставил рядом с Кашей.
- Пей, - сонно сказал он, - но, типа того, дело разумей. Сигареты в моем рюкзаке.
Поискав, Каша действительно обнаружил целый блок.
- Американские. Как они к нам попадают? С вертолетов сбрасывают, да?
- Сообразительный. Они сбрасывают, а мы дальше несем, туда, где вертолетам лучше не появляться…
- Почему?
- Потому что потому. Потому что кто-то этого не хочет, раз уж у тебя сообразительность кончилась. - Паля медленно сполз по стене, лег на бок и подтянул здоровую ногу. - Все, тишина в эфире.
Каша старался не налегать на фляжку: там оставалось не так уж много, а нервы были на пределе. Лысый спит, Паля спит, а он должен охранять обоих ночь напролет - ну и дела! Однако что Каша мог сделать? Убить его Паля, наверное, не убьет, хотя как знать. Но в драку с одноногим Каша влезать боялся. Ведь сразу схватится за нож - и что тогда? Если одолеет Каша, то, получится, он.будет главным. Куда тогда идти, зачем?
«Тюрьма какая-то опять, - думал он, нервно поглядывая на заходящее солнце. - Уж скорей бы темнота. Бог не выдаст, свинья не съест, продержимся до рассвета. А вот потом надо будет все-таки поговорить с Палей. Кто мы друг другу - партнеры, друзья или враги? Хотя какой разговор с этими психами, обрубками Зоны - у Червя все были как друзья, а потом минута, и поубивали друг друга».
Постоянно хотелось курить. Пряча огонек сигареты в кулаке, Каша тянул одну за другой, поводя стволом автомата на ночные звуки. Их было много: шуршание гонимого по площади свежим ветерком мусора, далекие выстрелы, чье-то сдержанное рычание. Все по сторонам, без прямой угрозы людям. Но как хорошо было бы оказаться сейчас на блокпосту, имея за спиной свободную от демонов Зоны землю и огромный боезапас. Пали на любой шорох! - вот девиз спецбатальонов. Каша убежал от этого, убежал от детских опасностей и оказался среди опасностей настоящих.
Глаза слипались. Немного легче стало, когда показался месяц. Погода стояла ясная, на площади Каша теперь мог различить какие-то фигурки. Волки? Псы? Кабаны? Еще какие-нибудь твари? Пистолеты он положил рядом с собой, чтобы не терять время на вытаскивание из кобуры.
«Фонарика не дал, гад! - вспомнил Каша. - И правильно, что не дал: еще света не хватало. Никакого огня, никакого шума. Нас нет».
Он почти привык к зловещей ночи Зоны, к шумам, перестал вздрагивать, когда глаз различал в полутьме движение. Но когда в очередной раз позволил себе глоток из фляги - вроде бы виски, - вдруг увидел людей. Именно людей, а не мутантов. Четверо стояли почти на середине площади, развернувшись в разные стороны. Каша даже слышал их негромкие переговоры.
- Паля… - едва слышно выдохнул и похлопал спящего проводника по ноге. - Паля, смотри…
- Не двигайся, - донеслось до него. - Молчи.
И Каша испугался до дрожи. Испугался этих людей больше, чем всех чудовищ Зоны, вместе взятых. Может быть, Мачо все же послал за ними вдогонку своих людей? Каша не мог себе представить, как они осмелились передвигаться ночью, но мало ли чего он не мог себе представить!
Люди между тем о чем-то договорились, перестроились в караван и пошли, пересекая площадь с юга на север. Каша тихо выдохнул, расслабил палец на крючке автомата, но именно в этот момент Лысый, до того спавший как младенец, вдруг всхрапнул. Это прозвучало на затихшей площади словно гром. Незнакомцы как по команде упали на одно колено, ощетинились стволами во все стороны. Теперь они были ближе, и Каша мог различить какую-то насадку на голове у ведущего.
- Не стреляйте! - громко сказал Паля.
Снова перестроение. Теперь незнакомцы упали на землю, раскатились в стороны.
Мы нейтралы! - повторил проводник, по-прежнему не двигаясь.
Лысый всхрапнул снова, даже пробормотал что-то.
- Какие еще нейтралы? - донеслось с площади.
- Любые. Ты только не стреляй.
Тишина, потом негромкие переговоры пришельцев и шорох.
- Встаньте, все. Оружие положите на землю. С поднятыми руками десять шагов вперед.
- Действуй, Каша, - распорядился Паля. - И разбуди этого идиота, тащи с собой.
- Кто это? - тихо спросил Каша, толкая Лысого. - Их вроде четверо.
- Да хоть бы двое, не справимся. И потом, чего ради? Мы им не враги, это не группировка.
«Что за группировка?…» - хотел бы разузнать Каша, но его товарищ, кряхтя, поднялся на ноги.
Паля первым перешагнул через рюкзаки и широко поднял руки. Лысого действительно пришлось тащить: со сна бомж не желал понимать, что происходит, только блеял что-то жалобно.
Сбоку ударил свет - кто-то из незнакомцев успел отползти в сторону, теперь все трое стали легкой мишенью. Но выстрелов не последовало, рядом оказался человек. Высокий, в камуфляжной бандане, незнакомого типа автоматом в руках.
- Кто старший?
- Я, - Паля помахал поднятыми руками. - Несем груз от Червя к Клоуну. Детекторы, аптечки, батарейки, гравиперчатки, еще кое-что по мелочи.
Человек зашел им за спины, быстро покопался в рюкзаках и принялся ощупывать задержанных. Кинжал Каши покинул ножны, помятая зажигалка почему-то тоже показалась обыскивающему опасной.
- Этот, в пальто - нормальный?
- Нормальный, только мало что соображает. Обожгло его.
- Выброс пересидел где-нибудь в стороне? - хмыкнул незнакомец. - Отбой угрозы! Сюда все.
Перед тем как погас свет, Каша успел заметить презрительную гримасу проводника. Паля явно оказался невысокого мнения о командире странной четверки.
- Сами-то вы кто? - спокойно спросил проводник. - Клоуна люди или как?
- Мы сами по себе. Сможешь к нему отвести?
- Конечно, всемером доберемся. Тут недалеко… Сесть можно? Одноногий я.
- Садитесь к стене. Диск и Рыжий, приглядывайте за ними и по флангам. Док, здесь не опасно переждать до рассвета?
- Безопаснее, чем идти.
Тот, кого назвали Доком, присел рядом с Кашей, прямо на рюкзак, спиной к площади. Нагнулся, подцепил пальцем «Форт», ощупал.
- У меня такой же был, - проговорил он хриплым говорком. - Поначалу. Так себе, но лучше «ПМ». Сменяй или продай.
- Я… Я не знаю… - промямлил Каша. - Пусть проводник решает.
- Проводник? - Док похлопал Кашу по плечу. - Сам ходить не можешь? Бедняга. Ну ничего, я тоже проводник. Мы луг все, по-вашему, проводники.
- Это что значит, Док? - спросил старший.
- Это значит, что без своего приятеля парень шаг ступить боится. Психическое… Обычное дело в Зоне… Этот - вообще бомж, окурок, а не человек. Оружие давать нельзя. Ну, а ты… - Док закурил, отсвет зажигалки на миг высветил полное, заросшее рыжей щетиной лицо. - Ты кто будешь?
- Человек без прошлого, - хмуро, с ленцой отозвался Паля. - И без будущего. Оружие отдадите?
- Утром, - решил старший. - Если не будешь юродствовать. Вы стреляли около фермы?
- Нет.
- А откуда шли?
- Не твое дело, извини. От Червя к Клоуну, я же сказал. Зачем подробности, если ты Червя не знаешь? Если по пути - провожу.
Наступила довольно-таки напряженная тишина, Каша почувствовал, что старший этих людей сейчас пытается принять решение. Настоять на своем - или простить дерзость пленника? Голос старшего выдавал в нем человека, привыкшего командовать.
- Ты его не терзай, Ворон, - посоветовал Док. - Человек к Клоуну идет - вот и отлично. Пусть и идет себе дальше первым, а мы в кильватере. До червей нам дела нет.
- Может, я сейчас хочу пойти! - В голосе Ворона зазвенела сталь. - И без него.
- Ночью ходить - только патроны без толку тратить, я же предупреждал! - начал заводиться и Док. - Риска до фига, а продвигаемся еле-еле, от каждой тени шарахаемся. Сам только что решил заночевать - так не передумывай. Утром разберешься с ним. Слышь, земляк, как тебя звать?
На Кашу и Лысого, похоже, совсем перестали обращать внимание. Бомж уже свернулся калачиком и затих.
- Паля, - спокойно ответил проводник. - Разбираться со мной не нужно, я давно сам с собой разобрался.
У твоей ноги моя фляга стоит, дай, если что-нибудь осталось.
Док поплескал жидкостью в сосуде, понюхал и, прежде чем отдать флягу, приложился к ней сам.
- Это еще что?! - Ворон, похоже, видел и в темноте.
- Спокойно, старшой. Для проверки… - крякнул Док, утирая рукавом губы. - Короче, мы встретили чужой караван. Редкость. Груз, конечно, можно забрать, только зачем он тебе сейчас? У Клоуна можешь купить, он первый барыга в этих краях. Червь - еще какой-нибудь торгаш, помельче. Не влезай в чужие разборки. И этих лучше не трогать - шли и пусть идут. Паля, а зачем ты бомжа тащишь? Или тут прибился?
- Рюкзак надо кому-то нести? Пускай прет, пока здоровья хватает. - Паля допил остатки виски и заворочался, устраиваясь на ночлег. - Извините, ребята, но без оружия нам глаза мучить ни к чему. Спи, Каша.
- Может, я тоже прилягу? - тут же предложил Док, ставший Каше уже симпатичным. - До рассвета далеко.
Прежде чем ответить, старший выдержал паузу, - видимо, для пущего авторитета.
- Ложись. Рыжий, отбой. Разбужу через пару часов. Каша положил тяжелую голову на собственное плечо и почти мгновенно уснул. На душе у него стало спокойнее: эти люди походили на нормальных более всех, прежде встреченных им в Зоне. Ворон - так тот вообще словно офицер из спецбатальона, такой же дурак. Будто мирной жизнью пахнуло, хотя по сути это была лишь пороховая гарь фронта. Но фронт - не тыл врага, в конце концов.

8

Он проснулся от разговоров. Глаза открывать не хотелось, где-то в остатках сна еще мелькали кусочки того странного спокойного мира, что остался дома. А рядом Паля ругался с кем-то. Каша напряг память, возвращаясь в реальность, и вспомнил: Док.
- Не бери меня на понт, хороший мой. Можешь меня пристрелить, а хочешь - я сам застрелюсь, только ствол отдай.
- Да я тоже, знаешь ли, не первый год Зону топчу. Сказал же: буду за спиной, если что - прикрою, как себя. Не ломайся.
- Да пошел ты… - Паля звучно харкнул и пнул кого-то. - Вставай, Лысый! Иди отсюда куда хочешь, кончилось наше путешествие.
Каша сел и потер глаза. Ворон и два его человека, кажется, их звали Рыжий и Диск, во всеоружии стояли рядом. Командир прислушивался к разговору Дока и Пали - палец на крючке, остальные оглядывали площадь. Обмундирование с иголочки, на ушах висят крохотные переговорники.
«Салаги Зоны какие-то… - подумал Каша и тут же одернул себя: - А сам ты кто?»
Но уж очень свеженькими выглядели ночные гости. Будто из кино американского. Высокие, накачанные, скупые в движениях, молчаливые… Рядом с ними Паля, одноногий и пьющий, грязный, выглядел куда более реальным. Под стать ему, впрочем, оказался и Док.
Это был действительно довольно полный человек средних лет, почти Пожилой. Камуфляж и на нем новенький, детектор на груди даже блестит, но лицо в шрамах, а в каждом движении - ленца, почти усталость. И еще тоскливые, старые глаза.
- Я не пойду первым без оружия, - повторил Паля. - Это не обсуждается. Лысый, свободен!
- Да погоди же… - Док перехватил бомжа за шиворот и толкнул к стене. - Я веду этих парней к Клоуну. Они здесь главные, вот Ворон все решает. Он не может пока тебе доверять.
- Странно выходит. Ведешь ты, а старший - он! - хмыкнул Паля и достал флягу, забыв, что она давно пустая. - Вот черт… Короче говоря, хочешь идти со мной, но не хочешь давать оружия - иди первым сам.
- А зачем ты тогда нам нужен, орел хромой? - рявкнул Ворон. - Док, ты обещал довести, так веди! С этими все ясно.
- Не гони волну, старшой! - Док вскочил с рюкзака. - Они груз несут человеку, к которому мы идем, у которого помощи просить будем. У Зоны сто глаз, ты не думай, что никто не узнаете. Здесь крысятничать нельзя. Был уговор?
Ворон впился в глаза Доку гипнотизирующим взглядом. Рыжий и Диск синхронно сделали по шагу в сторону: видимо, уже прикидывали, как стрелять, не задевая своих. Похлопывая себя по карманам в поисках сигарет, Каша взглядом поискал оружие. Вот его «калашник», только без рожка. Украинского пистолета не видно, Док, наверное, прибрал еще ночью, и «браунинга» тоже нет. Но подсумок вот он, на ремне. Вот только где взять секунды, необходимые на зарядку автомата?
- Ты меня уговорами не грузи, - низким голосом сказал Ворон, устав гипнотизировать своего проводника. - Уговоры были там, а мы здесь.
- В точку! Хочешь один идти? Давай, попробуй! - Док улыбался щербатым ртом. - Тут ведь недалеко, верно? У тебя и карта есть, и отметочки на ней. Иди.
- Отвалить хочешь? И кто из нас крыса?
- Я чужого не беру, ты мне больше ничего, не должен, - развел руками Док. - Но трогать груз Клоуна и идти после этого к нему - глупость. Или отпускай их, с оружием, или договаривайся.
- Мне в спину никто целиться не будет.

Предыдущая страница 16 Следующая страница


17 Алексей Степанов

- Ты меня не последним, первым ставишь, - снова заговорил Паля. - Если не даешь автомат - тогда я пойду вторым, вот за ним. Согласен, Док?
Вместо ответа проводник Ворона полез в карман за сигаретами. Его старшему такое предложение тоже не слишком понравилось.
- Будет, как я сказал, или не будет никак. Док - мой человек, ради тебя я им рисковать не собираюсь.
- Будешь рисковать, потому что без оружия я первым не пойду, - снова уперся Паля. Он повернулся спиной к Каше и сунул руки в карманы штанов, отчего куртка задралась. Каша едва не ахнул - за брючным брезентовым ремнем торчал «браунинг». - Док, а ты ведь боишься, а? Первым идти боишься? Как же вел-то ночью?
- Мой страх тебя не касается, - рассердился Док. - Я что, против? Только ты мне за спиной безоружным не нужен. Это что же за прикрытие? Тогда уж пусть кто-то из твоих вторым идет, Ворон.
Командир грозно хмурил брови.
«Дурак ты, - подумал Каша. - Может, и обстрелянный, и дело знающий, но дурак упертый. Бывший офицер?»
Пока трогать «браунинг» было незачем. Что он успеет? В лучшем случае - выстрелить один раз и попасть, потом три оставшихся профессионала нашпигуют его пулями. Но скорее всего убьют раньше. Чего же хочет Паля?
- Мне все это надоело, - сказал Ворон, когда решил, что выдержал достаточно внушительную паузу. - Время не ждет. Хватит дурацких рассуждений, все здесь будут делать то, что я скажу. А я говорю: этот, Паля, пойдет первым, без оружия.
И понесет свой долбаный груз, как и остальные. Вторым - Док, потом - солдат, остальные замыкают. На этого старого коня в пальто мне наплевать. Ясно? Становись.
- Я не согласен.
Паля присел на корточки перед Кашей, теперь тот мог достать пистолет незаметно. Рука потянулась к рукоятке. Вот только что же делать потом? В кого стрелять?
- Последний раз спрашиваю! - Ворон вскинул автомат. - Да или нет?
- Перестань ломаться! - Док вскочил и наставил на Палю еще и свое оружие. - Соглашайся, разве не видишь, что он к нашим порядкам не привык?!
Каша заметил, как дернулись Рыжий и Диск, но тут же отвели глаза. Им было приказано держать оборону, этим они и занимались.
- Каша… - тихо сказал проводник.
- Не понял?! - повысил голос Ворон. - Да или нет? Прежде стрелять в людей, в самых обыкновенных, настоящих людей Каше не доводилось. Это преступление, это жестоко, это никуда не годится… Потому и сбежал из спецбатальона, что не хотел стрелять в сослуживцев, а к тому шло. Но то ли он успел сильно измениться, то ли все же сошел с ума, как и все, запертые в Зоне. Надеясь, что Паля не станет подсовывать ему не готовый к использованию пистолет, Каша быстро поднял оружие и несколько раз выстрелил в голову командиру пришельцев.
Плюнул огнем заграничный автомат Ворона, Паля сразу повалился назад, прижав телом ногу Каши. Но Каша смотрел только на Ворона, на его лицо, где появлялись кровавые отметины. Вот и все! Теперь надо покончить с Доком, он ближе, но проводник почему-то отвернулся и стрелял в другую сторону.
Ворон падал медленно, даже успел выпустить последние патроны в небо, а вот Рыжий рухнул как подкошенный. Его товарищ, Диск, успел, уже раненный, прыгнуть в сторону и перекатиться. Это ему не помогло: первые же пули, которые всадил ему в спинуДок, оказались смертельными. Боец дернулся пару раз и затих, так и не выстрелив.
- Вот и все… - Док отошел в сторону, быстро сменил рожок. - Паля тоже готов? Жаль. Ты, надеюсь, меня ни в чем не винишь?
Ствол будто невзначай уставился Каше в грудь.
- Нет, не виню… - Голос дезертира дрожал. - А Паля… Он убит?
- А то сам не видишь - грудь как решето! Но не горюй, я теперь буду твоим проводником, до Клоуна доберемся. Только тебе придется нести два рюкзака, и бомжа вашего загрузим поплотнее. У этих парней хорошее снаряжение, грех терять.
Док еще помедлил секунду, что-то про себя взвешивая, потом решительно закинул автомат за спину и принялся обшаривать трупы, снимать рюкзаки и оружие.
- Броники на себе тащили… - бормотал он. - Я им говорил: вы в Зоне еще зеленые, броник вам только повредит. Думаете, что здесь, как в горах, стреляют… Нет, люди тут палят друг в друга только в упор, бронежилет не спасет. Оставим их, парень? Или хочешь надеть, по армейской привычке?
- Нет, - выдохнул Каша и тут же пожалел, ведь броник - штука полезная. Но, наверное, и в самом деле не всегда. - Ты знаешь, куда нам идти?
Он вытащил ногуиз-под трупа Пали. Лицо проводника было спокойным, глаза закрыты. Он знал, что умрет, но дал шанс Каше. Зачем? Уж лучше бы сам попытал счастья с этим «браунингом». Или Паля надеялся, что Каша окажется быстрее Ворона? Вряд ли.
- Однако собирайся. Трупоедов ждать не рекомендуется, а они горазды на стрельбу прибегать. Кроме того, кто-то на ферме лихо палил ночью, не люблю я таких шумных соседей. Небось вроде этих… - Док с раздражением перевернул Рыжего. - Морды кирпичом, все лучше всех знают… Крысятники. Я ведь предупредил: кончится наш уговор, если чужих людей тронешь. Зона такого не прощает.
- Кто они?
Надо было тоже чем-то заняться, жизнь продолжалась. Похороны Пале, по всей видимости, никто устраивать не собирался. Придут трупоеды - вот и все похороны… Каша добрался до своего автомата, даже зачем-то сверил номер и уже потом вспомнил, что ушел с «Калашниковым» Ачикяна. Присоединил новый рожок, дослал патрон, отыскал ремень с ножнами и кобурами. За это время Док успел закончить с трупами и принялся за упаковку всего, что стоило унести, в два рюкзака.
- Поглядывай, - бросил он Каше. - Ты спросил, кто они? Ну, в общем, я не знаю… Похоже, по своей инициативе заявились, хоть и служивые. Отставники небось. Странные среди них люди попадаются, контуженых полно. Но, если платят, могу - отвести куда угодно. Только вот логова Клоуна я не знаю. Так, примерное место… Паля тебе ничего не говорил?
- Нет, - мотнул головой Каша, следя за бредущим вдалеке двуногим существом. Он уже научился разбираться: зомби. Без оружия, значит, не опасен, пока далеко. Вот и пусть бредет. - Лысого возьмешь с собой? Он один пропадет.
- Конечно, возьмем. Чужой груз надо помочь доставить, это хоть на полсотни рублей, а потянет. Пригодится… - Док поднял голову. - Ты ведь видел: я Палю не трогал и своих клиентов отговаривал. Я имущество Клоуна прикрыл.
- Видел, - снова кивнул Каша. - Конечно, Док. Все в порядке.
- Вот и хорошо. Кстати, этот ваш… Червь! Вот, Червь тоже должен на меня немножечко записать. Передай ему при случае: Док выручил. Тебя как звать, я позабыл?
Каша задумался. Ну, не по имени же представляться! Дурацкая кличка, которую ему приклеил покойный Червь, тоже ни к чему, уважать с такой кличкой не будут. Живых знакомых рядом нет, а может, и вообще уже нет… Как представиться? Лопата, Малек, Принс… Нет, именами мертвецов прикрываться тоже нехорошо.
- Что молчишь? - насторожился Док. - Я у тебя паспорт не спрашиваю.
- Как бы ты меня назвал? - спросил Каша, скорее чтобы просто потянуть время.
- Вот оно что… - хмыкнул Док. - И верно, самому себе кликуху изобретать - плохая примета, такая кликуха именем не становится, прилипает непрочно. А без имени долго не живут, Зона доверительность любит. Что ж… Я о тебе ничего не знаю. Назвал бы Погоном, да и все.
- Пусть так и будет, - кивнул Каша. - Кстати, я обещал Пале этудрянь спороть.
- Обещал - сделай, - согласился Док. - Только быстро. Эй, бомжара! Вставай, навьючивать тебя пора. Выдержишь два рюкзачка, правда? Поворачивайся!
Лысый на все произошедшее до этого не отреагировал никак, но теперь покорно поднялся и развел руки в стороны. Под двойным грузом он зашатался, но устоял.
- Мы его между собой вели, на веревке. А то куда-нибудь угодит… - вспомнил Каша, теперь уже
Погон, срывая с плеч ничего не значащие здесь прямоугольники.
- Да, аномалии лишат нас грузчика, это не годится. - Док рассмотрел пристегнутые к ремню Лысого карабины. - Ладно, поведем так. Но чуть что - руби веревку!
Док не тронул тело Пали, видимо, предоставив это право товарищу. Поразмыслив немного, Погон решил, что это справедливо. Однако, кроме сигарет и оружия, в карманах мертвого проводника нашлись лишь пустая фляга и детская маска - та самая маска клоуна из подвала. Может быть, она важна? Погон аккуратно сложил ее и запихнул в нагрудный карман. Уже выпрямляясь, увидел браслет на руке - тоже доставшийся Пале от безглазых монстров. Взял и его, заодно позаимствовав у мертвеца часы.
- Спасибо, Паля, спасибо за все, - тихо сказал Погон. - И прости, если я не так что-то сделал… Ну, ты сам знаешь, как надо было, а я - нет. Прощай.
Памятуя о страхе Дока идти первым, Погон был готов встать на его место. Что ж, если нет другого способа научиться работать с детектором - пусть будет так. Первым уроком Зоны для него стало: не расслабляйся никогда. Зато вторым: ничего не бойся. Значит, надо научиться идти первым, обходить аномалии, даже кидая дурацкие болты на веревочке. Однако Док без лишних разговоров занял место проводника, предоставив товарищузамыкать строй. Уже пройдя несколько шагов, Погон сообразил, в чем дело: Док считает его неспособным к самостоятельному движению, «обожженным».
«Сказать ему или нет? Наверное, ни к чему пока. Он ведь, по сути, ни о чем меня не спрашивал».
Покидая площадку перед заводом, Каша оглянулся, бросил на труп недавнего товарища прощальный взгляд. А вот отвернулся от него уже Погон, новый человек с новым другом.
- Слева какая-то тварь проскочила, Док!
- Кабан-одиночка вроде бы. Срежь его, если сунется.

9

Док шел медленнее Пали, несмотря на то, что имел две здоровые ноги. Дело было даже не в грузе, хотя все трое обливались потом под двойным весом. Просто Док оказался элементарно пуглив, и там, где Паля буквально протискивался между аномалиями, новый проводник по долгу стоял, делал шаг вперед и тут же отступал, пытался найти дорогу безопаснее. Это сильно выматывало, и, продвинувшись не больше чем на полкилометра по руинам поселка, путники устроили привал.
- Научи меня обращаться с детектором, - попросил Погон, как он уже и сам себя мысленно называл, стараясь привыкнуть.
- Зачем тебе? Все равно ни с детектором, ни без детектора шагу уже не ступишь. Я знал парней, которые пытались вылечиться от этой дряни, но не вышло… Рассказывали даже про одного типа, который сумел вернуться домой, но и там из комнаты не выходил. Будешь шоколад?
С едой у Дока дела обстояли куда лучше, чем у Пали, и даже лучше, чем у Червя. Вакуумная саморазогревающаяся натовская упаковка с сытным обедом - вероятно, наследство Ворона. Погон ковырял приложенной пластмассовой вилкой фасоль и мясо, чувствуя, как от сытости в душе крепнет уверенность в благополучном исходе.
- Буду. А запить чем?
- Поищи сам. Я клал минералку, не помню, в какой рюкзак.
Они сидели спина к спине, опершись на груз, бомж пристроился рядом. Лысый тоже получил свою порцию, но вилкой воспользоваться и не подумал, закидывал еду в рот грязными руками.
- Ты сказал, что какой-то тип выбрался?
- Да брехня скорее всего. Хотя как знать… Говорили, будто он из научников, просто потерялся тут и полгода скитался, выбросы в подвалах пережидал, крысами питался, ничего не помнит… Ну, как это обычно бывает. Меня-то бог миловал, уж извини. А потом встретил кого-то из своих, и они его забрали.
- Научники?
- Ну да. Я бы сказал «ученые», но трудно так называть людей, которые ведут себя хуже любых бандитских группировок. Да вообще все это брехня. Мне кажется, или вертолет летит?… - Док напрягся.
Погон тоже прислушался. Он различил далекий стрекот, но вроде бы звук не приближался.
«Вот еще одна опасность, о которой я не думаю. А должен думать, воздух - тоже враг».
- Мимо, кажется.
- Да, мимо… - повторил Док. - Между тем к нам слепые псы подбираются. Кончай жрать, Погон.
Быстро отставив тарелку, Погон перехватил автомат и развернулся, заняв позицию за рюкзаками, как за бруствером. Док подался назад, поводя стволом бывшего оружия Ворона.
- Ну-ка я их из гранатомета попробую раззадорить. Пусть не тянут, атакуют. Вдвоем ведь справимся, верно, Погон? Ты только держи спину.
С обеих сторон тянулись заросшие руины, выпрыгивать врагам было вроде бы неоткуда. Рассудив, что к словам Дока стоит прислушаться. Погон развернулся назад.
Выпущенная граната рванула возле почти не разрушенного дома справа, метрах в семидесяти. Взвизгнул совсем рядом шальной осколок, и тут же по окрестностям разнесся тоскливый вой.
- Идут!
Док вскочил и, не пытаясь целиться в телепатически сбивающих любой прицел тварей, начал резать пространство очередями от живота.
Менее опытный Погон попробовал бить в атакующих зигзагами псов наверняка и понял, что просчитался, только когда мутант оказался совсем рядом, а патроны в рожке закончились. Пристегивая второй, примотанный еще у завода нашедшимся в аптечке пластырем, Погон повалился на спину и открыл огонь, уже ничего не видя, наугад. Это его и спасло: к земле стрелка придавил уже мертвый пес.
- Целехонек? - Док стащил кровоточащую тушу с напарника, тревожно всмотрелся ему в глаза. - Извини, мне пришлось отвернуться, сзади еще один шел.
- Это ты меня извини… - Голос у Погона почти не дрожал. - Моя промашка.
- Да нет, молодец, что прикрыл. Оба мы молодцы. А вот ты, Лысый, педрила бесполезная!
Док вдруг шагнул к вылизывавшему тарелку бомжу и с размаху пнул его ногой в лицо.
- Нервы, - объяснил он изумленному Погону. - Нервы, просто нервы. Но я его не сильно, все в порядке. Идем, брат, идем скорее. Мы уже. совсем рядом, но не хотелось бы, чтобы кто-то кроме Клоуна нас нашел. Люди, сам видел, самые разные попадаются. А Клоун - человек Зоны, личность широко известная.
- У нас о нем мало кто знал, - вспомнил Погон, помогая размазывающему кровь по липуЛысому надеть рюкзаки. Бомжа было жалко: и так едва на ногах стоит, да еще получил ни за что ни про что. А ведь когда-то угостил сигаретами, добро надо помнить. - Ты его не трогай больше, ладно? Он безобидный.
- Как скажешь… - Док посмотрел на Погона как-то странно. - Ладно. Идем, пристегивайся скорей, если так его бережешь.
- Зона нас любит, - вдруг изрек Лысый впервые за утро осмысленную фразу. - Зона помогает.
- Что стряслось? - нахмурился Погон, не ожидавший от предсказаний бомжа ничего хорошего.
- К нам идут. Скоро встреча.
Сзади грохнул выстрел. Подпрыгнувший от неожиданности Погон обернулся и увидел дымящийся дробовик в руках Дока.
- Один пес был еще жив. Всякую тварь надо добивать… Идем.
Они успели продвинуться вперед совсем немного, и обещанная Лысым встреча состоялась. Даже раньше, чем из-за угла появились два человека, бомж уселся на землю. Погон схватился за веревку, хотел поднять его, но так и замер с веревкой вместо автомата в руках.
- Не стреляйте! - сказал один из появившихся. Он выглядел несколько опешившим. - Откуда взялись? Вы тут палили недавно?
- Мы, - признался Док, нацелив ствол куда-то между незнакомцами. - Ищем Клоуна. Знаете его?
- Допустим. Но он, кажется, никого не ждет.
Эти двое выглядели старыми, потертыми обитателями Зоны. Камуфляж чистый, аккуратный, но чиненый и выцветший. Тот, что повыше, независимой походкой прошел мимо Дока и уставился на Лысого.
- Глянь, кто к нам пожаловал!
Погону почудился легкий немецкий акцент, но поручиться он бы не смог.
- Рисовальщик? Да, точно. Не помиловала тебя Зона, братан!
- Я думал, он умер вместе с Жаком.
Высокий присел рядом с Лысым, вроде бы разглядывал его, но ствол автомата уставился Погону прямо в живот.
- Мужики, мы Клоуну груз доставили… - Доку тоже явно не нравилось происходящее, он одной рукой пытался отстегнуть карабин, чтобы освободиться от сковывающей движения веревки. - Наверное, он ждет. Вот его спросите.
- Да… - Погон прокашлялся. - Я от Червя. В этих рюкзаках - груз или часть обещанного груза. У Червя неприятности.
- Да какие бы ни были неприятности у Червя, Клоуна они не касаются, а тем более нас. Когда Клоун ждет кого-то, то этот кто-то дорогуне спрашивает, - протянул высокий, по-прежнему глядя на Лысого. - Слышь, как тебя, молодой! Не трогай оружие.
Погон медленно снял руки с автомата, так и не успев нащупать скобу.
- Вышло какое-то недоразумение, я даже не знаю, в чем дело, - заговорил он, чувствуя, как быстро истекают последние мгновения его жизни. - Червь нас послал, но Палю убили, а он знал, где логово… И…
- Паля? - повторил тот, что целился в Дока. - Он жив еще? Неприятный сюрприз.
- Я же сказал: убили… И… Привет от Клоуна был… - вдруг вспомнил Погон уж совершенно не относящийся к делу бред Лысого. - Да, вот.
Он достал из нагрудного кармана маску, развернул и даже приложил к лицу. Через узкие прорези Погон увидел, как «немец» опускает автомат.
- Пойдете к Клоуну, - решил он. - Даже если сейчас передумаете идти, все равно пойдете. Застрелиться попробуете - не дам. Ясно?
- Опусти ствол! - приказал второй Доку. - Шульц, будем разоружать?
- На базе разоружат. А пока идите вперед, парни. Сворачивайте налево и идите, аномалий нет. Ну, марш!
Док повесил автомат на плечо, чуть виновато оглянулся на Погона. Тот кивнул: ничего, все нормально.
Теперь они шли быстрее - видимо, детектор Дока молчал, дорога и в самом деле оказалась безопасной.
Метров через двести Шульц приказал снова повернуть налево, и вскоре проводник оказался перед то ли сквером, то ли садом. На самой границе этого заброшенного владения оказался неплохо замаскированный окопчик, из которого торчал ствол пулемета.
- Пришли! - крикнул сзади Шульц. - Оружие и груз на землю, карманы вывернуть! Маску только оставь, ты, молодой! За нее отвечать будешь.
- Кого вы еще притащили? - донеслось из-за покрывавшей окоп маскировочной сетки. - Огневую точку сдали чужим людям. Ладно, вам отвечать.
Шульц пробежал мимо, спрыгнул в окоп, почти сразу выбрался наверх и опять ушел к своему товарищу. Выполнив все команды, новоприбывшие отошли на несколько шагов от оружия.
Ждать пришлось минуты три, не больше. Откуда-то из-за деревьев появился толстый и лысый человек в тельняшке.
- Ты! - Он указал стволом «грозы» на Дока. - Идем со мной. Без команды ни шагу, ни слова, ясно? Вы оба ждите.
Вытащив сигарету из лежащей на траве пачки, Погон закурил и присел рядом с Лысым. Бомж улыбнулся ему.
«И правда, чего волноваться? Шли к Клоуну - и дошли, все в порядке. Мне скрывать нечего. Пристрелят так пристрелят, зато зомби не буду уже никогда, да и в обрубок человека меня Зона не превратит, - пытался внушить себе оптимизм Погон.
- Чем же тут Паля успел насолить? Хоть бы предупредил, что ли. Маска эта…»
За ним пришли довольно скоро, пришлось выкинуть окурок. Толстяк ощупал карманы и ботинки пленника, а потом проводил его до входа в землянку, точнее, настоящий блиндаж - стены и потолок укрепляли толстые бревна. Внутри ярко горела электрическая лампочка. На длинной лавке, единственной мебели, сидел хмурый и очень бледный человек.
- Маску давай.
Погон передал игрушку бледному.
- На правую руку его посмотри! - Толстяк задрал рукав куртки Погона и содрал с него браслет. - Знакомый браслетик?
- Знакомый… - вздохнул бледный, зачем-то рассматривая маску на свет. - Амебы вещица, да и маска от него.
- И как же это получается?
- Узнаем, как. - Бледный посмотрел на Погона. - Парень, как вышло, что наших людей убили, а у тебя - их вещи?
- Так ведь… - Погон разволновался, мысли спутались. - Вертолеты их ракетами накрыли! А потом мы с Палей пошли к поселку, посмотреть на девок… То есть - из пулеметов порубали их с поста, а потом пошли посмотреть. Девки безглазые, мутанты или зомби, я не знаю! Нашли браслет. Потом нашли подвал, там еще одна тварь была, а у нее - маска. Паля решил маску прибрать.
Погон замолчал, подозревая, что своей речью произвел не слишком хорошее впечатление.
- Шульцу сказали, что к Клоуну идут, - добавил толстяк в тельняшке. - Рюкзаки со снаряжением, довольно много всякого дерьма. Сказали, что от Червя.
- То ли Червь совсем обалдел, то ли я чего не понимаю… - Бледный устало потер переносицу. - Ну принимай, раз к нам несли. Пересчитай все. Этого - в зиндан, пусть подождет Клоуна.

Предыдущая страница 17 Следующая страница


Дезертир 18

- А Рисовальщика?
- Попробуй выспросить о Жаке. Но вряд ли… Покорми его, да пусть спит. Только не выпускай.
Погон решил не спорить. Зиндан - это не пуля в затылок, можно и потерпеть. К тому же зиндан оказался не таким уж и страшным, всего лишь глубокая сырая яма, в которую пришлось спуститься по лестнице.
- Долго мне ждать? - спросил он у толстяка, который накрыл яму железной решеткой с неизбежной маскировочной сетью.
- Как Клоун решит. Кормить будем, не беспокойся, а вот что касается нужды - три раза в сутки. И не ори без толку, понял?
- А товарищ мой где, Док?
- С ним все в порядке.
Если бы не сырость, то вообще не на что было бы жаловаться - после суток на ногах и в перестрелках. Погон разулся, вытянул, насколько позволяло пространство, ноги и закрыл глаза. Спать он не собирался - так недолго и простудиться. Однако глаза закрылись сами.

Глава 4.
ПОГОН

1

- Ну вставай, вставай!
В бок тыкалось что-то твердое, от боли Погон зашипел, но никак не мог вывернуться из-под этой штуки. Когда проморгался - понял, что в яму спустили лестницу, и она уперлась прямо в бок.
- Подними! - попросил он, не видя своего мучителя.
- Проснулся? - Лестница ушла вверх. - Хорошо спишь, видать, совесть чистая. Прямо под поговорку старую: чистые погоны - чистая совесть! А ты свои с мясом выдрал, теперь и кличка соответствующая, и хэбэ в соответствие приведено, ха-ха!
Погон задрал голову и с удивлением опознал в неестественно шумном весельчаке того самого бледного мужчину, что недолго говорил с ним в землянке. Он, впрочем, не улыбался, смотрел угрюмо.
- Вылезай, Клоун тебя ждет.
Солнце висело над горизонтом уже низко, к тому же накрапывал дождь.
«Вовремя разбудили… - ворчал про себя Погон по дороге. - Еще немного, и меня там залило бы совсем».
- Где Док? - спросил он у конвоира, просто так.
- Что это ты о нем так беспокоишься? Он тебе сто рублей должен? Узнаешь в свое время.
Они спустились в землянку, ту же самую или другую, похожую, Погон не понял. В дальнем ее конце обнаружился ход, скудно освещенный подвешенной к самому потолку единственной лампочкой. Чтобы пройти в смежное подземное помещение, потребовалось низко наклонить голову, а когда пленник выпрямился, то даже испугался: за столом сидел самый настоящий клоун, хотя и одетый в камуфляж. Лицо ярко размалевано, за гримом не так-то просто различить настоящие черты.
- Привел! - весело доложил бледный.
- Иди, Мессер. Мы поговорим.
Погон огляделся. По стенам - все те же бревна, неаккуратно обшитые дранкой, стол и две лавки вкопаны прямо в землю. Не похоже на настоящее логово большого человека. Перед Клоуном лежала детская маска, та самая, от Пали - Погон узнал ее по сгибам.
- Рассказывай! - Клоун постучал маской по столу. Повторяя свой нехитрый рассказ, Погон старался все же рассмотреть Клоуна. Но, видимо, для того и были нарисованы огромная улыбка и шальные глаза, чтобы никто не уловил настоящей мимики прячущегося за ними человека. Внимательно все выслушав, Клоун закурил и опустил голову. С минуту Погон мог созерцать только рыжие волны парика.
- Паля тебе что-нибудь говорил обо мне? - Нет.
- Просто шел - и все?
- Ну… - Погон не знал, насколько это относится к делу. - Я его спрашивал, вернемся ли мы, а он все отвечал: вряд ли. Червя, кстати, наверное в живых уже нет. Там что-то вроде переворота случилось, и…
- Погоди, не смешивай. Значит, безглазые девки? Без оружия? У одной браслет, у другой эта маска? - Клоун жестом пригласил допрашиваемого сесть напротив. - По дороге сюда вы через поселок шли, конечно. Кого там встретили?
- Контролер! - вспомнил Погон. - Он на нас зомби натравил! И Лысый… Рисовальщиком его, кажется, ваши называли? Опять про приветы от Клоуна заговорил, как тогда.
- Он теперь мало что соображает, бедный парень… - вздохнул Клоун. - А вот ты, насколько я понимаю, за себя отвечаешь.
Повисла тишина. Клоун вроде бы ждал какого-то ответа - но что он имел в виду?
- Я - не обожженный, - решился Погон. - Со мной ничего такого не было.
- Чего «такого»?
- Ну… Как с Лысым, то есть с Рисовальщиком, или нашими… Паля - он ведь тоже не совсем, как бы, нормальный, Погон не знал, где граница дозволенного. Сам-то Клоун не из этих ли? А то может и обидеться. - Со мной такого не было. Я вообще в Зоне недавно.
- Это заметно, браток. Хорошо, что сам сказал. Но и об этом позже… Видишь ли, моих людей убили. Они шли к Червю, несли артефакты - хотя, заметь, Червь товар задерживал. Но я свои обязательства выполняю. И вот они шли, но их вместе с контейнерами разнесли в куски с вертолетов. Я сам был на месте - там выжженная земля, ничего не осталось.
- Ни-че-го, - по складам повторил Клоун. - И тут ты приносишь мне две вещицы. Браслет - это я еще мог бы понять, он, наверное, и атомный взрыв выдержит. Но маска? Вот эта маска? Амеба должен был спрятать ее на теле, она была ему нужна для возвращения. Здесь, видишь ли, проколоты кое-какие дырочки, и, что они означают, известно только нам. Итак, кто-то взял эту маску у Амебы до вертолетной атаки. Что ты по этому поводу думаешь?
- Не знаю, что и думать… Можно я закурю?
- Сперва скажи, потом кури.
- Ну… Я ведь у Червя был человек новый. Паля молчал про маску, я ее увидел-то, только когда уже мертвого его обыскивал. Не знаю, что думать. Но нашли мы ее в подвале, она была надета на ту тварь, это точно.
- А тварь была: э-э-э… Женского пола? - быстро спросил Клоун.
- Вроде бы… - опять растерялся Погон. - Я ведь не проверял! Я выстрелил, и все. И те две, снаружи, которых из пулеметов покрошили в куски, я к ним тоже не присматривался. Зачем мне это?
- Дурацкая история, - сделал вывод Клоун. - Но дурацкие истории внушают мне доверие к рассказчику. Такова Зона… И если верить тебе, она мне черную метку передает, персонально. С чего бы? Контролер, маска, девки из «Каблуков»… Мистика. Я должен тебе поверить, да? Не отвечай. Лучше расскажи мне о Черве. Постой, угадаю: у него неприятности с Мачо?
- Почти. Свои прикончили.
Клоун откинулся назад. За нарисованной улыбкой
Погон не сумел различить выражение лица, но судя по голосу, Клоун был встревожен.
- Скрысятничали? Бросили босса?
- Ну, вроде того. Не все, конечно, но они победили. Только Паля ни при чем, он… - Погон совершенно не понимал логики разборок в доме Червя, но решил рассказать. - Его Червь сюда послал, тебя искать, и Паля согласился за… миллион рублей.
- И не прикрыл Червя, - закончил Клоун. - А потом пошел отрабатывать. Урод! - Он с силой ударил кулаком по столу. - Идиот… Лучше бы просто застрелился. Значит, теперь от меня в ту сторонутолько Мачо, понятно. Что ж, допустим, я тебе поверю. Паля мог взять эти вещи, в его стиле. Он всегда был сволочью, твой Паля. Я когда узнал, что Червь его пригрел, хотел пойти туда и вторую ногу ему оторвать… Но передумал. Зря, оказывается. Хотя какая разница… Но теперь Зона мне через Палю привет передала, а это обидно. Зря я не убил его?… Расскажи теперь, как вышло все у завода.
Стараясь не путаться в деталях, Погон поведал о короткой и глупой бойне, возникшей, по его мнению, из-за каких-то пустяков.
- Док сказал так же, - одобрил Клоун. - Дока я еще разъясню по своим каналам. Но вот тебя не знает никто. Как так вышло?
- Я вообще-то родом…
- Молчать! - Кулак Клоуна снова врезался в доски. - Спятил?! Я не желаю знать, как тебя зовут, щенок. Мне интересно, зачем ты пришел в Зону. Кто тебе помог?
- Никто… - Погон почувствовал себя идиотом. - Я сбежал из спецбатальона. Через кордон, неприятности у меня вышли.
- Убил кого?
Погон вздохнул и потупился, надеясь, что это будет воспринято как положительный ответ. С волками жить - по-волчьи выть. Тут уважают только тех, кто готов убить.
- Да мне подробности не нужны, - смилостивился Клоун. - Мне нужна правда. Приблизительная хотя бы правда. Или ты придурок, или ты до фига умный и пришел сюда не просто так. Тогда, конечно, очень красиво было бы объявить себя посланцем Зоны, мол, зарвался ты, Клоун, она и решила с тобой покончить. Но для такого варианта ты молод что-то… Работать на меня будешь?
- Могу, - пожал плечами Погон.
- Или хочешь вернуться назад?
- Нет, наверное… Там Мачо, я его не знаю. А из наших только двое остались, или трое, если Капюшона считать.
- Хочешь на меня работать, - сказал Клоун, и его интонация Погону не понравилась. - Хорошо. У меня есть для тебя работа. Ты человек свежий, Зоной не трахнутый, верно? Значит, можешь один ходить.
Клоун замолчал. Молчал и Погон - а что тут скажешь? Это молчание, видимо, позабавило хозяина землянки.
- Готов, значит? Нет, одного не пошлю, не бойся. Сходишь с Варгом, он мой должник. Просто сходишь и передашь кое-какие вещички кое-каким людям. Цена ходки - тысяча. Согласен?
- Согласен, - снова пожал плечами Погон. - Далеко это?
- Нет, не далеко.
Хозяин опять помолчал, разглядывая гостя. Погону наконец удалось отыскать на размалеванном лице настоящие глаза - маленькие, холодные, недоверчивые. Хотелось спросить: а удобно тебе вот таким дураком расхаживать?
- Завтра утром, - решил Клоун. - Мессер! Уведи его, накорми. Утром дашь оружие и отправишь их с Варгом на маршрут. Экипировкууточню.
Вбежавший на зов Мессер сделал Погонуприглашающий жест. Выйдя из землянки, они услышали близкий рокот вертолета.
- Бегом за мной! - рявкнул Мессер.
Попетляв метров сто между деревьями, оба скатились в новую землянку, где уже находилось около десятка бойцов.
- Душить нас взялись какие-то твари! - процедил кто-то сквозь зубы. - Ищут. Раньше козлы винтокрылые боялись так далеко забираться!
- Ничего, мы за них тоже возьмемся, - пообещал, выглядывая из землянки, Мессер. - Еще как возьмемся!
Проводя Погона в глубь землянки, он как-то чересчур зло толкнул его в спину. Новобранец успел обернуться как раз вовремя, чтобы поймать ненавидящий взгляд.

2

Вечер и ночь прошли спокойно, если не считать короткого разговора с Доком. Погон тихонько сидел в землянке, курил свои, потом вместе с Мессером отправился ужинать. Кормили консервами и супами, обстановка за столами была не такой домашней, как у Червя. Знакомств завязать не удалось, наоборот, Погон чувствовал вокруг себя напряжение. Бойцы отворачивались, разговаривали отрывисто и вставали, унося последний кусок с собой.
«Черная метка Клоуну, - вспомнил он слова своего нового босса. - Но я-то при чем? Пусть сами со своей дурью разбираются!»
Уже собираясь отправляться спать на выделенное место, Погон вышел последний раз перекурить. Постами охранялся целый участок большого парка, и даже в сумерках люди Клоуна чувствовали себя здесь спокойно.
«Черт-те что вокруг меня заваривается, а мне вроде как и наплевать, - удивленно отметил Погон. - Поел, сейчас высплюсь. Завтра новый день, и бабушка надвое сказала, кто останется жив. Может быть, я уйду, а вас тут ракетами разнесут в клочки. И правильно сделают. Торгаши поганые, устроили какую-то мафию с этими артефактами под самым носом у коалиции…»
- Привет.
Он оглянулся и увидел под соседним деревом Дока.
- Как ты?
- Да вроде нормально. Завтра на ходку, Клоун к себе, взял. - О подозрениях, запавших в душу, Погон решил не распространяться. - А ты?
- Я к своим вернусь. Клоун за спасение груза начислил кое-что, да экипировку Вороновых ребят я ему загнал. Все в порядке. Отсижусь немного и уйду. Вот только… - Док быстро огляделся и подошел ближе. - Тебе не верят. Зона крысятников не любит, и я тебе прямо скажу, что думаю: Клоун тебя за подсадного держит, браток. Уж не знаю, правда ли, не мое дело, но остерегись.
- Думаешь, убьют меня?
- Вот еще! Сам говоришь: Клоун на ходку посылает. Только ходка эта будет необычная, готов поспорить.
- Так я не один иду, - пояснил Погон. - С человеком Клоуна. Не станет же он ради меня своего гробить?
- Клоун - известный человек в Зоне. Ему доверяют. Но это потому, что он счеты свои ведет жестко, до копеечки. Как бы твой товарищ не задолжал ему чересчур много. Понял?
- Нет.
- Поймешь. Боюсь, что поймешь, брат. Ну, прощай, Погон. Я ночую в другом месте.
Он скрылся в сгущавшейся темноте, и почти сразу рядом оказался Мессер.
- Чего спать не идешь?
- Докуриваю, - с вызовом ответил Погон.
Докуривай быстрее. Тут дисциплина, нормальные люди живут. Не отморозки, как у вас на кордоне.
«На кордоне» кольнуло в самое сердце. Погон, который уже и не помнил зачмыренного дедами Никиту Нефедова, неожиданно разозлился.
- Ты мне про спецбатальоны не рассказывай, понял? И не командуй. Вали куда шел.
- Какие на хрен спецбатальоны?… - опешил бледный. - Ты ж не в батальоне, ты у Червя ошивался, пенек! Там, считай, и не Зона, там кордон. Иди спать, пока я тебе морду набок не свернул.
Погон затянулся последний раз и пошел. Что ему еще оставалось делать? Оружия нет, а без него - словно голый. Мессер, конечно, мужик не слишком крепкий, по-разному могло выйти на кулачках. Но у него ствол, а значит, в конечном счете победа останется за ним.
«Мы еще с тобой, падла, встретимся… - мысленно пообещал он Мессеру, перенося на него всю ненависть. - Найдется случай, рука не дрогнет. Пришью, как Ворона. Никто теперь не имеет права меня шпынять».
Он спустился вниз, нашарил в темноте свободное место на грубых нарах. Здесь было тесно, душно, и снова Погон вспомнил дом Червя. Да уж, там жили повольготнее. Он уже начал раздеваться, когда кто-то произнес в темноте его имя.
- Кто звал?
Спросив, Погон на всякий случай сразу шагнул в сторону и пригнулся.
- Это Варг. Тебе Клоун говорил обо мне? Иди сюда. Мысленно выругавшись, Погон снова зашнуровал ботинки. Варг ждал у выхода, там, где горела под соломенным абажуром тусклая лампа.
- Будем знакомы, браток! - Ростом с Погона, но чуть ли не вдвое шире в плечах, Варг стиснул руку, словно капканом. - Босс передумал, идем прямо сейчас.
- Ночью?… - нахмурился Погон. - У нас так не делали.
- Ночью нам нужно отойти от базы/ Вертолеты замучили, весь вечер кружили. Если с утра будет так же - потеряем время, придется ждать. Вот, это тебе.
Погон увидел сложенные в стороне оружие и экипировку. Взамен отобранного «Калашникова» ему досталась теперь «LR-30ML», такую игрушку он уже видел.
- Легкая винтовка, американская. Эффективная дальность - триста метров, садит в полтора раза плотнее, чем «АК». Но главное - надежная штука, - на всякий случай пояснил Варг. - И дробовик нелишне под рукой иметь, а то от псов кинжалом-то не отобьешься.
- «Бенелли», - прочел Погон. - Ну, ладно. А это что?
- «Кольт». Обычный «кольт» немалого калибра. Я считаю, что главное - надежность. У тебя вот не перекашивался патрон в момент атаки химеры? А у меня перекашивался, хоть прикладом маши. «Кольт» - это надежно.
Пока Погон разбирался с ремнями, Варг, вкратце объяснил ему, что за приборы получил на складе Клоуна.
- Детектор аномалий, «ДА-2». Старая штучка, но другой не выпросил. Ничего, у меня научный детектор есть, по нему и пойдем. А твой при обнаружении полей щелкает, и лампочка красная загорается. Если не перегорела, конечно, или контакт какой не отошел… Ничего, это нам в запас. Аптечек понесешь две: обычную и диагностическую. Тоже американская, хорошая вещь.
- А что это на тебе? - задал Погон уже давно мучивший его вопрос. - Комбинезон такой?
- Костюм средней защиты, - немного смущенно пояснил Варг. - Это мой, личный, у Клоуна не допросишься. Но рассчитывать, что костюм меня выручит там, где ты погибнешь, нельзя, так что забудь. Гранат тебе выдали две, обычные «Ф-1».
- А у тебя подствольник? - ухмыльнулся Погон.
- У нас. Ты пойми, я иду во всем своем, только аптечку получил и детектор. Тебя-то Клоун со склада экипировал, как сам решил. Я тут ни при чем.
- Верю, верю, - Погон даже похлопал нового товарища по плечу. - В Зоне странного нет, верно? Но куда идем?
- Дело такое… - Варг оглянулся на маячившего в дверях Мессера и поманил напарника в угол. - Ты про S.T.A.L.K.E.R. что-нибудь слышал?
- Нет.
- Ну, может, оно и неважно… Короче говоря, браток, ходят по Зоне истории одна другой страшнее, про Вторую Чернобыльскую катастрофу. И в каждой второй сказке S.T.A.L.K.E.R. поминают. Случайно такого не бывает, так что будь любезен отнестись к этому серьезно. И вот те парни, к которым мы на встречу идем, имеют к S.T.A.L.K.E.R. какое-то отношение.
- Да к чему?… - не понял Погон. - Что за буковки? Ты уж, если говоришь, так говори толком.
- Я и говорю: сказки все это. Нет смысла перечислять все, что люди врут. Но какая-то очень серьезная штука, связанная с Монолитом или Болотом, действительно есть. Эти парни сразу дали понять, что шутить не станут. Им нужны большие поставки, но ведь и Клоун не дурак. Иного клиента лучше упустить, понимаешь?
Погон кивнул, хотя не много понял, да и не слишком его занимала эта беседа. Больше тревожило, что поспать не удалось.
- Идти недалеко, но место нехорошее. Эти ребята, которые представились людьми S.T.A.L.K.E.R., обещают, что все будет тихо. Клоун для начала решил им послать партию мелочи всякой вроде «спасателей», дерьмо, короче говоря.
- Что за «спасатели»?
- Ну, вроде маячков аварийных, неважно. Проверить Клоун их хочет, понимаешь? Что за люди в самом деле, почему так странно встречу назначают. Если замешан S.T.A.L.K.E.R., то поставки должны машинами идти, у них дела нешуточные. Но если они врут, то рано или поздно такие отношения кончатся пальбой, лучше и не начинать. Клоун думает, а мы с тобой - кролики подопытные.
- Здорово, - Погон даже рассмеялся. - Ну, меня Клоуну не жалко, я никто, и оружие дали не особо нужное. Но тебя-то за что?
- Должник я, - развел руками Варг. - А крыс Зона не любит, не живут они долго, так что долги надо отдавать по первому требованию. Проверено статистикой, сам должен знать. Идем? На ночь у нас маршрут безопасный, проверенный, по вешкам.
Рюкзак вышел полновесным, килограммов на сорок. Смерив на прощание Мессера злобным взглядом и получив в ответ такой же, Погон зашагал вслед за Варгом. Именно вслед, это уже стало привычкой.

3

Предыдущая страница 18 Следующая страница


19 Алексей Степанов

У Клоуна служба была поставлена всерьез: пришлось миновать три поста. Один раз Варг предъявил в качестве пропуска маску - такую же, детскую. Часовой наложил ее на свою и просветил обе фонариком, изучая расположение малозаметных дырочек.
«Что за дурацкие хитрости? Пижонство, как и грим Клоуна. Или очередное проявление всеобщего помешательства, - подумал Погон и тут же себя поправил: - А скорее всего, и то и другое».
- Пробежимся? - шепотом предложил Варг. - Постов больше не будет.
- С такими рюкзаками? - Осознав, что контролируемая ночью людьми Клоуна территория покинута, Погон покрепче ухватил оружие. - Наверное, не стоит. Твари же гуляют вокруг, а мы выдохнемся.
- Да нестись не надо, ты просто не отставай. Я как раз и хочу побыстрее в точку выйти, закрыться там в подвальчике, пока ночные жители не совсем обнаглели. Ноги в порядке?
Варг действительно поспешал не торопясь. Шагов двадцать трусцой, потом еще столько же быстрым шагом, опять бег. Если молчать, если следить за дыханием - можно выдержать, хотя пот сразу полился градом. И все же цель того стоила, идея «закрыться в подвальчике» в самом начале ночи Погону очень понравилась.
«Хотя ведь бродят люди и по ночам! - вспомнил он. - Ворон и его ребята были просто отморозки тупые, но про Дока так не скажешь. Наверное, с ПНВ все же не так рискованно».
Пару раз датчик начинал тревожно щелкать, но Варг не останавливался - видимо, он знал об этих аномалиях и спокойно пробегал мимо. В сгущающихся сумерках еще можно было рассмотреть очертания домов, но, когда населенный пункт остался позади, Погон совершенно потерял ориентацию.
- Куда мы? - на ходу отрывисто спросил он. - Не вижу ничего.
- Тут лесок небольшой. Я тропу ногами чую, не собьемся.
Еще минут через десять, когда Погон уже начал задыхаться и готов был взмолиться, Варг остановился и стал что-то ощупывать. Развернувшись к нему спиной, Погон прислушался к ночи. Звуки их окружали обычные: далекое ворчание, чей-то вой. Вроде бы где-то далеко грохнул одиночный выстрел, а может быть, просто хлопнули дверью.
- Тут засов, - пыхтел Варг. - С этой стороны не так-то просто его отодвинуть…
- Забор? - догадался Погон.
- Вроде того. Хорошая железная ограда. Всех тварей не остановит, но мы все же закрываем, чтобы на территории кабаны или еще какая мразь не поселилась. Черт, заржавел… Сейчас я его ножом поддену.
- Давай быстрее.
Кто-то приближался. Он был еще далеко, но именно в той стороне, откуда пришли люди.
- Открывай, Варг. По нашему следу идут.
- Сейчас…
Погон присел на колено, поднял винтовку. Сдержанное рычание и топот ног приближались, и он не собирался ждать, пока тварь прыгнет. Прицелившись на звук, выпустил короткую очередь. Рычание перешло в разгневанное хрюканье и визг.
- Накликал я! - сплюнул Варг. - Стадо!
Засов наконец с громким скрежетом поддался. Не переставая посылать во тьму очереди, Погон задом прошел в распахнувшуюся калитку. Пока он перезаряжал винтовку, Варг успел снова задвинуть засов, и почти тут же в ограду с силой врезались сразу несколько уродливых тел чернобыльских кабанов. Металл жалобно гудел, слышались все новые удары.
- Не трать патроны! - закричал Варг, перекрывая свирепое хрюканье. - Пошли!
- А не повалят ограду?
- Мы уйдем - отстанут!
Двигаясь за Варгом, Погон задел плечом кирпичную стену. Они обогнули лесной домик и оказались перед выбитой дверью.
- Кажется, на крыше кто-то есть.
- Мы быстро… Может, там вороны, они же топают, как слоны. - Варг шагнул внутрь, включил фонарь и сразу же начал стрелять. Однако пули не нашли цели, комната оказалась совершенно пустой, если не считать лежавшего на боку тяжелого шкафа. - Сюда! Сдвигай его!
На крыше все-таки были не вороны, Погон слышал чье-то сопение. Однако они пришли сюда не для охоты, надо было как можно скорее спрятаться. Он вбежал в комнату, помог Варгусдвинуть шкаф с люка.
- Место уютное, проверенное… - Варг загнал в щель свой огромный нож, нажал. - Вот мы почти и дома.
- Помочь?
- Он не слишком тяжелый… Зато прочный. Давай, тут не высоко.
Уже прыгая в люк, Погон успел заметить метнувшуюся в комнатувысокую тень. Варг выстрелил и тут же присоединился к нему, дернул за прикрепленную к люку цепь.
- И все, - сказал он, закручивая крупные винты самодельного запора. - Располагайся.
При свете фонарика товарища Погон огляделся. Небольшое помещение, сильно пахнет сыростью, даже плесенью. Четыре ржавые металлические койки, одинокий табурет. Но более всего Погона заинтересовала дыра в стене, в которую мог бы при желании вползти человек.
- Это еще что?
- Кто-то прорыл, очень давно. Нора ведет к речке, метров сорок под землей. - Варг поставил автомат в угол, снял рюкзак и с размаха плюхнулся на койку. - Отдыхай, никто не приползет. Во-первых, мы прикопали выход, там давно трава растет. Кабаны не разроют, склон крутой. Во-вторых, там радиационная аномалия. Постоянная, после каждого выброса одно и то же.
- Скоро, кстати, выброс?
- Откуда я знаю? Уж не раньше, чем через пару дней, недавно ведь был.
Варг посмотрел подозрительно, и Погон понял: он воспринимает собеседника как человека опытного, равного себе, и удивлен вопросом.
- Нервы, извини. Но ведь кто-то прокопал нору, кто-то не испугался аномалии?
- Давно, - пожал плечами Варг. - И давно не приходит. Сдох, поди. На самом деле этот выход нужен: прикопать-то мы его прикопали, но и дырок натыкали - наружу, к реке. Хоть какая-то вентиляция. Иначе, извини, и задохнуться недолго, особенно когда человек десять сюда набивается выброс пережидать.
- Не пойму… - нахмурился Погон. - Ты настолько уверен, что никакая тварь через этот ход не придёт?
- Уверен. Мы же проверяли всю округу и берег тоже. Радиация очень сильная. Да не боись, браток! Если кто полезет, услышим. Тогда просто расстреляем гадину, в норе не промахнешься, она прямая. - Варг посмотрел на вытянувшееся лицо товарища и прыснул. - Шучу! Вон, видишь, на стене пакетик висит? В нем батарейки и немного пороха, провода в норе. Кто пойдет - разорвет нашу хлопушку вдрызг. Чем не сигнализация?
Погон подошел к пакету, даже скорее небольшому свертку, сдул пыль, помешавшую ему заметить нехитрое устройство раньше. Сквозь целлофан виднелись батарейки, светился красным индикатор заряда - все верно. Проведя пальцем по тонким грязным проводкам, Погон увидел, что они и правда убегают в зловещую нору.
- Так бы сразу и сказал. А ничего тут не повредилось?
- Проверяем после каждого выброса, - повторил Варг. - Много всего проверяем. У нас не забалуешь, вся жизнь по распорядку.
- Что за человек этот Клоун? - Погон пристроился на соседней койке, винтовку положил рядом. - И слушай, а зомби не привалят люк тем же шкафом?
- Ума не хватит. А что до Клоуна… - Варг зевнул и перевернулся на бок. - Клоун - гадина не только редкая, но и высококлассная. Ты думаешь, это все для смеха - краска на морде, парик, маски эти вместо паролей? Нет, не для смеха. От Зоны он прячется…
«Опять этот идиотизм…» - печально подумал Погон, поглядывая на темную дыру в углу. Ему казалось, что оттуда вот-вот высунет свою морду огромная усатая крыса.
- И хорошо прячется. - Варг прикрыл глаза, его нора совершенно не беспокоила. - Годы идут, но Клоун жив. Зона его увидеть не может. Играть так играть, вот так он решил.
- Лучше скажи еще раз, к кому мы идем. Я не очень хорошо понял… Нас подставили, да?
- Не совсем так. Дело рискованное, верно, но не настолько рискованное, как может показаться со стороны. Эти парни, которые крутых из себя строят, - действительно публика опасная. Чего они хотят? Может, закупок у Клоуна, а может, ищут его, чтобы прикончить. Не раз такое случалось, Клоун - не ангел. Но нам чего бояться? - Голос Варга становился все тише, появлялись мурлыкающие интонации засыпающего с чистой совестью человека. - Убить нас - дело невеликое, никому не нужное. Заставят вывести к логову Клоуна?… Так все и так знают район, а вот отыскать нашего барыгу здесь, под землей, не просто, он на одном месте два раза ночевать не любит, и это тоже не секрет. Скорее, сделка пройдет как положено. Сдадим им, что принесли, получим какую-нибудь мелочь, ну и на словах для Клоуна что-то принесем. Зато с меня долги спишутся.
- А мне какая выгода?
- Ты себя… зарекомендуешь. Хотя Клоун - человек хитрый, очень хитрый… Боится людей из ниоткуда, странных людей чует. А тебя даже вроде испугался. Я посплю, ладно?
Варг замолчал, и Погон не нашел повода, чтобы его тревожить. Самому не спалось: успел покемарить в зиндане, а теперь еще эта нора. Он полежал еще немного, потом поднялся и встал под люком. То ли тварь наверху ушла, то ли вела себя тихо, то ли люк обеспечивал неплохую звукоизоляцию. Варг начал похрапывать.
«Идем неизвестно куда, ясно только, что места там еще круче. Но ведь говорили, что выбраться можно только уходя вглубь… - Погон переместился к норе, присел на корточки, заглядывая в темноту. - Говорили мне много, да ничего толком. Так уж у них заведено, и, наверное, это правильно. Если психи будут все договаривать до конца, то пальба продолжится до последнего жителя Зоны».
Ему показалось, что в норе что-то шуршит. Мелкий мусор под слабым ветерком? Оттуда и правда дуло, немного тянуло сыростью. Погон, не отводя взгляда от норы, вернулся к койкам и отыскал фонарик Варга. У луча не хватило сил, чтобы осветить весь ход, но ближний его участок был совершенно пуст.
«Не нравится мне эта дыра, все равно не нравится…» Погон прилег на койку, устроил винтовку на коленях и прикрыл глаза.

4

Он сам не понял, почему не выстрелил. Ведь слышал шорох и. хотя в полудремоте не испугался, приподнял сползшее вниз оружие. Когда из норы появилась рука с коротким автоматом, палец на крючке напрягся, но„. Погон не выстрелил и не раскрыл глаз - так и смотрел сквозь ресницы.
Тот, кто пришел через нору, не выстрелил тоже. Погон видел голову в черном шлеме с доходящим до подбородка непрозрачным забралом, почувствовал на себе подозрительный взгляд. Пришелец целился то в одного, то в другого спящего, будто выбирал, с кого начать. Но Погон снова не выстрелил. Варг дышал ровно, он просыпаться и не собирался. Возможно, именно его храп убедил гостью.
Тогда она выбралась из норы вся. Сперва посидела на корточках, глядя на Погона - все же его винтовка была направлена прямо на нору. И снова надо было стрелять, и снова он не сделал этого, хотя почти проснулся. Может быть, виной тому стал пол гостя. Женщин Погон в Зоне видел, но ни Клара, ни тем более безглазые девушки в поселке не ассоциировались у него с «гражданским» понятием о прекрасном поле. Тут - другое дело. Черный комбинезон в обтяжку не скрывал ладной фигурки, хотя подробности мешали рассмотреть бронежилет и остальная амуниция. Женщина, не поднимаясь, ушла с линии прицела. Она легко и неслышно двигалась на согнутых ногах, ну просто ниндзя какая-то. Бросила короткий взгляд на пакетик с порохом и детонатором на стене - значит, знала о «сигнализации» и обезвредила ее. Потом выпрямилась и быстрыми, но все равно неслышными шагами прошла через подвал к люку.
«Уйдет? - подумал вполне уже проснувшийся Погон. - Жалко, должна быть симпатичная. Но если заговорить, начнет стрелять… Что ж, пусть идет, раз уж так вышло. Не убивать же ее? А потом придется Варга разбудить, сказать, что с проводками в норе что-то случилось, что люк открыт, а мы с ним - сонные лохи…»
Незнакомка подняла руку, взялась было за винты запора, но остановилась.
- Хватит прикидываться.
Погон даже ничего не решал, просто понял, что, если ствол ее автоматика начнет поворачиваться в его сторону, тут же эту женщину-кошку прикончит. Игры играми, а он уже большой мальчик.
- У тебя ресницы дрожат. Я же не дура, открой глаза. Только не целься, слышишь?
- Слышу, - так же тихо, чтобы не потревожить Варга, ответил Погон. - Ты нам сигнализацию в норе испортила, нехорошо.
- Буду должна червонец.
- А как же радиация у реки?
- У меня неплохое снаряжение. Вы люди Клоуна?
- Да. - Погон медленно поднял руку к клапану нагрудного кармана. - Курить будешь? Как тебя зовут?
- Не курю.
Женщина отошла от люка, присела на табурет. Теперь между ними было всего два метра, а ствол у ее оружия намного короче, чем у винтовки, значит, успеет раньше. Погон мысленно выругал себя.
- Я - Норис,
- А меня скучно зовут, Погоном.
- Имена не выбирают.
Пока он прикуривал, Норис подняла забрало на шлеме. Сперва ее лицо Погону не понравилось - какое-то блеклое, простое. Хотя довольно правильные черты, симпатичные даже.
«Если бы ее накрасить… - подумал он. - Тьфу, черт! Ну конечно, она же без косметики, а я последние полгода только по телевизору баб видел. Привык к картинкам».
- Я должна попросить прошения. Нужно было где-то спрятаться, вот и полезла к вам. Не знала, что тут занято. Да и какая разница, все равно другого выхода не было.
- Понятно. Ты, значит, не на Клоуна работаешь… На кого тогда?
- Я - «искатель».
В голосе Норис прозвучали какие-то бравурные нотки, остренький подбородок гордо подался вперед.
- Что это значит?
Реакция Погона ее заметно разочаровала.
- Я пришла в Зону, чтобы искать. Не нужно дальше объяснять?
- Нужно. - качнул головой Погон. - Искать можно что угодно. Я вот не прочь найти выход из этой Зоны.
«Лишняя откровенность, - тут же раскаялся он. - Вот что значит девка - не хотел, а брякнул. Ей лет двадцать пять, наверное».
- «Искатели» приходят не ради того, чтобы уйти, - довольно надменно пояснила Норис. - Мы ищем то, что обманутые называют Исполнителем Желаний, или Монолитом.
- Ага.
Погон решил пока этим и ограничиться, любопытство в Зоне не поощряется, а показывать свою невежественность и вовсе опасно.
- Но для этого нужно пройти к саркофагу, - продолжила Норис. - В одиночку бесполезно и пытаться, нужно много надежных бойцов. Вот и все, что я могу тебе сказать об «Искателе». Ты бывал в тех краях, у ЧАЭС?
- Нет. Но давно собираюсь побывать. Твой костюмчик хорошо держит радиацию, я верно понял?
- Не продается!
Норис даже улыбнулась, а Погон не сдержался, отметил про себя: вот когда улыбается, надо стрелять. Улыбка расслабляет человека, тормозит реакцию.
- Ее зовут Норис. Норис пришла через нору, а теперь выйдет через люк, вот и все.
- Ага… - Варг положил было руку на кобуру, но тут же убрал ее, пригладил взлохмаченные волосы. - Ты ее знаешь?
- Встречались прежде, - кивнул Погон. - Прости, но я убрал оружие, чтобы не вышло глупостей. Норис просто уйдет сейчас, насовсем.
- За порезанные проводки в норе я вам должна каждому по десятке! - Норис встала, принялась одной рукой возиться с запором. - Согласны?
- Маловато, - хрипло возразил Варг. - Хотя дело не в тебе. Я на тебя сотку выставляю, Погон. Ты, конечно, парень самостоятельный, но надо было со мной раньше поговорить. И еще нора… Черт-те что!
Погон кивнул. Сотня так сотня, все равно он в этих рублях мало разбирался. Правда, Червь долгами себе путь к могиле проложил… Но там вроде бы речь шла совсем о других суммах.
- Вот и славно! - Норис быстро открутила все четыре винта, вытащила из-за спины дробовик. - Я сперва гранату кину, потом уйду. Закрывайтесь крепко, мальчики, и спокойной ночи. Еще раз извините, но от реки вряд ли кто-то пожалует: радиация будь здоров. Впрочем… Раз так, то тебе, Погон, я тоже буду должна сотню! За беспокойство, как старому приятелю.
Она улыбнулась, и Погон почти влюбился. Чуть приоткрыв люк, Норис быстро закинула наверх гранату и отступила. Взрыв тряхнул помещение, с потолка посыпалась старая побелка. Ногой подтолкнув табурет, девушка с оружием в обеих руках вскочила на него, и через миг ее уже не было в подвале.
- Все это лихо, конечно, но я их не люблю, - сказал Варг, хватаясь за автомат, как ребенок за любимую игрушку. - Я тебя уважаю, Погон, но не делай больше так.
- Хорошо, - легко пообещал Погон.
Он накрепко закрутил винты. Если у Норис наверху будут какие-то неприятности, то пусть теперь ищет другое убежище, он ведь приглашал ее остаться.
- Было бы славно ее разоружить и оставить на ночь, - будто прочтя его мысли, протянул Варг. - Чудно время бы провели. Только все это мечты.
- Почему?
- Потому что они ненормальные. Я раз поймал одну… - Варг заглянул в нору, расстроено потрогал бесполезные проводки. - Давно дело было. Она из «Каблуков» была, такая группировка, чисто женская. Говорят, нет уже «Каблуков», с кем-то сцепились и проиграли. Ну так вот… Поймал, связал, затащил в уголок. Нехорошо, конечно, Зона такого не любит, но у меня кровь взыграла. Но когда я ее раздевать начал, девка так нехорошо улыбнулась, что… Погон, придется караулить теперь.
Радиация радиацией, а ведь она дерн раскопала.
- Буду караулить, - легко согласился Погон и поднес поближе табурет. - Так что дальше? Улыбнулась она - и?
- И я насторожился. Кровь кровью, но особо эмоциональные долго тут не живут, сам понимаешь. Легонько так провел рукой ей под платьем - «Каблуки» в платьях ходили, заход у них такой понтовый был - и чувствую: что-то есть, что-то лишнее.
Ну, говорю, рассказывай.
- Граната? - засмеялся Погон.
- Нечто вроде. Нет, гранату я бы снял, не в первый раз с растяжками дело иметь.Там секретка, с кодом. Заряд небольшой, но много ли в Зоне нужно? Главное, что своего не получишь все равно.
- И не боялись они так расхаживать?
- Потому я их и не люблю, - кивнул Варг. - Идиотов вокруг полно, но уж если баба сюда влезла, то, значит, она всем психам псих. Какое там бояться! Я счастлив был, что она сама не рванула себя, когда я ее крутил. И зарекся, все.
- Убил?
- Нет, ну зачем так? Поговорили немного, я ей принес извинения, сошлись на пятистах. Ей было нужно выйти на базу, так что сотню я сразу отработал - дорогу показал. Ну, а больше не виделись. Вообще-то я боялся… Понимаешь, четыреста рублей на душе - немало. Выйдет в тяжелую минутку такая из-за угла, скажет: «Должок!» - и будь любезен. Но без долгов жить не получается.
Погон пристроился рядом, некоторое время оба молча смотрели в темную нору. Будто там можно было увидеть свое будущее.
- Ты говоришь, они в платьях ходили? - нарушил тишину Погон.
- Кто? «Каблуки»? - Варг уселся на пол. - Да. И в туфельках. Вроде как поначалу они себя называли «Вызов». Понятно, кому вызов - Зоне. Но когда группировка устоялась, оказалось, что зовут их «Каблуки». Имена ведь не выбирают, верно?
- И чем занимались?
- Трудно сказать. Вот «Долг» - понятное дело, эти ребята с Зоной воюют. Будто можно всех мутантов перебить! «Монолит», наоборот, парни вроде как поклоняются ЧАЭС. Я к ним, кстати, лучше отношусь, чем к «Долгу». А ты?
Погон пожал плечами - конечно, он понятия не имел ни о тех. ни о других.
- Да наверное, тоже. Хотя мне все равно.
- Оно так, - кивнул Варг. - Все равно. Но встречаться с «Долгом» не люблю. Они ведь и нас всех тоже ненавидят, если вдруг закончатся мутанты - перебьют. Правда, это будет еще сложнее! - Варг хрипло рассмеялся. - Клоун - один из поставщиков «Долга». По секрету, недавно БМП им задвинул. Неплохая сделка, четыре с половиной тысячи. Моя жизнь, боюсь, столько не стоит.
- БМП?!
Погон не смог сдержать восклицания. Это что же, по Зоне на БМП разъезжают?
А вертолеты куда смотрят, а спутниковая разведка, в конце концов? Он удрученно покачал головой. Открытый бизнес под прикрытием войск коалиции, получается так. II все - ради потока артефактов. Конечно, сюда постоянно входят новые люди, большой игре нужно топливо.

Предыдущая страница 19 Следующая страница


Дезертир 20

- БМП, да. Клоун его случайно прикупил, вообще-то, это не его бизнес.
- Ясно. Но я про «Каблуки» хотел спросить… Обычные летние платья они носили? Разных цветов?
- Да, Конечно, зимой всякую одежду надевали, но всегда - штатскую и яркую. Не прятались. И оружие таскали попроще да полегче.
- А как же твари, мутанты? - снова не понял Погон.
- Да вот так. У них принцип такой был: Зона не враждебна. Не провоцируй ее, не выгляди агрессивно, и все наладится. Только, кажется, не слишком хорошо у этих сумасшедших девок дела шли… - Варг прицелился и щелчком ногтя отправил в нору окурок. - На своей территории еще существовали нормально, а как их оттуда «Долг» выкинул - пропали очень быстро. Так что этот должок я с себя списал. Говорят, правда, что невыплаченные долги от покойников к Зоне уходят, копятся. Ты как к этому относишься?
- Суеверие, - уверенно сказал Погон,
- Вот и я так думаю! - приободрился Варг. - А эта Норис, она чья?
- «Искатель».
- Новые какие-то?
Погон пожал плечами, этот жест уже стал для него привычным.
- Понятно, - кивнул каким-то своим выводам
Варг. - Она на сотку подписалась за тебя. Симпатичная… Знаешь, я бы на твоем месте ее из виду не терял. Сотня стоит этого самого… - Он показал на пальцах, чего стоит сотка. - Даже полсотни, тут уж как рубль встанет. Я думаю, что когда «Каблуков» прижали, все их прелести сильно в цене упали. А может, и нет, они же идиотки, понимаешь?
- Понимаю. Там кто-то есть, Варг, Напарник подхватил с колен автомат.
- Слышал что-то?
- Нет. Чувствую, - Погон говорил правду. - И вроде как запах какой-то появился… Потяни носом.
Варг честно попробовал, но безрезультатно.
- Прокурил я обоняние. Ну что ж, поверим тебе…
Он выпустил в нору длинную очередь, остановившись только, чтобы поменять магазин. В наступившей тишине Погон не смог различить ни звука. И все же в норе кто-то был. Слабый ветерок доносил тошнотворный запах гнили.
- Я пойду посмотрю, - решился он.
- Зачем? - не понял Варг. - Хорошо сидим, если кто сунется - разнесем… Контролер же не может там оказаться, верно?
Прежде чем ответить, Погон сглотнул. Да уж, тварь вроде контролера, сидя в норе, смогла бы загипнотизировать людей, не выходя наружу. Может быть, даже зомбировать, превратить в бессмысленных тварей.
- Надо сходить, - повторил он.
«А в самом ли деле это мои мысли? Никто ведь меня не заставляет туда лезть?»
- Возьми фонарик. Только осторожнее, сам видишь - стрелять мне будет некуда, разве что в задницу тебе.
Варг поступок товарища явно не одобрял, но и спорить не стал. Погону это понравилось - уважает, не считает себя старшим. Быстро примотав фонарик скотчем к цевью винтовки, он сунулся в нору, снова принюхался.
Да, пахло гнилью. Стало страшно, но это был веселый страх, подзадоривающий. «Живем однова!»
По норе он продвигался очень медленно, чтобы постоянно быть готовым к стрельбе. Метр за метром: сперва чуть подтягивал колени, упираясь спиной в свод и выгибая шею, потом рывком кидал вперед локти. Вспомнилось, как полз по канаве с трупом Удунова на ремне, «Несколько дней назад. А ведь кажется, что это было давно… Изменился вместе с именем. Попадись только мне сейчас Хвостенко, Ачикян, Кравец, да кто угодно. Драться - так драться до смерти, а тогда сильных нет, потому что жизнь у каждого только одна».
Нора понемногу уходила вверх, фонарь высвечивал все новые метры черной земли.
«Не завалило бы! - вдруг спохватился Погон. - Крепежа нет, а Варг на помощь не полезет».
- Как там? - напомнил о себе напарник. Его голос показался очень далеким, но оглянуться в узкой норе Погон не мог. «Господи, а назад-то я как поползу?! Вылезти развернуться не получится, там радиация, вообще лучше к краю не приближаться. Неужели меня все-таки кто-то приманил?»
- Нормально! - он постарался говорить твердо. - Еще немного вперед продвинусь!
Но дальше Погон не пополз, остался лежать. По какому-то наитию выключил фонарик - все равно никто не сможет подобраться беззвучно.
«Контролер, наверное, не сможет меня загипнотизировать в темноте. Ему ведь нужно встретиться со мной взглядом… Так. а кого еще я помню? Псевдогиганты, зомби, слепые псы… Никто из них не смог бы смолчать под пулями - зачем? Эх, надо было спросить у Норис, кто ее преследовал. Не сама ведь она полезла в радиоактивную зону? Хотя сдается мне, это были люди».
Он не услышал движение врага, а учуял: сильнее пахнуло гнилью. Рядом оказалась неведомая тварь или была еще далеко, Погон проверять не стал, просто вдавил спусковой крючок и держал, угощая темноту пулями, пока не кончились патроны. Дальше руки действовали автоматически: сначала смена магазина, опять несколько выстрелов, только после этого включить фонарик.
- Что там?! - крикнул Варг. - Жив?
- Жив! - отозвался Погон. - Нормально все… Вытянутые не то руки, не то лапы твари лежали всего в метре от него. Погон вытер пот рукавом и только тогда сообразил, что лицо ему забрызгала чужая кровь. Тридцать выстрелов в упор смяли гадину, из месива торчали удивительно чистые, белые кости. Щеку жгло - то ли кусочек кости отлетел, то ли камушек попался среди чернозема.
- Я убил кого-то, Варг! Залезь поглубже, протяни мне веревку! На стволе, что ли… Только на предохранитель автомат поставь!
Погон надеялся, что сумеет дотянуться до веревки и привязать ее к ногам - тогда Варг смог бы его просто вытянуть. Останки незнакомой твари перегородили, закупорили узкий тоннель, и можно было надеяться, что следующий гость бесшумно пробраться здесь не сможет.
- Варг! Что молчишь?!
- У тебя нормально, Погон? - напарник почему-то вернулся к началу разговора. - А у меня - нет. Стучат, требуют открыть.
- Кто?! - изумился Погон.
- Да уж ясно, что не наши. Они звали Норис, слышишь?
- Ну и наплевать. Не открывай.
- Так ведь люк-то у нас не из танковой брони. Грозятся взорвать. Слушай, брат, полз бы ты вперед.
Погон посветил на останки мутанта: ему почудилось, что среди них произошло какое-то движение. Плотная пробка из кровавого месива, к тому же пахнущая, словно тварь уже неделю мертвой провалялась на солнце.
- Да скажи им, что здесь ее нет! Пусть кто-нибудь без оружия спустится, посмотрит.
- Люк-то придется открыть, мать твою!!! - взорвался Варг. - Я полез. Давай вперед, они отсчет начали!
- А если открыть?! Ну что они нам сделают, зачем мы им?
- Затем, что они за твоей знакомой охотятся, а я в чужие разборки лезть не желаю! Давай, двигайся, я уже подползаю! Сматываемся!
Отчаянно матерясь, Погон подвинулся вперед, ткнул стволом в гнилую плоть. И вот тогда она в самом деле дернулась, подалась назад. Он услышал, как хрустнули кости, хлюпнули рваные, но еще держащие в себе тянущуюся, вонючую жидкость кровеносные сосуды. Палец дернулся, но Погон смог удержаться от выстрела.
«Ее тащит какая-то новая гадина. Ну и отлично, пусть!»
Он полз, стараясь не отставать, а останки расстрелянного мутанта прямо-таки катились перед ним, странным образом выворачиваясь головой к выходу. Только когда в лицо Погону полетела земля от бестолково тыкающихся задних лап, он понял, что никто это существо не тащит. Оно ожило, несмотря на торчащие кости и разбитую голову, несмотря на литры крови, пропитавшей землю тоннеле.
Варг начал что-то говорить, но тут же замолчал - позади раздался взрыв.
«Сейчас они ворвутся в подвал, а через несколько секунд уже будут стрелять в нас. И не промахнутся, нора-то прямая, только поднимается чуть! - сообразил Погон и заработал ногами не хуже, чем ползущая впереди гадина лапами. - Господи, там же радиация! Куда мы ползем? Что делать?!»
Ответ пришел сразу:
- Как доберешься до выхода, сразу кувыркайся вниз, в воду! Там глубоко, не бойся! Только не уплывай, дождись меня, а то потеряемся!
Еще несколько долгих секунд Погон продолжал лихорадочно извиваться, наконец мутант исчез. Только что был впереди - и вот его нет, а в лицо пахнуло упоительной свежестью.
«Радиация не пахнет…» - подумалось Погону, когда он преодолевал последние метры.
Тут же сзади начали стрелять, но ни одна пуля не попала в него. С уважением помянув толстую задницу покойного Варга, Погон сделал последнее усилие и вывалился наружу.
Склон и правда оказался крутым, а трава на нем - мокрой. Человек полетел вниз головой, успев лишь краем глаза заметить прилепившуюся к берегу тварь.
«Ну конечно, у нее же когти…» - со странной завистью подумал Погон и ударился о воду.
Хорошим пловцом он никогда не был, но там, где Никита Нефедов в портупее и ботинках неминуемо пошел бы ко дну, Погон выплыл и даже не потерял автомат. Под руку попалось что-то склизкое, мерзкое, но он и не подумал его отпускать, надеясь, что это всего лишь корень. Так вроде бы и вышло, хотя наверняка не скажешь - фонарик потух, не выдержав купания.
Тут же рядом послышался громкий всплеск, следом за ним еще один. Погон, только что намеревавшийся собраться с силами и сплавиться еще немного вниз по течению, мгновенно передумал и попытался выбраться на берег. Однако ничего не вышло, не чувствуя под ногами дна, для этого следовало или бросить винтовку, или отрастить третью руку.
Кто-то зафыркал, отплевываясь, и Погон положил оружие на плечо, намереваясь выстрелить за спину, на звук. К счастью, Варг заговорил раньше:
- Погон!
- Здесь! Ты ранен?
- Нет! Ищи руками, за что зацепить веревку, быстрей!
Варг плавал куда лучше: оказался рядом в два гребка, схватился за плечо, едва не утопив товарища. Вместе, мешая друг другу в темноте, они намотали конец веревки на тот самый корень.
- Наверху эта гадина, в которую я стрелял! - вспомнил Погон. - Она ожила!
- Плевать, плевать! Молчи! Плыви за мной и не плескайся, быстрее!
Легко сказать «плыви». Погон попробовал, сжав зубами ремень винтовки, но сразу скрылся под водой. Бросать оружие было стыдно, не просто опасно, а именно стыдно, но умирать в этой черной речке совершенно не хотелось. Разоружившись и хлебнув водички, он вынырнул, и в свете на миг показавшейся между туч луны увидел Варга уже в десятке метров впереди. Кто-то далеко, метрах в ста крикнул:
- Десять часов! Стреляй, стреляй!
Вода между Погоном и Варгом будто вскипела. Странно, но это придало сил: руки заработали чаще, уверенней, бросив тело вбок, к левому берегу. Варг, насколько мог видеть Погон, просто нырнул.
- Левее, левее! - продолжал кричать невидимый корректировщик. - Черт, ты уже не достанешь. Гранатомет дайте кто-нибудь!
«Где же они там устроились, на склоне?!» - успел удивиться Погон.
Куда прятаться от гранаты, он совершенно не знал. Ну не нырять же? Могучим гребком Погон оказался у самого берега, опять зашарил руками. Нет, слишком круто! Удалось только задержаться, схватившись пальцами за траву, а вот выбраться никак. В отчаянии он вырвал из кобуры «кольт» и стрелял, пока не кончились патроны, целясь во - вспышки выхлопов чужих автоматов.
Донеслась ругань, но попал Погон или нет, он уже не узнал. «Кинжал, мама дорогая!»
Сунув ствол «кольта» прямо в рот, он дотянулся до ножен, вонзил клинок под углом в мягкую землю и попытался подтянуться. С полными ботинками воды это.было еще труднее, чем плыть, и все же, обдирая пальцы невооруженной руки о мелкие камушки, Погон мало-помалу поднимался наверх.
Сзади раздалось бурление, всплеск, и он решил сперва, что из воды выплывает какая-то очередная мерзость, привет от Зоны. Лишь минутой позже, когда карабкаться стало полегче. Погон сообразил, что это взрывались под водой гранаты.
Взобравшись на обрыв, он откатился подальше от края и дрожащими руками перезарядил «кольт». Луна все же прорывалась через облака, но от этого было не легче: в ее свете местность выглядела дикой, зловещей. Мокрая одежда сковывала движения, да и куда идти - непонятно.
«Радиация! - вспомнил Погон. - Значит, подальше отсюда, от реки. Сначала надо уцелеть, а потом разбираться».
Он, пригнувшись, пробежал метров двести, направляясь к темнеющей полосе деревьев, и снова остановился. Опустился на одно колено, огляделся, прислушался: вроде бы тихо. Вспомнив про детектор, Погон нащупал его на ремне и включил. Тут же раздалось раздраженное пощелкивание, даже лампочка мигнула несколько раз.
Погон вскочил, сделал было шаг, но остановился с поднятой ногой.
- Вот же влип… С какой стороны аномалия? Или детектор на радиацию трещит? Он покрутился на месте, прислушиваясь к звуку. Похоже было, что направленный в сторону реки детектор щелкает громче. - Была не была!
Ночью, вооруженный только револьвером, один. Погон сам себе удивлялся: ведь не завыл же от ужаса, не скорчился на земле! Более того, понимал что от реки надо уйти обязательно, пусть и через лес.
Меж деревьев мелькнула чья-то тень, но тут же исчезла. Погон постоял немного с револьвером в руке и осторожно пошел дальше. Детектор щелкал все реже, а когда человек углубился в лес, и вовсе замолчал. Только тогда Погон решил остановиться.
Для ночевки он выбрал толстое старое дерево, на которое оказалось нетрудно забраться. Поднявшись на высоту примерно трех человеческих ростов, чудом спасшийся стрелок прижался спиной к стволу и свесил вниз ноги. Теперь оставалось только прислушиваться к каждому звуку, ожидая рассвета.
«Страшно, блин, с одним «наганом»-то!» - Погон отер лицо и снова почувствовал ранку на шеке и кровь.

5

Он уснул. Невозможно, невероятно, но одинокий, почти безоружный человек уснул в ночном лесу. Его не разбудили даже птицы, и, только когда внизу прошла семья кабанов, Погон вздрогнул. Ноги затекли, руку, сжимавшую даже во сне ветку, свело, зато выспался. Выждав, пока не заметившие его кабаны уйдут подальше - отсюда, сверху, они выглядели довольно милыми хрюшками, особенно поросята, - Погон спустился на землю. Возвращаться к реке не имело смысла, там радиация, да и Варг все равно если не мертв, то потерялся. Можно было бы вернуться к Клоуну, но Погон не знал, как босс отнесется к потере груза и напарника.
- И куда же мне двигать?… - негромко поинтересовался у подозрительно косящейся на него вороны Погон. - Жрать охота, между прочим. И очень, очень нужен нормальный ствол.

6

Варг так и не пришел. Перед самым закатом Погон набрался достаточно смелости, чтобы выйти из домика и залезть вместе с рюкзаками на крышу. Вокруг снова бродили семейки уродливых кабанов-убийц, и это зрелище впервые доставило Погону наслаждение. Он неплохо устроился наверху, улегшись на согретый солнцем, ржавый лист металла, но с наступлением темноты настроение испортилось - Варг не пришел.
«Что ж, скорее всего, ему не повезло. Обычное дело, одиночкам в Зоне трудно. Наверное, встретил как раз вот эту тварь… Собаку. Разговор наш не состоится, я снова один. Похоже, надо вернуться к Клоуну, пытаться что-то разведать самостоятельно - безумный риск», - печально размышлял Погон, разбираясь в содержимом второго рюкзака.
Тут аптечек не было, почти все, что в него было сложено, - приборы. Некоторые детекторы, эти он узнал, большинство никогда прежде не видел.
«Товар все же, - подумал он. - Может, отдать другому барыге? Но его еще нужно найти, а потом Варг говорил, что Клоун насыпал для странных парней дешевки на первый раз. Кроме того, выйдет, что я украл эти вещи… Скажут: крыса! Значит, только к Клоуну».
Около полуночи на северо-востоке стреляли из пулеметов, и, насколько мог судить Погон, происходило все на ближайших постах Клоуна. Это отбило у него всякую охоту что-либо предпринимать ночью - укокошат, не спрашивая, кто такой. Он лежал, час тянулся за часом, ничего особенного больше не происходило.
«Мелочи по лестнице не взобраться, - наконец решил Погон. - А серьезные твари в темноте меня все равно достанут, я даже не знаю, как с ними бороться».
Он уснул и во сне снова увидел страшную собаку. Тварь опять была будто размыта, зато Погон увидел, как она прыгнула на парня со снайперской винтовкой и мгновенно перекусила ему шейные позвонки. Потом собака тащила добычу в лес, куда-то далеко, и на траве оставалась кровавая дорожка. Винтовка осталась лежать у ограды, остальное оружие, хорошо закрепленное, отправилось с мертвым хозяином в последний путь.
Погон открыл глаза свежий, будто и не засыпал, и даже не хотел спать. Поднес к глазам руку с доставшимися от Пали часами: почти четыре. Винтовка не шла из головы - хорошая вещица, с оптикой. Он подполз к краю, попробовал высмотреть что-нибудь за оградой. Вроде бы рассмотрел блеск.
- Ты уверен, что это она?
- Маловероятно, что Пилота сцапал мутант заморенный.
Погон вздрогнул, затаил дыхание. Люди стояли совсем рядом, их скрывала темнота и нависшие над землей ветви. Вскоре он заметил бесшумно скользящие тени - они искали товарища, но винтовку пока не заметили.
- Даже кнопку на «спасателе» нажать не успел, - снова заговорил второй голос, низкий и хриплый.
- Конечно, она. Влепила пулю в затылок - и все дела.
- А тот парень, что гранату кинул у гаражей? Может, он с ней?
- Норис работает только со своими, как и все «искатели». Все может быть, конечно… Но если у реки ее не было и у гаражей тоже, то куда она пошла? К ребятам Клоуна? Не смеши. Больше здесь идти некуда, вот я и думаю, что Норис отсиделась в лесу. Случайно увидела Пилота, ну и передала нам приветик.
- Тогда ее уже не найти, надо возвращаться к Старшему.
- Верно… Вот, где-то здесь.
Тени остановились, раздалось приглушенное шуршание, будто кто-то шарил по земле, задевая опавшие листья.
- Да, его рация, пеленг нормальный.
- Где тогда труп?
- Кабаны растащили по кускам. Искать, что ли? Идем к шоссе, там спокойнее.
Странные люди ушли как раз перед самым рассветом. Погон осторожно сполз с крыши, но скрипучий засов на калитке трогать не решился, преодолел ограду сверху. Винтовка в целости и сохранности лежала именно там, где привиделась ему во сне, в магазине оставалось три патрона.
«Растет мое благосостояние, - додумал Погон, вспомнив об оставшемся на крыше грузе. - Не заберет ли у меня Клоун эту игрушку в частичную оплату за потерянное имущество и сорвавшуюся сделку? Запросто. Надо бы спрятать».
Боясь далеко отходить от ограды, он быстро оглядел ближайшие деревья - нет ли удобного дупла? Потом ему пришло в голову зарыть добычу, но тут Погон вспомнил, что кабаны тоже любят копать. Почуют запах, найдут тайник. Он уже хотел вернуться на крышу, спрятать винтовку там за неимением другого варианта, но тут услышал чьи-то шаги. Погон кинулся на землю, да слишком поздно - его уже заметили.
- Привет, дружочек!
Это оказался Мессер. Он стоял в двадцати шагах, подозрительно глядя на Погона. За его спиной опустился на колено готовый к стрельбе еще один знакомый - Шульц.
- Где Варг? Вечером вернулись? Почему не пришли на базу?
- Не знаю, что случилось с Варгом. Мы разошлись, потому что груз оказался в реке. Он прыгнул туда, а я втащил на веревке рюкзаки.
- Не очень понял… - Мессеру явно очень хотелось поднять автомат, но делать это под прицелом он не рисковал. - Опустил бы ты оружие, парень. Где Варг?
- Он не вернулся. Не знаю, что с ним.
Погон впервые посмотрел на произошедшее с этой стороны: странный человек пошел в ходку с товарищем, а вернулся один. Часть груза потеряна, встреча не состоялась. Что должен думать Клоун? А ведь этот любитель грима и без того ему не доверяет.
- Не вернулся, - повторил Мессер. - Шульц, отойди в сторонку.
Теперь Погон мог целиться только в одного из них. Ни о каком дружеском, доверительном отношении речь не шла с самого начала…
- Вы на встречу попали или нет?
Широко улыбаясь, Мессер пошел на Погона, Он явно не собирался тянуть резину.
- Ого, какая у тебя штучка! Дай посмотреть оптику. Ему оставалось сделать шага три, уже протянул к стволу винтовки руку. Это было ошибкой: расставаться с оружием Погон не собирался. Выстрелив, он перекатился и каким-то чудом уберег себя от очереди Шульца,
- Мессер! - По голосу Погон понял, что Шульц стремительно смещается вправо.
- Мессер, жив?!

Предыдущая страница 20 Следующая страница


21 Алексей Степанов

- Жив…
Погон едва винтовку не выронил. Жив?!
«Бронежилет?… - пронеслось у него в голове. - Или просто повезло придурку?»
Он старался с той же скоростью, что и Шульц, уходить влево по кругу, не отдаляясь от лежащего Мессера.
- Я его задел, Мессер?
Шульц был уже где-то возле ограды. Очередь, выпушенная наугад, это предположение тут же подтвердила.
- Нет, не задел… Не могу снять рюкзак! Там аптечка… Щульц, у меня, кажется, артерия перебита!
- «Спасатель», жми! Держись!
«Скоро к ним придет помощь, - обреченно понял Погон. - Ну и ладно, попробуем удрать».
Однако Мессер раздражал его с самого начала, с первой встречи. Незнакомое прежде чувство лютой ненависти заставило Погона немного замешкаться, чтобы швырнуть последнюю гранату. Перед взрывом Мессер успел глухо выругаться.
- Мессер!!!
Шульц должен бьш пойти проверить товарища.
«Ну тогда и ты мне отплатишь! - тут же решил Погон, поднимая доставшийся от Норис автомат. - За все и за всех!»
Он не знал, в чем именно перед ним виноват Шульц и за каких таких всех он должен ответить. Но ненависть не задается такими вопросами. Высунувшись из-за дерева, Погон длинной очередью исполосовал то место, над которым еще поднимался дым, и тут же сместился, бросив разряженный автомат. Теперь придется охотиться с винтовкой.
Шульц, не задетый выпущенными наугад пулями, на уловку поддался и ответил шквалом огня. Вслед за несколькими очередями полетела и граната. Переждав свист осколков, Погон сделал еще шаг и увидел Шульца - он съежился у корней старого клена, перезаряжая оружие.
В оптическом прицеле, пользоваться которым Погон пока не научился, голова Шульца выглядела большим размытым пятном, и все же стрелок не отказал себе в удовольствии прицелиться между глаз. Однако пуля почему-то вошла выше, в лоб, хотя Шулыгу это совершенно не помогло.
- Нельзя пользоваться оружием, в котором толком не разобрался, - вслух сделал себе внушение Погон. - Однако это у меня, выходит, уже три трупа. Крут я стал…
За спиной раздался хруст веток и топот - кабаны! Не оглядываясь, он отшвырнул в сторону винтовку с почти опустевшим магазином и рванул из рук Шульца заряженный им перед смертью «Калашников». Ремень оказался накинут на плечо покойника, и Погон упал на мертвого, извернулся и лежа все-таки успел встретить огнем налетевшее животное. Кабан не добежал нескольких метров, ткнулся тупой мордой в землю, но пытался встать, пока стрелок не выпустил все тридцать пуль.
Когда кабан перестал дергаться, Погон услышал, как визжат его сородичи, сбегаясь к месту стычки со всей округи. Жаль было винтовки, но он заставил себя забыть о ней, только сорвал с ремня Шульца подсумок с рожками к «Калашникову». До спасительной железной ограды Погон успел добежать в последний момент и едва не свалился с нее, когда сразу три здоровенные твари ударились телами о железные прутья. Уже перебравшись через ограду, он попробовал сосчитать кабанов - оказалось больше полутора десятка, а из леса бежали все новые.
- Бугра я вашего пришил, что ли?
Погон понял, что ограде долго не выдержать. Что ж, с кабанами предстояло теперь разбираться людям Клоуна, что придут на сигнал «спасателя». Обежав дом, он снова перемахнул ограду, второпях разорвав штанину, и со всех ног кинулся в лес.
На его счастье, чернобыльские кабаны отличались злобным нравом, но никак не умом. Твари кидались не только на ограду, но и друг на друга, то и дело раздавался визг укушенных, рвались толстые бока под ударами заостренных копыт. Довершили сумятицу четверо стрелков, присланных Клоуном. Люди тут же открыли стрельбу по стаду, а кабаны, продолжая давить друг друга, не сразу заметили обидчиков. Потом мутировавшие животные бросились в бессмысленную атаку, стрельба в лесу раздавалась еще долго.
Все это заняло достаточно времени, чтобы Погон, дважды едва не угодив с разбега в аномальные зоны, снова оказался возле разбитого шоссе. Теперь он пошел вслед за Норис, так же, как и девушка, стараясь не показываться на открытом пространстве.
«Я убийца, черт возьми! - удивлялся себе Погон, но вместо раскаяния в душе поселилось злое веселье. - Вот они, головорезы, - взяли меня, как же! Крутые перцы, но выигрывает тот, кто не испугается и начнет пальбу первым!»
Его начал разбирать истерический смех. Чувство самосохранения заставило отойти от шоссе и присесть перекурить, ведь нельзя бродить по Зоне в таком состоянии. Судьба тут же подкинула новый повод успокоиться - тонкую проволоку, обмотанную вокруг ствола. молодого деревца. Погон и не заметил бы ее, если бы не висящая на ржавой металлической нити веточка.
Любопытства ради он подошел и, приглядевшись, рассмотрел нехитро устроенную растяжку. Старую, всеми, наверное, забытую, но упорно ждущую жертвы.
«Тот, кто ее ставил, наверное, уже мертв, - подумалось Погону. - И я буду мертв, если не перестану носиться, как конь. Никакой детектор о мине не предупредит, а этого дерьма в Зоне должно быть полно. Но чтобы не бегать, надо лучше думать… А я даже не знаю, куда иду».
Он, стараясь шагать по своим следам, вернулся к облюбованному пеньку и снова сел, обняв «Калашников». Мысленно перебрал знакомых. Большинство уже мертвы, Док затерялся где-то у Клоуна, а Норис и вовсе птичка не его полета, если на нее такие охоты устраивают.
«Те двое ушли незадолго до появления Шульна и Мессера, - вспомнил он. - Должны были слышать стрельбу. Странно, что не вернулись. Или вернулись?»
Погон еще ночью обратил внимание на способность преследователей Норис передвигаться бесшумно. Да и незадачливый Пилот вырос словно из-под земли… Такие парни вполне могли подкрасться вплотную, увидеть, что разборка их не касается, и так же тихо уйти.
Разболелась ранка на щеке. Опасаясь заражения, Погон осторожно потрогал ее пальцами, но не обнаружил даже припухлости, только полосу рубцующейся ткани.
Довольно длинную полосу.
«Хоть бы зеркало у кого одолжить! - Он привстал, взглядом поискал лужи. - А что, если за мной и сейчас кто-нибудь следит? Ни в чем нельзя быть уверенным».
Он снова сел, выкурил еще одну сигарету, надеясь, что сумятица в мыслях прекратится, но из головы не шли бесшумные, невидимые преследователи.
«Паранойя какая-то! - Погон потер ноющую щеку и решительно пошел к растяжке. - Взорвусь из-за этого идиотизма, но надо же хоть что-то сделать!»
Стараясь выглядеть со стороны естественно, он перешагнул через проволоку. Глазами Погон наскоро проверил видимое пространство леса перед собой.
«Ну, если там что-то есть - хана мне…»
Он побежал что есть ног, необходимо было напугать воображаемых преследователей. Если они рядом - пусть тоже бегут, пусть станут невнимательны и ненароком проверят, работоспособна ли еще старая ловушка.
«Хотя это глупо, глупо! Да и не могут такие следопыты не заметить, что…»
Взрыв. Погон кубарем полетел с ног, хотя от осколков его надежно защищала стена деревьев. Переждав несколько секунд, до смерти перепуганный бегун занял позицию за деревом, выставив навстречу врагам ствол «Калашникова». Страх, еще более сильный, чем разыгравшаяся перед этим паранойя, вдавил его в мягкую землю.
И тогда он услышал, как кто-то скулит. Почти тут же кошмар рассеялся, настолько быстро, что Погон даже рассмеялся. За ним гнался всего лишь какой-то мутант, мерзкое порождение Зоны, а вовсе не люди!
- Какое облегчение! - передразнил Погон сам себя. - Неужели не все равно, кто голову оторвет?
Он заставил себя подняться и на дрожащих ногах вернулся к растяжке. От места взрыва отползала большая черная собака. Та самая тварь, что убила Пилота, та, от кого бежали кабаны. Теперь у нее был перебит позвоночник, мутант полз и скулил, как щенок, волоча по траве серые кишки.
Услышав выстрелы, Погон даже испугался - не сразу понял, что стреляет он сам. Остановился, только разнеся на куски мерзкую голову чудовища. Сильно кольнула щека и тут же прошла, хотя до этого болела постоянно.
- Вот какой я молодец… Мое же умопомрачение меня и спасло…
Погон привалился плечом к березе, сменил рожок. - Надо срочно к кому-то пристать, где-то отлежаться. Иначе я свихнусь окончательно. Вот так, наверное и становятся бомжами…
Он снова вышел к шоссе и увидел фигуру в черном пальто, медленно бредущую через луг от гаражей. Сверкала на солнце обширная лысина, развевалась седая борода.
«Ну что тут сказать? Легок на помине!»

7

Лысый шел зигзагами, иногда останавливаясь, чтобы полюбоваться на небо. Еще задолго до того, как бомж подошел к лесу, Погон услышал его монотонное бормотание, разобрав даже любимое словечко: «Зона». Ни одна тварь не появилась за это время поблизости, ни в одну аномалию бестолково бредущий сумасшедший не угодил.
«Везет же дуракам!» Погон сплюнул, но тут же вспомнил, что ему самому тоже удивительно везет.
- Лысый! - позвал он бомжа, когда тот выбрался на шоссе, явно собираясь двигаться куда-то на восток. - Иди сюда, это я!
Бомж замолчал, испуганно оглянулся и вдруг побежал прочь. Погон, отчаянно ругаясь, в несколько скачков догнал его и затащил за деревья.
- Не узнал, что ли! Это я, По… Ну, Каша, помнишь такого?
- Каша не такой! - буркнул бомж, отводя сумасшедшие глаза. - Нет больше Каши, недолго имя его жило… А сам он живой, его Зона любит.
- Это я, дурак, я!
Погон похлопал себя по карманам и нашел зажигалку, бесполезную вещицу, которую все таскал с собой, словно талисман.
- Вот, видишь? Это ты мне дал!
- Жак… - успокоился Лысый и тут же загрустил. Он повертел в руках смятую зажигалку, даже понюхал, - Жак. Мой друг. Зона его любила, забрала.
- Хорошая любовь! - хмыкнул Погон. - Ты куда идешь-то?
- Туда. - Бомж показал пальцем. - Кушать хочу.
- Клоун тебя кормит?
- У Клоуна живу, - согласился Лысый. - Ночую, кушаю, разговариваю со всеми.
Они меня называют Рисовальщик, но я не помню… Наверное, это мое имя. Но его больше нет.
Погон почесал в затылке. Ему совершенно не хотелось, чтобы Клоун узнал об этой встрече. Может быть, следует прикончить старика? Он даже потряс головой, прогоняя эту мысль.
- Понятно. Ну что ж, это хорошо, живи счастливо, Лысый. Про меня забудь. И еще… А что там, за этими гаражами? Ты не видел какой-нибудь подвальчик укромный?
- Есть, много, - закивал бомж. - Дома стоят, людей нет, только крысы живут.
Крыс много, им там хорошо, укромно.
- Это плохо… - вздохнул Погон. - Ну, ладно, будь здоров. Прощай, Лысый!
Он снова пошел на запад, намереваясь убраться подальше от владений Клоуна. Конечно, никто не видел, кто стрелял в Шульпа и Мессера, но и без того хорошего отношения ждать не приходилось.
- Шрам! - вдруг крикнул Лысый.
Погон обернулся, инстинктивно вскидывая автомат.
- Не ходи в бар «Сталкер»!
- Чего? - опешил Погон. - S.T.A.L.K.E.R., ты сказал?
- Бар «Сталкер», - повторил Лысый. - Не ходи туда. Люди из «Монолита» сегодня хотят его уничтожить, а они… Не совсем люди…
- Какой еще бар?… - Погон развел руками. - Оглянись, старый хрен! Какой тут бар?!
Он осекся, медленно повернул голову, улавливая далекий звук. По шоссе явно ехала машина, приближаясь к владениям Клоуна с запада.
- Прячься, Лысый!
Но бомж уже потерял интерес к собеседнику и спокойно шагал прочь. Неизвестная машина приближалась быстро, и Погон не решился догонять старика.
«Даже и лучше! - подумал он, укрываясь за кустами. - Посмотрим, как они к нему отнесутся! Надо же, машина, среди бела дня…»
Звук все нарастал. Это оказалась не одна машина, а целый караван: два «КамАЗа», небольшой автобус, «Нива» и еще один большой грузовик, прежде невиданный Погоном. Ехали не слишком быстро, но и не медленно - уверенно, никого не боясь, даже солидно.
«Вертолетов не боятся, - догадался Погон. - Знают, что не будет никаких вертолетов».
Лысый брел по середине шоссе, оглянуться он и не подумал. Тогда передний «КамАЗ», сбросив скорость, дал протяжный гудок. Бомж смешно подскочил и бросился дальше по дороге бегом. Так караван и проехал мимо, время от времени доносились подгоняющие Лысого гудки. Погон заметил в автобусе с десяток вооруженных людей, а вот грузовики, похоже, шли порожняком.
«Пройти по следам! - решился Погон. - Там, откуда они приехали, тоже должна быть неплохая база. Стрелки всем нужны, разве не так? Относиться будут подозрительно, как Клоун, но хотя бы накормят и переночевать дадут».
Он не совсем был уверен, что все пройдет так благостно, но ничего больше не придумал.
Еще около часа прошагав вдоль шоссе на запад, Погон увидел мост. Неширокая речка делала здесь поворот, направляясь теперь к югу, а шоссе уходило дальше, видимо, к центру Зоны, к ЧАЭС.
Машины явно пришли из-за моста, и надо было на что-то решаться. Погон немного постоял за деревом, выкурил последнюю сигарету, разглядывая не слишком надежно выглядевшие опоры. Возможно, именно здесь вышел на берег Варг, если он все-таки вышел.
Вдоль реки по восточному берегу тянулись вросшие в землю деревянные домишки, от части из них остались лишь пятна пожарищ. То ли местные жители устроили здесь дачный поселок, то ли какая-то захудалая деревенька сгорбилась у самой реки. Впрочем, раньше, до катастрофы, все могло выглядеть совершенно иначе.
Бросив окурок., Погон взвел курок «кольта», нервно передернул затвор «Калашникова» и пошел к мосту. Его раздражало открытое пространство - и из леса хорошо видно, и от деревни. На мосту будет еще хуже. Но бежать нельзя, надо следить за детектором.
Машины проехали спокойно, об этом говорили свежие следы протекторов на участках дороги, с которых полностью, словно старая кожа, сошел асфальт. Погон собрался было все же побежать, ориентируясь на них, но тут детектор защелкал. Осторожно обойдя аномалию, он убедился, что «КамАЗ» наверняка задел ее бортом. Вспомнив высокие, крепко пригнанные борта машин, Погон решил не рисковать - те, в кабинах, могли и не обращать внимания на некоторые аномалии, а его убьет любая.
В очередной раз оглянувшись, он заметил несущегося к нему от полоски деревьев кабана. Вскинув оружие, Погон приготовился пристрелить тварь, когда она окажется ближе, чтобы не тратить зря патронов.
«Сволочь тупорылая, теперь все в округе будут знать, что на мосту кто-то есть!» - разозлился он.
Однако отчаянный кабан-одиночка, этот мутировавший в убийцу лесной зверь, до Погона так не добрался. На полном ходу он влетел в аномалию, и человек даже вздрогнул от пронзительного визга. Удивительно, до чего тонко могут пищать эти могучие лохматые существа! Кабан затормозил, на миг скрывшись в клубе пыли. Когда Погон увидел его снова, то шерсти на мутанте уже не осталось, а голая шкура на глазах покрывалась волдырями.
- Мать-перемать! - только и сказал Погон, которому пока нечасто удавалось видеть действие аномальных зон на живых существ. - Вот уж…
Обожженный кабан бежал к лесу, мотая от боли огромной головой. Погон снова повернулся к мосту и увидел Варга. Старый знакомый брел к нему пошатываясь, лицо - сплошные кровоподтеки.
- Ты откуда, дружище? - искренне обрадовался Погон. - Оружие-то где?…
Варг не отвечал. Почуяв неладное, Погон пошел ему навстречу с улыбкой, а сам пытался разглядеть на мосту или около кого-нибудь еще. Наконец между ними осталось лишь с десяток шагов, и оба остановились. Варг медленно поднял руки.
- Да что случилось? - тихо спросил Погон, - Кто здесь, что им нужно?
- Это «Монолит». Ночью прислали сюда отряд, чтобы контролировать мост.
Сегодня они получают у Клоуна груз. Ну и еще какие-то, кажется, дела на том берегу.
- Кто это - «Монолит»? - Погон решил, что темнить не время. - Что им от нас нужно?
- Ты не знаешь?… - Варг невесело усмехнулся. - Сталкеры, кто ж еще, да только особенные. Все они связаны какими-то ниточками с этим S.T.A.L.K.E.R., но за такие ниточки тянуть - к скорой смерти. Группировка, банда, одна из самых паршивых. Погон, они тут все будто наркоты объелись. Меня скрутили, я им всю ночь о Клоуне рассказывал, снова и снова все, что знаю. Схемы рисовал блиндажей… Если Клоун узнает - мне конец.
- Потом о Клоуне, Где эти «монолитовцы» сидят? Внизу, под мостом?
- Даже не думай, их человек десять, есть пара пулеметов. Отмороженные психи, я же говорю! Верят, что Монолит нам инопланетяне подарили, «эволюционный модуль»! Погон, ты должен разрядить автомат и поднять его над головой. Не тяни, прошу тебя.
Нерешительно взявшись за рожок, Погон вдруг заметил, как странно выглядят пальцы Варга.
- Долго же ты с ними дрался.
- Я дрался?! Да эти сволочи сломали мне все пальцы! Сразу. Хорошо еще, не отрезали, видел я и такое. Человек со сломанными пальцами в Зоне - труп, он стрелять не может.
Погон сплюнул. Лучше и не скажешь: труп. Даже если их отпустят, много не навоюешь. Он отстегнул рожок и, подойдя вплотную к Варгу, переложил «кольт» за пазуху, оставив расстегнутой одну пуговицу.
- С ума сошел? - прошептал Варг. - Убьют.
- Сам говоришь - труп. Варг, ты на месяц вышел-из строя, и только я стану о тебе заботиться. Сам говоришь: Клоун убьет. Надо держаться вместе.
- Десять человек… Делай, что решил, Погон. Чем могу помочь?
- Где они?
- Четверо под мостом, остальные на том берегу. Пулеметы тоже один там, другой здесь. Погон, слышь, я им сказал сразу, что знаю тебя. А ведь хотели тебя пристрелить! Но я сказал: не надо, приведу. Я сказал: он может знать что-нибудь интересное, не убивайте. Это на полтыщи рубликов тянет, ты не думаешь?
- Зато ты думаешь, и все не о том! - обозлился Погон, поднимая автомат над головой. - Совсем не можешь стрелять?
Они двинули к мосту. Справа появился человек в армейской каске, который поманил их рукой к себе.
- Совсем, даже мизинцами. Даже членом - в нем костей нет, так просто отбили.
- Тогда пристегнешь мне рожок.
Варг вздохнул, собираясь возразить, но Погон прямо-таки зарычал:
- Дело о наших жизнях, браток! Да, больно, но уж потерпи, зубами пристегни или ладонями, я не знаю! Тебе придется это сделать, или конец обоим!
- Попробую.
До моста осталось двадцать метров, когда парень в каске заговорил:
- Сделайте по шагу в сторону, разойдитесь! Ты, с «калашом», разведи руки в стороны! В одной - автомат, в другой - рожок, быстро! Теперь оба повернулись кругом! Опять кругом! Хорошо, медленно ко мне!
Рядом с ним появился еще один, худой и длинный, в пятнистом натовском камуфляже, сохранились даже буквы на груди. Оба были вооружены знакомыми бельгийскими винтовками.
«Командовать ты горазд, а башкой думать - нет! - злорадно думал Погон, приближаясь. - Затвор передернуть не приказал, да и вообще надо было заставить бросить. Ладно, гад, подожди еще немного».
Он совсем не боялся. Почему - и сам не смог бы объяснить. Знал, что шансы на успех ничтожны, что сейчас, наверное, умрет, но не боялся. Зато Варг трясся так, будто через него пустили электрический ток.
- Отлично! Заходи под мост сперва ты, со шрамом! Погон даже не сразу понял, что это относится к нему.
Шрам? Да, щека!
- Привет, ребята, - улыбнулся он. - Как жизнь?
- Иди, иди!
- Да, уже иду. Подержи, Варг.

Предыдущая страница 21 Следующая страница


Дезертир 22

Он даже шагнул к товарищу, чтобы бросить автомат и рожок поближе к нему. Именно сейчас «монолитовцы» должны были начать стрелять, но Погон надеялся, что этого не случится. Так и вышло. В следующий момент он уже падал вбок, выхватывая из-за пазухи «кольт».
Они и в самом деле были какие-то обмороженные, эти парни. Сперва стволы винтовок качнулись вслед за Погоном к Варгу, потом обратно, да только он уже лежал на земле и стрелял. Винтовки тоже плюнули огнем, но пули прошли выше, а когда длинный опустил оружие, Погон уже перекатился.
Парень в каске не упал, получив пулю в грудь, только покачнулся и опустил голову. Зато его товарищу, Погон исхитрился попасть со второго выстрела прямо в глаз, тут уж никакой доктор не требовался.
Варг все еще возился с «Калашниковым». Погон всадил в оставшегося на ногах врага еще одну пулю и собирался прыгнуть вперед, чтобы завладеть одной из винтовок, но из-под моста выскочил новый «м оно литовец», с криком выпустил длинную очередь от живота.
Пули бились в землю, прочерчивая свинцовую пунктирную линию. Эти линия приближалась к Погону, и он бросился влево, стараясь, чтобы так и не упавший парень в каске оказался между ним и стрелком. Скорее всего, это не спасло бы его, но автомат «монолитовца» неожиданно замолчал, оборвав смертельную фразу.
- Заклинило, Дейв! - заорал «монолитовец», отшвыривая провинившееся оружие.
- Убей его, скорее!
Пока его коллега поднимал висевший на плече дробовик, Погон использовал две оставшиеся пули. С прямой руки, целясь в живот, словно в тире. Он знал, что, если промахнется, гибель неминуема, но рука не дрогнула, оба выстрела попали в цель.
- Варг!
- Держи, держи!
Варг попытался протянуть снаряженный автомат, держа его за приклад запястьями, и выронил. Секунда задержки могла все испортить, и Погон предпочел не нагибаться за оружием, а кувыркнуться вперед. Сразу же прозвучали выстрелы: раненный в живот все же сумел поднять дробовик, а выскочивший из-под моста с другой стороны хитрый Дейв открыл огонь из легкого пулемета. В мгновение ока изрешеченный Варг не успел даже вскрикнуть.
Времени убегать не было. Не поднимаясь с земли. Погон выпустил рожок в Дейва, который тоже стрелял, казалось, прямо ему в лицо. И все же его пули легли рядом, зато Погон опять оказался точен. Когда Дейв завалился на спину, выпустив короткую очередь в небо. Погон посмотрел на парня с дробовиком. И не напрасно: тот готовился выстрелить еще раз. Погон выстрелил не целясь, и в почти пустом рожке нашлись еще два патрона, которые и разнесли висок раненого.
«Я в рубашке родился, нет, я монстр Зоны, нет, я просто сукин сын, я… - Погон лег на спину, не глядя сменил рожок. - Четверо трупов здесь, и Варг убит. Шестеро на том берегу, пулемет!»
Мышцы болели, словно старшина целый день в спорттородке занимался только с одним солдатом.
«Видел бы ты меня теперь, хрен усатый!»
Погон хотел забрать оружие убитых, но, сделав еще два шага к воде, увидел на том берегу двух «монолитовцев». Оба целились в него, но он успел отскочить назад, исчезнув из поля видимости.
- Быстрее надо, суки отмороженные!!! - крикнул он что есть силы, прячась за въездом на мост.
По выработавшейся привычке он бросил короткий взгляд через плечо и вздрогнул, заметив уже совсем рядом бегущую фигурку в шлеме с глухим забралом. Чтобы - Погон не сомневался, Норис помахала рукой и что-то выкрикнула.
- Отлично. Вот это просто отлично!
Погон заметил какое-то движение на мосту и дал упреждающую очередь.

8

- Ну что ты торчишь здесь?! - сразу же начала орать запыхавшаяся девушка. - Гранатами сейчас накроют, идиот! На мост давай, на мост!
- Торчу, потому что тебя жду. - резонно возразил Погон. Норис дотянулась до ноги Дейва, втянула его под прикрытие бетонной основы моста и завладела пулеметом. - Что ты собираешься делать?
- За мной иди, тютеха!
Она в самом деле выскочила на мост. Погон хотел было спросить, зачем ей надо умирать именно сегодня, но странное чувство толкнуло его следом за Норис. Снова резко кольнуло в щеке. Он уже набирал скорость, когда над их головой по высокой дуге пролетели сразу три гранаты. Норис с размаха бросилась на бетон, легко проехав несколько метров на животе. Последовав ее примеру, Погон понял, что его одежда в отличие от комбинезона девушки, к таким фокусам малопригодна.
- Вставай, вставай! Только скорость! - снова закричала Норис, когда еще слышался свист осколков. - Левая сторона твоя!
По ним уже стреляли. Бегущая девушка смешно задрала руки, подняв тяжелый пулемет, и сверху пыталась достать спрятавшихся в мертвой зоне «монолитовцев». Погон не располагал таким количеством патронов и пока просто мчался слева от нее, стараясь пригибаться пониже. Они уже миновали середину моста, здесь ограждение почти полностью отсутствовало. Кольнуло в щеке, и Погон, ни на миг не усомнившись, спрыгнул вниз.
До воды - метра три. Еще в полете он увидел двоих: один скорчился у самого съезда, второй ждал снизу, сторожил противоположный берег. Оба почти сразу открыли огонь, но тот, что прятался у конца моста, при этом разогнулся и тут же был срезан внимательной Норис.
Подняв тучу брызг, Погон упал в воду. Сперва его накрыло с головой, но, когда удалось встать, оказалось, что вода доходит только до горла. В лицо полетели брызги - это нашаривал прыгуна очередью «монолитовец» из-под моста. Погон снова погрузился, толкнул себя ближе к берегу, и в колени сразу ударило дно. Бешено вытряхивая воду из ствола, он вскочил и прыгнул вперед, уже к песчаной полоске.
Погон начал стрелять, как раз когда у «монолитовца» кончились патроны. И снова враг пытался использовать дробовик, но не успел.
«Уважают они эти штуки! - отметил Погон, укрываясь под мостом. - Надо завести дробовик».
Выскочив с другой стороны, он увидел спину последнего врага, но не успел выстрелить - именно из дробовика Норис свалила «монолитовца». Глядя на развороченную грудь, Погон вслух повторил:
- Надо завести такую штуку.
- Что?.. - не поняла Норис. - С той стороны никого?!
- Их было шестеро, двоих я прикончил.
- Тогда готово дело.
Она сняла шлем и раздраженно сорвала с него разбитое пулями забрало. Насколько. Погон мог судить, силы для такого действия понадобилось немало, но у девушки она нашлась.
- Оружие берем?
- Мне почти ничего не надо, как хочешь.
Русая головка снова скрылась под шлемом. Норис быстро перезарядила дробовик и подхватила ближайший автомат.
- Не советую здесь задерживаться, Погон! Хорошо поработали, и еще: мне нравится твой шрам. Прощай!
Глядя на удаляющуюся девушку, он опять почувствовал злость. Именно поэтому и не остановил, не попросил взять с собой хоть куда-нибудь.
- Сволочь сумасшедшая…
Погон взял дробовик и патроны, вместо оброненного на том берегу «кольта» обзавелся двумя «браунингами», благо оружие знакомое. Лица «монолитовцев» ему крайне не понравились, и вовсе не потому, что были лицами мертвецов. Было в них что-то, напоминавшее злобных, но бестолковых зомби, «выжженных людей». Сняв с одного из них рюкзак, Погон покидал туда все из найденного на трупах, что посчитал ценным: еду, аптечки, детекторы, патроны. Чуть поразмыслив, решил разжиться и неплохой кожаной курткой, стащив ее с парня, которому пулемет Норис довольно чисто снес четверть головы. Он как раз замывал несколько капель крови на воротнике, когда на том берегу появилась уже знакомая «Нива».
- Прослушал, растяпа!
Погон побежал к одинокому строению, в котором через оконные проемы верхнего этажа виднелось небо. «Нива» доехала почти до моста, на миг остановилась, и из нее горохом высыпались четверо бойцов. Понимая, что не добежит, Погон повалился в высокую траву и пополз. Пули вокруг бились в землю, словно тяжелые капли, но везение его не оставило - рука нащупала край открытого люка. Не разбираясь, куда попадет, Погон нырнул в темноту головой вниз и упал на кучу мусора.
- Ты чей?
В затылок уперлось дуло. Погон перевел дух и пошарил глазами вокруг. Кирпичная кладка, прохладный, влажный воздух.
- Свой, - сказал он. - Это что?
- Труба какая-то, - Голос незнакомца действительно гудел, как в трубе. - Канализация, подозреваю. В речку сливали всякую дрянь. Будешь тут умирать?
- Не хотелось бы.
- Тогда отвечай быстрее. От кого бежишь?
- От «Монолита». И от Клоуна, - почему-то решил быть откровенным Погон.
- А та девка, она с тобой?
- Нет.
Холодивший затылок металл исчез, тут же сильная рука вздернула Погона на ноги.
- Шагай вперед, не оглядывайся. Ствол ко мне не поворачивать. У меня ПНВ, имей в виду.
По дороге Погон глубоко вдыхал, стараясь уловить запах дерьма или еще каких-нибудь отходов. Но, видимо, слишком уж давно жители не пользовались клозетами. В темноте ему пришлось вести рукой по кладке, но это не спасло от ушибов: какие-то железки то и дело попадались под ноги.
- Сейчас направо будет ответвление, настоящая труба. Не бойся, ползи, метров двадцать там, и выход.
- Звать-то тебя как? - раздраженно спросил Погон. Он уже отвык от командного тона. - Может, мне в твою трубу и не надо.
- Зови меня Пиноккио. А в трубу тебе, поверь, надо. Или незачем было лезть в люк. Сейчас «Монолит» уже к нему подбирается: слышишь, стрелять перестали?
- Ладно…
Он нащупал отверстие, действительно достаточно широкое - больше полуметра в диаметре. Прежде чем скрыться в трубе, зачем-то добавил:
- А ты зови меня Шрамом!
- Как скажешь, дорогой. Только шевелись, я сейчас тут сюрприз для твоих приятелей оставлю.
Объяснять, что это за сюрприз. Погону было не нужно. Крайне довольный таким оборотом дела, он, как мог быстро, прополз обещанные двадцать метров, показавшиеся, впрочем, весьма длинными, и вывалился в скудно освещенный подвал. Через крохотное окошко он увидел мост, развернутую боком «Ниву», уже на этом берегу, и «монолитовца», установившего на капоте пулемет.
- Не светись, Шрам! - сурово приказал Пиноккио. - Из другого окошка полюбуешься.
- Я вижу, куда он смотрит, не боись, - довольно резко ответил Погон и обернулся, чтобы рассмотреть наконец своего то ли спасителя, то ли пленителя.
Рослый и плотный седой мужчина, небрежно нацеливший на него висевший на ремне автомат, на Пиноккио не походил ни в малейшей степени.
«Имена не выбирают, - вспомнил Погон слова Лысого-Рисовальщика. - А я? Наверное, тоже нет: сперва Червь назвал, потом Док, теперь Норис. Правда, она меня так не называла, но… Но черт бы с ней, больше, может, и не увидимся с полоумной».
- Идем! - Пиноккио кивком указал на дверь, но сам остался на месте.
- После вас.
- Извини, но ты гость, тебе и любезность.
- А я тебе верю, - глядя в усталые глаза Пиноккио, как можно наглее ухмыльнулся Погон и выбрался из подвала.
Короткая лесенка привела их внутрь того самого четырехэтажного дома, к которому бежал от моста Погон. Впрочем, домом это было назвать трудно, потому что ни крыши, ни перекрытий у него не имелось. Такое Погон прежде видел лишь в фильмах про войну, на языке вертелось слово «бомба».
«Да ладно, ракеты на вертолетах теперь не хуже тех бомб, - подумал он. - То есть не лучше… Но почему стены уцелели?»
Перебравшись через горы битого кирпича, они через окно второго этажа покинули это странное место. Именно тогда и донесся глухой подземный взрыв.
- Осторожничали, суки, - прокомментировал это событие Пиноккио. - Иди сюда.
Разросшийся бурьян скрывал канаву, чьими-то стараниями превращенную в полнопрофильный окоп. Пройдя по нему несколько метров, Пиноккио осторожно раздвинул траву.
- Отсюда хорошо видно. Только не стреляй, Шрам, я и так из-за тебя хороший выход к реке потерял.
- С меня причитается!
Видно было следующее: к «Ниве» шел, часто оглядываясь, назад, один из «монолитовцев». На ходу он что-то выкрикивал оставшемуся у машины товарищу. Тот, дослушав, снял с капота пулемет и забрался в салон, взревел двигатель. Второй бежал рядом с «Нивой» через весь мост, а потом отстал, затаился у опор.
- Минус двое, - подвел итог своих стараний Пиноккио. - Да ты еще шестерых прикончил, да девка из «Искателя» четырех. Двенадцать! Они тут все облазят, будут следы искать.
- Разве что-то найдут?
- Нет, конечно. Кто с «Монолитом» ссорится, тот долго не живет, так что прощальной записки я им не оставлю. Ты - как хочешь.
- Я тоже. Где база этих «искателей»?
Прежде чем ответить, Пиноккио оглядел нового товарища с ног до головы.
- Шрам, если ты свободный человек, то чем собираешься заняться?
- Сейчас? Ну, хорошо бы пожрать и выспаться. Покурить бы неплохо. И… куда-нибудь пристроиться.
- Подозреваю я, Шрам, что Клоун тебя в крысы записал, - очень серьезно сказал Пиноккио. - Да ты не дергайся! Мне до Клоуна дела нет, паскуда та еще. Зона сама рассудит, кто прав, кто виноват. Если что - тебя заберет, не меня.
- Еще вопросы ко мне есть?
- Нет, Шрам, у меня вопросов. Дело есть. Ты сказал, что с тебя причитается? Это верно. Что ж, раз ты не прочь пожрать - зайди, пожалуйста, прямо сейчас в одно место неподалеку. Мне там показываться нельзя, а пару слов передать знакомому человеку нужно.
- Что за место? - нахмурился Погон.
- Нормальное место, чистое. Ты, может быть, знаешь: бар «Сталкер». Дорогу покажу, дойдем спокойно. - Пиноккио достал пачку сигарет, угостил собеседника. - Там. кстати, у хороших людей и доллары принимают. У тебя есть или дать?
Погон не знал, что сказать, но тут у моста раздались выстрелы. Они осторожно раздвинули траву и увидели, как «монолитовец» на том берегу отбивается от выскочившей из леса семейки кабанов.
- Плодятся, плодятся… - вздохнул Пиноккио. - Растут у них поросята быстро, месяц - и уже здоровенный секач.
- Пристрелить бы его? - Чтобы выиграть еще немного времени, Погон кивнул на широкую спину отвернувшегося от реки «монолитовца».
- Не нужно, пусть он своим передаст, что все тихо, искать некого, налетчики ушли. Ну?
- Нет, не пойду я в бар. Предчувствие нехорошее. Так что извини! - Погон развел руками и ухмыльнулся. - Или как?
Пиноккио помрачнел.
- Ты сказал, что должен мне. Разве я многого прошу?
- Многовато.
Автомат и дробовик висели на плечах, но в тесноте окопа Погон о них не думал. Зато одну из кобур с бельгийскими «браунингами» заблаговременно передвинул почти на живот, клапан отстегнул. Его новый знакомый между тем обиделся сразу и не на шутку.
- Сдается мне, крыса ты настоящая, Шрам.
Пиноккио отступил на шаг, но руку на спусковой крючок не клал - понимал, к чему это приведет.
- Ты же сказал, что Зона разберется? Пусть разбирается. У меня информация: у бара «Сталкер» сегодня будет много «монолитовцев».
- У меня такой информации нет. - Пиноккио погладил автомат. - Знаешь, как сделаем?
- Как?
- А вот…
Здоровенный кулак в тот же миг заслонил поле зрения, оглушенный Погон упал.
Тут же грудь сдавило, будто слон наступил, но это оказалось всего лишь колено Пиноккио, Он приставил ко лбу поверженного револьвер и грустно улыбнулся.
- Ты не по чину возникаешь, Шрам. Ты ошибся адресом, понял?
Колено чуть ослабило давление, Погон смог судорожно вдохнуть.
- Понял, Пиноккио. Я ошибся, надо было сразу стрелять.
- Вот за это я таких, как ты, и не люблю. Потому и живу один, охотником. Что мне с тобой делать, подскажи.
Но Погон и сам не знал, что делать.
- Молчишь? - Настала очередь Пиноккио ухмыляться. - Убил бы, да не хочется шуметь. Ну-ка расскажи, что у тебя за отношения с «искателями». И смотри в глаза, соврешь - буду бить.
«Искатели»… - Погон нахмурился, соображая. - Норис, это их какая-то группировка».
- Я познакомился с Норис, когда работал у Клоуна… - нерешительно начал врать он. - Ей потребовалось снаряжение.
- Вот как?
Удар рукоятью револьвера, казалось, расколол лоб, но несколько секунд спустя Погон, к собственному удивлению, понял, что жив и даже способен думать.
- «Искатель» не работает с Клоуном, у них другие поставщики. И никогда, слышишь, никогда не имеет дел с чужаками. Тем более один на один.
- Почему же тогда Норис мне помогла? - слабым голосом возразил Погон.
- Хороший вопрос! - обрадовался Пиноккио. - Я боялся, что придется бить тебя долго. Парнишка, ты - «искатель». Я немного сомневался, но когда ты в бар не пошел… «Искатели» - известные крысы, часто долгов не отдают! Умнее всех себя считаете, мрази?
Снова удар. По липу потекла теплая жидкость. Погон почувствовал, что дышать становится трудно не только от этого толстого, как бревно, колена, но и от поднимающейся от диафрагмы ненависти.
- Да, мразь, считаем! - крикнул он. - Плевал я на твои порядки, быдло!
Удар. Погон затих, стараясь гримасами боли не выдать себя. Мучитель в спектакль поверил, наверное, этого и ожидал. Он даже убрал колено, чтобы подследственный ненароком не сдох. Погон почувствовал, как ему обшарили нагрудные карманы, потом щелкнула зажигалка.
Одну его руку Пиноккио прижал ногой к стене окопа, вторая была вытянута вдоль тела. Хотелось добраться до кобуры, но та, что слева, застегнута, не успеть. В лицо пахнуло дымком, и Погон решился действовать по наитию.
Открыв глаза, он попытался свободной рукой дотянуться до горла Пиноккио. Тот, мужик здоровый и тяжелый, легко прикрылся локтем, колено снова сдавило грудь. Погон услышал тихий смех и совершенно взбесился, заскрипел зубами, попытался хоть немного сдвинуть с себя этот кабаний окорок. Ничего не вышло, но соскользнувшие пальцы нащупали толстый ремень врага.
- Мало тебе, «искатель»? - Пиноккио смеялся добродушно, пуская дым из ноздрей. Его полное и в общем не злое лицо Погон видел через заливавшую глаза кровь. - Сейчас продолжим. Не устал дергаться?

Предыдущая страница 22 Следующая страница


23 Алексей Степанов

«Нож!»
Пальцы ощупывали ремень Пиноккио - вот и ножны, под правой рукой.
Отстегнув клапан, Погон успел ухватиться за рукоять.
- Это что такое, а?! - Пиноккио сдавил ему руку своей лапой, а другой, сжимавшей револьвер, еще и поднес сигарету. - Обожжешься, малый!
Боли Погон почти не почувствовал. Он вложил все силы в последний рывок и освободил-таки правую руку, ударил Пиноккио щепотью в глаз. Никогда прежде так не делал, все произошло помимо его воли. Пиноккио вскрикнул, снова занес руку с револьвером, на этот раз собираясь ударить всерьез, но Погон отстранился. Удар пришелся по уху, вскользь, из глаз брызнули слезы. Он закричал, вцепился в рукав куртки Пиноккио.
- Ах ты, чмо! Крыса поганая! Ублюдок! - Пиноккио попытался вырваться, не смог, и вдруг Погон почувствовал, что левая рука, лежащая на ноже, свободна.
Нос тут же хрустнул под ударом пудового кулака, но Погон лишь зажмурился. Он вытащил кож, размахнулся, насколько позволил окоп, и ударил наугад.
- Сволочь, говнюк, мразь!
Теперь Пиноккио выкручивал из руки Погона нож, зато дезертиру удалось наконец повернуться, выскользнуть из-под колена, вдохнуть. Он не открывал глаз - все равно ничего не видел за кровавой пеленой, только сжимал одной рукой нож, а другую тянул к кобуре. Снова удар рукоятью револьвера, но какой-то не сильный, не точный. Через миг пальцы добрались до «браунинга», Погон даже не вытащил его, а задрал вместе с кобурой ствол и выстрелил.
- Мра-азь!!!
Еще удар, тут же тяжесть исчезла - Пиноккио вскочил. Выпучив незрячие глаза, Погон стрелял и стрелял почти наугад, пока не кончились патроны. Тогда заставил разжаться сведенные судорогой пальцы, выпустил нож и достал второй «браунинг», снова выпустил несколько пуль, утирая с лица кровь.
Пиноккио был уже мертв, свинец пробил ему грудь и живот во многих местах, но Погон не успокоился до тех пор, пока не разнес своему недавнему спасителю череп. Еще минуту он не мог подняться, только перезарядил оружие и беретом, старым солдатским беретом зажал рваную рану на лбу. Горело размозженное ухо.
Наконец где-то совсем неподалеку осыпалась земля. Включились инстинкты самосохранения, Погон вскочил и с двух рук расстрелял то ли полуразложившегося зомби, то ли грязного, усталого бомжа. Сил проверять не осталось. Снова перезарядка, от моста доносился звук работающих моторов.
- Дайте же мне покоя хоть пять минут, сволочи!
Он осторожно раздвинул траву. «Монолит» восстановил контроль над переправой - из знакомого автобуса на ходу выпрыгивали автоматчики. Тот парень, что ждал их, показывал рукой, казалось, прямо на окоп.
- Услышали, гады…
Погон склонился над телом Пиноккио, быстро ощупал карманы. К его удивлению, ничего особо ценного на этом охотнике-одиночке не нашлось, ни приборов, ни оружия. Единственное, что заинтересовало Погона, - пачка долларов во внутреннем кармане куртки, случайно не задетая пулями. Он покрутил перед глазами скрученные под резинкой банкноты, даже понюхал.
- Толку-то от вас…
И все же не выбросил, сунул в карман. Потом пальцем оттянул веко закрывшегося глаза покойника.
- Я - Шрам, понял? А не крыса и не «искатель». И не убийца, поэтому не пришиб тебя, когда мог! Это ты - крыса!
Он разогнулся и несколько раз повторил, привыкая к новому имени:
- Шрам, Шрам, Шрам…
Погон был славным малым, даже лихим. Погон не боялся и не забывал оглядываться, Погону любой мог доверить «держать спину». Но Погона никогда не бил по голове человек, которому Погон успел поверить, к которому испытывал симпатию. Может быть, все это вышло по ошибке, может быть, пара вовремя сказанных слов могла все исправить, но произошло лишь то, что произошло.
- Я - Шрам, - сказал он последний раз, не задумываясь даже, что вкладывает в это новое имя.
Где-то неподалеку должна была быть лежка Пиноккио, с едой и боеприпасами, с детекторами и, наверное, куревом - та пачка, что лежала в кармане, оказалась безнадежно залита кровью. Но времени искать это убежище не оставалось, «Монолит» в любой момент мог начать прочесывать местность.
Шрам вернулся к разбитому зданию и побрел наугад, куда-то к центру Зоны.

Глава 5.
ШРАМ

1

Далеко от реки уйти не удалось. То ли направление Шрам выбрал не самое удачное, то ли просто так везло, но аномалии попадались все чаще и чаще. Погон к этому отнесся бы легко, а вот Шрам хмурился, ему казалось, что Зона недовольна им.
Дважды он за это время встретил зомби. Первый сперва показался ему трупом - даже крысы присутствовали, грызли бесчувственную руку. Издалека заметив лежащего на крыльце полуразрушеиного трехэтажного дома, Шрам хотел обойти его стороной, но аномалии прижали к самому строению. Крысы отступили на несколько метров, ожидая, пока человек пройдет, а труп вдруг поднял голову.
Шрам остановился, навел автомат. Но зомби никакой агрессивности не проявил, только несколько раз тяжело вздохнул.
- Ну что тебе? - спокойно спросил Шрам. - Сдохни уже, хватит бродить.
Зомби послушно уронил голову и больше уже ее не поднимал. Удаляясь, Шрам оглядывался чаще обычного, но заметил лишь, что крыс стало больше.
«Кто же делает их такими, черт возьми? Контролеры?»
Второй зомби сидел на асфальте, бестолково перебирая руками края оборванных штанин. Шрам решил, что имеет дело с бомжом, хотел заговорить, но в ответ услышал лишь стоны и неразборчивые жалобы.
- Не мне тебя выручать, мужик, сам в беде,,, - вздохнул Шрам и пошел дальше.
Может быть, и Паля, и Факер, и даже Червь однажды вернулись от ЧАЭС вот такими дрожащими, не помнящими себя? Скорее всего, так. Сломанные люди, отработанный материал, годный для робкой жизни лишь у самого кордона, без малейших шансов выбраться. Если бомжу повезет - он минует аномалии и выйдет хотя бы к Клоуну, тот приютит. Ведь он и сам однажды может оказаться в таком положении.
«И со мной может такое случиться. С каждым из нас!»
Шрам почти физически почувствовал укол совести в самое сердце. Вернуться, отвести бомжа хотя бы в какой-нибудь подвал?
В следующий миг кто-то повис у него на спине, обдал вонью, грязные холодные руки потянулись к горлу. Присев, Шрам рывком перебросил зомби через голову и хладнокровно пристрелил. Нет, это был не бомж, этого Зона сожрала целиком.
Когда детектор в очередной раз защелкал, Шрам понял, что пора остановиться.
Солнце уже клонилось к закату, а в лабиринте аномалий все чаще приходилось возвращаться, чтобы отыскать новое направление, по которому можно будет пройти еще сотню метров.
Отшвырнув ногой попавшуюся крысу. Шрам вошел в подъезд многоэтажного дома, выглядевшего еще крепким, и поднялся по лестнице на третий этаж. Почти все двери оказались выбиты, а единственная на площадке, оставшаяся на петлях, - распахнута. Он зашел в чужую квартиру, и не без труда повернул головку проржавевшего замка. Плохая защита лучше никакой,
В прихожей стоял шкаф с треснувшим зеркалом. Шрам наконец-то рассмотрел себя и присвистнул. От основания носа к виску тянулся тонкий, но отчетливый рубец, на лбу - рваная рана, покрытая запекшейся кровью, ухо распухло, мочка чуть надорвана.
- Красавец, - кивнул своему отражению Шрам.
В ответ из комнаты донесся словно чей-то вздох, тут же что-то упало, запрыгало по паркету. Одной рукой направив в сторону возможного врага автомат, левой Шрам попробовал открыть замок, но сил не хватило. Между тем в другом конце полутемного коридора появился толстяк с сильно оплывшим, жирным лицом. Висящие щеки, подбородок и… висящие же надбровные дуги.
- Быстро скажи, как тебя звать, если хочешь, чтобы я тебя за человека держал!
Шрам прихватил автомат обеими руками, прицелился. Толстяк вздохнул и сделал шаг вперед. Теперь стало видно, что он никак не может быть человеком, но сделать Шрам ничего не успел.
Будто близким взрывом его швырнуло на пол. автомат вылетел из рук. Шрам протянул руку, но оружие вдруг взлетело в воздух. Мелкий мусор, обрывки бумаги и осколки стекла - все это беспорядочно кружилось по полу. Толстяк уверенно двинулся к жертве.
- Ах ты, дрянь…
Вот когда пригодился дробовик, висевший на ремне. Чтобы схватить его, вскинуть и выстрелить прямо в лицо мутанту, потребовалась доля секунды. Отчего-то выстрел не нанес толстяку ни малейшего ущерба, а ствол дробовика потянула вниз какая-то страшная сила.
«Вот и конец!» - успел понять Шрам, отпуская оружие и хватаясь взамен за «браунинги».
С двух рук из пистолетов он стрелял первый раз в жизни, но на таком расстоянии да по крупной мишени промахнуться было трудно. И все же больше половины пуль прошли мимо. Наконец мутант покачнулся, не дойдя до Шрама какого-то метра. Хоровод мусора на полу замедлился, почти прекратился, и человек снова прыгнул к автомату. На этот раз оружием, удалось завладеть.
Некоторые из тридцати выпущенных зарядов все же достались мутанту, остальные попали в стены и даже потолок. Каким образом это происходит, времени разбираться не было, потому что мутант не падал, а более того, пытался подступить к Шраму вплотную. Его остановил. только второй рожок, тоже наполовину доставшийся стене, а вот из третьего почти все пули нашли цель. Наконец мутант рухнул на спину.
- Вот урод. - покачал головой Шрам и, опасливо покосившись в сторону так и неразведанных комнат, открыл входную дверь, чуть было его не погубившую.
Выглядел мутант ужасно. По обтрепанной форме было заметно, что когда-то он был человеком, возможно, даже солдатом. Но Зона забрала его себе.
- На зомби ты никак не тянешь…
Шрам склонился над трупом, чтобы хорошенько его рассмотреть, и тут же получил сильнейший удар в челюсть. Толстяк опять попытался встать, и тут уж Шрам, наученный горьким опытом, не успокоился, пока пули не разнесли череп противника. Потом он быстро прошел по квартире, но никого больше, к своему облегчению, не обнаружил.
«Если бы их было двое - не отбился бы… - Шрам с тоской потер челюсть. Рот с трудом открывался, но есть от этого меньше не хотелось. - А ведь ты бы меня сожрал, тварь!»
- Эй!
Шрам отскочил за шкаф, наставил на дверь автомат, но пришелец не торопился входить.
- Эй, есть кто дома?… Я с добром!
- И что за добро?
- Ага! Прикончил, значит, бюрера? Молодец, мужик! Слушай, дело у меня к тебе! Пустишь?
- Если один, входи.
Дверь медленно отворилась. На пороге стоял, широко улыбаясь щербатым ртом, худой рыжий человек. Он был одет в зеленый комбинезон, явно с чужого плеча, в опущенной руке - «узи».
- Я - Кварк. Приключения у меня недавно неприятные произошли, вот. застрял здесь. Хотел тебя предупредить о бюрере. но не успел. Я хожу-то не очень… - Он показал зажатую в другой руке палку. - Перелом, то ли не срослось еще, то ли срослось как-то нехорошо… Пойдем ко мне?
- Куда?
- Я на крыше обосновался. Далеко видно, аномалий нет, твари почти не приходят. А если что - три подъезда, три выхода, всегда с ненужными гостями можно разминуться! - Кварк захихикал, но как-то неестественно. Очень уж старался понравиться. - Тебя как звать?
- Шрам. Как же ты тут застрял?
- Да шел, понимаешь, по одному делу… Ну, и налетел на излома. Тоже, знаешь ли, малоприятно… Отбился, ушел, но патроны почти кончились. Потом еще вышла история, ну что я буду рассказывать? Дополз сюда ни жив ни мертв, отлежался, почти вылечился. Но патронов нет, а куда же мне тогда идти? Брат, поделись боезапасом. Назначай цену.
Шрам опустил оружие. Все же Кварк не стал устраивать засаду, а ведь мог попытать счастья.
- Идем к тебе. Показывай дорогу.
- Хочешь, я тебе автомат отдам? - Кварк протянул «узи». - Спокойнее будет о делах говорить.
- Правильно мыслишь, молодец.
Подъем наверх занял немало времени, Кварк едва ковылял. Зато лежка у него оказалась действительно неплохая - не на самой крыше, дырявой и прожженной, а на чердаке, причем попасть в это помещение можно было лишь через пролом, сверху. Тут оказалось довольно чисто, в углу - стопка матрасов, в крохотное окошко прекрасно видна та самая улица, по которой пришел Шрам.
- Хорошо устроился, - одобрил он.
- Толку-то? - вздохнул Кварк. - На ногу толком не ступишь, пальцы на правой руке тоже почти не шевелятся. Куда уйдешь? Я бы попробовал, да место глухое, аномалий полным-полно. Нет у меня детектора… Ты есть будешь?
- Было бы очень кстати. Вода есть?
- В баке.
Кварк кивнул на стоявшую в углу канистру.
- Спускаюсь время от времени, тут недалеко есть озеро. Кипячу… Пока жив, как видишь.
- Ну, значит, и я выживу, - предположил Шрам. - Вроде в рюкзаке есть таблетки обеззараживающие, как раз для очистки воды. Если я. конечно, правильно разобрал.
Еда разнообразием не баловала: только мясо. Пресное и холодное, зато мягкое. Проглотив сразу пять маленьких бифштексов, Шрам наконец задумался, откуда они взялись.
- Крысы, - спокойно пояснил Кварк. - Ты ешь, мяса много. Я их наловчился камнями бить, патронов лишних нет. А с воронами сложнее, да и что - ворона? Одни перья.
- Это верно, - кивнул Шрам. Он пытался отыскать в себе прежнюю брезгливость, но ее будто и не было никогда. Пришлось продолжить трапезу. - Так по какому делу и куда ты шел?
- Шрам, браток, я на такие вопросы не отвечаю, уж извини. У каждого из нас за спиной немало, верно? Если бы я сейчас куда-то шел, просил помощи, то другое дело. Но все уже в прошлом… - Кварк немного загрустил.
- Ну хорошо. Тогда расскажи мне о той твари, которую я убил. Ты назвал его бюрером.
- Впервые столкнулся?… - Кварк тоже взял кусочек, закинул в рот. - Ты славный малый, Шрам, многие не едят, пока хозяин не попробует. Ха-ха! Да… Но я мясо вывариваю, долго, а потом кромсаю ножом и леплю вроде как котлеты, а потом… Ну, не важно. Соли не хватает, почти кончилась у меня соль. Теперь никогда не пойду на ходку без хорошего запаса. Так вот, бюреры… - Он прищурился, видимо взвешивая, стоит ли говорить. Потом кивнул сам себе, будто решился. - Нехорошая история с бюрерами, странные слухи. И есть у меня подозрение, что не слухи это.
- Что же говорят люди?
Шрам закончил с трапезой, решив не набивать живот до отказа.
- Говорят, что бюреры появились не сами по себе; Одежда на этих жирных тварях форменная, заметил? Я сам общался когда-то с парнем, который утверждал, что такое обмундирование получили заключенные, согласившиеся на предложение научников. Те собирались поставить какой-то эксперимент, а взамен предложили зэкам скостить оставшиеся сроки. Многие пошли на это, и вот - оказались здесь.
- Что ж они, одних толстяков набирали? - хмыкнул Шрам. - Не думал, что в тюрьмах таких много. Не смейся. Целью эксперимента было развитие телекинетических способностей. Ну и как ты думаешь, получилось?
Шрам припомнил, что за слово такое - «телекинетических».
- Предметы он двигал. Оружие выбил у меня из рук, да и самого швырнул неплохо.
- Вот! - Кварк торжествующе поднял палец. - Давай-ка, кстати, я тебе лоб перевяжу, да и ухо… Только зашивать не умею, извини. Так вот, эксперимент почти удался. Скажу по секрету, бывал я в одной лаборатории… Шрам, похоже, что эти слухи - правда.
- Но это значит, что правительство имеет доступ в Зону? И они что, вообще, другого места не нашли - эксперименты ставить?
- Не правительство, а правительства, - поправил его Кварк. - Другого места, значит, нет. Или, может быть, оно специально создано, вот это место? Зона? О, брат, многое приходит в голову там, у ЧАЭС. Да и сами научники - ну кто их финансирует? Частные спонсоры, фонды? Чушь. Впрочем, не будем об этом. Ты ведь знаешь, что об этом не надо говорить?
- Нет.
Погон сказал бы «да, конечно!», но для Шрама стало важно не казаться, а быть. Хватит странствовать в тумане.
- Так знай, - просто ответил Кварк. - Я тут в одной квартире клад нашел, веришь? Смотри.
Он проковылял в угол и принес тряпочку, бережно развернул.
- Табак! - восхитился Шрам. - Спасибо.
- С бумагой неважно, - вздохнул Кварк. - А это кто-то припрятал, за батарею.
Мне почему-то думается, что какой-нибудь дед. Жил он себе спокойно со своей бабкой, самосад покуривал, а потом сердце у него стало прихватывать. Бабка и запретила ему курить, а дед спрятал запас.
- Или бабка его запас спрятала.
- Или бабка… - Кварк бережно оторвал от пожелтевшей газеты полоску, показал товарищу, как ловчей устроить самокрутку. - Чтобы склеилась, надо харкнуть. Иначе разваливается, или я просто не умею. Эх, все квартиры обошел - ничего толкового! Все выгреб наш брат. Вот только табак и комбинезон этот, сам-то я в рванье сюда приполз. Кури, бери больше! Теперь экономить не надо, верно?
- Верно, выберемся вдвоем, - пообещал Шрам.
«Как интересно получается: хочешь доверять человеку - разоружи его. Потом можно сидеть, болтать… Жаль, что самовара нет или, еще лучше, водки. - Сердце у Шрама билось ровно, спокойно. - Новый знакомый ему в целом нравился, но не более того. Слабоват. Чересчур откровенен. Немного лебезит. - А ведь бывал в местах по-настоящему страшных, и голова работает. Один куда-то шел… Наверное, Зона тебя измочалила, Кварк».
- Выберемся, конечно! - продолжал болтать хозяин. - Видишь, темнеет… А завтра можно попробовать до «Сталкера» добраться. Я надеюсь там парочку должников встретить, если живы. Ты бывал в «Сталкере»?
- В баре? Нет, - качнул головой Шрам. - И не спешу. Кварк, у моста нас могут ждать неприятности от «Монолита», и не только. Я, конечно, могу тебе дать пистолет и пяток обойм, иди сам… Но подумай: ни патронов к твоему «узи», ни лишнего детектора у меня нет.
- Это верно, - закусил губу Кварк. - Детектор… Я здесь с болтом на веревке бродил, как маленький. «Браунинг» - хорошая машинка, но мне бы… - Он кинул короткий взгляд на дробовик, но ничего не сказал. - Куда же ты собираешься?
- Я собираюсь найти укромное местечко.
- Не в ту сторону идешь! - хохотнул Кварк,
- Я знаю, но так уж вышло. Может быть, подскажешь, куда лучше отправиться?
- Учти только, что назад дороги нет.
Кварк выглянул в окно.
- Зомби… Идут и идут, все в одну сторону. Два или три проходят здесь почти каждый день. А иногда… Ты когда-нибудь слышал о собаке Чернобыля? Или черной собакой еще называют эту тварь.
- Я ее видел, даже убил, - усмехнулся Шрам. - Так куда мы пойдем завтра? Подсказывай.
- Туда, где я едва не остался без головы. К Госпиталю, а уж там развернемся обратно к бару, другим путем.
Плечи у хозяина лежки поникли, голос стал тихим.
«Похоже, я прав: Зона тебя обломала, - сделал вывод Шрам. - Что ж, за спиной проследишь, ты ведь больше смерти боишься один остаться. Если бы не я - так бы и сдох здесь, не решился выйти».
- Излом, надеюсь, покинул то кладбище.
- Кладбище? - Шрам разложил оружие поудобней и стянул из кучи верхний матрас. - Кладбище - это жутко! Спать пора. Подежуришь, Кварк?
- Да. Я сейчас самострел настрою, привык уже, пока один жил. Можно взять дробовик?
- Бери.
Шрам свернул еще одну самокрутку и с интересом наблюдал, как Кварк протягивает проволочку и нацеливает оружие на пролом в крыше. Хорошая мысль - можно и не дежурить, оба выспятся.
- А не придет бюрер? Боюсь, хана тогда нам, и дробовик не поможет.
- Бюреры не любят подниматься наверх, им подвалы по душе, - отозвался Кварк. - Этот почему-то на третий этаж забрался, будто тебя ждал. Нет, бюреры не придут.

Предыдущая страница 23 Следующая страница


Дезертир 24

- Расскажи про излома.
- На ночь? - нервно усмехнулся Кварк.
- Да, люблю страшные сказки: про кладбища и про изломов.
- Слушай. Откуда они взялись, никто не знает. Даже предположений я не слышал. Дело в том, что излом - ну совсем как человек. Бомж какой-нибудь или даже просто сталкер. Оружия только не любит… Излом не кидается в лобовую атаку, он лучше спрячется и будет ждать удобного момента. Если увидишь его, поговорит с тобой, закурить попросит… - Кварк помолчал, глядя на тлеющую в руке самокрутку. - Безобидный такой горбатый бродяга, в плаще. Ты поговоришь с ним, потом отвернешься, и… У него одна рука… А может, и не рука - я не рассмотрел, чем он меня ударил. Если хочешь, покажу шрамы на спине. В общем, это не оружие, у него какая-то особенная конечность, очень сильная. Ею и бьет… - Кварк передвинул поближе «узи», даже погладил. - Это страшно, Шрам. Человек - и не человек вовсе. Твой бюрер хоть молчал, да и по роже видно, кто он такой. Излом - совсем не то. Мы встретились у кладбища, у меня тогда была карта, и я хотел сократить путь. Могилы почти все провалились, идешь, а вокруг ровные ряды ямок.
Ровно все, крестов нет. Смешно, но мне и в самом деле стало жутковато! - Он коротко рассмеялся. - Сталкер испугался мертвецов, надо же. Я даже обрадовался, когда встретил излома. Сперва думал, что это зомби… Потому что он могилы разрывал.
- Зачем? - удивился Шрам.
- Наверное, кости искал, оголодал. Он со мной заговорил, позвал. Стал еды клянчить, ну, я и дал сухарик. Сигарет не дал, мало оставалось. Попрощались, пошел прочь, и тут… Если бы он не испугался, когда я начал стрелять, - конец мне.
- Ты не убил тварь?
- Нет, он стал ползать вокруг, по этим могилам. Там не холмики, а ямы, понимаешь? У меня нога сломана, спина ободрана, голова разбита, тошнит. Я почти сутки от него отбивался. Потом выполз наконец с кладбища и нарвался на кровососа, потратил патроны. Еще были истории… Все как обычно, но я ведь идти не мог. Детектор потерял, почти все оружие. Ты спи, Шрам, я подежурю. Я привык.
«На жалость бьешь? - подумал Шрам, закрывая глаза. - Ничего, мне от этого ни холодно ни жарко. Хотелось бы только, чтобы ты сообразил: я тоже привык просыпаться от шороха».

2

Окончательно проснувшись незадолго до рассвета, он погрузился в какие-то беспорядочные, не то чтобы мрачные, но просто невеселые мысли. Вспомнил Сафика и Малька, первых встреченных в Зоне людей. Оба мертвы. Паля тоже. А еще Червь и Дурень, Лопата и Принс. Клара. Не в добрый час он пожаловал в их дом. Потом - Ворон и его люди. С Доком все было хорошо, но жив ли он теперь? Может быть. Клоун стал его врагом, после того как понял, что новенькому доверять нельзя было даже в такой мелочи, как странная ходка с Варгом? Варг тоже мертв. И Шульц, и Мессер. Вообще проще сосчитать выживших после знакомства со Шрамом.
«Хоре, Факер и Капюшон, - начал мысленно перебирать он. - Не факт, что живы, конечно. Так же как и Док, Клоун - ну, он не считается, я не видел его лица. Может быть, эти смешные игры с гримом не такие уж дурацкие? Может быть, есть люди, которые в самом деле чувствуют Зону? А я теперь ее часть, я - «привет» от нее для кого-то… Да, еще Лысый. Но Лысый - бомж, его и живым-то назвать трудно. В любом случае ему осталось недолго. Норис, вот про кого я еще ничего не знаю».
- Ты не спишь, Кварк?
- Нет. - Хозяин логова тоже лежал без сна, тут же открыл глаза, - Что случилось?
- Ничего. Ты много знаешь об «искателях»?
- «Искатель» - группировка не совсем обычная. Они пришли все вместе, как научники. Держатся особняком, но, в общем, не агрессивные, хотя и противные. Ищут.
- Что?
- Не знаю. Вот «Монолит» держится на идее, что вся Зона - порождение инопланетного эволюционного модуля. Явная глупость, ведь Первая катастрофа случилась задолго до Второй. Но и это не отменяет существования «Монолита», его силы. Такова реальность Зоны, тут любая глупость имеет шанс на реализацию. Или «Долг». Я думал сперва, что их прислали из России, сформировали там команду и забросили. Нет… Уже здесь люди свихнулись и начали свою войну. Также и «искатели». Наверное, была у них какая-то цель, но Зона берет свое. Цель могла сильно измениться за те полгода, что эти ребята здесь… Шрам, я видел недавно, как четверо «искателей» прошли в сторону моста. Ты их встретил?
- С ними была девушка? - вместо ответа спросил Шрам.
Кварк свернул себе самокрутку и бросил тряпицу с табаком и бумагой товарищу.
- Две девушки, насколько я смог рассмотреть. Они ведь в шлемах, с забралами, а когда за спиной рюкзак, а на плечах оружие, многого не углядишь. Тем более я смотрел сверху.
- Почему не позвал их?
- «Искатели»… - сморщился Кварк. - Не люблю я их. Они все еще считают себя частью мира, а не Зоны. Общаться как-то неприятно… Мы для них - зверушки, понимаешь?
- Понимаю, - кивнул Шрам, вспомнив манеры Норис. - И все же: что они могут искать?
- Не говорят, манерничают. Выясним со временем, кто доживет. Что угодно могут искать - Исполнитель Желаний, например.
- Есть такой?
- Не знаю. Многие верят, что есть. Когда я последний раз был в «Сталкере», в этом баре мне показали двоих ребят… Ты только не смейся! Мне показали двоих ребят из «Моссада». Свеженькие такие, крепкие профессионалы снаружи, с Большой земли. Их уже давно вычислили, а они знай заливают: ученые, собираемся исследовать организмы мутантов… Генетики, иху мать! - Кварк захохотал, хотя Шрам никакого повода для смеха пока не видел. - Они не понимали, что всем плевать, на кого ты работал там. Важно, что ты будешь делать здесь, в Зоне. А они искали группу арабов, всех выспрашивали.
- И при чем тут Исполнитель Желаний?
- Как при чем?! Это же был старый уже анекдот: явилась команда арабов к нам и давай искать Исполнитель Желаний. Веселые ребята, только появится время поговорить, тут же рассказывают, что у них за желание. Чтобы, значит, одной страны будто и не было. Ну, мы посмеялись, прошел месяц, арабы куда-то сгинули.
И тут на тебе - «Моссад» киллеров прислал, на всякий случай! Ведь узнали откуда-то. Промаялись эти киллеры с неделю, выслушали за денежки все слухи… А что нам скрывать? Ну и все, ушли по следам.
- Значит, Исполнитель Желаний может существовать? - Шрам подумал, что ведь это тоже выход с Зоны. - И как золотая рыбка выглядит, по слухам?
- Понятия не имею. Не говорили о таком, темнят только. Существовать может все, в Зоне странного нет. Одного из тех моссадовцев я позже встретил, после выброса. Выжженный весь, себя не помнит… Но. насколько я понимаю, арабы до Исполнителя Желаний тоже не добрались. Или его нет вовсе, что скорее всего.
- А Монолит есть?
- Группировка? - не понял Кварк. - Конечно.
- Нет, та штука, которую они охраняют. Модуль этот инопланетный.
- Монолит, похоже, существует. Почти наверняка существует. Но какой он, имеет ли отношение к Исполнителю Желаний, откуда взялся - этого я не знаю. А кто скажет, что знает точно, соврет. Не возвращаются оттуда. Или умирают, или остаются. Может быть, Монолит - это и есть Исполнитель Желаний.
- Зачем же ты шел к ЧАЭС?
- Ты уже спрашивал, - скривился Кварк. - Я ведь просил: не надо об этом. Дело прошлое.
Некоторое время оба молча пускали дым в пролом крыши, ожидая, пока рассветет.
- Но научники ведь должны что-то знать? - вспомнил Шрам. - У них государственная поддержка, вертолеты, базы.
- У них про такие вещи не спросишь - это раз. По мелочи - как тварь новую убить, или есть ли приборы новые, детекторы, тут они помогут. А вот про ЧАЭС - ничего не говорят. И потом, если они знают, что происходит, то почему не прекратят все это безобразие? Это два. Наконец, научники - тоже часть Зоны… Кто бы за кордоном ни воображал, что он ими командует. Вообще же с ними особо не поговоришь, стволов у них много.
- Такие, как Клоун, наверное, могут поговорить. Крупные барыги, я имею в виду.
- Как знать… Да Клоун и не из самых крупных, настоящие поставщики сидят за кордоном. Научники, конечно, получают ресурсы от них, а к Клоуну если и обращаются, то только для оперативных нужд. - Кварк сел, потянулся и аккуратно отвязал проволочку от скобы дробовика. - У меня осталась всего пара десятков патронов. Как поступишь?
- Бери дробовик, - решился Шрам и пихнул по полу подсумок с патронами. - Кладбище обойти можно?
- Не знаю. Но до кладбища я доведу быстро, с детектором-то… Зачем обходить? Второй раз меня на такой мякине не возьмешь, стреляный воробей. - Кварк тяжко вздохнул, - Извини, что хожу с трудом, но дробовик в одной руке удержу. За кладбищем находится Госпиталь, большая территория. Там была военная база, сразу после Второй катастрофы. Довольно долго вояки пытались за нее уцепиться, держали гарнизон, снабжали. Но потом, конечно, ушли.
- Почему?
- Потери большие. Зона вокруг просто бурлила, а уж после выбросов им приходилось снова отбивать всю территорию. Научникам там тоже было неуютно… В общем, базу эвакуировали, но многое осталось. Если ты ищешь артефакты, то там их много - Зачем они тебе, Шрам?
- Чем-то же надо жить. Продам.
Он встал, выглянул в окошко. В утренних сумерках уже можно было различить силуэты крысиных волков, куда-то семенящих по другой стороне улицы. Зона никогда не спала, но все же день был куда спокойнее ночи.
- Ты выстрелы ночью слышал? - спросил Кварк.
- Конечно.
- Это у Клоуна, за рекой. Хорошая была пальба.
- Да вроде ничего особенного… - нахмурился Шрам. - Так, раскатами. Я и внимания не обратил, каждую ночь где-то стреляют.
- Просто ты не умеешь слушать отсюда, сверху. Я, не вставая, могу направление определить, наловчился. Стреляли именно у Клоуна, несколько раз стихало, а потом опять. Кто-то к нему пожаловал, полагаю. Ты правильно решил: сейчас к мосту соваться не стоит, а «Сталкер» там совсем рядом. Значит, подождет немного бар.
Они сели завтракать - все те же крысиные бифштексы и прокипяченная болотная вода.
- Кому ты хочешь продавать артефакты? - поинтересовался Кварк.
- Ну, не знаю, - пожал плечами Шрам. - Подскажешь кого-нибудь?
- Да все купят, дело в цене. Но только охота за этим добром - дело небезопасное, прежде всего потому, что группировки не любят конкурентов.
- Кто?
- Все, кто занят этим бизнесом. - Кварк проглотил еще кусок и начал перечислять: - Научники, конечно, «Свобода», немного «Долг», ребята Клоуна, мелкие банды сталкеров, которые вокруг бара «Сталкер» пасутся. «Монолит», между прочим, - эти охотников за артефактами отстреливают как вредный элемент. Да все тебя будут отстреливать, понимаешь? - Он улыбнулся и развел руками. - Ну а как иначе? Вот как первый раз толкнешь кому-нибудь вещички, так и станешь мишенью. Наткнешься на научников, эти бандиты тут же потребуют показать рюкзак. Если там артефакт - они его заберут, а тебе без разговоров пулю в башку. Или что-нибудь похуже… Фактов нет, но слухи разные - про научное обращение с людьми.
- Что ты имеешь в виду?
- Ну, кто-то же ставил эксперименты над заключенными, откуда-то взялись бюреры. Кто сказал, что такими исследованиями больше никто не занимается?
Слухами Зона полнится.
- Слухи слухами, а верить кому? - спросил Шрам, поднимаясь. - Пора идти.
Выйдя на крышу, они сразу увидели высокий столб дыма. Вечером Шрам и не посмотрел в ту сторону, а ведь вон речка - вон она, за ней лес, а еще дальше как раз база Клоуна. Оттуда и дым.
- Ты оказался прав. Вертолеты не прилетят на такой сигнал?
- Кто их знает? - поежился Кварк. - Идем, от греха. Нам в другую сторону. Слышишь, опять пальба?
- Наверное, «Монолит», - предположил Шрам.
- Нет, нет! Их «КамАЗы» уехали вчера, а за мостом, если не предвидится крупная сделка, приглядывает Клоун. «Монолит» незамеченным бы не прошел. Кто-то другой… Вот появление «искателей» меня насторожило еще тогда. Хотя какая разница?
Спустившись вниз, они снова оказались в темноте - дом загораживал пока еще едва выглянувшее из-за горизонта солнце. Кто-то, явно двуногий, брел неподалеку, громко шаркая подошвами и постанывая. Невидимый зомби удалялся в сторону моста.
- Я бы пошел первым, но неудобно мне, с одной ногой, с одной рукой… - извиняющимся тоном произнес Кварк.
- У меня детектор, я и впереди, - успокоил его Шрам. - Только командуй, раз помнишь дорогу.
- Идем до конца улицы, там переезд через железную дорогу. Мы пойдем вдоль рельсов, мимо бараков.
- Что за бараки?
- Увидишь… Кто-то их построил уже после Второй катастрофы, а кто - неизвестно.
Время от времени щелкал детектор, но лабиринт аномалий, похоже, становился просторней.
«И как он тут один полз? - пожалел Шрам напарника. - С болтом на веревочке… Неудивительно, что остановился - до моста в таком состоянии не добраться».
Вскоре пришлось протискиваться мимо сразу трех выстроившихся в ряд гравитационных плешей, вдоль покосившегося железобетонного забора. Именно тут произошла первая атака: Кварку пришлось отстреливаться от взбесившегося, видимо, крысиного волка, а Шрам срезал двух одновременно напавших зомби, один из которых еще имел оружие.
- Ты что замер? - спросил Кварк партнера, который не двигался дальше.
- Опасаюсь контролера. Они умеют управлять зомби, натравливать их. Ты знал?
- Нет, - дрогнувшим голосом признался Кварк. - Буду знать.
- Информацией надо делиться, - подмигнул ему Шрам. - Перевесь свой «узи» на шею, как бы не пригодился.
Начинался новый день.

3

- Ты не знаешь, когда выброс? - вдруг спросил Кварк, когда они подходили к переезду.
- Нет.
- И я не знаю. А есть люди, которые чувствуют, я встречал таких. Последнее время очень нервничал из-за выбросов, забивался в подвал и сидел там, ждал, когда начнется. Один раз четверо суток прождал. Воды не было… А куда пойдешь, если уже вот-вот? И очень боялся, что какая-нибудь аномалия меня там запрет.
- Да, несладко… - Шрам проследил за пробежавшим вдалеке волком и пошел дальше. - Долго нам вдоль путей?
- Нет, только пока бараки не кончатся. Вон, видишь? Это они и есть.
С левой стороны тянулась железнодорожная насыпь, а справа - ряд свежесрубленных длинных домиков с глухими стенами. Белая древесина поблескивала на солнце, будто сочилась соком.
- Может, тут кто-то есть? - остановился Шрам.
- Никого. И нам соваться ни к чему, место нехорошее. Стоят уже больше года, а выглядят как новые. - Кварк сплюнул, - Никого не знаю, кто бы туда ходил. А это значит, что они не вернулись, понимаешь?
- Догадываюсь помаленьку.
За то время, пока они шли мимо странного поселка, у Шрама несколько раз болела щека. Он уже привык со вниманием относиться к этим сигналам, но нападения не случилось, никто даже не показался.
- Нехорошее место, - повторил Кварк, когда бараки остались позади. Он тяжело дышал, дорога давалась нелегко. - Видишь метку желтую на рельсах? Кто ее поставил, не знаю, но по ней лучше всего и перейти.
- У нас же детектор.
- Ну и что? Не всякую аномалию твой детектор уловит. По этой метке я дважды прошел, туда и обратно.
Шрам не стал спорить. Они прошли прямо над желтой чертой, и действительно, аномалий там не оказалось.
«Кто ее оставил? - задумался он. - Метка вроде свежая. Хотя как разберешь, если тут годовалый поселок выглядит, будто сегодня ночью построен».
- Вот и кладбище, - сказал Кварк, когда они перебрались через рельсы.
И правда, с насыпи кладбище было хорошо видно. Ни одного креста или памятника, будто кто-то все аккуратно собрал и унес. Что еще удивительнее, на этой земле не росла трава. Ни куста, ни деревца - только голая почва, жирная, мягкая. Могилы просели, как и говорил Кварк. Это выглядело жутковато: длинные ряды неглубоких оплывших ямок.
- Почему ты пошел через кладбище? - спросил Шрам.
- Так мне посоветовали, - пояснил Кварк. - Вернуться-то я собирался другой дорогой, мимо «Ростка». Это завод так назывался.
- Так. А далеко отсюда до ЧАЭС?
- Надеюсь, ты туда не собрался? Но вообще-то нет, мы близко к центру Зоны. «Росток» - еще ближе, в его сторону уклоняться не стоит. А чуть в сторону - Болото.
- Я верю, верю. - Шрам уловил просительные интонации в голосе товарища. - Что ж, пойдем через кладбище, если безопаснее. Ты готов?
- Да. - Кварк все тянул шею, вглядывался. - Вроде никого. Если только он не спрятался или в могилу не закопался. Шрам, я тебя прошу: если кого увидим, просто убьем, и все. Издалека.
- Посмотрим.
Первые шаги по кладбищенской земле Шрам сделал очень осторожно - все время казалось, что куда-то провалишься. Мягко, будто даже покачивает. Но грязи отчего-то нет, только сырая земля.
- Между могилами… - бормотал сзади Кварк. - Аккуратно, никого и не потревожим.
- Может, там давно никого нет? - предположил Шрам. - Ты не болтай, ты поглядывай.
Кладбище было небольшое, всего-то метров триста в длину. Они почти миновали его, так никого и не встретив, когда Кварк вдруг выпалил в одну из могил.
- Что? - обернулся Шрам.
- Там шевелилась земля!
- Понял, браток, идем дальше.
Но, сделав еще один шаг, он и сам заметил, что могила слева чуть колышется, словно наполнена не рыхлой землей, а какой-то очень тяжелой и густой жидкостью. Он ничего не сказал Кварку, решив хотя бы увидеть врага. Надо было понять, с кем они имеют дело.
- Сзади тоже! - Кварк снова выстрелил. - Шрам, их тут много!
- Смотри, чтобы палка не увязла. Уходить надо, а не воевать.
Он почти поравнялся с неспокойной могилой, когда на поверхности наконец появилась лысая безглазая голова. Безволосые длинные лапы зашарили по земле, явно ориентируясь на звук. Кварк выстрелил, из разбитого черепа во все стороны полетели брызги чего-то фиолетового.
- Что ты стоишь?! - ярился Кварк. - Вон, с другой стороны!
- Я же сказал: надо уходить. Ковыляй быстрее.
Мертвецы это были или нет, все равно большого впечатления твари на Шрама не произвели. Слепые, неловкие, будто недоделанные.
«Недоделанные, - повторил он, ступая наконец на твердую, поросшую веселой травкой землю за кладбищем. - Жирная земля, на которой ничего не растет, могилки, а в них - недоделанные… На инкубатор похоже, а мы его потревожили».
- Когда я шел, ничего такого не было! - выкрикнул Кварк. - Черт, смотри! Их там полно!
- Надеюсь, они сами сдохнут. Действительно, выползшие из земли слепые мутанты казались не более жизнеспособными, чем дождевые черви.
- Никогда больше здесь не пойду! - психовал Кварк.
- Успокойся, - велел Шрам. - И в самом деле больше здесь не ходи. Они скоро созреют и превратятся в какую-нибудь очень опасную дрянь. Узнать бы еще, кто это поле засеял.
- Вот уж спасибо, я этого знать не хочу!
Дальше местность пошла, заросшая деревьями, аномалии почти исчезли. Зато появились следы кабанов, что Шрама совсем не обрадовало - отбиться-то они с Кварком отобьются, но патронов с собой не вагон.

Предыдущая страница 24 Следующая страница


25 Алексей Степанов

- Госпиталь вот так и начинается, незаметно, - начал рассказывать Кварк. - Мы к нему подходим с торца главного здания, если я правильно все помню. А вот, видишь слева? Это старый окоп, этого в парке хватает.
Шрам подошел к все еще хранящему следы работы лопат углублению в земле. Вдвоем они могли тут неплохо устроиться, со стороны и не видно. Вокруг кусты, деревья, если кто пойдет - вороны выдадут.
- Привал, Кварк. Ты устал.
- Вот за это спасибо, брат! - Кварк со стоном повалился на землю. - Пить хочешь? Я флягу прихватил.
Они закурили, потратив последний запас Кварка. Еды не было совсем, в который раз.
«Консервы надо какие-то раздобыть, что ли. Флягу свою и таблетки обеззараживающие. Много всего нужно, - прикидывал Шрам. - Логово у Кварка надежное, да и как партнер он годится. Многих знает, вот пусть и займется реализацией товара, а я подстрахую из-за угла. Ого! Да я уже его подставить собираюсь! Вот это лишнее, хотя в целом план не плох».
- Кварк, ты действительно считаешь, что в одиночку торговать артефактами так опасно?
- Я знаю это, Шрам. Лучше бы тебе работать на кого-нибудь, я словечко замолвлю. Тогда все просто: пойди в ходку и вернись. Никто не будет знать, куда ты ходишь и зачем. Если, конечно, не попадешься за работой кому не следует.
- Ну, допустим, - кивнул Шрам. - Допустим, я хочу выбраться из Зоны. Вернуться за кордон. Сколько мне нужно найти этих артефактов, как их, черт возьми, вообще искать и чего они стоят?
Кварк помедлил с ответом, прислушиваясь, потом приложил палец к губам. Шрам тоже услышал чьи-то голоса в стороне Госпиталя. Тут же отреагировали и вороны, снялись с веток и полетели каркающей стаей к кладбищу.
- Идут сюда, - одними губами сообщил Кварк.
Шрам жестом приказал ему пригнуть голову и спрятать ствол, сам поступил так же. Вскоре голоса раздались снова, теперь совсем рядом.
- Если б мы ее не прозевали, с Клоуном бы ничего не случилось. Старший это понимает.
- Я, брат, под радиацию не ходок.
- Да брось ты, ну сходил бы потом к ботаникам! Дадут таблетку, и как новенький. Теперь Старший зол на нас обоих.
Судя по затихающим голосам, оба прошли мимо. Шрам узнал их - те самые, что охотились за Норис в лесу возле реки. Он осторожно высунулся и убедился, что прав.
«Следопыты чертовы, как же они ходят так неслышно?»
- Это «грешники»! - шепнул в самое ухо Кварк. - Дело твое, но я бы уходил отсюда.
- Что за грешники? Голубые?
- Как раз наоборот, группировка «Грех». Они считают Зону божьей карой, вот такая заморочка. Лучше с «монолитовцами» дело иметь, чем с ними. Они… Похоже, что-то с собой делают. Лекарства, что ли, принимают.
- А ботаники - это группировка «Наркоманы»?
- Дурак!… - Кварк прижался ртом к земле, чтобы не расхохотаться во весь голос. - Откуда ты взялся, Шрам? Извини. Научников так часто называют, особенно мы, сталкеры. Точнее, настоящих научников, а то есть еще такие научники, что только стрелять умеют.
- А ты - сталкер? - посмотрел на него Шрам, - Признавайся.
- Бывший. Теперь - бывший. Я в одиночку уже ничего не стою. Разве только на подхвате поработать, и то если ногу починят.
- И что такое S.T.A.L.K.E.R.? - Шрам произнес по буквам. - Не спрашивай, откуда я взялся, я не знаю.
- Я тоже.
Шрам не отводил глаз, Кварк выдержал его взгляд.
- Я не знаю, брат. Почему нас так зовут - тоже не знаю, это слово до меня в Зоне прижилось. А про то, о чем ты спрашиваешь, каждый слышал, но никто не знает. Это одна из тайн Зоны, понимаешь? Зона не любит, когда ее тайны пытаются раскрыть. Живи спокойно, прислушивайся к тому, о чем люди говорят, вот и… Вот и проживешь дольше, - жестко закончил Кварк. - Ты спрашивал, сколько нужно артефактов, чтобы отсюда выбраться? Нисколько, брат. Нужна только одна пуля, прямо вот сюда! - Он ткнул себя в лоб. - Не мечтай, Шрам, в кордоне нет ни окон, ни дверей, ни щелей. Ты знал об этом, когда входил? Но ведь зачем-то вошел.
- Это была ошибка.
- Ну и что? Вертолеты здесь почти не садятся, что бы ни говорили.
- Почти! - заметил Шрам, - Ботаники, может быть, и имеют связь с миром. Да только не похоже, чтобы им обратный билет был заказан. А еще знаешь что? - Глаза Кварка горели почти безумным огнем. - Я думаю, что если кто-то и улетает, то попадает прямиком в другую зону, с глухими стенами, и это уже навсегда. Как ты думал? Они очень много знают. И мы все знаем очень много. Кто нас выпустит?
- Должен быть способ! - Шрам стукнул кулаком по земле - И этот способ надо найти, это единственная достойная цель!
- Дезертировать хочешь? Думаешь, это достойно, да? Нет, - парень, Зона дезертиров расстреливает на месте, по законам военного времени! Даже не думай, - уже спокойнее сказал Кварк. - Я серьезно: не думай о таком, Зона все слышит, ты беду на себя накликаешь, да и на меня тоже. Хочешь - иди к научникам. Тебя примут, я уверен, им нужны помощники, для ботаников лошадками работать. Что ж, тоже неплохо… Только много они не платят. Зато информацией поделятся, многие так делают.
- Ты же говорил, что с научниками лучше не связываться!
- Стоять у них на пути - очень опасно, - кивнул Кварк. - Но если предложишь помощь, все пройдет мирно. Жратвы у них в лагере много хорошей, даже девки есть.
Но не думай, что сможешь выйти из Зоны, никогда не думай.
Шрам отвернулся. Слова Кварка, хоть и сказанные сгоряча, ему совсем не понравились. Ведь и правда: снаружи никто толком не знает, что происходит в Зоне. Значит, люди не выходят, доклады ученых-ботаников не публикуются. Почему? Коалиция создана, чтобы охранять кордон, и делает это, оказывается, с обеих сторон. Значит, правительства стран коалиции имеют здесь какие-то интересы? Очень важные интересы, и широкой публике о них знать не положено.
Тогда - прощай мечта улететь отсюда вертолетом, потому что только вертолеты коалиции летают над Зоной, днем или ночью, с опознавательными знаками или без них. В лучшем случае подбросят до кордона, где и пристрелят. Или. быть может. загонят в исследовательский центр до конца дней, откуда выбраться не то чтобы труднее, чем из Зоны, а просто невозможно.
«Тогда - только через кордон, по земле! - принял новое решение Шрам. - Но первая линия должна уничтожать все, что движется… Ведь еще в учебке говорили: выходит ребенок - стреляй в ребенка. Все, что выходит из Зоны, - смерть».
- Опять кто-то идет, - сообщил отличавшийся острым слухом Кварк. - Там, дальше, видишь?
На этот раз прятаться не пришлось, люди прошли значительно южнее. В старом окопе были слышны их голоса, но слов разобрать не удалось.
- От Госпиталя идут, - сказал Кварк. - Я думаю, в Госпитале «грешники» окопались. С ними тут встретиться - врагу не пожелаешь, слышишь, Шрам?
- Помолчи…
Шраму нужно было сосредоточиться. Теперь, осознав наконец, что выбраться из Зоны невозможно, он просто физически чувствовал, как она пожирает его. Клетку за клеткой. Вот уже имя, данное родителями, стало забываться, как и все, чему они учили. В Зоне все иначе… Внешне изменился, лицо покрылось отметинами. Даже голос стал другим.
Под ногой что-то пружинило, он не глядя лягнул надоедливый корень, оставленный нерадивыми солдатами в окопе. Корень неожиданно легко поддался, Шрам оглянулся. Из земли показался носок ботинка.
- Это еще что?
Оглянувшись, он потянул. Да, просто ботинок, но не армейский. Пли просто не российской армии.
- Чего нашел?
Кварк схватил ботинок, не брезгуя залез пальцами в трухлявое нутро.
- «Грешники» знаешь, что могут сделать? Живьем сжечь, я слыхал о таком. Все, кто сюда попал, по их мнению, ничего другого и не заслуживают. Слышишь меня?
- Слышу. На сторону свою поглядывай.
- Смотри-ка, деньги. Не наш был солдатик, в баксах получал. - Кварк развернул целлофан, достал несколько почти сухих зеленых бумажек. - Наверное, думал: вот выберусь из этого пекла, нажрусь, как свинюга. Хотя… Он же не здесь их получил?
Нет, он их брал с собой, ныкал глубже и думал: не может быть, чтобы в этой гребаной Зоне не нашлось хоть одного бара, где не принимают доллары! И не ошибся, в «Сталкере» ему бы налили. Только «Сталкер» далеко, а солдатик наш так туда и не добрался.
- Перестань, Кварк… Не смешно это.
- А я разве смеюсь? Я ему сочувствую, все же свой, в Зоне сдох. Пусть земля ему будет пухом.
Кварк подул на ладонь, и бумажки полетели, подхваченные ветром. Вспомнив о прихваченном у Пиноккио богатстве, Шрам едва не покраснел. Ну что тут обычные деньги? Хождение имеет другая валюта - благодарность человеческая, по привычке измеряемая в рублях.
В так удачно найденном убежище они провели еще не меньше часа, и за это время несколько новых групп «грешников» прошли южнее и севернее спрятавшихся в древнем окопе. Кварк уже устал рассказывать, каким безумием является затея идти в Госпиталь, и только угрюмо косился через плечо.
- Ладно, не пойдем туда, - решил наконец Шрам, который вообще-то думал о другом. - Что тогда?
- Легко сказать: не пойдем! - зашипел Кварк. - Надо было сразу к мосту двигать!
А ты мне мозги промыл - «Монолит», Клоун! Теперь не вернешься, «грешники» группами в том направлении просачиваются.
- Зачем?
- А мне какое дело, зачем?! Выбираться нужно, брат. Но только мимо Госпиталя.
Теперь уж никак его не минуем… Надо левее брать, ведь «Грех» от ЧАЭС сюда идет, значит, с правой стороны от нас примерно. Разворачиваются, суки, во всю мощь!
- Что ж им надо? - снова спросил Шрам. - Клоуну помогать? Или мстить за него?
- Клоуна так просто не свернешь. Другой вопрос: жив ли он, не достали ли его ночью? А вообще… Да какая разница? Шрам, ты о чем думаешь?
- Я думаю, что артефакты мне теперь не нужны. Я думаю, что мне надо другую дорогу из Зоны искать… У кого бы спросить, что и как тут устроено? - Шрам почесал затылок. - У тебя курить совсем ничего не осталось?
Кварк не отвечал. Шрам оглянулся и увидел ненавидящие глаза товарища.
- Что значит «другая дорога», Шрам?
- Ты спросил, о чем я думаю? Я ответил. У меня секретов нет: я хочу выбраться.
- Какая другая дорога?! Дезертировать собрался? Так я объяснил, как. Пулей в лоб! Не зли меня, Шрам.
- А ты не злись.
- Брат, Зона не любит даже мыслей таких! - взмолился Кварк. - Ты ведь ее человек, не салага. Она не отпустит, а попробуешь вырваться - убьет. Так убьет, что и от меня клочья полетят. И вообще, я что, плохо объяснил? Вот слушай…
- Я тебя понял, - кивнул Шрам. - Все понял. Поэтому артефакты мне сейчас не так интересны. Думаю, прокормиться мы с тобой можем, просто завалив кабанчика, а я видел их у железной дороги, и здесь есть следы. Значит, дело за малым: патроны, медикаменты и немного табака.
- Выпивка и батарейки к детектору, - добавил Кварк. - Фонари. Жить можно, да? Продолжай. Расскажи, кто тебе это все даст.
- Да хоть бы и эти.
Шрам кивнул в сторону ушедших к мосту «трешников», и Кварк в бессилии ударился лбом о землю.
- В охотники за черепами собрался? Грабят только крысятники! Шрам, я тебе говорил, как скверно могут кончиться походы за артефактами. Но крыс не любит вообще никто, крыс нельзя любить. Зона не позволяет. Хочешь стрелять им в спину? Начни с меня!
- Зачем же в спины? Мы можем попросить их поделиться с нами едой, патроны в обмен предложим. Если дадут - все в порядке… - Шрам недобро усмехнулся. - Почему-то думаю, что не дадут.
- Отлично. Просто отлично.
- Идем.
Шрам поднялся, протянул руку напарнику.
- Идем. Я ведь просто рассуждаю. Извини, что тебе это не нравится, но мне очень нужно поговорить с кем-нибудь из этих ребят. Мне нужна информация.
- Какая? - Кварк руки не подал.
- Я хочу знать, какие цели преследуют «грешники», «монолитовцы», «искатели», все они. Только как можно отыскать выход - ведь они ходят везде, все знают. Через кордон не прорваться, в вертолет не попасть. Надо выдумать другое решение, вот и нужна информация. Один я не справлюсь, «грешники» и другие ходят минимум по двое. Прикрой, вот и все.
- Понятно. Ты собираешься не просто влезть в чужую свару, но еще и брать пленных, да? - Кварк поднялся, так и не приняв помощь Шрама. - Будешь их пытать?
Молодец. Хорошо придумал, настоящий дезертир. Только в Зоне ничего не остается незамеченным, и за головой такой крысы пойдут все. Нет, я помогать не стану.
- Ты мне обязан! - жестко напомнил Шрам,
- На, возьми! - Трясущийся Кварк сунул в руки товарищу дробовик. - Возьми! И уходи. Я тебе обязан и поэтому не расскажу братве о твоих задумках.
- Да что такое?
Шрам, конечно же, все понимал. Нормальные, вменяемые люди в Зоне существовать просто не могли, здесь имелась своеобразная эволюционная лестница, на вершине которой находились зомби, «живые мертвецы». Он, сохранивший мечту о выходе, бегстве за периметр, выглядел для Кварка животным, скотом. Прежде, нося другие имена, Шрам попытался бы объяснить товарищу всю глупость, бессмысленность происходящего. Но теперь знал: это бесполезно.
- Что случилось, Кварк? Крысятники в Зоне были и будут. Не всем нравится играть по правилам, верно?
- Ты хуже, - набычился напарник. - Если бы ты хотел ограбить кого-то или прорваться к этому идиотскому Исполнителю Желаний, я бы понял. Не одобрил бы и помогать не стал, но понял. Но ты не просто крыса. Ты дезертир, ты предатель.
- Не слишком близко к сердцу принимаешь? Тебе ведь надо еще доковылять до знакомых, попасть в свой бар. Я тебе помогаю.
- Ты предатель. - повторил Кварк, - Дезертир. Ты предаешь Зону, ты думаешь, что не такой, как мы, что можешь вернуться… А ведь мы все пытаемся ее победить, каждый на свой лад. Я не буду тебе помогать ни в чем, потому что дезертирство твое - это самоубийство. Зона тебя разотрет в порошок. И меня.
- Все у тебя в голове перепуталось… - почти нежно сказал Шрам, вглядываясь в безумные глаза Кварка. - Значит, другим можно устраивать налеты, воевать, крысятничать, а мне нельзя?
- Зона их накажет, но они - часть Зоны, как и я. Как и ты. Только ты - раковая клетка. Дезертир и предатель. Ты не ради того, чтобы выжить, готов убивать и не ради сумасшествия своего. Ты хочешь доказать, что умнее всех, что остался таким же, как и был. Обманываешь себя… Ладно, посмотрим. Убирайся, я как-нибудь обойдусь.
- Нет, ты мне все же обязан кое-чем. - Шрам вернул Кварку оружие. - Вроде бы «грешники» ушли, самое время проскочить мимо Госпиталя. Идем, у тебя будет еще время погеройствовать.
Отвернувшись, Шрам услышал едва сдерживаемый вздох облегчения. Он снова пошел вперед, петляя между зарослями, аномалиями расплывшимися от времени окопами и остатками прежней, мирной жизни этого местечка: разбитыми каменными скамьями, беседками и давно повалившимися столбами.
«И в самом деле тут была большая больница или даже санаторий, - думал Шрам. - А приятель мой Кварк - все же неплохой парень. Жаль, что полностью растворился в этой жизни. Но в спину стрелять не станет и дурь свою готов отстаивать, хотя и боится до смерти. Зона - огромный сумасшедший дом. Или что-то гораздо хуже?… Ни к чему это знать».
Но одна мысль его все еще тревожила, и Шрам решил не тянуть.
- Кварк, а нет таких слухов, будто кто-то нашел Исполнитель Желаний и с его помощью исчез отсюда навсегда?
- Есть, - с готовностью отозвался напарник. Эта тема ему нравилась куда больше прежней. - Таких слухов сколько угодно! В том же баре «Сталкер» братва травит их с утра до ночи. Но это нормально, Шрам, пойми. Это - игра по правилам. Найди Исполнитель! Правда, я тебе не помощник, я в него не верю.
«Прикинуться психом, чтобы Кварк успокоился? - усмехнулся про себя Шрам. - Много чести».
- Значит, те, кто ищет Исполнитель Желаний с такой целью, - не дезертиры?
- Да нельзя отсюда выбраться! И нет никакого Исполнителя, а если бы даже был… Ну разве можно представить, что сталкер, добравшийся до него, станет загадывать такую ерунду? - Кварк заговорил глуше, будто впав в задумчивость, даже мечтательность. - Что там, снаружи? Ты вспомни. Все то же самое, только медленное. А Зона - сгусток энергии, концентрат жизни и смерти. Это надо понять, почувствовать. Ты просто еще… Еще почему-то не понял, что уходить отсюда не нужно. Исполнитель Желаний если и существует, то совсем не для того, чтобы исполнять. Надо, чтобы человек понял, чего желает, вот как устроена Зона. И тогда можно… Можно понять…
- За спину поглядывай! - обеспокоился Шрам.
- Да-да… Чего желают дошедшие до Исполнителя? Может быть, оказаться в начале пути. Может быть, смерти. Может быть, эти зомби - те, кто дошел.
«А ведь ты в него все-таки веришь, бедный псих… Зона накрыла тебя с головой, жгла не хуже бомжей, только заметно не сразу».
- Вот те арабы, если они добрались, что же, они пожелали исчезновения Израиля? Да они забыли, пока шли, и свой язык, и свою страну, и в какой стороне восток. Потому что Зона учит: есть вещи важнее. Дожить до рассвета, купить батарейку к детектору, успеть сменить магазин… Вот - настоящие желания.
Шрам резко развернулся и хорошенько встряхнул приятеля.
- Что-то ты нюх потерял, Кварк! Очнись и поглядывай по сторонам!
- Ты - дезертир, - процедил Кварк, но глаза у него прояснились. - Для тебя нет ничего святого.
- Ну, начинается!
Шраму стало даже смешно: вот до чего у людей в Зоне все переворачивается в голове! Сюда надо не физиков да химиков слать, а психиатров, здесь им раздолье. Жаль только, что сами свихнутся за неделю.
«А сколько здесь брожу я? - Шрам попробовал сообразить, но сбился. - Над другими смеюсь, а ведь тоже проваливаюсь все глубже. Надо бежать, пока не поздно. Или - пуля в лоб, как Кварк советует».
Он вспомнил про выброс. Вроде бы время подходило. Если не спрятаться в надежном убежище, все проблемы решатся сами собой.
- Это главный корпус, - подал голос очухавшийся наконец Кварк. - Видишь, справа? Поганое место, и «грешники» наверняка там оставили своих.
- Значит, берем левей?
- Полукругом надо бы попробовать пробраться… Обогнуть, но так, чтобы Госпиталь в поле зрения был. Тут легко заблудиться… До ЧАЭС не так уж далеко, гиблые места. А вот и артефакт, кстати. Нужен?
Шрам и сам заметил свечение в траве слева. Что это, разглядеть пока было нельзя.
- Не ловушка?
- Заранее не скажешь, но что-то я о таких ловушках не слышал. Вообще Зона не располагает мины расставлять. - Кварк дошел до напарника, совсем по-дружески оперся о плечо. - Ты сказал, что артефакты тебе не нужны. Ну, тогда давай я возьму.
- Ты же говорил, что это занятие опасно?
- Да, но мимо проходить глупо… - Кварк криво ухмыльнулся. - Все равно мне приходится быть с тобой, а это еще хуже. Берем, Шрам, а уж я с рук сбуду. Только вот опасно это, контейнера-то нет. Попробуем? Я знаю, кому можно эту штуку тихо сдать, а выручку поделим.
- Так что за штука-то? - Шрам ничего не мог разглядеть.
- Идем посмотрим.
Они осторожно приблизились. «Штука» представляла собой U-образный кусок металла, светившийся то ли зеленым, то ли голубым - смотря под каким углом на него смотреть.
- Что это?
- Артефакт, я же говорю. Таких еще не встречал, но это дело обычное… - Кварк присел на корточки. - Чтобы время не терять, я его трону. Но за это - мы квиты после дележки выручки. Что скажешь?
- Договорились, торгаш-самоубийца.

Предыдущая страница 25 Следующая страница


Дезертир 26

Шрам прежде потыкал бы в находку палочкой или хоть стволом. Но что взять с ненормального? Кварк двумя пальцами прихватил артефакт и поднял на уровень лица.
- Теплый!
- Кварк, а вдруг он излучает? У меня счетчика нет.
- Все может быть. Но наша жизнь - цепь случайностей. В Зоне от этого не скроешься, ты жив только потому, что тебе везет. И тогда становится ясно, что никакие это не случайности… - Кварк любовно рассматривал находку, на его лице играл зеленый отсвет. - Зоне решать, кому жить, кому умирать. Не доверять ей могут только дезертиры.
- Ненормальный ты.
- Нормальность - худшая форма сумасшествия, - парировал Кварк, пряча добычу в карман комбинезона.
- Знал бы, что ты такой, - не взял бы с собой, - вздохнул Шрам и отвернулся. - Идем.
- Другой на моем месте не выжил бы! - с вызовом сказал напарник. - Зоне надо верить. Зону надо уважать, понимать, что ей виднее. Она одобряет, когда ты хочешь выжить, карабкаешься, цепляешься. Но тех, кто прячется, надеется переждать, достает первыми, я уж знаю это, поверь. Ты - еще хуже, ты беглец. Дезертир.
- Хватит обзываться!
- Дезертир! - повторил Кварк. - На девять часов тварь, кажется, химера. И-эх!
Все же он был неплохим мужиком, да и сталкером, как называл не сломленных до конца обитателей Зоны, не из последних. Выпалив из дробовика в рванувшуюся к людям химеру, он повалился в траву, уже стреляя из «браунинга», - откатиться в сторону, чтобы обезопасить себя хотя бы на миг, даже не подумал.
«Все верно: в Зоне чужой спины не бывает! - очень спокойно подумал Шрам, падая навзничь. Разогнавшаяся химера, полу о слепшая от ярости, вызванной выстрелами Кварка, пролетела над ним. - Он пристукнет меня, только когда рядом окажется кто-то ближе, роднее этого дезертира. Но до тех пор мы в связке».
Шрам перевернулся на живот и длинной очередью хлестнул заложившую крутой вираж тварь, отогнал от заряжающего дробовик Кварка.
- В голову лучше! - крикнул напарник, когда химера грациозным скачком скрылась в зарослях. - У нее же дублирующие органы есть, хрен завалишь такую тварь!
- А дублирующих мозгов нет?
- Кто ее знает? Но в башку надежнее.
- Сзади! - предупредил его Шрам, заметив колыхание высокой травы.
Все же удивительно подвижная тварь - химера. А еще удивительно живучая и злобная, раз вцепившись, уже не отпустит. Или ее, или она.
Почти однорукий Кварк все же не успел зарядить дробовик и со своим «браунингом» годился только для отвлечения внимания мутанта. Основную работу сделал автомат Шрама, раз за разом - химера атаковала еще трижды - вгоняя пули в голову твари.
- И все же у нее есть дублирующие мозги, - решил Шрам, когда химера наконец свалилась в траву. - Много дублирующих мозгов.
- Неудивительно: они такие мелкие, что в голову много влезет, - высказался и Кварк. - Тьфу, как меня колотит!
Он методично всадил в дергающуюся под выстрелами тварь еще магазин.
- Все равно может встать, - вздохнул Кварк. - Но времени нет, надо уматывать.
В тот же миг оба повалились на землю - от главного корпуса, скорее всего из окна третьего или четвертого этажа, зараоотал пулемет, прочесывая заросли в поисках ненужных людей.
- Я же говорил! - Кварк шустро пополз вперед, хотя сбитые пулями ветки так и сыпались на него сверху. - «Грешники» оставили своих в Госпитале, для прикрытия! Отходить тут будут, если что, вот и психуют!
- Ты же говорил, место поганое? Как же они не боятся?
Шрам тоже пополз - все-таки он ведущий, у него детектор. Но обогнать Кварка оказалось непросто, ползал тот не хуже здорового.
- Поганое, так и есть. Ночью все уйдут, но днем, если еще вход в подвалы забаррикадировать, можно и посидеть. Группировки, они же все из идейных состоят… Тут такие ходы под землей, между корпусами - мама не горюй! И дыр полно, из любых кустов может какой-нибудь бюрер выскочить. Уходим скорее.
Пулеметчик наконец перестал растрачивать боезапас. Еще некоторое время приятели продвигались ползком, но потом пришлось обходить комариную плешь, и они поднялись.
- Так ты думаешь, у них война, да? С «Монолитом», может быть?
- Опять ты за свое! - даже обиделся Кварк. - Дезертир. Не лезь не в свое дело! Группировки всегда воюют. И я тебе не помощник, если собираешься…
- Собираюсь - что? - заинтересовался Шрам. С минуту Кварк только молча пыхтел.
- Не знаю, что ты собираешься, - сдался он наконец. - Но от дезертира хорошего ждать не приходится. Странно, что химера тебя еще не сгрызла, я уж думал - от Зоны последний привет. Вот! Этот дот я знаю.
- Дот? - сперва не понял Шрам, но тут же разглядел торчащие, казалось, прямо из холмика длинные спаренные стволы.
- Тише, - почти приказал Кварк. - Там внутри… Что угодно может быть. Говорят, солдатики по ночам из этой штуки еще постреливают, когда скучно становится разлагаться. Нам правее, ориентир - три трубы, видишь?
- Что это?
Пышная растительность бывшего больничного парка расступилась, стало видно массивное серое здание примерно в паре километров, на возвышении.
- Завод «Росток». Вот куда мы не пойдем точно! - Кварк нервно хихикнул. - Но направление по трубам засекать удобно. Где-то впереди Свалки.
- Хочешь меня выбросить?
- Тише, - еще серьезнее попросил Кварк. - Когда мимо дота пойдем, постарайся о нем даже не думать.

4

Свалка действительно выглядела свалкой, ее покрывали кучи мусора. Кто его сюда свез и с какой целью. Шрам взять в толк не мог. да особо и не пытался. В Зоне странного нет.
Постройки тут тоже имелись, некоторые были завалены мусором по самые крыши. Чуть в стороне Шрам заметил подъемные краны, почему-то устоявшие под всеми вихрями последних лет.
- Воняет.
- Свалка же. - пожал плечами Кварк. Он крутил головой с удвоенной энергией. - Ты здесь стрелять не торопись, место людное. Не только зомби и бомжи, наши любят захаживать.
- Кто ваши? Сталкеры?
- Да уж не «монолитовцы» или «искатели»! - хмыкнул Кварк. - Если нормальных людей встретим, то с ними и вернемся к бару. Вот что. Шрам, давай договоримся: я тебя не выдам, но по дороге отстань. В баре «Сталкер» тебе делать нечего.
- Не выдашь? Да я вроде бы ничего пока не натворил.
- Ты - дезертир, - нахмурился Кварк. - Я не крыса, я честен с тобой. Нам не по пути, и любой сталкер тебе так скажет. Ты хочешь выйти из игры, и, хотя это невозможно, все равно в мыслях ты уже предал и Зону, и нас всех. Не ты первый… И от таких, как ты, только неприятности.
- Хорошо, хорошо! - Шрам, усмехаясь, поднял вверх руки с автоматом. - Только не заводись опять.
- Пойдешь с нами, а когда выйдем к местам поспокойнее, я тебе знак подам - уходи и делай как знаешь. Мы ведь в расчете, помнишь?
- Как же с выручкой за артефакт?
- Могу тебе его отдать.
- Нет, нет! Спасибо, оставь себе.
- Тогда вот что… Я добуду для тебя еды у ребят и табачка - ну, если встретим их.
Ты мне ничего должен не будешь, и оружие я тебе верну. Патроны, что вместе потратили, порядочные люди не считают.
- Хорошо, скряга, - отмахнулся Шрам. - Ты сперва отыщи этих своих сталкеров.
Кварк ему уже изрядно надоел своим бредом. Хороший мужик, конечно, в драке выручит, но ведь всему есть предел. К тому же сам хочет уйти - вот и пусть проваливает, а Шрам как-нибудь выкрутится. Сам будет ловить «языков» из враждующих группировок - надо получить хотя бы общее представление о контактах Зоны с остальным миром, а это самый простой способ.
Вскоре они действительно увидели человека, но тот, судя по виду и поведению, был полоумным бомжом. Или зомби - с некоторых пор Шрам понял, что отличить одного от другого здесь, ближе к центру Зоны, можно лишь по наличию пульса, да и это еще не стопроцентное доказательство.
- Может быть, и нет никого. Наверное, нашим не понравилась стрельба у Госпиталя.
Кварк покосился враждебно, словно это его напарник был ответствен за ту стрельбу. По его озабоченному липу Шрам сообразил, что Кварк немного хитрил и с самого начала собирался попасть именно сюда, на Свалку. Просто не открывал всех карт, не выяснив до конца, с кем имеет дело, - обычное поведение жителей Зоны.
Мусора становилось все больше. Наконец они оказались в настоящей долине, образовавшейся между двумя мусорными горами. Под ногами хрустели осколки стекла и старые пивные банки, шелестели обрывки целлофановых пакетов.
«Откуда все это, откуда?… - не мог взять в толк Шрам, опасливо косясь на нависающие над ними стены, укрепленные лишь рваными покрышками и ржавыми скелетами велосипедов. - Мусор-то не десятилетней давности».
Но спрашивать Кварка не хотелось, тем более что он и сам, скорее всего, не знал. Вонь, к счастью, наплывала лишь время от времени, и по поведению ворон Шрам понял, что пахли оказавшиеся в горах бытового мусора трупы людей, мутантов и животных.
- Стой! - произнес Кварк. - Мне кажется, я что-то слышал.
- Не вижу никого.
- Надо забраться вот на этот гребень. Прикроешь меня? Я быстро.
- Аномалий не боишься? - удивился Шрам.
- Что? - Кварк озадаченно почесал подбородок. - Да как-то я привык, что если мусор есть, то аномалий нет… Вообще от тумана, скажем, здесь бы все давно сгорело.
- Странно, что не сгорело, - подначил его Шрам.
- В Зоне странного нет, - нахмурился напарник, - Прикрой.
Опустившись на колени, он довольно ловко вскарабкался на мусорный вал, ухитрившись не съехать вниз с лавиной из рваных тряпок и обломков мебели. Некоторое время Кварк осторожно разглядывал что-то, потом поднялся во весь рост.
- Клим!!! Не стреляй, свои! - Он обернулся и махнул рукой Шраму, - Забирайся, вот и наши. Эй, братва! Двое нас!
- Обойти-то нельзя, что ли, никак? - Шрам полез на кучу, и это оказалось не таким уж простым делом. Мусор осыпался под ногами, палец задел что-то острое. - Ты бы не торчал на виду у всей Зоны.
- Тогда поторопись.
«А ведь он мою спину прикрывает, - усмехнулся Шрам, глядя на Кварка, усевшегося в ожидании товарища верхом на смятый холодильник. - Хороший мужик, Но скоро мы перестанем быть друзьями».
Добравшись до гребня, Шрам увидел приятелей Кварка, сталкеров. Ничего особенного в них не было - вооруженные мужики в грязном камуфляже, с рюкзаками на плечах.
- Привет! - крикнул он им, задрал ствол автомата и скатился вниз.
- Привет. - сказал высокий блондин, что оказался рядом. Шрамом он, впрочем, не заинтересовался: - Где ты пропадал, Кварк? Недавно парень из «Долга» врал, что прикончил тебя в том долбаном городке! Будто ты уже наполовину сгнивший на него кинулся, зомби хренов. Мы уже и за упокой выпили!
- Ну так значит, скоро и мне нальете! - Кварк тоже спустился, показал на свою ногу. - Хромый я теперь. Да и с пальцами не все в порядке, чуть не пропал. Ничего, отсиделся, а потом помогли…
Он посмотрел на Шрама, и тот даже удивился, сколько в глазах Кварка оказалось ненависти. Вот и кончилась дружба.
- Как улов, Клим? Я вот хочу тебе штуку одну предложить… - Кварк вытащил из кармана артефакт и протянул его сталкеру. - Почем берешь?
- Ты в руки-то не суй! - отступил Клим. - Сейчас достану подходящую коробку, у меня есть. Только почему здесь продаешь? Нес бы в бар.
- Жратва нужна, курево, ну и выпить, если найдется. Ему, - Кварк кивнул на Шрама. - Я задолжал.
Сталкеры неприязненно покосились на Шрама, они поняли: чужой. Не брат им.
- Ладно… - начал было Клим, но продолжить не успел.
Шрам сразу догадался, что это «грешники» - по бесшумности, с которой они подобрались. Нападающие по-. явились сразу с двух сторон горы мусора, и сталкеры оказались под кинжальным огнем. Отступать они могли, только забираясь на другую такую же гору, что неминуемо привело бы к их полному уничтожению.
Но паники не было. Сразу потеряв двоих, оставшиеся пятеро сталкеров, так же, впрочем, как и Кварк со Шрамом, ответили огнем на огонь.
- Зарывайтесь, у них гранаты! - командовал Клим. - Сейчас будет весело!
Шрам вгрызся в утрамбованный мусор, словно крот. Гранаты - это не шутка, хорошо еще, что «грешники» не догадались сразу накрыть их из подствольников. Он рыл. и рыл, раня руки, и перестал двигаться, лишь когда вокруг загрохотало. Несколько секунд спустя на Шрама обрушился дождь поднятого взрывами мусора. Заваленный полностью, он не спешил вылезать, пока не услышал спокойные переговоры сталкеров.
- Шуганули, гады! - ругался длинноволосый коротышка, пока Кварк бинтовал ему голову, - Но это были «грешники», я клянусь! За нами должок теперь!
- Крокодил и Джеймс, да прибавь раненых, - согласно кивал Клим. - Что ж, они знали, на что шли. Только я так понимаю, что это намек: не суйтесь.
- Верно понимаешь, - поддержал его Кварк. - Что-то серьезное «грешники» затеяли. То ли драку с «Монолитом», то ли вместе кого-то мочить.
- Второе, - убежденно сказал коротышка. - Теперь все ясно. Ясно, почему «Монолит» вчера бар осадил. «Искатели» Клоуна убили, не слыхал? А группировки будто знали, стали «искателей» гонять по всему заречью. Их заманили, ты понял, Клим? «Монолит» и «Грех» решили покончить с «Искателем». Туда ему и дорога.
- Значит, предъявим счет, когда все утихнет, - сделал вывод Клим. - А вообще не мне решать. Так. нам предложили убраться на базу, тут. возможно, станет жарко. Глупо оставаться, не находите?
«Да. да. - усмехнулся Шрам. - Вам дали пинка, а вы и рады: двоих убили. Мутанты своих жрут, а вы только обираете!»
Он оказался прав: первым делом сталкеры взялись за покойников, но вовсе не для того, чтобы забрать их с собой. О мертвых в Зоне заботятся трупоеды, а не люди. Собрав все снаряжение, добычу, некоторое количество полезных личных вещей, сталкеры распихали добро по рюкзакам, чтобы спокойно разделить в своем баре. Шрама позабавил этот ритуал: честные, достойные люди, крыс в своей среде не потерпят. А врагам отомстят потом - если, конечно, «грешники» не предложат просто заплатить.
Клим и Кварк шептались в стороне, бросая на чужака настороженные взгляды. Шрам уселся на массивный корпус старого телевизора спиной к ним - чтобы не нервировать сталкеров. Самому ему было глубоко наплевать на обоих. Он уже хорошо чувствовал дыхание Зоны, сейчас она набирала воздух в свои гнилые легкие. Ничего больше не случится.
- Вот. - Минуту спустя Кварк обошел по кругу и словно жертвоприношение положил к ногам бывшего друга пакет. - Тут еда. Посмотри и, если что-то не так, скажи.
Шрам поднял «подарок». В качестве выкупа Кварк раздобыл несколько банок мясных и рыбных консервов, пару натовских саморазогревающихся упаковок, печенье, три пачки дешевых польских сигарет, несколько батареек и даже почти полную флягу коньяка. Видимо, полагая это все же малой ценой, в пакет добавили стандартную простенькую аптечку и два рожка к «Калашникову».
- Хорошо, Кварк. Просто отлично.
- Тогда держи! - Сталкер отдал дробовик и патроны к нему, отстегнул кобуру с «браунингом». - Меня ребята прикроют. Пойдешь со мной в середине строя, а у Птичьей Фермы свернешь, я покажу.
- Что-то не хочется.
Шрам упаковал имущество в рюкзак и поднялся. Сталкеры, уже готовые уходить, с нетерпением ждали окончания разговора.
- Тут хочешь остаться? - Кварк покачал головой. - «Грех» приказал уходить, ты понял это?
- Понял. Просто мне неинтересно, что приказал «Грех». Я не хочу идти в ту сторону. Лучше подскажи, где здесь поискать тихую лежку?
- Могилу себе вырой, вот и будет тихая лежка, - от души посоветовал Кварк, отступая. - Пошли, мужики! Он остается, и отлично! Пусть проваливает!
Сталкеры вытянулись цепочкой, никто даже не оглянулся на оставшихся лежать мертвых товарищей. Шрам не испытывал к ним ни злости, ни отвращения, скорее жалость.
Старательно хромавший в середине строя Кварк оглянулся. Шрам помахал ему рукой.
- Забудь мое имя, дезертир!
- И ты не кашляй!
- Дезертир!!!
Сталкеры уходили все дальше. Забравшись на мусорную кучу, Шрам еще раз окинул взглядом окрестности. Охотиться на членов группировок здесь, пожалуй, и в самом деле не стоило, но если Свалка - место постоянного паломничества сталкеров, то это даже еще лучше, сойдут и они. Только далеко уходить ни к чему, благо еда имеется.
Почти рядом со Свалкой чернели выжженные старым пожаром остовы одноэтажных домишек, к ним Шрам и направился. Хорошая лежка - вот что сейчас главное: ведь скоро выброс, его надо где-то пересидеть. Еще нужно отыскать воду, коньяком жажду не утолишь.
Через полчаса он уже подходил к первому дому. От крыши почти ничего не осталось, и Шрам решил все же устроить привал, уж очень кружил голову голод. Если сверху никто не нападет, то можно не беспокоиться и за спину. Он трясущимися руками разорвал натовский паек, обнаружив там рис и какие-то котлетки.
Одной порции не хватило. Выпив немного коньяка для пищеварения, Шрам открыл ножом банку шпрот и справился с ней в рекордно короткие сроки. Потом закинул в рот пару кусочков печенья и полез в пакет за сигаретами.
- Дезертир!
Голос донесся из-за угла - кто-то стоял за стеной.
- Не стреляй! Дезертир!
- Кто здесь?
Хриплый тенорок никак не мог принадлежать Кварку.
- Ты не стреляй, слышь. Дезертир?… Я тебя увидел и вспомнил что-то. Можно к тебе подойти?
«Бомж какой-то? - Шрам сунул сигареты обратно в пакет и поднялся. - Обознался, наверно».
Из-за угла высунулась остренькая, заросшая редкой щетиной мордочка. Лукавая такая. Потом, продолжая заискивающе улыбаться, незнакомец показался целиком. На голове шляпа с обвисшими полями, на плечах длинный плащ. Оч:ень сутулый, почти горбатый.
- Не стреляй, Дезертир! - снова проблеял он. - Не помнишь меня? Может, виделись? Прежде?
- Вряд ли.
Шрам направил на бомжа автомат, быстро оглянулся. Вроде бы все нормально.
- Поесть бы мне… - Бомж сделал маленький шажок. - Хоть косточку поглодать, хоть корочку пососать. Хожу-брожу, а пищи добыть не умею. Я тебя как увидел, когда ты от Свалки шел, так сразу и екнуло сердце: Дезертир! А откуда знаю, не помню.
«Ах ты. старый жулик! - мысленно выругался Шрам, нагибаясь к рюкзаку. - Подслушал и стараешься в доверие втереться, попрошайка. Ладно, немного помогу».
Он бросил старику остатки печенья. Тот неожиданно ловко подхватил сверток, сделав при этом еще один шажок, совершенно не нужный. Осыпаясь крошками, бомж сразу стал грызть угощение, поглядывая на благодетеля.

Предыдущая страница 26 Следующая страница


27 Алексей Степанов

- Здесь есть кто-нибудь? - Шрам кивнул на выгоревшее селение. - Группировка или сталкеры?
- Никого. Тихое местечко. Позволь, присяду? Шрам кивнул, и бомж сел, придвинувшись еще ближе. Теперь их разделяла всего пара метров.
- Памяти лишился… - горестно протянул старик и забросил в рот последние крошки.
«Печенье он сгрыз изумительно быстро, - отметил Шрам. - Значит, зубы в порядке. Что ж, это дело обычное, ведь на самом деле он не старик. В Зоне не старятся…»
- Хожу, брожу, ни к кому пристать не умею, - продолжил жалобы бомж. - От зомби сколько раз убегал, пока мое счастье. Сижу тут, воронами дохлыми питаюсь, с крысами за огрызки воюю. Никто не помогает. Ты бы дал мне еще что-нибудь, добрый человек? Мы ведь наверняка были знакомы, Дезертир. Изменился я, знаю…
- Может, и угощу, - кивнул Шрам, снова достав из рюкзака сигареты. Прикурив две, одну бросил бомжу, но тот отчего-то сморщился. - Как тебя называть?
- Да никак… Не помню своего имени, а вот твое вспомнил.
Бродяга крутил сигарету в пальцах, время, от времени совал в слюнявый рот, но не затягивался.
- Есть хорошие подвалы в этих домах? - спросил Шрам.
- Есть! Очень хорошие. Хочешь, провожу, покажу? Будем соседями! Я лежку твою сторожить могу, всех тварей повадки знаю! - Бомж вскочил, незаметно выкинув сигарету. Бодро вскочил, без напряжения. - Идем, Дезертир, идем!
- Не торопись…
Шрам выпустил дым, пристально глядя на старика, и тот отвел глаза, снова сморщился.
- Ждать плохо. От Свалки иногда люди проходят, прямо здесь. Плохие люди.
Дезертир, нравишься ты мне. Идем, покажу кое-что. Артефакты! Я ведь тут живу, после выбросов раньше всех к Свалке успеваю… - Бомж придвинулся еще ближе, чуть-чуть. - Идем!
- Не торопись, сказал же.
Старик с каждой секундой нравился Шраму все меньше.
- Чего ждать, Дезертир?… - Бомж раздраженно топтался на месте. - Вон туда нам идти, туда! Аномалий нет, смотри!
Шрам повернул на миг голову, бросив короткий взгляд через левое плечо. Только на миг, но когда вновь посмотрел на бомжа, тот дернулся, поплотнее запахивая плащ.
«Украл что-нибудь?… - растерялся Шрам, но рюкзак был на месте. - Однако, что с моей головой? Ах я растяпа! Он же, наверное, вооружен!»
- Ну-ка, сними плащ! - Шрам вскочил, снова наводя на странного старика автомат. - Быстро!
- Ты что, Дезертир, ты что? - Бомж шустро попятился. - Я пойду, пойду. Не заводись. Прощай.
- Стоять! - Шрам отошел от стены, не давая старику быстро скрыться из зоны огня за угол. - Сними плащ.
- Ну что ты пристал?! - вдруг ощерился старик, показывая и вправду удивительно здоровые, белые зубы. - Меня и так Зона наказала, тебе что надо? - Он сделал широкий шаг вперед, складки плаща дернулись. - Дезертир, как же ты старого знакомого не узнал?!
Шрам отчего-то решил отойти на шаг, и это его спасло. Нечеловечески длинная, мощная рука метнулась к лицу, но не достала считаных сантиметров. По пути гипертрофированная конечность успела сильно ударить по стволу автомата, так что короткая очередь ушла в небо.
- Так-так-так! - Шрам отступил еще, переводя дыхание. - Ну-ка, стой, иначе конец тебе!
- Не надо… - Поняв, что его атака не удалась, мнимый бомж снова спрятал уродливую конечность под плащом. - Не стреляй. Нет у меня оружия. Артефакты покажу, не стреляй!
- Мутант хренов, ты же меня чуть не достал! - удивленно покачал головой Шрам. - Ведь загипнотизировал, да?
- Немного. Прости, Дезертир! Дай мне уйти… Мутант повалился на колени, а Шрам вспоминал.
Что-то говорил Кварк, что-то про длинную руку.
- Да ведь ты излом, верно?
- Верно… - Мутант раскачивался из стороны в сторону, изображая крайнее раскаяние. - Не нападаю я обычно, крыс да ворон ем. Не тронь меня! Зона не любит, когда повинную голову секут!
- Помолчи.
Шрам никак не мог прийти в себя - надо же, он говорит с мутантом, с одним из самых опасных порождений Зоны! Что из этого следует, какую можно извлечь пользу? Ответ пришел в голову почти сразу.
- А ну-ка, дружок, скажи: когда будет выброс? Ты должен знать, не смей лгать мне!
- Завтра! - тут же сообщил излом. - Завтра, перед самой темнотой. И очень сильный! Прятаться тебе надо, Дезертир, уходи прямо сейчас, торопись! Мало ли что случится - а ты уже в норке. Тепло, уютно…
- Заткнись. Скажи мне вот что…, - Шрам усмехнулся. - Что такое Монолит? Исполнитель Желаний?
- Не знаю.
- Но Исполнитель существует?
- Я не знаю… - Излом сморщился, как от боли. - Откуда я могу это знать? Я туда не хожу.
- Руку отрежу.
- Я не знаю! Лгать не могу, не умею лгать и говорю правду: я не знаю! А выброс завтра, это я чувствую. На запад пойдет, сильно! Ух, достанется солдатикам! Сам бы побежал туда поживиться, да нельзя, слабый я, затопчут…
- И не жалуйся! - прикрикнул Шрам. Он. не знал, можно ли верить мутанту, не знал, стоит ли его пытать.
В сущности, Зона его не интересовала, скорее стоило разузнать больше о группировках. - Что ищут «искатели»?
- Какие искатели? - очень искренне не понял излом.
- Группировка «Искатель».
- Не знаю, Дезертир. Что мне группировки? Слова слышу: «Монолит», «Свобода», «Долг»… Но что мне толку? Они и по одному не ходят никогда. Постой… «Искатель»! Не убивай меня, Дезертир, я вспомнил кое-что!
- Говори.
- Уничтожили «Искатель». Заманили за реку и там большую охоту устроили.
Старая вражда, жестокая война… Да что я в человеческих делах понимаю? А это слышал, проходили люди, говорили меж собой. У меня слух хороший. Отпусти, добрый человек!
- Отпущу, - спокойно пообещал Шрам. - Зачем ты мне? Только скажи: где можно встретить новых людей? Как они появляются в Зоне? Куда мне идти?
- Не знаю! - снова взвизгнул мутант. - Откуда мне знать? Мне не интересно. Мне одиночки нужны, а где людей много, там мне смерть.
«Мог соврать, - отметил Шрам. - Легко мог соврать, но не стал. Не умеет? Тогда про выброс сказал правду, это надо учесть. Хотя - почему же не умеет врать?»
- Про подвалы в поселке… Ты меня обманывал, заманить хотел?
- Да, - Бомж опять стал раскачиваться. - Да, убить тебя хотел. Больше не буду, Дезертир, тебя не трону никогда, клянусь.
- Где мне найти хорошую лежку? Говори правду! - Шрам без нужды щелкнул затвором, для эффекта. - Быстро!
- Туда, - кивнул бомж на северо-запад. - На Болоте есть островки, на них домики.
Хорошие домики, сам бы там жил, да пищи нет. Все боятся Болота, а там никого, совсем никого. Вообще никого, даже кабанов, даже крыс! Люди глупые, боятся.
Хочешь спрятаться - иди туда, искать не станут. Есть подвалы, стены крепкие, там ничего не сгорело.
- А ближе к Свалке что-нибудь есть?
- Тут сталкеры ходят, каждый день. И группировки, между собой воюют… - Излом вздохнул. - Я же для тебя стараюсь, я как тебе лучше советую, Дезертир. Если ты ни с кем, один, то иди лучше на Болото. Надежное место.
- Даже не знаю, верить ли тебе… - вздохнул Шрам. - Даже не знаю.
Очередь разнесла мутанту голову, во все стороны полетела черная жижа.
- Как тебя можно живым оставить? - спросил Шрам. - Ты же мертвый.
Надо было на что-то решаться. Однако долго думать не дали: по стене вдруг ударили пули, мгновение спустя долетел и звук выстрелов. Шрам отбежал за угол, осторожно выглянул. Палили со стороны Свалки, но заметить никого не удалось.
«Слишком уж тут людно, в самом деле, - решился Шрам. - В любом случае надо уходить. Проверим Болото, пока не стемнело».

5

Он добрался за час. Вокруг было не так уж спокойно - попалась парочка о чем-то вяло беседующих зомби, один даже помахал Шраму рукой. Человек прицелился было, но зомби отвернулись.
«Поди пойми их, - вздохнул он. продолжая путь, - С людьми-то не разберешься, а уж эти…»
В другой раз, в крохотной рощице, на Шрама напал слепой пес. И снова он не успел - или не смог? - даже испугаться как следует. Почему-то сразу отпустил автомат, позволив ему повиснуть на ремне, вытащил дробовик и выпалил в упор, не целясь, когда тварь была совсем рядом. Пес сшиб Шрама с ног, но ничего больше сделать уже не смог. Путник добил его из «браунинга» - чтобы сэкономить патроны к «Калашникову».
«Многое становится проще, когда привыкнешь… - с горечью подумал он. - Слепые псы сбивают прицел - так не целься в них. Только привычки эти нехорошие. Проваливаюсь в Зону, миллиметр за миллиметром. Еще неделя - и накроет с головой».
Ближе к Болоту местность стала совсем необитаемой. Ободренный таким подтверждением слов излома, Шрам шагал все увереннее. Аномалий не встречалось, зато вокруг было много воды. Пусть грязной, болотной, и все же воды.
«Топливо там тоже должно быть, если,островки имеются. Значит, прокипятим воду. Таблетки вроде в аптечках есть специальные, тоже сойдут для очистки. Пересижу выброс, а там видно будет».
Почему-то Шрам полагал, что Болото должно представлять собой большое, ровное и очень топкое пространство. Он даже вырубил себе слегу, но то. чего он ждал, все никак не начиналось. Вода хлюпала под ногами, иногда доходя до самых колен, но вокруг и в воде, и на множестве островков в изобилии росли деревья.
«Это хорошо, - удовлетворенно думал он. - Похоже, не соврал мутант. И от вертолетов есть куда спрятаться, и сталкеры не полезут, раз поганая слава у Болота».
Совсем уверился Шрам в искренности излома, когда выбрался наконец на островок с домиком. Именно таким, как допрашиваемый и обещал: почти целый и совершенно пустой, никаких следов пребывания людей или мутантов. Впрочем, обойдя дом, Шрам один след все-таки обнаружил: на стене кто-то крупно нарисовал углем стрелку и подписал: «Озеро Янтарь».
- Потом проверим… - Шрам посмотрел в ту сторону, приложив ладонь козырьком ко лбу. - Хорошо, если отсюда не только к Свалке можно ходить, но и к другим людным местечкам.
Одно его расстроило: вместо уютного подвала в домике оказался полузатопленный погреб. Однако усталый Шрам решил, что на худой конец сойдет и такое убежище, хотя с утра стоит еще побродить по Болоту. Зато нашлась деревянная кровать, не хватало только матраса. В оставшемся от прежних владельцев хозяйстве, полностью разграбленном, конечно, Шрам нашел большой металлический поднос и тут же разломал остатки забора, сложил на втором этаже - ночью можно будет развести небольшой костер прямо в доме, чтобы никто не заметил огня. Только сперва требовалось отдохнуть, поспать хоть пару часов.
Почему-то Шрам полагал, что Болото должно представлять собой большое, ровное и очень топкое пространство. Он даже вырубил себе слегу, но то. чего он ждал, все никак не начиналось. Вода хлюпала под ногами, иногда доходя до самых колен, но вокруг и в воде, и на множестве островков в изобилии росли деревья.
«Это хорошо, - удовлетворенно думал он. - Похоже, не соврал мутант. И от вертолетов есть куда спрятаться, и сталкеры не полезут, раз поганая слава у Болота».
Совсем уверился Шрам в искренности излома, когда выбрался наконец на островок с домиком. Именно таким, как допрашиваемый и обещал: почти целый и совершенно пустой, никаких следов пребывания людей или мутантов. Впрочем, обойдя дом, Шрам один след все-таки обнаружил: на стене кто-то крупно нарисовал углем стрелку и подписал: «Озеро Янтарь».
- Потом проверим… - Шрам посмотрел в ту сторону, приложив ладонь козырьком ко лбу. - Хорошо, если отсюда не только к Свалке можно ходить, но и к другим людным местечкам.
Одно его расстроило: вместо уютного подвала в домике оказался полузатопленный погреб. Однако усталый Шрам решил, что на худой конец сойдет и такое убежище, хотя с утра стоит еще побродить по Болоту. Зато нашлась деревянная кровать, не хватало только матраса. В оставшемся от прежних владельцев хозяйстве, полностью разграбленном, конечно, Шрам нашел большой металлический поднос и тут же разломал остатки забора, сложил на втором этаже - ночью можно будет развести небольшой костер прямо в доме, чтобы никто не заметил огня. Только сперва требовалось отдохнуть, поспать хоть пару часов.
- Вот и все! - сказал сам себе Шрам, растянувшись на кровати. Гудят ноги, но не болят в благодарность за то, что с них наконец-то стащили мокрые ботинки и превратившиеся в вонючие тряпки носки. Под головой рюкзак, сверху - куртка, автомат рядом, как любимая жена. - Хорошо!
Он хлебнул коньяка и закурил. Никакие мысли больше в голову не лезли, хотелось только спать.
«Завтра надо разобраться, как далеко я зашел в Болото, - решил он. - Не может быть, чтобы оно оказалось большим. Скорее всего, середина не так далеко, а тогда можно и за Болото пройтись, посмотреть, как там… Эх, одно название - Болото, а эти психи перепугались».
Темнело. Шрам прикрыл глаза и погрузился в сладкую дремоту. Какие-то тени заполнили его мозг, одновременно оказавшись в комнате. Никакой тревоги это у Шрама не вызвало. - он спит, а сны не приносят вреда. Одну из теней он узнал.
- Норис! - позвал Шрам во сне.
- Привет, - девушка сняла шлем и тряхнула волосами. - Спишь? Это правильно, только место ты выбрал не очень хорошее.
- Почему же?
- Сюда порой наведываются мутанты. Лучше тебе перейти подальше к северу, там есть дом еще лучше. А в доме том - портал.
- Какой еще портал? - Понимая, что это всего лишь сон, Шрам улыбнулся. - Ты красивая.
- Портал, который перенесет тебя в то место, которое мы искали. Место, ради которого и была создана наша группировка. Новое измерение. Там безопасно. Там покой.
- Исполнитель Желаний нашли?
- Лучше, гораздо лучше!
- Что же это такое?
- Пойдем, я покажу! - поманила Норис. - Вставай! Шрам засмеялся - он бы предпочел, чтобы Норис в этом сне осталась с ним здесь. Тут же сообразил, что в комнате есть кто-то еще. Они мешали.
- Кто это с тобой?
- Присмотрись к ним. Ты их наверняка узнаешь!
- Док? - наугад предположил Шрам и угадал. Док тут же сделал шаг к кровати, нагнулся. - Как поживаешь, Док?
- Я теперь с Норис. Идем с нами, ты славный малый! Идем, мы покажем тебе портал. Он перенесет тебя кое-куда… Ты не пожалеешь.
- Да куда же? - Во - сне Шрам сел на кровати. - Куда?
- Туда, куда ты хочешь.
Док вроде бы улыбался, но рассмотреть его лицо в темноте Шраму не удавалось.
Он посмотрел на третьего гостя.
- А ты кто?
Фигура, повернутая спиной, не пошевелилась.
- Вспомни! - попросила Норис. - Пожалуйста! Это наверняка какой-то твой друг!
- Друг?… - Шрам подумал о Пале, и фигура стала поворачиваться, тяжело ступая на протез. - Паля мертв!
- Тогда думай еще!
- Ну, кто же… Варг тоже мертв. У меня нет больше друзей в Зоне!
- Ты, наверное, просто не знаешь, что этот человек - твой друг. Но ведь хочешь этого, подумай! - Норис села рядом, провела пальцами по щеке. - Идем. Это совсем близко. Идем!
- Идем! - эхом повторил Док. - Вставай, Дезертир! Надо сделать еще только одно, последнее усилие.
Док не мог знать, что излом называл Шрама Дезертиром. И Норис тоже не могла… На Шрама будто прыснули водой, он захлопал глазами, пытаясь понять, спит или нет. В комнате было темно, но чьи-то нежные, прохладные пальцы все гладили его по щеке.
- Идем! - в самое ухо шепнула Норис. - Только не зажигай свет, в небе над нами есть вертолеты. Свет нам не нужен, я тебя отведу за руку. До портала каких-то пятьдесят метров, не обувайся, не трать время.
- Идем! - еще настойчивее позвал Док, схватил за руку и потянул.
- Третий все стоял в углу. Шрам хотел дотянуться до автомата, но кровать оказалась пуста. Сунул руку под подушку - и не нашел кобуры.
«Сплю! - решил он. - Никто не стал бы красть у меня оружие, если можно просто убить».
- Идем!
Док потянул сильнее, и Шрам почему-то не смог сопротивляться. Его подняли, босые ноги ощутили гладкие доски пола. Норис и Док потянули его к дверям, а третий, не назвавшийся, толкал в спину. Их касания были совсем не сильными, но какими-то липкими и холодными. Шрам сделал шаг, еще.
- Надо взять оружие! - напомнил он, улыбаясь своему сну.
- У нас все есть! - снова зашептала Норис на ухо. - Лучшее оружие! Лучшие лекарства! Вкусная еда! Я буду с тобой! Только дойди до портала! Всего-то несколько шагов…
Они спустились с крыльца, прошли по колкой траве пригорка и оказались в болоте. Холодная вода добавила Шраму бодрости, он все же остановился.
- Куда вы меня ведете?.
- Куда надо! - раздраженно крикнул Док и толкнул его в плечо. - Делай, что говорят!
- Делай, что говорят! - повторила Норис. - Идем, Дезертир! Ты же хотел, чтобы я за тобой пришла!
«Когда это я хотел? - задумался Шрам, вяло перебирая ногами. - Никогда не хотел, просто вспомнил о тебе, когда лег… Надо себя ущипнуть, хватит смотреть кошмары».
Но рука не слушалась. Они шли, понемногу преодолевая зловещие пятьдесят метров, но никакого домика или даже островка Шрам впереди не видел. По мере продвижения ночные гости будто наливались силой, становились все более плотными и сильными. Щипка не получалось - не сжимались пальцы, и все, хоть плачь. Отчаявшись, Шрам поднес руку ко рту и до крови укусил себя за палец. В голове немного прояснилось.
- Как, ты говоришь, меня зовут? - спросил он у Норис. - Что-то я запамятовал.
- Я называю тебя Дезертир, - улыбнулась девушка. Удар вышел так себе, да и нельзя было ударить это бесплотное по сути создание. Однако какой-то вес болотная тварь все же имела, потому что с воплем отлетела в сторону. Такая же судьба постигла и лже-Дока, а вот с третьим, неназванным, пришлось повозиться - он здорово отяжелел за то время, что они шли по Болоту, и теперь повис на плечах.
Шрам покачнулся и рухнул в жижу, чувствуя, как все трое навалились на него, стараются удержать голову человека под водой.

Предыдущая страница 27 Следующая страница


Дезертир 28

Утонуть в грязи - такого Шрам себе не желал. Он принялся рваться, вертеться, словно анаконда средних размеров, и довольно быстро расшвырял посланцев Болота. Поднял голову, отплевался и услышал, что к врагам идет подмога. Болото ожило: со всех сторон слышалось слабое чавканье, шипение, неведомые существа торопились утащить Шрама поглубже, подальше. А туда ходить, нельзя, он понял это, когда заныл наконец оживший рубец на щеке.
- Где ж ты раньше был!… - в бессилии взвыл Шрам.
Ему ответил зловещий хор. Он совсем потерял ориентацию: куда бежать? Побрел наугад, отталкивая от себя невесомые, но будто липкие руки. Бежал, падал, снова боролся, сплевывал тину и снова бежал. Сколько так продолжалось, Шрам позже вспомнить не мог. Долго, почти всю ночь. Какими петлями водили его по Болоту, как он исхитрился не войти в некую смертельную зону, где оказался бы во власти хозяйки этой гнили, осталось Шраму неведомо.
Просто в какой-то момент духи стали слабеть. Он пошел быстрее, с хрипом вытаскивая из топи отяжелевшие ноги, и вырвался окончательно. Можно было отдохнуть, хотя бы постоять, обняв дерево, которых снова стало много вокруг, но Шрам шел и шел, пока не оказался на твердой сухой земле. Только здесь он упал и позволил себе отдохнуть.
Забытье отпустило его на рассвете. Болото выглядело так же мирно, как и накануне, множество птиц шумно начинали новый день.
- Ну, спасибо тебе, излом,… - Шрам попробовал стереть липкую корку грязи с лица, но лишь раскровил затянувшиеся ссадины. Бинт на лбу промок насквозь, а теперь ссохся, и заниматься раной совсем не хотелось. - Сволочь. Как жаль, что я тебя убил, сейчас бы пошел и убил как-нибудь… иначе.
Он еще долго не мог отойти от встречи с призраками. Кто их прислал? Неужели сама Зона? Почему они вели его куда-то, постепенно становясь все сильней? Шрам помнил нарастающее чувство ужаса. Там, в середине Болота, кто-то был. Кто-то настолько страшный, что ни собака Чернобыля, ни контролеры, ни бюреры не шли с ним в сравнение.
- Она меня чуть не достала, - понял Шрам. - Вот сегодня чуть не достала. Зона, будь ты проклята! Кого ты из меня хотела сделать, во что превратить? Ненавижу…
Надо бежать.
Медленно, слой за слоем, возвращалась память, чувство реальности. Вот трава, вот небо над головой - такие же, как во всем мире. Зона чужеродна этой планете, но вряд ли ее создали инопланетяне. И уж конечно, это не кара господня, нет. Зону создали люди, те, кто охраняет ее снаружи и служит ей изнутри. Зачем - невозможно понять, находясь здесь. Лучше не слушать никаких слухов, не разбираться, какая группировка во что верит.
- Может быть, когда-нибудь потом я захочу разобраться, - предположил Шрам. - Но если попробую воевать с ней здесь - погибну. Нет! Она меня даже не убьет.
Просто поставит в строй, запишет в свою психушку. Бежать!
Он поднялся и оглядел себя. Босой, оружия нет, как и детектора, рюкзак с едой и аптечками потерян. Одежда грязная, и стирать ее не время. Разве что умыться… Шрам покосился на Болото, но тут услышал чьи-то голоса за деревьями.
- Нет! - Он осклабился, когда новая мысль пришла ему в голову. - Тут уж играть надо пан или пропал, всерьез. Не буду я умываться, моя дорогая, все будет по-другому!
Он пошел к людям во весь рост, не скрываясь, нарочито громко шелестя раздвигаемыми кустами.

6

Их было трое. Усталые и довольно грязные, хотя, конечно, и не такие грязные, как вышедший к ним Шрам. Видимо, отдыхали после ночной ходки - он заметил расстеленную на траве скатерку, еду, две фляги. То ли пикник, то ли караул, то ли и то и другое вместе.
Шрам заставил себя не думать о смерти и спокойно пошел на выставленные стволы. Будь он на их месте, может, и выстрелил бы, вид у пришельца - чистый зомби. Но Зона не дает возможности играть без риска, так он и хотел выглядеть. Бомжа от зомби по внешнему виду отличить трудно.
- Мужики! - Подойдя на несколько шагов, Шрам сделал вид, что только что заметил едоков. - Подайте хоть кусочек, мужики.
- Ты откуда такой, болезный? - спросил один, на вид постарше, с вислыми усами.
- Мокрый, черный… Шкварь, давай сыграем.
- Не хочу! - Тот, кого назвали Шкварем, отложил оружие и повалился на спину. - Хорошо поели. Караульте, господа, а я покемарю, как заслуживший отдых герой.
- Тогда ты, Морс.
- Я лучше его сразу прикончу, - отказался и второй. - Лень мне играть с тобой, понимаешь?
- Эх, вы… - с сожалением протянул вислоусый, поднимая винтовку. - Уж и поиграть старому старичку не с кем.
Шрам понял, что его судьба решена, в любом случае убьют. Вариантов было лишь два: убьют сразу или в процессе некой игры. Он заставил себя не думать об этом, не понимать происходящего.
- Мужики, вы чьи? - Нелегко не замечать наведенный на тебя ствол. - Мужики, мне бы хоть крошку… Ничего не помню.
- Стоп.
На его слова вислоусый внимания не обратил, но стрелять отчего-то раздумал.
- Ты, похоже, с Болота?
- Похоже, брат… - Шрам с недоуменным видом оглянулся. - С Болота я пришел?
Не помню, как попал туда.
- Понятно, болотная тварь тебя обработала. Что ж, может, ты и живой, только мне пульс щупать неохота. Шкварь, а ты был с нами, когда зомби Фичу куснул?
- Не был.
- Но как рука-то у него почернела, помнишь? Не было у нас тогда шприцов, ничего вообще не было… Короче, ты, болотный человек. Если, конечно, ты человек, чего не может быть после болотной твари… В общем, выворачивай карманы. Не хочу я потом тебя щупать. У человека в карманах всегда что-нибудь есть.
Шрам, растерянно поглядывая на стрелков, ощупал себя. Почти все осталось в доме, но кое-что в карманах все-таки имелось: деньги, взятые зачем-то у Пиноккио, и негодная зажигалка от Лысого, талисман.
- Вот! - Он уставился на доллары в своей руке. - Не помню, откуда… Вот еще. И часы есть. Больше ничего.
- Ну-ка, брось! - вдруг потребовал Морс. - Брось сюда!
Шрам, стараясь быть не слишком точным, бросил и намокшие, тяжелые купюры, и зажигалку, и часы, оставшись совершенно без имущества.
- Ты чего? - удивился вислоусый, когда Морс, проигнорировав деньги, схватился за зажигалку.
- Вот! - крикнул тот, потрясая добычей. - Чутье мне подсказало! У Жака такая была, помните? Вот это она и есть!
- У какого еще Жака?
- Ну, ты с нами у Клоуна не служил, а Шкварь помнит!
- Дай, - попросил Шкварь. С минуту он вертел вещицу перед глазами, зачем-то поковырял кинжалом, потом вернул. - Она, точно. Тут инициалы, внутри, металл загнулся. Но если поддеть, видно. Жака барахло, он любил пижонить.
- Ну и что? - не понимал вислоусый. - Не стрелять его теперь, что ли? Это - ваш Жак?
- Нет, не он. - Морс еще пор ас сматривал зажигалку, а потом небрежно швырнул ее через плечо. - Где ты взял эту штуку, а, болезный?
- Не помню! - развел руками Шрам. - Мужики, случилось со мной что-то, Зона ударила… Не помню. Дайте хоть крошку, желудок аж трясет!
Морс взял со скатерти кусок хлеба - настоящего хлеба! - и швырнул его пришельцу. Шрам заставил себя уронить подачку, потом сел и принялся жадно грызть. Тут играть не требовалось, и без того проголодался.
- Как-то раз мы шли караваном от Клоуна к «Миннесоте», была такая команда. Потом сгинула, еще до того, как ты появился, Дод, - начал объяснять Морс. - Скинули груз, забрали артефакты, собрались двигать назад налегке. И тут вдруг атака, прямо на базу этой «Миннесоты»! Вертолеты, понимаешь? Садят и садят, с землей ровняют! Тогда их не добили, но с этого началось. «Минне с ото в цы» откуда-то ракетные комплексы вытащили, давай отбиваться - ну, форменная война, А мы лежим пластом в подвале и только ждем, когда нас засыплет.
- Ну, ну! - ободрил его вислоусый Дод. - Попали, значит, капитально?
- Еще как. Шкваря с нами, кажется, не было в тот день. И вот часть «миннесотовнев» берет какие-то свои грузы и драпает мимо нас через подземный ход. Мы, не будь дураки, смекнули, что к чему, и увязались за ними. Перебрались черт-те куда, на другой завод, а оттуда вышли к поселку какому-то. Никто из нас там не был раньше. «Минне с ото в цы» сразу дернули, у них машины оказались припрятаны, ну а мы смотрим… Что-то не то. Стали соображать и сообразили: с одной стороны у нас «Росток», с другой - сама ЧАЭС, а на юге эта война. Дело к ночи, и куда деваться - непонятно.
- Здорово! - Дод хлопнул себя по плотным ляжкам. - И что сделали? Ночевали там? Ужас-то небось!
- Ночевали, но это еще ничего, отбились от всякой заразы, ее и не много было.
Но утром выходит прямо на нас мужик. Нормальный сталкер, при делах, на руке приборчик ихний. Улыбается - на тыщу рублей! Мы. конечно, его спрашиваем, как проще выйти обратно к нашему Клоуну, у него тогда в другом месте база была. А сталкер все улыбается. И говорит: зачем вам куда-то идти? Перед вами ЧАЭС, и там. внизу. Исполнитель Желаний! Я. мол, там только что был, до него рукой подать! Ход есть, ты понимаешь, Дод?
- И что же вы?
- Мужики, дайте еще! - попросил Шрам, приближаясь, - Хоть немного, очень прошу, люди добрые! Ведь не помню ничего…
- Держи! - Раздраженный Морс швырнул сразу несколько кусков, и Шрам стал ползать на четвереньках, собирая с травы угощение. - Что нам было делать? Верить кому попало нельзя, но вот - живой человек и говорит, что Исполнитель рядом. Двадцать минут пути через подвал, вход снаружи прокопан. Готов проводить, понимаешь? Мы отказались. Но трое вызвались: Жак, Рисовальщик, корефан его, и Бабай.
- Ушли и не вернулись! - уверенно угадал Дод. - А вот и приветик с того светика, зажигалка! Так?
- Не совсем. - Морс посерьезнел. - Не совсем. Жак и Рисовальщик не появились, а вот Бабай пришел. Совершенно с другой стороны. С оружием, здоровый, все помнит, кроме одного: как там, внизу, было. Как отрезало у него память. Но уверен был в одном - что Исполнитель его желание удовлетворил.
- Какое желание? - подался вперед Дод.
- Вот этого Бабай тоже не помнил. Пли не говорил… - Морс повернулся к отдыхающему приятелю. - Ты как думаешь, Шкварь?
- Не знаю. Но Бабай счастливый стал человек. До последнего вздоха был счастливый. - Шкварь невесело усмехнулся. - Что-то там очень интересное случилось, Дод, раз Бабай вернулся нормальным… Но смех в том, что вчера только видели мы Рисовальщика. Бомж, прибился каким-то манером к Клоуну, но не соображает ничего, выжгла ему Зона мозги. Когда это произошло - не помнит. Но бормочет о Жаке… Хотел бы я того Жака повидать.
- И я, - согласился Морс. - Дод, подстрахуй, я пульс проверю у нашего болотного гостя. Хоть какая-то гарантия. Ну-ка, ты, чумазый! Руки за голову! Ложись на брюхо.
Шрам, продолжая жевать, выполнил приказ. Пока Морс, прижав его коленом к земле, нащупывал жилку на шее, Шрам успел подумать, что все опять идет как надо. В Зоне мало быть осмотрительным и бесстрашным, надо еще и выглядеть как человек Зоны, мыслить и поступать, как он. Не корчить из себя дезертира! Он потряс головой, чтобы выгнать из нее посторонние рассуждения, и снова стал бомжом не только снаружи, но и внутри.
- Пульс есть, - доложил Морс. - Переворачивайся на спину, смотреть в глаза.
- Как скажешь, как скажешь!
Морс приставил к брови Шрама ладонь, создавая тень, и помигал фонариком, наблюдая за поведением зрачка.
- Вроде нормальный. Повезло тебе, дураку. С Болота выйти со своей соображалкой - редкость. Чего ты туда полез?
- Не помню… Дайте еще хлебушка!
- Перебьешься. Дод, а ты слыхал, что главный «Монолита» тоже на Болоте себе мозги прополоскал?
- Не верится. Хотя они там все какие-то обмороженные… - Дод расслабился, сунул в рот сигарету. - Зачем вам это чудо?
- Пускай посидит на базе, может, вспомнит что-нибудь интересное, - подал голос Шкварь. - Неделю к нему память кусками возвращаться будет, вот и посмотрим, что там найдется.
- Ты еще скажи, что бомжара у Исполнителя побывал! - засмеялся Дод. - Вот, наверное, пожелал так пожелал!
Его товарищи не ответили, только быстро переглянулись.
- Жак! - сказал Морс, глядя Шраму в глаза. - Рисовальщик. Бабай. ЧАЭС.
Вспоминай, мужик, вспоминай. Захочешь что-то рассказать - получишь мяса. Понял?
- Да не помню я… - проблеял Шрам.
- Вспомнишь - подходи. Пока сиди здесь, не вздумай гулять.
Шрам вернулся к изучению травяного покрова, отыскивая незамеченные крошки хлеба. Его то ли спасители, то ли пленители продолжали неспешную, сытую беседу о каких-то пустяках. Лишь по время от времени проскальзывающим словечкам Шрам понял, что имеет дело с группировкой «Долг», а здесь три ее члена ждут товарищей. Вскоре заговорили и о знакомых Шраму вещах.
- Важно, чтобы все сталкеры знали: налет на Клоуна - случайность. Недоработка «Греха». А мы тут ни при чем! - рассуждал Дод. - Через сталкеров и по Зоне слух разойдется, а иначе выйдет, что мы крайние.
- Зону не обманешь… - протянул Шкварь. - Все узнают, кто виноват и как так вышло. Ты никак привыкнуть не можешь, брат: Зона сама решает, кому жить, кому умирать. Мы же на Клоуна пахали, пока не одумались, v знакомые остались там. Видимся иногда. Недавно Клоун привет от Зоны получил, и вот, трех дней не прошло, как труп. И рожа намалеванная не спасла!
- Вот именно! - поддержал приятеля Морс. - Если бы Зона была на стороне Клоуна, «Искатель» бы ничего не смог ему сделать. А теперь, конечно, можно искать причины: «грешники» прошляпили или еще кто… В сущности, все хорошо вышло. И «искателей» больше нет, и заказчика нет тоже.
- Я не ради заказчика воевал, - набычился Дод, - Я воевал ради Долга, Чести и Порядка. Я сразу, как пришел, сказал: «Искатель» должен быть уничтожен! Чмошники.
Они еще некоторое время спорили, даже поссорились немного. В дополнение к уже слышанному Шрам узнал, что вместе с «Долгом» и «Грехом» против «искателей» действовал «Монолит», но все три группировки не были откровенны друг с другом, а в итоге налет «искателей» на базу Клоуна, задуманный как ловушка. неожиданно оказался успешным.
«Вот зачем там бродила Норис, - вспомнил Шрам. - «Грешники» убили ее друзей, а саму не достали. Она вырвалась с моей помощью из кольца, и налет состоялся… _ Хотя мне видна такая маленькая часть картинки, что, быть может, все несколько иначе. Пока дела складываются отлично - отведут на свою базу, запрут там, выброс пересижу. Ну а уж потом решу, как быть дальше. Стать членом «Долга»? Почему бы и нет? С памяти моей спроса никакого, и опознать даже почти некому».
Он ошибался, знакомое лицо появилось буквально через несколько минут. Двое усталых, грязных «должников» привели к месту встречи пленницу - Норис. Шлем отсутствовал, лицо девушки покрывали кровоподтеки, руки были скручены за спиной.
- Где же Ульм? - спросил Дод.
Вместо ответа один из «должников» провел пальцем по горлу. Не вступая в разговоры, пришедшие подсели к «столу» и принялись жадно и быстро есть. Их почти не расспрашивали, всем и так было ясно, чем кончилась облава.
- Ты последняя? - спросил Шкварь, посасывая соломинку.
- Не последняя, - убежденно сказала Норис. - Не надейтесь, сволочи!
- Человек пять ушло, по нашим прикидкам, - проговорил с набитым ртом долговязый «должник». - Потому и тащим эту стерву, пусть на базе с ней поговорят. По Зоне слух бежит: выброс на носу. Хорошо бы всех, кто просочился, сразу после выброса и взять на лежках, пока опять не разбежались.
- Время есть, разговорится, - кивнул Шкварь. - Баба в Зоне… Тьфу!
Шрам ожидал другого поведения «должников», но как женщина Норис их явно не интересовала. Наверное, мораль в этой группировке была на высоте, не зря «Долгом» назывались. А может быть, имелись и другие причины.
Он поймал на себе два быстрых взгляда пленницы. Узнала, несмотря на корку грязи.
«Жалеешь небось, что ближе не познакомились, - не без злорадства подумал Шрам. - Умничала много. А теперь… Теперь ты можешь быть мне очень многим обязана».
- Сильный выброс будет? - спросил Морс. - Что сталкеры говорят, Машинист?
- Сильный. И все считают, что в западную сторону. «Свобода» вроде бы уходит с базы, чтобы твари не смяли, как побегут.
- Прямо так и сказали? - Дод насторожился. - Не взять ли их на переходе?
- Хватит на сегодня приключений! - отрезал долговязый Машинист. - Никто нам не сказал, сами видели, как по западному шоссе их караваны шли. Лежали в кустах рядом совсем, слышали даже: несколько бортов возвращаться будут, не смогли все сразу вывезти.
- Эх, засаду бы! - посетовал Дод. - Ладно, если скоро выброс, надо драпать. Жуйте скорей да пойдем.
Рубец на щеке раскалился. Шрам даже сморщился от боли. Что это - предупреждение об опасности? В глубине души созревало какое-то решение, но Шрам не торопил его. Пусть сформируется полностью, и уж тогда… Шоссе, машины, выброс. Излом не солгал.
Продолжая изучать траву, он переполз за спины тем, что ели. Услышал, как Машинист спросил о бомже, как Морс коротко объяснил его присутствие. «Должники» стали решать, чей рюкзак Шраму тащить. Пленница сидела вполоборота, из-под растрепанной челки стреляла глазами во все стороны и чаще всего - на Шрама.
«Норис меня выдаст, если не помогу. Хотя что она может сказать… Наврет, вот что она может сделать. Повесит на меня чужие грехи, ей тогда умирать легче будет. Ведь она видит, что я комедию ломаю, ее не обманешь… - стараясь ни на чем не концентрироваться, Шрам рассматривал ползущую по ладони божью коровку. - Шоссе, выброс. У группировок укрепленные, тяжелые грузовики. С пуленепробиваемыми стеклами, и мотор наверняка прикрыт броней, и шины не простые…»
Когда из кустов вылетели несколько разъяренных кабанов, щеку кольнуло так, что Шрам даже застонал. Решение наконец пришло. Пан или пропал, только так можно вырваться из Зоны, глупо надеяться ее перехитрить. Глупо пытаться выждать и собраться с силами. Дезертир должен бежать немедленно, сейчас же, если он вообще собирается бежать.
Все «должники» развернулись к кабанам, лалили длинными очередями. Они не заметили, как Дезертир бесшумно подобрался к продолжавшему жевать Машинисту, вытащил из его расстегнутой кобуры пистолет. Первым выстрелом он разнес висок стоявшего позади других Морса, и никто из мужчин даже не оглянулся.
Норис завизжала, забилась, повалившись на спину, ногами опрокинула стоявшие на скатерти фляги. Перезаряжавший автомат Дод насторожился, глядя на девушку, и упал вперед, получив пулю в затылок. Следующим выстрелом Дезертир точно так же убил Машиниста, а вот Шкварю пришлось целиться в лицо. Последний «должник» успел даже вскочить, охнув от вошедшей в бок пули, но и только - Норис подкатилась ему под ноги, и Дезертир спокойно добил упавшего.
Девушка что-то крикнула, но он ее не слушал. Бросить пистолет, взять автомат Дода, расстрелять двух последних кабанов - Дезертир действовал, как машина. Наконец стих последний визг, на поляне осталось лишь двое живых.
«Вот это и случилось. Я боялся, что сделаю это в батальоне, я сбежал, чтобы не стрелять в своих, а теперь это случилось здесь».
- Развяжи меня, скорей! - Норис вскочила. - Быстрее, ну! Здесь рядом есть еще «должники», они придут на выстрелы!
- Хитрая? - спросил Дезертир. - Прокурору будешь врать, а пока посиди тихо.
Он несильно оттолкнул ее и занялся осмотром мертвецов. Вступать в права наследника - обычное дело для жителя Зоны.
«Нет! Они уже были мертвыми, уже! Ничто не спасло бы этих людей, не сегодня, так завтра всех их сожрала бы Зона. Здесь нет живых людей, одни мертвецы».
- Ты что?! - заверещала Норис. - За кого ты меня держишь?! Подписываюсь на тысячу, мало тебе? На две! Я не крыса, получишь все, что захочешь! Развяжи!
- Погоди, я же сказал.
Он выбрал оружие, пару фонариков, спички, два детектора… Что еще? Еда. Фляга. Руки совершенно не дрожали, когда Дезертир складывал рюкзак.
- Погон, не вздумай играть против всех! - зашипела девушка. - «Искатель» жив, и они будут меня искать! В Зоне ничего нельзя утаить. Ничего, слышишь? Или ты продать меня вздумал?
- Я не Погон.
- Что?! Ты думаешь, я тебя не узнаю, лоха? Дурак! Развяжи меня сейчас же, я отведу тебя к нашим, вечером будет выброс!
- Зови меня Дезертир. Только так. - Он перевернул ее на живот, разрезал веревки.
- Норис, ты сама подписалась на две тысячи.
- Я не крыса… - Девушка села, принялась быстро растирать запястья. Он даже фыркнул: именно на крысу она сейчас и была похожа. - Смешно?! Ну-ну. Дезертир - это смешнее. Только знай: в Зоне имена не выбирают, Зона сама имена дает.
- Зона мне такое имя и придумала, так и записала: Дезертир. - Он закурил, одновременно подбирая со скомканной, залитой кровью скатертью оставшуюся чистой еду. - Значит, вечером выброс, и сильнее всего тряхнет запад? Кто тебе сказал?
- Да все об этом говорят. «Свобода» эвакуирует базу, я сама слышала,, вместе вот с этими. Вечером или даже днем тряхнет будь здоров. Может, уйдем отсюда? Трупо-еды ждать не любят.
- Подождут в этот раз. У тебя есть карта?
- Кажется, этот забрал! - Норис обыскала Машиниста, извлекла из нагрудного кармана непромокаемый мешочек с картой.
- Дай посмотреть.
- Десятка!
- Двадцать. - отмахнулся Дезертир. - Давай. Карта Зоны пестрела белыми пятнами, а еще было много значков, в назначении которых он разобраться не мог. Так и должно быть: у каждой группировки, наверное, свой шифр. Длинные линии шоссе, а вот - железная дорога.
- Что будем делать? - поторопила Норис. - Время дорого.
- Не знаешь, что будешь делать? Я скажу: ты будешь расплачиваться и до окончания расчетов никуда не уйдешь.

Предыдущая страница 28 Следующая страница


29 Алексей Степанов

- Ясно.
Она встала, взялась за пуговицы. Дезертир совсем не ожидал от Норис такой прыти - прежде чем он ее остановил, девушка успела почти освободиться от комбинезона. В лицо пахнуло острым запахом женского пота.
- Стой, стой! Не так.
- Я лучше оставлю ботинки, ладно? - не услышала его Норис. - Все можно и так снять.
- Я же сказал: не так! Одевайся.
- Что ты имеешь в виду?
По тому, как девушка помрачнела, Дезертир понял, что она надеялась отделаться легко. Две тысячи - это немало. А теперь занервничала, испугалась всерьез.
- Я думала, пятьсот. Это нормально, всегда стоит пятьсот за один раз.
- Нет, нет. Норис, я сам тебе скажу, что мне нужно. Оденься и иди сюда.
- Тогда будем договариваться по ходу! - Когда Норис застегивалась, руки у нее дрожали. - Ты, конечно, хозяин положения, но некоторые вещи стоят дороже, чем ты думаешь.
- Твоя шкура тоже стоила дороже, чем две тысячи. - Дезертир вернулся к изучению карты. - Иди сюда и покажи, где мы находимся.
- Десять рублей. Я считаю.
- Хорошо, хорошо! Показывай.
Она ткнула пальцем правее коричневой кляксы с белым пятном внутри. Дезертир и сам предполагал, что так обозначено Болото.
- Сядь. Это - шоссе? То, по которому «Свобода» эвакуирует базу?
Норис отвечала на вопросы, каждый раз требуя то десять, то двадцать рублей. Да, это шоссе, западное шоссе. Вот база группировки «Свобода», точнее, ее примерное местоположение. Шоссе тянется до самого периметра, упираясь в кордон коалиции. «Свободные» не имеют достаточно машин, им приходится делать несколько заездов, эвакуация продлится до середины дня как минимум.
- Не советую я тебе с ними связываться, - сказала Норис, выбирая себе оружие. - Дезертир… Надо же, какое милое имечко. Я тебе должна еще порядочно, так что мой совет: пошли к Свалке, там есть пара укромных уголков. Пятьсот - обычный набор услуг с моей стороны. Но может, тебе еще чего-то захочется? Смотри, другого шанса может и не быть.
- Как отсюда быстрее пройти к западному шоссе?
- Я же сказала: не связывайся с ними! Мне не страшно, я «искатель». Второй раз нас не возьмут… Но тебя вычислят сразу же, тот, кто в такой момент схватит чужое, хуже крысы. Да и куда ты денешь грузовик, ну скажи?
- Ты догадливая, - одобрил Дезертир. - Но ты мне должна и сделаешь, как я скажу.
- Я долги плачу. Только не забывай о цене договариваться, а то вдруг слишком дорого для тебя окажется.
Норис повела его вдоль Болота, к юго-западу. По пути девушка то и дело нервно поглядывала в сторону топи, морщилась от запаха.
- Боишься? - усмехнулся Дезертир. - Днем тут спокойно.
- Вот оно в чем дело! - Норис удрученно покачала головой. - Ты на Болоте побывал? Что ж, со здоровой головой оттуда не выходят. Кстати, учти: я туда с тобой не пойду, и не предлагай. Дороговато выйдет, нет у тебя таких денег.
- Расслабься, ты мне понадобишься только у шоссе.
- Вот как? - Норис посмотрела подозрительно. - Что же ты задумал, дружок? Нет, я не спрашиваю, просто удивляюсь. Ни один барыга не возьмет у тебя груз, «Свобода» такого будет бить, пока не уничтожит. Может, тебе поспать пару часиков, Дезертир? Покараулю за двадцатку, а у тебя в голове хоть немного прояснится.
Дезертир не ответил, он думал о Зоне. Предпримет она какие-то шаги, чтобы остановить ускользающую жертву? Впрочем, не столь уж ускользающую - шансы на спасение остаются весьма призрачными. И все же они появились, впервые за все время пребывания в Зоне. Другого случая не то что может не быть - его просто не будет! Еще неделю ему не прожить здесь, не сохранить себя.
- Слева! - шепнула Норис.
- Вижу, это зомби. Не дергайся.
- А если… - Девушка никак не могла отвести ствол от лежащего под кустом тела бывшего человека. - Я слышала, есть такие твари, что похожи на людей, даже говорить умеют, но…
- Я тоже слышал. И видел. Идем, «искатель», не отвлекайся.
Петляя между аномалиями, они довольно быстро продвигались к шоссе. Норис нервничала, время от времени пыталась втянуть Дезертира в разговор, но он не реагировал. Пусть помучается в догадках.
- Ну что ты задумал, а? - не выдержала наконец Норис. - Вопрос неприличный, подлый вопрос, я знаю. Но ты не имеешь права меня подставлять под верную смерть, слышишь? Караван я атаковать не буду.
- Не будешь, - повторил Дезертир. - Я тоже не буду. Поищем одиночную машину, надеюсь, мне снова повезет.
- Самое время, они нервничают. Будут небось и одиночные, - согласилась Норис.
- Но «Свобода» сейчас на коне, ни с кем не блокируется. Может быть, мы, «искатели», тоже к ним придем… Должны же «свободные» понять, что надо помогать слабым. Ты слышал, что «должники» говорили? Будто только пятеро ушло! Как же! Был приказ рассредоточиться, пробиваться малыми группами, а при возможности - рассеиваться. Вот и все. Я уверена, что не меньше сотни вырвалось из кольца, а ведь еще и снаружи у нас были силы. Дезертир, ты не хочешь стать одним из нас?
- Что?
Вот как все обернулось - Норис зовет его в «Искатель»! Хотя так гордилась своей группировкой, так умничала. Не зря их не любили сталкеры, Дезертир и сам чувствовал к «Искателю» неприязнь, хотя только с Норис и встречался. Слишком уж высоко ценят себя. «Работаю только со своими», да еще шлемы эти, форма.
«Должники» и даже «Монолит» по сравнению с «искателями» выглядели своими ребятами.
- Я тебя рекомендую. - чуть осторожнее сказала Норис. - Решать не мне. да. Но сейчас нам нужны люди. Ты вроде бы не дурак, соображаешь быстро. В Зоне переполох, Клоуна-то мы успели разнести! В клочья. Жаль, добро не сумели вытащить… Но нас подставили, понимаешь? Мы не знали, что и «Грех», и «Долг» играют против нас.
- За что же вы Клоуна убили? - без особого интереса поинтересовался Дезертир.
- Руководство не ошибается. Он крыса, а как именно все вышло, я не знаю. У нас солидная организация, мы свободные люди в добровольном строю, понимаешь? Мы - «искатели». Знаешь, что мы ищем?
Дезертир помедлил с ответом, обходя аномалию. Похоже, комариная плешь. Отчего-то он понял, что она находится здесь не просто так. Гравитационная аномалия включена в огромную сеть таких же, с ними связана сила телекинеза бюреров…
«К черту! - Дезертир оборвал свои мысли. - Мне это не нужно, не интересно. Это Зона зовет. Лжет или говорит правду - не важно. Если я захочу разобраться, помедлить еще, присмотреться к ней, то всему конец. Так она поймала многих, но меня Зоне не видать».
- Так ты знаешь, что мы ищем? Нет, конечно! - снова затараторила за спиной Норис. - Я не могу сейчас тебе сказать. Но это… Это по-настоящему важно. И мы найдем, осталось совсем немного, все подходы к ЧАЭС изучены. Ты вовремя к нам пристанешь, если руководство сочтет мои рекомендации весомыми. А я. знаешь. хотела бы. чтобы ты стал «искателем».
- Зачем?
- Не знаю… - Он не видел, но понял, что девушка кокетливо дернула плечом: - В общем, ты неплохой парень. Ты мог бы стать «искателем». Только нам надо идти не к шоссе, а к одной из запасных лежек, там переждем выброс, а уж потом я свяжусь со своими. И еще учти: если ты согласен, то мы квиты. Я свое слово сдержу и буду просить за тебя, - Обещать наверняка не могу. но… Дезертир, мне не нравится твое имя. Для рекомендации я, пожалуй; буду тебя, как прежде, называть, ну а там уж Зона сама имя придумает. Ты меня слышишь?
- Я не хочу в «Искатель», - просто ответил Дезертир. - Спасибо за предложение. Я вижу трубы на востоке, а слева, похоже, разрушенный мост. Сверься с картой.
- Я тут ходила, все верно, - буркнула Норис, - Чем же тебе так не нравится «Искатель»? Наслушался глупостей о нас, да? Я думала, ты умнее. Посмотри вокруг: Зона полна не людьми, а животными, быдлом. Все сходят с ума, превращаются в каких-то марионеток - ходка, ночь пересидеть, отбиться от мутантов, потратить рубли на экипировку, снова пойти на ходку. Так до конца, если совсем не сбрендят, тогда записываются к идиотам из «Долга» или к святошам в «Грех». Которых, между прочим, еще неизвестно, кто финансирует!
- А вас кто финансирует? - без всякого интереса спросил Дезертир.
У входа в поселок крысиные волки рвали чье-то тело. Рядом в куче гильз валялся автомат, из разорванного рюкзака высыпались контейнеры. Сталкер нашел свою смерть.
- Нас финансируют фонды… - Норис осеклась. - Просто фонды. Человечество нуждается в будущем, иначе мы задохнемся на планете в собственном дерьме. Зона - путь для нас в другие измерения, и мы давно бы его нашли, если бы не правительства ведущих стран, если бы не идиоты, охраняющие Кристалл от простых людей.
- Кристалл - это то же самое, что Монолит и Исполнитель Желаний? - улыбнулся Дезертир.
- Дурак!!! - Он обернулся и увидел дрожащий ствол. Словно жало скорпиона, готового ужалить.
- Ну тише, тише. Не играю я в ваши дурацкие игрища, не интересуюсь. Пусть будет Кристалл, пусть будет путь в другие измерения. Ищите да обрящете. Пошли.
- Дурак… - зло повторила Норис, переводя дыхание. - Ты равняешь нас с этими, из «Монолита»? Да они, если хочешь знать, вообще зомбированы, все! Мы - совершенно другое дело, мы - свободные люди, добровольцы. Мы - посланцы будущего, молодые земляне!
- Да, да, конечно, - кивнул Дезертир. - Разве я против? Просто не достоин быть членом вашего уважаемого братства. Идем.
Норис перестала приставать, перешла на бурчание себе под нос. Насколько Дезертир мог расслышать, в основном ее речи сводились к довольно грязным ругательствам в адрес спутника, тупого быдла, думающего только о брюхе.
Примерно к середине дня они достигли шоссе. Оно было недурно наезжено: прямо по разбитому, смятому асфальту проходила глубокая колея. В качестве места для засады Дезертир облюбовал штабеля толстых досок, в незапамятные времена зачем-то сложенные вдоль дороги на протяжении сотни метров. Древесина давно сгнила, но просевшие, частью обрушившиеся штабеля еще могли служить прикрытием.
- Давай-ка договоримся о цене, - снова завела Норис свою песню. - Я должна тебе еще тысячу восемьсот тридцать. Что ты собрался делать?
- Это зависит от того, кто перед нами появится, - пожал плечами Дезертир. - Мне нужен хороший грузовик, с грузом или нет - все равно.
- И как будешь его останавливать? Мне предложишь, на скаку, как женщине из русских селений?
- Ты встанешь у шоссе и просто проголосуешь. Как это делается, помнишь?
«Свобода», насколько я понимаю, с вами не воюет, - пояснил Дезертир. - Будешь махать рукой и кричать. Под колеса не бросайся, они сами остановятся.
- Остановятся, - кивнула Норис. - Кто бы не остановился? Гранатометом можно многое сделать, я уж не говорю о фугасах… Но что я им скажу? «Выйдите из машины с поднятыми руками»? После этого «свободные» получат право меня пристрелить, а сами сдадут назад. Они ведь знают, что крысы живых свидетелей все равно не оставляют. И еще! - Она опомнилась, хлопнула себя по лбу. - Я в форме «Искателя»! Ты хочешь, чтобы про нас слава пошла: машины чужие грабим перед выбросом? Нет.
- Ты выйдешь без оружия, хотя пистолет можешь спрятать. Попросишь их тебя подвезти. Скажешь, что осталась одна, что у тебя нет выхода. Пообещаешь им… Тысячу.
Норис думала, потирая нос.
- И что потом?… Ты выскочишь с «Калашниковым»? Тут мне и конец. А если не выскочишь, то я уеду с ними, но тогда тебе я уже ничего не должна. Что ж, этот вариант. меня устраивает, Дезертир! Но если ты нападешь… Ты ведь нападешь, идиот.
- Что-нибудь придумаю, - лениво сказал Дезертир. - Ты слишком любишь все планировать, а Зона планов не любит: У нее свои планы и на всех, и на каждого в отдельности. Что ж, твой риск - твоя плата. Будь готова.
- Я еще не согласилась!
- Тысяча восемьсот… Сколько там еще, ты сказала? Хороший долг, - напомнил Дезертир.
- Ты хочешь из меня крысу сделать!
- Зона будет знать, что грех на мне. Крысой ты станешь, если откажешься, вот тут уж и говорить не о чем.
Странная логика поведения в Зоне сыграла свою роль - Норис не нашла возражений. Дезертир до сих пор плохо понимал цену рублям, правила кодекса чести, отношение этих людей к мистической сущности Зоны. Плохо понимал, но уже достаточно хорошо чувствовал.
- Я возьму два ствола. - Норис принялась запихивать пистолеты под комбинезон.
- Детектор и аптечку тоже. Мое дело - остановить машину, дальше мы с тобой квиты, понял? Стоп… Нет. я попробую. - Она сделала паузу. - Я попробую остановить грузовик. Если не получится, я свободна. Идет?
- Идет, - легко согласился Дезертир.
Он не сомневался, что грузовик остановится. Просто знал это, и все. Хотя разумных оснований хватало. В самом деле: девушка, может быть, всего лишь хочет сказать, что ее приятели заминировали шоссе. Грех не выслушать такое сообщение. Наконец, женщина в Зоне - существо редкое, тем более одинокое и безоружное. Тут и крысятничать не нужно, дама в беде сговорчива.
Другое дело - как попасть в кабину. Но Дезертир запрещал себе строить планы - нет, любые планы Зона разрушит, надо действовать напролом, по наитию. Пан или пропал, иначе ничего не выйдет.
- Но что ты все-таки будешь делать с грузовиком? - Норис резала кинжалом комбинезон, чтобы выхватить пистолеты не расстегиваясь. - На западе база «Свободы», съезд с шоссе они контролируют. Да и глупо туда ехать, все говорят, что выброс там будет сильнее всего. Видишь, как тут спокойно? Твари туда подались, очистили район. Зато в Мертвом Городе будет ад. На востоке тоже наверняка «Свобода», у моста. Хочешь свернуть к НИИ? Тамошние сталкеры тебя не примут, уж очень на крысу похож. Крыса и есть.
- Я не крыса, я Дезертир.
- Тебе нравится так называться? Странно. - Норис пожала плечами и подхватила автомат. - Пойду, спрячу. Может, мне сразу у шоссе остаться?
- Нет, жди распоряжений.
Девушка закинула на плечо рюкзак и побежала к зарослям лопухов устраивать временный схрон. Дезертир смотрел на нее, пытаясь разобраться: жалко ли ему Норис хоть немного? Молодая, красивая, хочет человечеству добра. Сгинет непременно, даже месяца жизни ей не осталось. Очень глубоко пустила в ней корни Зона, почти пожрала. Но ведь, если вытащить ее отсюда, силой вытащить, не сможет жить в обычном мире. Слишком поздно.
«Она мертвец, - вздохнул Дезертир и полез за сигаретами. - Царство мертвецов. А я хочу жить. Жить, а если и умирать, то не по кем-то приготовленному для меня сценарию».
Где-то далеко загудели моторы.

Глава 6.
ДЕЗЕРТИР

1

Норис пошла было к шоссе, но он жестом приказал ей вернуться за штабель.
Отсюда виднелся большой участок изгибавшегося дугой шоссе, но. даже еще не видя машин. Дезертир по звуку узнал, что движется караван. Пытаться украсть грузовик сейчас - все равно что атаковать стадо ради одной телки. Вскоре Дезертир смог разглядеть и «быка» - впереди ехал БТР. За ним следовали три грузовика, один с прицепом, а замыкал процессию микроавтобус, у которого вместо стекол были вставлены листы тонкой брони со смотровыми шелями.
- Многовато для тебя? - попыталась уколоть Норис. - А если больше ничего не будет? Они вывозят только самое ценное, после выброса надеются вернуться.
- Пока спешить некуда. Далеко они таскают свои богатства?
- Откуда ж мне знать? Думаю, не очень. За мост, а там три шоссе. У каждой группировки есть «запасные аэродромы» на такой случай.
Машины ехали со скоростью километров двадцать в час, не больше. Дезертир потушил сигарету, чтобы ничем себя не выдать, и привалился спиной к трухлявым доскам, Б нарастающем гуле девушка толкнула его в плечо и прижалась губами к уху.
- Все-таки: куда ты собираешься деть грузовик? Если у тебя нет плана, то так и скажи. Я могу связаться со своими, и после выброса руководство назовет тебе свою цену. Подумай, нам тоже нужен транспорт. А тебе потребуется помощь, да еще как потребуется!
Дезертир кивнул, чтобы отвязаться, однако Норис сказала еще не все:
- Это было бы хорошей рекомендацией! Знаешь, Зона забывает крыс, если они вступают в группировки. Все грехи списывает! Мы пока к себе никого не принимали, но теперь ситуация изменилась, и я уверена, что…
Он взял ее голову и повернул ухом к себе.
- Заткнись!
Норис вырвалась, оскорбленно отвернулась. «Неужели так трудно взять в толк, что мне не нужна твоя сраная группировка? - недоумевал Дезертир. - Неужели трудно понять что я не играю в игры для впавших в детство идиотов? Ведь в глубине души им это нравится. Пиф-паф, кругом монстры, а ты, как герой, все рвешься куда-то, по пути раскрывая одни тайны и обнаруживая новые. Мне бы тоже нравилось, будь оно все на экране монитора, а не вокруг меня. Вот почему мне не жаль «должников»: Зона разыгрывает спектакль для себя самой, а в качестве актеров использует выпотрошенные человеческие тушки, лишенные свободы воли и души. Наверное, если объяснить Норис. чего я хочу, заведется еще почище Кварка».
Караван прошел мимо. Осторожно выглянув, они с Норис посмотрели ему вслед. Дезертира заинтересовала уверенность продвижения колонны.
- На этом шоссе совсем нет аномалий? Я бы не рисковал так быстро ездить, сбросил еще.
- Б машинах детекторы посильнее переносных. А вообще-то дороги проверяют после выбросов, если что-то появилось на пути - вешают знак.
- Ага, «Объезд»! - невесело засмеялся Дезертир.
- Я не шучу. Шоссе нужны всем, знаки сбивать - дело крысиное. Хотя бывало, что кто-нибудь вешал их, чтобы специально посылать машины в комариные плеши.
Подонки! - Норис даже покраснела от негодования. - Играть надо по правилам.
- Да, конечно. Жить и умирать по правилам.
- Зона не любит крыс! - зло выкрикнула Норис. - И я не люблю! Очень хорошо, что есть на земле хоть небольшой кусочек, где быть крысой - смертельно. Многие поначалу не верят, но, если проведешь здесь хоть месяц, невозможно не заметить: крысы гибнут. А те, кто ведет себя честно, могут ничего не бояться.
Дезертир опять достал сигареты, раскурил пару - может быть, хоть это заставит девчонку замолчать. О том, что Норис старше его минимум лет на пять, он совершенно забыл. Взрослые люди не болтают таких глупостей.
- Жить ради достойной цели - это счастье! - Норис яростно затянулась. - Счастье вдвойне, когда рядом с тобой настоящие товарищи. Тебе не понять. Что ж.
«Искатель» и без тебя обойдется, к нам пойдут. Будем выбирать лучших. - Девушка покосилась на него и, чтобы лучше дошло, крикнула в самое ухо: - Обойдемся без тебя!
- Конечно, обойдетесь. Как и вся ваша долбаная Зона, - кивнул Дезертир.
- Ты ничего не понимаешь.
«Ну и отлично, - про себя согласился он. - И в колбасных обрезках я тоже не разбираюсь».
В Зоне между тем что-то происходило, Дезертир это чувствовал. Будто огромный нарыв решил, что пришло его время прорваться, и теперь тужился, давил гноем на оболочку. Вдоль шоссе пробежало целое стадо кабанов, конечно - на запад. К югу кто-то вел настоящий бой, постепенно отступая еще южнее. Дезертир даже не рассуждал, ему сразу стало ясно, что сталкеры оказались на пути у большой группы мутантов и пытаются уйти.
Небо затянуло быстро бегущими облаками, постепенно они становились все темнее. Ветер дул восточный, и поэтому казалось, что и эти облака тоже посланы Зоной на кордон. Штурм! Еще одна попытка прорвать оборону - прорыв, как называют это солдаты. А здесь говорят: выброс. Конечно, ведь Зона выбрасывает из себя излишки живой и неживой мрази, чтобы не задушить ею вот этих своих детишек - людей Зоны.
Дезертир вспомнил, как подвыпившие офицеры рассказывали в курилке, что иногда захваченный Зоной участок уже не удается отвоевать обратно. Там поселяются аномалии, мутанты прут и прут через периметр, военнослужащие сходят с ума, и после месяцев бессмысленных боев коалиции приходится признать потерю. Увеличить линию периметра - это так просто. Но что будет, если Зона однажды захочет разрастись всерьез? Если последует Третья катастрофа и внутри нового периметра окажутся целые города? С Зоной бесполезно воевать, даже полное выжигание территории не поможет. Зона умеет создавать тварей, невосприимчивых к радиации, оживающих даже после смерти.
«Вот если бы сбросить хорошую бомбу на ЧАЭС… - Дезертир представил себе этот удар. - Тут, конечно, все погибнут, простой бомбой не обойдешься. Но ведь они и так трупы, верно? Значит, стоило бы ударить. Чтобы не умирали все новые и новые. Но коалиция этого не делает, хотя прекрасно знает, что сердце Зоны именно там. Монолит, Исполнитель, Кристалл - как ни называй, а что-то там все-таки есть. И оно должно быть уничтожено».
Зона будто услышала. Резкий порыв ветра бросил в глаза песок, загудел в гнилых бревнах. Норис придвинулась вплотную, почти прижалась.
- Что делается-то, а? Посмотри.
Выглянув из-за штабелей, Дезертир присвистнул. Прямо по шоссе шагала целая рота мутантов, не меньше. В основном зомби, некоторые с оружием. Но попадались и химеры, то и дело падающие на четыре конечности, какие-то страшные мясные твари, псевдогиганты… Замыкала строй сутулая фигура в плаще.
- Излом… - Дезертир сполз пониже, обнял Норис. - Если они нас заметят, лучше всего застрелиться - слишком много разных тварей. А сейчас не думай о них, сосредоточься на птичках.
- Каких птичках?
- Любых. Там наверняка есть контролеры или слепые псы рядом. Если будешь думать, они почувствуют.
Он слышал их шаги. Словно армия тьмы из какого-то дурацкого, не слишком красочного фильма маршировала мимо. Дезертир посмотрел в сторону и понял, что накликал: слепые псы. Они тоже шли на запад, низко припав к земле тупыми мордами.
«Не думать. А о чем думать? О том, каково там придется солдатикам? Тут и думать нечего: прорыв, твари изорвут всех, кто не успеет добежать до машин. Хотя бывает во время прорывов, что и моторы вдруг отказывают… Ну а кого не порвут, того прикончит родная артиллерия. Потом коммандос будут зачищать участок, метр за метром, теряя людей. Может быть, Зона таким образом прощупывает нашу оборону?»
Он потряс головой: не сходить с ума! Зона все-таки не живая, а если у нее есть лицо, то это лицо человеческое. В инопланетян или посланцев из ада Дезертир не верил. Тут что-то проще, проще и страшнее. Странное поведение коалиции, поощряющей проникновение в Зону людей через кажущиеся запреты и завесу тайны. Поставки всего необходимого в обмен на артефакты. Куда попадают эти удивительные вещи, порождаемые непонятно кем? Явно не в музеи. Зона нужна людям, они используют ее, поддерживают, подкармливают. А Зона убивает их.
«Зона - изнанка нашего мира… - Дезертир вскинул автомат, но появившийся из леса псевдогигант, рыча, пробежал мимо. - И все эти твари - наша оборотная сторона».
Он выглянул. Страшная команда ушла уже далеко на запад, шоссе очистилось. Однако будет ли еще. грузовик? Похоже, что надеялся на подарок судьбы Дезертир совершенно зря, тут подарки делает только Зона, а она играет против него.

Предыдущая страница 29 Следующая страница


Дезертир 30

- Как же они поедут обратно? - Норис даже вздохнула сочувственно, вот чего
Дезертир от нее не ожидал. - Такое скопище мутантов, да разных!
- Прорвутся на скорости, не перевернут ведь псевдогиганты БТР?
- Не перевернут, но мотор в Зоне - штука ненадежная. Застрянешь, и вот тогда они обязательно до тебя доберутся. Разве только свои выручат… Хотя перед выбросом и связь часто отказывает. Тогда конец - или от мутантов, или уже от самого выброса.
- А что происходит с теми, кто не спрятался? - спросил Дезертир, чтобы поддержать разговор, успокоить немного девушку, уж очень сильно она дрожала.
Водитель удивится, а это лишнее.
- Разное происходит. Очень разное. Кто-то выживает, а кого-то в лепешку размазывает - и никто не знает чем. Мозги плавятся, вот это почти наверняка. - Норис жестом попросила сигарету. - Черт, я первый раз оказалась на пути Зоны, все по твоей милости. Продешевила я, Дезертир.
- Не переживай, им не до нас. У них сезонная миграция.
- Что?!
- Ничего, шучу. - Он привстал.
Звук становился все явственнее. Сравнительно слабый звук, вряд ли от большого каравана. Дезертир вздохнул: если машин две или даже три, все равно придется рискнуть.
- Что там? - Норис встала рядом. - Откажись, а, Дезертир? Ну чего тебе надо? Идем со мной, спрячемся, переждем выброс! Я с тобой за ту же сумму несколько часов проваландаюсь - плохо?
- Плохо. Все здесь плохо, Норис. Я хочу убраться отсюда или умереть поскорее, чтобы не тянуть.
- Убраться отсюда? - медленно повторила девушка. - Ненормальный. Из Зоны нет выхода. Вступай в «Искатель»! Если мы найдем Кристалл, если разгадаем его свойства - выбираться и не будет нужно! Он сам - мир!
- Иди к дороге, - оборвал ее Дезертир.
Норис послушно пошла к шоссе, продолжая удрученно качать головой. Машины все никак не появлялись, что-то случилось.
- Они стоят… - протянул он, - Они стоят вот там, за рощей.
- Неудивительно! - Норис услышала. - Я бы на их месте вообще повернула! Дезертир, а ты в самом деле… Хочешь отсюда вырваться? На грузовике?
Он не ответил, продолжая прислушиваться. Звук то и дело заглушали порывы ветра, которые становились все сильнее. У Норис развевалась челка, она зябко обхватила себя руками.
- Уйдем, а? Дезертир, ну давай уйдем! Ты же видишь, какой шабаш тут начался! Тебя убьют, а я, если уцелею, одна тут останусь?!
- Мы договорились. Стой там!
«Если машины не подъедут, пойду пешком, - зло решил Дезертир. - Плевать на все. Караван мне не по зубам, значит, пойду пешком. И пусть Зона меня попробу- ет остановить! Только мертвого остановит».
Подумал и помрачнел. Нет, Зона не только мертвым может его оставить здесь. Контролеры, зловещие твари на Болоте, чернобыльские собаки - много есть у Зоны способов переделывать людей. И теперь все они здесь, вокруг.
- Дурак! - крикнула Норис. - Я-то слово держу, а ты… Да невозможно отсюда вырваться, пойми, невозможно! И это подло, наконец! Все пути развития человечества, все будущее - здесь, а ты вместо того, чтобы помочь, хочешь все бросить!
«Те же яйца, только в профиль, - вздохнул Дезертир, вспомнив истерики, которые ему закатывал Кварк. - Как же я устал… В стране слепых и кривой - король? Нет, не король. Если слепые не сделают его таким же, как они, он сам себе вырвет последний глаз. Или повесится от тоски».
Звук моторов, кажется, стал немного громче.
- Дезертир! - Девушка все не успокаивалась. - Тебя же расстреляют с кордона, сумасшедший! Ну а если бы даже ты прорвался, если бы не дал себя сцапать коалиции и всем их жутким медикам, что тогда?! Ты - человек Зоны, ты такой же, как и мы! Это уже никогда не пройдет, знай! И все окружающие будут это чувствовать! Ты ведешь себя, как… Как ненормальный, как извращенец какой-то! Зачем тебе все это дерьмо там, за кордоном?
Дезертир заплевал сигарету. Похоже, машины в самом деле двигались.
- Хочешь, я расскажу тебе про Кристалл? Хочешь, я отведу тебя к тем, кто докажет тебе - все это правда! Дезертир, не уходи! Послушай, Кристалл - это…
Он зажал уши и покачал головой.
- Идиот!!! - Норис подпрыгнула от ярости. - Ты даже не хочешь знать, что здесь происходит? Как же можно быть таким быдлом?!
- Я ничего не хочу знать! - Дезертир присел, глядя теперь на шоссе через шели в штабеле бревен. - Отвернись, едет машина, а ты мне обязана. Я ничего не хочу больше знать про вашу Зону!
Машина оказалась только одна - «КамАЗ» с наращенными бортами. Дезертир глазам не мог поверить - есть, значит, в жизни везение! По крайней мере, немного еще осталось.
Норис не подвела, она даже вышла на дорогу, замахала руками. До последнего момента Дезертир боялся, что грузовик не остановится, что водитель перепугается тормозить в такое время и собьет приманку. Однако машина замедлила ход, водитель, хорошо видимый за толстым стеклом, поднял дробовик. Он был в кабине один.
«Невозможно! - Кровь застучала в висках. - Зона, ты решила меня отпустить? Сердечное спасибо».
- Возьми меня, пожалуйста! - заверещала Норис, удивительно жалобно. - Я от «грешников» сбежала, но оружия нет! Мне не выбраться, обязана буду на тысячу!
- «Искатель»? - донесся до Дезертира подозрительный голос водителя. - Нам до ваших разборок дела нет.
- Ну пожалуйста! Не оставишь ведь здесь, браток? выброс скоро на запад, тут такое творится, что я не пойму, как еще жива!
Водитель еще колебался, что-то его беспокоило. Зона развивает у людей чутье. Но Дезертир теперь был уверен: все получится. Он пробежал, за штабелями и оказался совсем рядом с Норис. Из кузова никто не выглянул, значит - пусто.
- Вообще-то, за поворотом мой конвой остался, поломка у них… Да ну их к черту, залезай! Только не тысяча, полторы!
- Жлоб ты! - Норис отступила на шаг, чтобы ее не ударила дверца.
- От плечевой слышу!
Девушка уже схватилась за протянутую руку, когда за ее спиной вырос Дезертир и положил на плечо Норис руку, в которой держал шотган. Дуло уперлось мужчине в объемистый живот.
- Вылезай, мотор не глуши.
- Это еще что за чучело? Парень, ты бы помылся, я таких не подвожу.
- Не хочу стрелять, кровь кабину забрызгает, а я собрался прокатиться, - сразу выложил карты на стол Дезертир. - Вылезай, оставлю живым.
- Ах ты, сука… Крыса… - Водитель смачно харкнул в лицо Норис. - Это уже не на рубли счет, моя дорогая, если жив буду - себя не пожалею, чтоб тебя найти. Даже если умру, Зона тебе не простит, я к тебе и мертвый…
- Вылезай, чмо! - Норис ударила его по лицу рукоятью мгновенно оказавшегося в руке пистолета. - Быстро, погань, а то ноги прострелю и тут лежать оставлю!
Водитель сполз на землю, бормоча что-то про группировку «Свобода», которая никому обид не прощает.
- Оружие брось! Руки выше! - продолжала кричать Норис. - Два шага назад!
Дезертир забрался в кабину. Давно не водил, но на «КамАЗе» когда-то ездил. Пробежался руками по рулю, положил босые ноги на педали. Топлива много. Вроде все в порядке.
- Норис! - Он сбросил рюкзак, зачем-то сорвал и вышвырнул прочь болтавшийся под зеркалом картонный «пасифик». - Норис, едем со мной!
- Ни за что! Ты просто идиот, слышишь?! «Ну и черт с тобой!»
Он и спросил-то только для очистки совести. Дверь девушка захлопнула сама. В левое зеркало Дезертир заметил, как по шоссе к ним приближаются трое зомби, их вскачь догоняла химера.
«Как теперь будешь выбираться, Норис? Не мое дело. Пусть этот, из «Свободы», тебе помогает, а потом разбирайтесь с ним, кто кому должен, кто крыса и как группировки будут воевать…»
Он. осторожно тронул грузовик с места. Машина шла хорошо, мотор глохнуть вроде бы не собирался. В зеркало он видел, как повалился навзничь водитель, как отвернулась от трупа Норис.
«Идиотка, одна ты точно пропадешь», - равнодушно подумал Дезертир и приказал себе забыть о девушке.

2

В кабине было тихо, тепло, уютно. Дезертир опасался развивать большую скорость, все же он был водитель неопытный, старался держать не меньше тридцати и не более сорока километров в час. За «КамАЗом», видимо, ухаживали любовно: машина бежала очень ровно, на рытвинах почти не трясло.
- Наверное, это не простой грузовик, а специальный? - сам у себя весело спросил Дезертир. - Тут же все почти специальное. Большая земля любит Зону, шлет сюда самое лучшее. Войска на кордоне стоят едва одетые, нехватка во всем, кроме патронов, а тут - получай, что хочешь! И «КамАЗы» можно специальные сделать, и… Стоп, стоп!
Даже нога дернулась на педали тормоза, но Дезертир сейчас приказывал не ей, а своим мыслям. Рано впадать в эйфорию, и уж совсем не стоит сходить с ума. Какие еще специальные «КамАЗы»?
- Если даже самые обыкновенные! Если даже обыкновенные «КамАЗы» и обыкновенные БТР, что это меняет? Ведь эту технику надо сюда как-то доставить! - Он на миг предположил, что существуют какие-нибудь сверхсекретные тоннели, дороги в Зону из-за периметра. Но нет, это было бы слишком уж фантастично. - Большие вертолеты? «Летающие подъемные краны»? Наверное, так и есть. Или по частям, а тут, в Зоне, где-то есть сборочные цехи, на базах группировок это запросто можно устроить. Правительства, заинтересованные в артефактах, давно поняли, что спецслужбы не могут контролировать Зону, люди сходят с ума. И тогда они позволили людям жить здесь самостоятельно, свободно. Вот чем эти психи так гордятся!
Начался лес. по обеим сторонам шоссе теперь стояли деревья. Дезертир почувствовал, как забилось сердце: если сейчас навстречу попадётся тот самый караван «Свободы», возвращающийся с базы, - не разминуться.
- Не думать, не думать! - бормотал он себе под нос. - Повезет. Везло в Зоне с самого начала, повезет до конца! Только так здесь живут, хотя так же и умирают… Свобода и драйв, черт бы их взял, вот что такое Зона для сталкеров и бандитов! Ну, а для тех. кому не повезло, для тех, кто напуган на всю оставшуюся жизнь и ютится на выселках, как команда Червя, - что остается для них? - Он покосился на приклеенную к бардачку фотографию Памелы Андерсон. - Для них Зона - вечный кошмар, они рабы. Такова плата за свободу, такова цена игры. Может случиться что-то похуже смерти, и это лишь увеличивает драйв!
Дезертир расхохотался. Вот, оказывается, как просто можно раскрыть главную тайну Зоны. Ну, а Исполнитель Желаний, Кристалл, Монолит, эксперименты над людьми, выбросы и артефакты, аномалии и мутанты - все это мелочи, декорации.
- Прекратить истерику! - приказал он себе и одной рукой добыл из кармана сигарету.
Когда Дезертир прикурил и поднял глаза на дорогу, прямо перед машиной оказались бредущие толпой мутанты. Оглянулся излом, тут же из-под грязного плаща вылетела его уродливая конечность, будто тварь пыталась остановить грузовик. Дезертир надавил на педаль газа, и все эти мерзкие фантастические существа превратились в дробь ударов по укрепленному капоту. Мелькнули тяжелые, страшные глаза, но контролер не успел проникнуть в мозг водителя. В итоге самый большой ущерб нанес все же излом - на стекле появилась трещинка.
- Ну и силища! - перевел дух Дезертир. - Но «КамАЗ» сильнее! Э-хе-хей!!! Передавим всю мразь!
Мразь, впрочем, пока не сдавалась. Совсем рядом появилась уродливая морда псевдогиганта, мутант успел вскочить на подножку. Одной рукой схватив шоттан, Дезертир едва не выпалил, но вовремя сообразил, что стекло ему еще пригодится. Совсем бросив руль - спасибо колее! - он покрутил ручку, немного опуская прозрачную защиту, и просунул ствол в щель.
Псевдогигант упал лишь после второго выстрела, унеся с собой зеркало заднего вида. Перезарядив оружие, Дезертир приоткрыл дверь и осмотрел левый борт. Так и есть - еще два гостя нашли, за что зацепиться. Он снова выстрелил. Дробь начисто снесла зомби одну из гнилых рук, ноги бывшего человека поволочились по земле и попали под колесо, а вот его более ловкий товарищ успел подтянуться и забраться в кузов.
- Сволочи! - Дезертир захлопнул дверь. - Еще зайцев мне не хватало. Хотя… Если будут вести себя тихо, то почему бы и нет? Нам по пути!
Но не все незваные гости собирались вести себя тихо. У другой двери появилось гибкое тело химеры, крепкие когти заскребли по стеклу. Тянуться туда Дезертир опасался, а тут еще отвлек внимание новый персонаж - прямо перед ним, словно в фильме ужасов, появилась мерзкая рожа излома. Мутант был весь в черной крови, гипертрофированная конечность тянулась к ручке двери.
- Ты же мне обзор закрыл! - только и выговорил Дезертир, почувствовав, как обожгла бедро выпавшая изо рта сигарета. - Мразь… Ладно, иди сюда. Забыв о химере, он снова опустил немного стекло.
- Иди сюда! Не трону! Иди сюда!
- Не убивай!!! - в кабину ворвался визг излома. - Я спрыгну, я спрыгну!
Мутант подтягивался к подножке, оставляя на лобовом стекле кровавые полосы. Собираясь прикончить его, Дезертир уже поднял руку с шотганом, но в последний момент излом и в самом деле спрыгнул.
- До чего хитрая тварь! - не одобрил его поступок Дезертир.
Захрустело стекло справа. Невероятно, но химера и правда исхитрилась процарапать его насквозь. Тварь теперь почти не была видна за потерявшим прозрачность материалом, но и так понятно: химера не остановится и пробьется-таки в кабину. Не раздумывая, Дезертир вскинул шотган и выпалил, вместе с остатками стекла химера исчезла.
- Поздравляю с разгерметизацией! - сказал он под гул ворвавшегося в кабину ветра. - Кто следующий?
Однако пока никто не показывался, даже зомби если и оставался в кузове, то вел себя действительно тихо, как порядочный заяц. «КамАЗ», через педаль газа чувствуя возбужденное состояние водителя, бежал теперь под шестьдесят километров в час, лес кончился.
- Все к лучшему пока, - сделал вывод Дезертир. - Надеюсь, мы уже проскочили поворот к базе «Свободы»;?
Доказательство противного появилось незамедлительно. Справа, за поросшим бурьяном полем, показался караван, все в том же составе. Дезертир сперва решил,, что как раз успевает с ними разминуться, но шоссе, оказывается, делало длинный плавный поворот, и избежать встречи с БТР никак не получалось.
- Сволочи, не могли обождать пару минут!
Он крутанул руль влево, вырываясь из колеи, и понесся по полю. Тут тоже хватало живности, но попроще: из-под колес разбегались крысоволки, кабаны, какие-то неуклюжие мясистые существа, лишь отдаленно напоминавшие огромных, жирных, ощипанных живьем кур. Через разбитое стекла донеслись выстрелы, Дезертир инстинктивно пригнулся, но удар принял на себя укрепленный кузов.
- Простите за доставленные неудобства! - проорал он, обращаясь к зомби-зайцу, и заложил крутой вираж, въезжая на улицу какого-то городка.
И снова бились о капот мутанты, снова тянулись когтистые лапы к водителю. Уже совсем почувствовав себя героем Голливуда, Дезертир прижимался к стенам, соскребая с бортов порождения Зоны. Кто-то прыгнул на крышу кабины, и водитель отважно высунул в окно руку, выпалил вслепую. Кажется, получилось.
Оставив поселок позади, он снова постарался взять правее, рассчитывая вернуться на шоссе. Плевать, что оно напоминает иллюстрацию к Судному Дню, главное, что идет на запад. Заблудиться - страшнее всего, между тем ни карты, ни компаса нет, а по небу все быстрее несутся тучи.
- Да ведь они указывают направление! - вспомнил Дезертир. - Если только ветер не изменился, что вряд ли. Сегодня праздник запада, большой карнавал. Привет войскам коалиции!
Вскоре он перестал нервно поглядывать в уцелевшие зеркала - его, конечно же, никто не преследовал. Не в том направлении Дезертир ехал, чтобы нашелся дурак, готовый помчаться следом даже на танке.
С ходу преодолев водную преграду в виде небольшого ручейка, «КамАЗ» въехал на невысокий холм, и тут все же пришлось остановиться. Внизу шли кабаны, огромное стадо - несколько тысяч голов. Отсюда, сверху, они выглядели отарой, не хватало только пастуха-излом а с длинной конечностью вместо кнута и слепых псов в роли овчарок.
- Вот как оно все начинается! - с замиранием сердца вздохнул Дезертир. - Впечатляет, ничего не скажешь. Таких гудками не разгонишь, придется пропустить.
Используя вынужденную паузу, он схватил автомат и выбрался наружу. И вокруг хватало тварей, но все они были заняты сверхважным делом: торопились на запад. Человек, если не оказывался прямо на пути, не слишком интересовал мутантов.
Осторожно обойдя машину, Дезертир заглянул в кузов и добил прошитого пулеметами БТР зомби. Не поленился даже выкинуть тело - так спокойнее. «КамАЗ» теперь выглядел настоящей боевой машиной: весь в крови и внутренностях врагов. Снова забравшись в кабину, Дезертир закурил и попытался успокоиться.
Часы на приборной доске показывали половину восьмого. И когда пролетело время? Уже вечер, и надо спешить. Или следует ждать до темноты? Тогда прорыв, или выброс, начнется не раньше десяти, на его волне и надо попробовать ворваться в укрепления коалиции. Сумасшедшая затея, но как еще бороться с сумасшествием Зоны?
Дезертир опустил зеркало и рассмотрел себя.
- Да уж, бесполезно и пытаться заговорить с солдатней.
В корке грязи, покрывавшей его лицо, едва угадывалась перевязка, наложенная Кварком. Зато лоб снова кровоточил, и сквозь нее проступило багровое, пятно, выглядело это украшение жутковато. Одно ухо свободно, а другое почти полностью скрыто под бинтом. Переломанный нос смотрит чуть набок, хотя почему-то совершенно не болит. На щеке шрам, он выглядит очень старым.
- И как меня Норис опознала в таком гриме? - Он потрогал рубец. - Замаскировался я не хуже Клоуна. Даже останься у меня военный билет, никто не поверит, что на фотографии я. Отмыться, что ли?…
Он огляделся. Нет, обстановка не располагала отходить от грузовика, то и дело кто-то совсем рядом выл, рычал, вопил почти человеческими голосами… Кабаны наконец прошли, и Дезертир поехал дальше. Ему везло: ни разу он не уперся в непреодолимые препятствия, ни разу даже не пришлось отклоняться от задуманного маршрута. Спустя четверть часа он снова оказался на шоссе, только наезженной колеи здесь уже не было.
- Значит, грузы поставляются только по воздуху! - сделал вывод Дезертир. - Вот и отлично. Хотя мне-то теперь какая разница?
Еще дважды он врезался в группы бегущих на запад мутантов. Теперь Дезертир разгонялся как следует, уцепиться за мчащуюся машину никому не удалось. Через час пути он увидел свой последний ориентир: водонапорную башню. Норис сказала. что башня - одна из легенд Зоны. Многие утверждали» что своими глазами видели, как она рушится, но башня каждый раз оказывалась цела.
- Дальше пока нельзя… - Он съехал с шоссе, развернулся у небольшой рощицы и остановил «КамАЗ», готовый стартовать по первому сигналу.
Вот только каким должен быть этот сигнал? Как не - прозевать нужный момент - получасовой примерно промежуток от начала массированного прорыва до первых залпов артиллерии Второй линии, накрывающей заранее намеченные квадраты? Через этот огонь не пройти, тут Дезертир не строил иллюзий.
Глушить мотор он побоялся, зато отважился отойти от машины на несколько шагов, чтобы лучше слышать бой. Со стороны кордона, находившегося всего в километре, слышалась бесконечная трескотня пулеметов. Пока они держались, но ведь и атаковали их одиночки.
Солнца не было видно за тучами, сумерки необычно рано опустились на этот участок Зоны. Дезертир нервничал. Стараясь ни о чем не думать, он обошел «КамАЗ» и пристрелил двух зомби, которые, похоже, просто проходили мимо. Пулеметчики на блокпосту патронов не жалели, били уверенно, по-стахановски.
- Вот когда они заткнутся, будет пора, - сделал вывод Дезертир. - Пусть пройдет первая волна, накроет огневые точки, соберет мины, тогда и я… Если сам не захлебнусь в этой волне.
Зона, будто разумное существо, копила силы и ждала темноты. Блокпост продолжал мерно, уверенно отстреливаться, и Дезертир начал ненавидеть солдат.
«А может, и прорыва никакого не будет? - думал он, нервно расхаживая у «КамАЗа» и почти уже не обращая внимания на ползущую по шоссе армию тьмы. - Тут ведь вряд ли наши стоят, и не украинцы, конечно. Немцы или даже американцы… У них снабжение, наверное, не чета нашему, и оружие другое, и оборудовано все лучше. Будут валить и валить нечисть из-за бруствера, пивко попивая. Как раз под орешки и я появлюсь, одинокий герои с больной головой».
Не в силах сохранять спокойствие, Дезертир забрался на кабину, огляделся. О том, чтобы убраться назад, не могло быть и речи: все шоссе заполонили разнообразные твари. Не прорваться, колеса просто забуксуют, намотав, на себя сотни метров гнилых кишок.
- О чем я думаю? - Он обхватил руками голову, сел. - Назад нельзя, нельзя! Пусть уж лучше американцы пристрелят.
Верхушка водонапорной башни вдруг полыхнула голубым. Полуослепший Дезертир несколько секунд находился в оцепенении, а потом скатился вниз, схватил рюкзак. Выброс начался! Шум вокруг машины резко усилился, мутанты, давя друг друга, побежали. Случайно взглянув в зеркало, Дезертир увидел, что волосы у него стоят дыбом.
Трясущимися руками распаковав аптечки, он горстями стал забрасывать таблетки в рот. Плевать, какие именно! Выброс убьет его, если ждать. Зона каждый раз придумывала что-то новенькое, но на Большой земле внимательно следили за ее выходками глазами ученых-ботаников и слали все более совершенные лекарства. Дезертир плохо понимал по-английски, но узнавал отдельные слова: радиация, ультрафиолет, магнитные аномалии… Едва не подавившись, он с маху проглотил, почти не запивая, штук двадцать из тех, что попались под руку, и с трудом заставил себя остановиться, почувствовав тошноту.
- Хватит, хватит… - вслух сказал он и быстро отыскал желудочное снадобье. - Все равно от всех бед не застрахуешься, но если так продолжать, или сдохну прямо здесь, или то, что проглотил, сблюю.
И все же Дезертир не удержался, напоследок сделал себе два укола: антишок и еще что-то, насколько он смог разобрать, «общеукрепляющее и бодрящее». Благо, использовать снадобья предполагалось в боевой обстановке, так что управиться с конструкцией было просто - сорвал колпачок, воткнул себе в ногу иглу прямо сквозь одежду и надавил на поршень.
- Все! - пообещал он сам себе, растирая саднящие от инъекций ляжки. - Теперь все. Наверное, больше никогда уж не придется.
Он закурил, хлебнул из фляги убитого «должника» какой-то крепкой дряни. Оставалось надеяться, что алкоголь и лекарства не помешают друг другу.
- Господи, ну почему я так боюсь? - В зеркальце он видел свое перекошенное лицо. - Ведь не было такого в Зоне, не было! А теперь…
Теперь начинался выброс, и сохранить психику было невозможно. Дезертир похлопал себя по щекам и замер, нервно барабаня пальцами по рулю. Именно сейчас Зона последний раз пыталась его достать, изменить самую суть, лишить спосооности рассуждать.
Как ни громко палили на блокпосту до сих пор. теперь бойцы неизвестной державы превзошли себя: грохот стоял, как на «тяжелой» дискотеке. Похоже, в ход пошли еще и минометы, а может быть, это рвались заряды под ногами и лапами хлынувшего к брустверу потока мутантов. Дезертир бросил взгляд на шоссе и вздрогнул: оно почти опустело.
А еще темнело, быстро и окончательно. Он тронулся, медленно выехал на шоссе и снова остановился, выжидая момент для последнего рывка. В разбитое окошко правой двери тут же сунулся излом.
- Дружочек, я…
Дезертир выстрелил прежде, чем успел что-нибудь подумать. Похоже, спокойствие к нему вернулось.
«О чем я думал, когда обирал «должников»? Пять пар ботинок было, а я даже не вспомнил… Босой ухожу».

3

Грохот начал быстро стихать. Дезертир погнал машину вперед, постепенно наращивая скорость, перед глазами проносились воображаемые картинки происходящего впереди. Батальону дан приказ отступать, и если командир не идиот, то сейчас солдаты прыгают в подъехавшие к брустверу машины. Пулеметчики уйдут последними - те из них, кто вообще успеет уйти.
Организованный огонь стих как-то сразу, теперь с поста доносилась только беспорядочная пальба. Дезертир все сильнее давил на педаль, надеясь, что фары не выхватят из темноты развернутый поперек дороги фургон или еще какое-нибудь серьезное препятствие. На мутантов он и смотреть перестал, теперь уж не время.
«Отходя, могут и рвануть какой-нибудь сюрприз. В учебке поговаривали, что под брустверы собираются фугасы класть, для снижения потерь при отступлении…»
Грохот, ночь впереди полыхнула огнем. Дезертир инстинктивно пригнулся к рулю, но разогнавшийся «КамАЗ» даже не почувствовал взрывной волны.
«Неужели отродье Зоны и такое переживет? Неплохо там их разметало, наверное…» - думал он, на ходу открывая дверь.
Пусть и разбитый, но все же асфальт кончился. Теперь под колесами были сплошные рытвины от взрывов, грузовик затрясло, и Дезертир немного притормозил. Совсем немного, только чтобы успеть среагировать, оценить изменившуюся обстановку. Прежде он полагал, что пробьет бруствер, на который со стороны Зоны не так-то просто взобраться, «КамАЗом», но теперь откуда-то точно знал, что никаких укреплений после взрыва фугаса не осталось.

Предыдущая страница 30 Следующая страница


31 Алексей Степанов

«Не многовато ли я знаю?!» - мелькнуло в голове, и тут же впереди показался собственно кордон.
Поднятая взрывами в воздух пыль еще не полностью осела, но Дезертир разглядел широкий ров. наполненный какими-то горящими обломками. Вообще горело вокруг много, слишком много.
«Напалм?» Он еще успел сбросить скорость и кувыркнулся из кабины.
Земля ударила без жалости, вышибла дух, хорошо еще, что рюкзак немного смягчил падение. Около минуты Дезертир потерял на то, чтобы отыскать отлетевший в сторону «Калашников» и тут же пристрелить скачущего на трех лапах слепого пса. Он ожидал увидеть здесь ад из тысяч воющих монстров, но те немногие, что уцелели после взрыва фугасов, едва шевелились.
«Неужели отбили прорыв?!» - в ужасе думал он, пока бежал, прихрамывая, к провалившемуся в ров грузовику.
Мост вышел неплохой - задние колеса упавшего на бок «КамАЗа» все еще вращались в Зоне, а вот кабина уткнулась в Большую землю. Взобраться на кузов и перебежать на ту сторону - дело нескольких секунд, но горящий далеко внизу напалм все же подпек голые пятки чудовищным жаром.
«Забыл про обувь, и я называю себя нормальным… - Дезертир скачкал между горящими брызгами и щелкающими зубами тварями, от которых, казалось, и осталась-то только голова. - Идиот, идиот!»
Он ждал, что вот-вот ударит Вторая линия. Хотя кого ей бить? Мутантов просто нет, они или мертвы все, или успели уйти дальше. Слева горело какое-то здание, наверное, караульное помещение. Здесь Дезертир впервые увидел тело солдата, по-видимому, он умер еще на бруствере, сюда его отбросило взрывом. Форма и правда не знакомая, какая-то западная, но разбираться времени не было.
Не забывая постреливать в особо наглых тварей, но и не останавливаясь, чтобы их добить, Дезертир бежал и бежал, пока не выдохся окончательно. Произошло это не скоро - наверное, сказались уколы. На счастье беглеца, мутанты им тоже не слишком интересовались, они продолжали стремиться на запад. Ползли химеры с перебитыми позвоночниками, ковыляли, время от времени начиная кружиться на одном месте, опаленные напалмом слепые псы, один раз Дезертир даже видел бюрера, упорно волочащего за собой с десяток метров собственных кишок.
«Нет, не может быть, чтобы все это произошло случайно! - задыхаясь, Дезертир забился под съехавшую в кювет машину. - Ими кто-то управляет, кто-то приказывает атаковать всем вместе, в одном направлении! Но неужели и после такого в Зоне становится еще хуже? Откуда она берет столько сил?…»
Выброс набирал силу. Дезертир увидел, как в стороне вдруг вспыхнула зеленая трава - сама по себе. Возникла новая аномалия? Зона в самом деле решила забрать эту землю себе? Он заставил себя выкатиться из убежища и похромал на окровавленных ногах дальше. Торопящийся впереди излом не обратил на него внимания, наверное, принял за мутанта. Благо, внешне Дезертир уже ничем от них не отличался.
Он прошел еще, упорно не выпуская из поля зрения обгоревший плащ излома, около пары сотен-метров, когда сзади донесся грохот. «Боги войны» наконец-то получили добро и накрыли оставленную людьми территорию. Почти сразу в спину ударила волна горячего воздуха. Дезертир почувствовал, как скручиваются от жара волосы. Он упал, накрыл голову руками, постаравшись прижать и уши, а сверху посыпались обломки, комья земли, части тел… Каждый раз. когда ему казалось, что разрывы становятся чуть глуше, дезертир заставлял себя встать и пробежать еще хоть немного. Когда уши заложило всерьез, голова неожиданно стала работать четче.
«Судя по тому, что я еще жив. из-под настоящего обстрела мне удалось уйти. Но они будут переносить огонь в глубь оставляемой территории по мере получения рапортов от командиров подразделений, значит, останавливаться нельзя. Здесь уничтожат все. - Он совсем перестал падать и теперь бежал, рассчитывая только на свою непостоянную удачу. Открылось второе дыхание, - Часть мутантов наверняка успеет прорваться на плечах отступающих к самой Второй линии. Пока я их не догнал, я под угрозой. Но ведь это еще километров пять как минимум…»
Слева что-то блеснуло, и Дезертир по наитию выстрелил. В свете горящего спорттородка - ну совсем, как у них в спецбатальоне! - он разглядел и свою жертву.
Солдат.
«С почином тебя, дорогой! - мысленно поздравил себя Дезертир и подошел к трупу. - А как ты думал? Они будут стрелять в тебя, а ты - в них».
Двигаться дальше босым было невозможно, он и так уже жалел, что не остановился у первого трупа. Аккуратно развязав шнурки совершенно спокойными руками, Дезертир переобулся, не забыв и о носках. Никакой брезгливости он не испытывал - дело есть дело. Размер не подошел, оказался меньше на единицу, а учитывая состояние ног. и на две. но Дезертир сейчас думал не о боли, а лишь о сохранности своих верных средств передвижения. Стоит лишь серьезно проколоть ступню - и конец приключениям.
И снова бег, теперь он продвигался быстрее, даже перепрыгивал воронки. Вокруг сгустилась темнота: от пылающей Первой линии Дезертир ушел достаточно далеко, а новый бой кипел где-то впереди. Сзади артиллеристы играли в какую-то свою игру, связанную, видимо, с клеточками на карте - взрывы доносились то с одной, то с другой стороны,
«Может быть, пытаются отрезать тварей, теснить их куда-нибудь? Тогда они ни черта не понимают: монстры идут только на запад, и проще всего их остановить, если бить прямо перед собой, наплевав на тех из своих, кто не успел унести ноги».
Такой вариант Дезертира, конечно, не устраивал. Только на гуманизм командования коалиционеров он теперь и мог рассчитывать.
«Но ведь Вторую линию тварям все равно не прорвать, если придется совсем туго, артиллерия будет бить и по своим. Любая будет, хоть русская, хоть американская. Что я стану делать, если выживу? Зароюсь в землю? Подниму руки?»
Он бежал по дороге, совсем новой, ровной асфальтовой дороге, лишь местами полотно подпортили недавние взрывы. Бежал мерно, стараясь беречь дыхание. В воздухе появились первые вертолеты, они шарили прожекторами по земле где-то впереди, в паре километров или даже дальше. Когда Дезертир в очередной раз перепрыгивал воронку, слева кто-то выстрелил. Упав и перекатившись, беглец ответил короткой очередью и усльппал в ответ ругань.
«Немцы!» Трудно было не узнать характерное произношение.
Дезертир встал, поднял над головой автомат, - Нихт шиссен! - Вот когда пригодились усвоенные из телевизора выражения. - Гутен морген! Русишь зольдат!
Снова вроде бы выругались, но стрелять не стали. Дезертир побежал в темноту и вскоре оказался рядом с двумя бундесами, залегшими за мотоциклом.
- Работает? - тут же спросил Дезертир, показывая на технику. - Ездит? Фарен? Арбайтен?
Вряд ли немцы поняли смысл его слов, но на жесты среагировали. Один, опасливо поглядывая на дорогу, приподнялся, постучал по мотоциклу. Дезертир разобрал слово «гут» и тут же ухватился за руль, дернул.
- Фарен, фарен! Шнелль!
Уговаривать бундесов, цеплявшихся за вверенное им казенное имущество, пришлось не меньше минуты - огромный срок, когда за спиной сверкает артиллерийский ад. Насколько понял Дезертир, оба насмерть перепугались проходящего перед ними парада уродов и пытались отсидеться в стороне! На многократно повторенное «битте» немцы не реагировали, и Дезертир уже совсем собрался пристрелить обоих, но вовремя всплыло более уместное слово.
- Капут! Артиллерия - капут! Шнелль, битте!
Вот тогда они все поняли. Молодые, крепкие ребята, но совершенно оглушенные происходящим. Один из них был ранен в ногу, он сел сразу за водителем, а Дезертир устроился позади.
Немец вел медленно, то и дело петляя между ползущими по дороге тварями. Дезертиру не было видно, но, похоже, парень еще и блеванул на всю катушку. Его раненый товарищ палил почем зря во все стороны, почти всегда мазал. «Какие же вы дети! Точно как мы в спецбатальоне. - сидим, смотрим, а ничего о Зоне не знаем. Совершенно ничего! - злился Дезертир. - Устроиться бы к вам инструктором! Правда, вся наука будет короткой: убивай только тех, кто к тебе лезет, и ни о чем постороннем не думай. Жаль, меня убьют первым ваши же командиры - за разглашение межгосударственной тайны».
Часто оглядываясь, Дезертир пытался понять принципы, по которым артиллерия обрабатывает свои квадраты. Увы, с дороги в этом разобраться было невозможно. Особенно впечатлил его момент, когда снаряды стали рваться всего метрах в трехстах от них, да так, что осторожный водитель поддал газу и двое задних едва не свалились с мотоцикла,
«Уходим пока, успеваем. Но надолго ли это? - Дезертир постарался мыслить конструктивно. - С немцами я подружился, представился русским. На мне даже форма есть, хоть и без петлиц, без погон, без шеврона, и все же номер на ней намалеван. Если удастся добраться до их начальников, то меня, наверное, отправят в часть. А уж там - под суд за дезертирство… О чем я? Пристрелят меня, и не здесь, и не у наших, а по дороге. В крайнем случае отправят в Германию, спецрейсом. Материал для опытов. Так мне и надо, идиоту…»
Оказавшись среди разумных, нормальных людей, понятия не имеющих о Зоне, Дезертир будто почуял слабый аромат прошлого. Он - Никита Нефедов, девятнадцатилетний салага, зачуханный дедами и сбежавший от них в Зону во время припадка паники.
«Нет, - вдруг понял он. - Это не я. Я - Дезертир Зоны, а все остальное неправда, остальное было с кем-то другим. Тем, у кого не было шрамов ни на лице, ни на душе».
Прожектор вертолета скользнул по мотоциклу и тут же вернулся, окончательно ослепив водителя. Бундесы замахали руками, даже закричали что-то, смешные. Не обращая на них внимания, Дезертир соскочил с почти остановившегося мотоцикла и бросился в темноту, прочь от луча. Если бы он промедлил хоть секунду - накрыло бы взрывом и его.
- Недолго мы дружили, пацаны! - Что еще было сказать? Когда Дезертир оглянулся, на дорогу как раз упал покореженный руль. - Вот и все. Ну, спасибо, что подвезли.
Он снова побежал, на этот раз по обочине, здесь было меньше шансов оказаться застигнутым лучом. Вертолеты, насколько он мог понять, искали скопления живой силы противника и уничтожали их ракетными ударами. А впереди пылал бой, теперь Дезертир видел его границу. Оставалось не больше километра.
- Я почти смог!
Он заставлял себя не бежать слишком быстро. Дыхание - вот проблема, а ноги движутся, словно заведенные, и боль в ступнях какая-то тупая, не настоящая. Действительно имело смысл вколоть себе пару шприцов заморской дряни, без этого беглец бы сейчас уже был растерзан снарядами далеко позади.
Вскоре он повстречался еще с одним военнослужащим бундесвера, как выяснилось, бывшим. Парень с пистолетом в руке спокойно шагал по самой середине шоссе к западу. Обогнав его, Дезертир оглянулся, и не зря - тот уже вытягивал руку с оружием. Безумные глаза и какое-то совершенно нечеловеческое лицо. Всадив ему в грудь очередь, Дезертир сообразил, в чем дело: у солдата совершенно отсутствовала нижняя челюсть, через рану в горле виднелись шейные позвонки.
«Когда его успели зомбировать, кто?! - изумился он, продолжая свою сумасшедшую трусцу и едва не рассмеялся от собственной наивности. - Контролеры, да и еще полно всякой дряни! Дай им волю, и они всю коалиционную рать повернут в другую сторону! И те, в воздухе, это знают».
Рокот вертолетов над головой внезапно стих. Дезертир остановился, чтобы понять, чем же грозит такое изменение обстановки. Шальные пули бились об асфальт, фронт, если таковой существовал, проходил совсем рядом. Артиллерия работала достаточно далеко, но… Он повернул прочь от шоссе и побежал в темноту. Когда сзади взорвалось, казалось, само пространство, воздушной волной Дезертира швырнуло на траву, но он тут же снова вскочил и бежал, пока не налетел с размаху на дерево. Размазывая по лицу кровь из разбитых губ, беглец продолжил путь с вытянутыми руками и понял, что находится в лесу, который, скорее всего, скоро вспыхнет.

4

Надо было снова забирать к западу, надеясь, что лес кончится. Хуже нет, чем оказаться здесь, когда далекие пушки ударят по этому квадрату: даже если уцелеешь под их огнем, поджаришься на другом, обыкновенном. В Дезертире всколыхнулось что-то давнее, домашнее - запах дыма, испуганное лицо отца… Тогда, жарким летом, участились лесные пожары, и из одного они едва успели выбраться. Отец тогда сказал, что поход по грибы мог окончиться печально, и Никита запомнил, с тех самых пор собирал где-то в укромном уголке памяти все, что знал о лесных пожарах.
«Ветер сильный, восточный. Если вспыхнет - а вспыхнет обязательно, когда вот так же ударят из всех стволов, - то не убежать. Дыму нагонит, и конец мне… - Дезертир думал о вроде бы страшных для себя вещах, а душа его ликовала. - Жив еше» жив под пеплом Никита Нефедов! Помнит, боится - значит, жив!»
Он бежал на запад, казалось, уже целую вечность бежал на запад. Вытянутые вперед руки в кромешной мгле натыкались на деревья, хрустели выбитые пальцы. Плевать на все, главное - бежать. Однако и тут подстерегали неожиданности: вдруг защелкал детектор.
- Мать твою, Зона, ты уже здесь!
Да, она была здесь, плодила аномалии. У ЧАЭС появились новые силы, и она чуточку раздвинула сферу своего влияния.
- Ну зачем?… - шептал Дезертир, обходя мясорубку. - Зачем надо было тебе организовывать это нашествие, гибель стольких? Достаточно поселить здесь аномалии, распространить сюда свое сводящее с ума поле, и люди уйдут сами. А те, что останутся; станут твоими людьми, людьми Зоны.
Лес звучал: кто-то тоже пробирался на запад справа и слева от Дезертира, впереди и сзади. Мутанты, неразумные твари, а может быть, и отставшие от частей солдаты бундесвера. Никто не стрелял, не рычал, все молча ломились в одном направлении, будто участвовали в каком-то садистском соревновании.
Вдруг руки перестали натыкаться на деревья, а слева появились вспышки. Лес кончился! Все еще не веря в удачу, Дезертир побежал быстрее, потом еще быстрее. «Калашников» бился о спину, в руке - - шотган. Когда в небе загорелась осветительная ракета, прежде чем упасть, Дезертир успел увидеть впереди высокий бетонный забор, почти половина блоков которого была повалена. Он выглядел, как зубы непутевого задиры наутро после драки. Повалившись в траву, Дезертир пополз дальше, дожидаясь, пока ракета перестанет светить.
А за спиной уже ухало, гремело, трещало: настал черед леса, артиллерия коалиции сносила его под корень. Дезертир вскочил, из последних сил пробежал оставшиеся метры и оказался за забором. Ноги провалились в какую-то яму, не успел он из нее выбраться - нырнул в следующую. Вся местность за забором оказалась изрыта взрывами, и Дезертир понял, почему: тут, в стороне от кордона, было минное поле. К счастью, прорвавшиеся мутанты успели его «разминировать».
Не успел он отойти от забора, обозначавшего, видимо, Вторую линию, и на сотню метров, как позади раздался топот множества тяжелых копыт и знакомое хрюканье. Кабаны, сбившись в стадо, неслись сквозь темноту. Пытаться остановить их с одним автоматом было совершенно бессмысленной затеей, но ничего другого Дезертиру не оставалось. Он повалился в ближайшую воронку и стал наугад полосовать тьму перед собой.
Тут же загрохотали стволы за его спиной, заставив пригнуться. Стрелков было не менее двух десятков, имелись и пулеметы. Ничего не понимая, Дезертир сполз на самое дно. куда почти сразу же свалился мертвый кабан. Пока он выбирался из-под придавившей его туши, остатки стада успели пронестись мимо, а потом закончилась и стрельба. Высунувшийся из своего убежища Дезертир услышал немецкую речь, различил в темноте человеческие фигуры.
Насколько он понял, это был отряд коммандос, присланный сюда закрыть дыру в заборе. Почему они не свалили Дезертира, когда он первым вбежал через пролом. осталось для счастливца загадкой. Теперь командир приказал своим людям занять позиции прямо у периметра, и вояки пробежали совсем рядом. Дезертир решил было, что остался незамеченным, но один вдруг встал, нагнулся и о чем-то спросил его.
- О'кей! - ответил Дезертир наугад и попал: спецназовец коротко рассмеялся. Потом он бросил в воронку медицинский пакет, сказал еще что-то ободряющее и заспешил вслед за своими. Дезертир перевел дух, схватил подарок и тихонечко пополз прочь. На запад.
Он надеялся, что лес продолжится, но вскоре нащупал асфальт. Это не была дорога, скорее небольшой плац. Пару раз мимо, мерно топая сапогами, пробегали отряды бундесов, но Дезертир успевал отползти в сторону. Людей становилось больше, где-то визжали тормозами подъезжающие машины, воровата загорались и тухли фонарики.
«Маскируются! - изумился Дезертир, несмотря на усталость. - Господи, да от кого?! От мутантов?! Ох, регулярная армия, любовь моя, да в тебе идиотизма не меньше, чем в Зоне».
Но пока глупость бундесвера работала на него. Дезертир шустро полз, надеясь вот так, на животе, и преодолеть весь этот военный городок - не может он быть большим! Однако впереди кто-то застонал, а стоило Дезертиру поползти правее, под руку попался ботинок. Снова застонал раненый. Тот, которого беглец схватил за ногу, что-то зашептал.
Отползти Дезертир не успел: подъехала машина, выскочили, светя фонариками, санитары. Пока они по одному поднимали в кузов раненых, Дезертир уопел разорвать подаренный пакет и обмотать себе голову и грудь, прямо поверх истрепанного хэбэ. За оружие он не беспокоился, тут многие лежали с автоматами, но вот рюкзак мог вызвать подозрение. Пока Дезертир раздумывал, позади снова раздалась стрельба - Зона опять попыталась прорваться.
Санитары залопотали по-своему, перестали грузить раненых, водитель завел мотор. Плюнув на все, Дезертир сам подскочил к машине, полез в открытый кузов. Си- девший там вместе с ранеными санитар диковато посмотрел на него, но ничего не сказал. Промолчал и Дезертир - просто сел напротив, положив на колени шотган. В темноте немец не мог его толком рассмотреть, но наверняка что-то заподозрил.
Впрочем, ехать в госпиталь вместе с ранеными героями Первой линии в планы Дезертира не входило. Когда небольшой, юркий грузовичок, скупо светя себе фарами, отъехал примерно на километр, он выбросил рюкзак за борт, хлопнул по плечу опешившего санитара и выпрыгнул сам.
Второй прыжок за день оказался лишним. Дезертир здорово приложился головой. С трудом отыскав рюкзак, отошел в сторону от дороги и снова упрямо побрел на запад.
«Я просто вылитый мутант! - думал он, ощупывая череп. - Образцовый к тому же. Всех отсекли, а я прорвался и все иду, иду… Куда? Подальше».
Однако силы кончались, уколы не могли действовать вечно. Дезертир все чаше спотыкался, боль от сперва разбитых, а потом стертых ног дошла до самых колен, идти стало невыносимо. Проковыляв еще с полкилометра, постепенно удаляясь от дороги, по которой сновали машины, он отыскал какие-то кусты и постарался заползти поглубже, не поломав веток. Последнее усилие было потрачено на ботинки, из которых ноги сперва отказывались вылезать. Чувствуя на руках кровь, Дезертир уронил голову и не заснул, а просто потерял сознание.
Очнулся он на рассвете, когда первые лучи солнца нащупали дорогу к его лежке. Все тело разрывалось от боли, но особенно усердствовали голова и ноги. Нащупав рюкзак, Дезертир подтянул его ближе и, отыскав флягу с водой, напился. Потом покопался в аптечках, выбирая на этот раз обезболивающее. И - антишок в бедро. Этим и ограничился, делать второй укол побоялся. Он с трудом втиснул ноги в трофейную обувь, едва сдерживая стон, завязал шнурки.
Довольно далеко методично работали пулеметчики. Дезертир осторожно раздвинул ветви, надеясь увидеть забор, и только тут вспомнил, что ехал на машине с ранеными.
«Наглый я, ох, наглый… - Он сместился, чтобы посмотреть на дорогу. - Если тот санитар не лопух, то уже ночью началась облава. А что было делать? Не убивать же дурака… Вот если бы он докопался, если бы на оружие руку положил - тогда другое дело».
Дезертир будто оправдывался перед собой, что не убил человека. Сам он этого не заметил, только осталось какое-то гадкое послевкусие от собственных мыслей.
Дорога была пуста. Совсем пуста - не было мусора, не грызли трупы крысы, не ковыляли к своим раненые. По обеим сторонам от полоски асфальта зеленела веселая, постриженная травка.
«Немцы, быстро орднунг навели, - мысленно пожал плечами Дезертир. - И все же выброс кончился. Здесь, на Второй линии, они отбились. А вот что там, восточнее?… Если Зона расплодила аномалии, то это теперь не Вторая линия, а Первая. И я по-прежнему на фронте, надо опять просачиваться через кордон. С другой стороны, они вряд ли успели сориентироваться и создать за Третьей линией еще один барьер».
Первой мыслью, конечно, было отлежаться до темноты. Но продолжая ползать по кругу, Дезертир разглядел на севере близкий лес. Как раз когда он прикидывал, как бы добраться до него незамеченным, между деревьев показались одетые в камуфляж фигуры.
Бундесы шли плотной цепью, время от времени перекликаясь. Ни дать ни взять, фильм про Великую Отечественную. Дезертир даже приподнял ствол «Калашникова», почувствовав себя в засаде.
«Тра-та-та-та! Прочесываете, значит. А еще это значит, что мин нет. Отлично!»
Немцы собрались на опушке, выстроились в длинную колонну по четыре и не в ногу пошли к дороге. Дезертир оказался совсем близко от вояк, даже почувствовал запах пота - наверняка ребята не спали всю ночь, стояли где-то в заграждении. Как только строй удалился, топоча по шоссе грязными ботинками, беглец пополз к деревьям.
Сперва он ушел подальше, придерживаясь северо-западного направления. Несколько раз пришлось пересекать дороги, проложенные, конечно же, немцами - иначе откуда в лесу взялся асфальт? Моторы Дезертир слышал только один раз, да и то вдалеке. Стреляли регулярно, но как-то без напряжения, будто пулеметчики заглядывали в разложенные перед ними ноты.
«Все кончилось. II я вырвался из Зоны… - Дезертир прислушался к себе, ожидая душевного ликования, но внутри оставалась натянутая струна. - Как ни крути, Первую линию я прошел. Не удержала меня Зона, ошибались сталкеры. Стоило только не испугаться, не сойти с ума - и я вырвался. Теперь если и умру, то на Большой земле».
Но покоя Большая земля пока не приносила. Осторожно перебегая от дерева к дереву, Дезертир продвигался на запад приблизительно до полудня - время пришлось определять по солнцу. Вспомнились не раз снятые с Пали часы, да ведь бросил их «должникам» и не подобрал потом.
Наконец лес кончился. Остановившись у последних деревьев, Дезертир некоторое время разглядывал чистую местность, отметил ровные пеньки. Похоже было, что немцы вырубили деревья, создав хорошо простреливаемое пространство. Чуть подавшись вперед, он действительно увидел вышки. Слева - близкие, всего в трех сотнях метров, справа - едва виднеющиеся над горизонтом, да еще как-то сбоку.
«Под углом простреливают, - догадался Дезертир. - У бундесов все рассчитано и палить по своим хорошим тоном не считается. Значит, ночи ждать?»
Мины - вот чего он боялся. В лесу их не было, а вот тут, на очередной линии обороны, вполне могли установить. Можно было вернуться к шоссе, но Дезертир, чуть подумав, решил, что и справа должно быть такое же, тоже ведущее на запад, но уже в стороне от места прорыва. Значит, там безопаснее.
Он ушел поглубже в лес и наскоро перекусил, похвалив себя, что не бросил рюкзак. Тишина стояла просто оглушающая - птицы, не привыкшие к стрельбе, притихли, а на собственно пулеметные очереди Дезертир и внимания не обращал, слишком уж далеко. Отважившись даже перекурить, он продолжил путь и вскоре заметил, что пеньков на просеке становится меньше. Появился и характерный запах.
- Болото! - прошептал Дезертир и двинулся быстрее, - Болото - это хорошо, тут болота хорошие, обычные…
Вклиниваясь в лес, захваченное гнилой водой пространство давало прекрасный шанс уйти, не дожидаясь вечера. Мины тут ставить слишком сложно, по крайней мере Дезертиру хотелось в это верить. Добравшись до края болота, он привязал рюкзак к ноге и просто пополз, погрузившись по уши. Растущие на кочках травы скрывали его полностью, оставалось только следить, чтобы нос оставался на поверхности, в остальном - вполне комфортабельное путешествие,
«Для тех, кто по Зоне прошел, разве это трудности? - думал Дезертир, вспахивая грязь. - Водичка теплая, благодать. Эх, немцы, если бы вы знали, с кем воюете - отравили бы это болото, сожгли лес, а скорее всего, просто сбежали бы к себе на родину. Стоите вы тут, только пока Зона разрешает. И не помогут ни вышки, ни пушки, если она передумает».

5

Болото уходило на север, и Дезертир совсем было собрался выползти на сушу, но резко кольнуло в щеке. Привыкнув уже прислушиваться к своему строптивому шраму, ненадежному предвестнику опасности, беглец еще немного полежал в тине, прислушиваясь. Наконец понял, в чем дело: ему больше необязательно идти на запад. Бег кончился, Зона осталась за спиной.
- Бреду, как зомби, в самом деле… - Он окунул голову в воду, очень уж пекло солнце. - А ведь я уже дезертировал, все. Остались пустяки: не попасться на глаза этим жирным воякам.
Дезертир поправил на голове «венок» из ряски и тины, наскоро перекусил и пополз дальше. Болото - луч-, шее, что можно придумать для такого рода передвижения. Если с вышек и заметят какое-то движение, то вряд ли откроют огонь: нельзя же стрелять в каждую лягушку. Но он знал, что никто и не заметит, знал по собственной службе. Никогда их не учили разыскивать спрятавшихся монстров - нет, Зона не такая, она атакует во весь рост.
- Что вы все понимаете?.. - по-стариковски кряхтел Дезертир, преодолевая метр за метром.
Тучи голодных комаров. Но что такое комары для человека Зоны? Мелковаты кровососы, пусть пьют. Да и им нелегко приходится: попробуй найди участок кожи под коркой спекшейся грязи. Немного тревожили пиявки, но Дезертир твердо решил полагаться на таблетки: если до сих пор выручали, то уж от болотной заразы как-нибудь спасут.
Единственным настошиим врагом было солнце. Оно нагревало затылок, и оттуда, из каких-то задних комнаток мозга, выползали кошмары. Казалось, что где-то впереди затаился контролер, что, раздвигая траву, вот-вот встретишься взглядом с его холодными глазами. И тогда Зона получит еще одного зомби. Контролер не обязательно сожрет его целиком, ему хватит и руки… Но больше всего тревожила спина, которую никто не «держал».
- Почему не нашлось никого, кто бы понял меня? - прошептал Дезертир, в очередной раз пережидая низко летящую пару вертолетов. - Никто не захотел уйти. Может быть, Паля согласился бы? Или хотя бы Малек… Ведь они-то мечтали выбраться, только стеснялись этой мечты.
Он и сам понимал, что это глупости. Малек ни за что не пошел бы с ним на запад, прямо в центр выброса. Не пошел бы и Паля, он задолго до появления Дезертира приговорил себя к смерти в Зоне, отрекся от остального мира.
- Норис…
Перед глазами плясали оранжевые пятна. Почти теряя сознание, Дезертир уткнулся головой в кочку, зачерпнул из болота немного прохладного ила, чтобы приложить к затылку. Норис осталась там, одна, вдалеке от своих. Куда она пошла? На свою лежку, наверное, у «искателей» должно быть много запасных вариантов. Если она добралась благополучно, то переждала там выброс, а потом девушке пришлось одной выходить в сменившую кожу Зону. Что, если возникшая аномалия заперла ее в каком-нибудь погребе? Тогда конец.
- Дура. Вдвоем нам было бы проще. Но вы не хотите жить, вам всем нужен только драйв… - плюнув на безопасность, Дезертир закурил. Стало только хуже. - Зато я выбрался. Плевать теперь я на вас хотел, живых и мертвых. Меня зовут Никита Нефедов, и в Зоне я не был никогда. Уйти бы подальше, а там. если поймают, что-нибудь навру. Пусть попробуют доказать, что я в самом деле ушел за периметр! Да лучше я в тюрьме отсижу, чем дамся в руки каким-нибудь вивисекторам, чтобы меня по частям в секретных институтах разбирали…
Солнце палило все сильней. Как прошла вторая половина дня, он просто не помнил. Дезертир то подолгу лежал, отдыхая, то снова проползал немного. Ругался, кажется, даже кричал. Когда опустились сумерки, он перевернулся на спину, пристроил на груди автомат и раскинул руки.
- Я не имею права сойти с ума после того, как удрал оттуда, - несколько раз сказал себе Дезертир. - Не имею такого права. Зона не победит.
И кто-то внутри тут же откликнулся: ей и не нужно побеждать тебя! Достаточно того, что ты продолжишь войну, человек Зоны.
- Ненавижу! - почти крикнул Дезертир и очнулся. Ночь, тихая спокойная ночь опустилась на болото.
С вышек протянулись шарящие по воде лучи прожекторов, но они искали беглеца далеко позади. Дезертир поднялся на ноги и поежился от прохлады. Тихо. Никакой опасности. А ведь прежде Никита Нефедов здорово струхнул бы, окажись ночью на болоте. Никакой причины не нужно - он бы просто испугался, потому что людям свойственно бояться в таких ситуациях.
- Так что же, я должен этому снова научиться, чтобы стать нормальным? - неуверенно поинтересовался у ночи Дезертир.
Ночь ответила криком птицы. Харкнув в гнилую воду. Дезертир побрел дальше, на ходу выудив из рюкзака флягу со спиртным. Он не хотел додумывать мысль, что так и вертелась где-то в мозгах: обратного пути нет. Беглец не сбежал от Зоны, он унес ее кусочек с собой.
Только выпив, Дезертир смог заставить себя закинуть автомат за спину, но шоттан держал под рукой. Каждая тень казалась затаившимся в засаде монстром, но, понимая, что ошибся, путник каждый раз чувствовал не облегчение, а разочарование. Мир стал каким-то ненадежным, зыбким. Мало событий, ничто, кроме призраков прошлого, не учащает пульс.
Когда болото кончилось, Дезертир без всякого страха углубился в лес. Тут не фронт, тут никто не будет устанавливать мины. Защитники Третьей линии не обучены сражаться с монстрами, их задача - не пускать к периметру туристов и вылавливать не выдержавших службы дезертиров.
- Я и есть дезертир, - усмехнулся он. - Только не тот, не ваш клиент. Лучше даже не лезьте.
Он не чувствовал себя супер солдатом, эдакой «машиной смерти», просто знал, что в случае пресловутого огневого контакта бундесам придется очень нелегко.
- Я ведь разумный монстр… Такие на вас еще не прыгали…
На этой земле, такой тихой и мирной, Дезертир чувствовал себя не хозяином, а оккупантом. Не получалось стать частью обычного мира, не мог он представить себе, что сможет когда-нибудь вот так же идти по лесу, имея вместо оружия веточку - от комаров отмахиваться.
Когда впереди щелкнула зажигалка, человек Зоны даже не вздрогнул. Только замер на миг - представилось, что это может быть настоящий враг, не думающий ни о чем, кроме его уничтожения. Но нет, это, конечно же, были обычные солдатики в секрете. Дезертир усмехнулся и пошел правее. Под его ногами иногда похрустывали ветки, а ПНВ, наверное, различил бы и силуэт.
«Только ведь ничего этого не будет. Вы тут торчите не потому, что бьетесь за жизнь, а потому что приказали. Оттрубить свое и отправиться отдыхать. Получать зарплату и кататься домой, к Грете какой-нибудь. Здесь, на Третьей линии, вы вообще не чувствуете дыхания Зоны, на вас она не светит. И поэтому курите, так что я отсюда запах чую, и поэтому, даже услышав шорох, склонны предположить, что это кабанчику не спится… Обычному кабанчику, не саблезубому. Конечно, с какой стати идти здесь обычному дезертиру? Ему нужно на станцию, или… Хотя бывают ли у вас, у бундесов, дезертиры? Наверное, просто из отпуска не возвращаются иногда, - размышлял беглец, поглаживая пальцем спусковой крючок шотгана. Он обходил секрет всего-то метрах в тридцати, такая уверенность вдруг вселилась в душу. - В Зону бы вас на недельку, чтобы шрамами беду чуять научились».
Словно подтверждая низкое мнение Дезертира об их боевой готовности, вояки разговорились. Один вроде бы рассказал анекдот, другой визгливо рассмеялся… Дезертир едва удержался, чтобы не сплюнуть в сердцах. Зачем вообще сидеть тут, если - вот так? Захотелось подойти к ним сзади, приставить сразу обоим стволы к задницам.
«Хрен тебе, Зона! - еще пытался бороться беглец. - Я уйду подальше, я постараюсь вспомнить, каким я был, и постепенно жизнь наладится, Я больше не твой человек. Ну… Разве только немножко».
На рассвете, не чуя ног и проклиная того ганса, с которого снял обувь, Дезертир добрался до ограждения. Он прежде и не знал, как оно выглядит. Оказалось, деревянные столбы, между которыми часто натянута колючая проволока. Немцы, народ аккуратный, обильно украсили свою часть внешнего периметра табличками с черепами и молниями, подписи на разных языках призывали не умирать от высокого напряжения.
Дезертир потянул было из-за пазухи шоттан, намереваясь проделать для себя удобный проход, но вспомнил, что вне Зоны так себя вести не принято. Иначе снова придется бежать, снова стрелять в людей. Этого даже немного хотелось… Вот только бежать тогда имело смысл лишь обратно, в Зону.
- Черт с вами! - вздохнул Дезертир и принялся копать мягкую землю широким кинжалом. Под дерном, местами даже показываясь на поверхности, шел тонкий сигнальный проводок - смешная уловка. - Попробую жить тихо, как вам угодно. Только уж не лезьте…
Раскапывая лаз, Дезертир задумался: а к кому он обращался с этим предупреждением - к бундесам? Ко всем войскам коалиции? К правительствам ведущих стран мира? Или вообще к человечеству в целом? Рюкзак легко перелетел на ту сторону, хозяин небогатого имущества протиснулся снизу. Землю и кусочки дерна, предусмотрительно отброшенные за периметр, он кое-как уложил обратно, особо, впрочем, не стараясь.
Спустя час Дезертир оказался возле шоссе, уже не военного, а вполне мирного: мимо то и дело проносились большие грузовики и частные машины, попадались автобусы. Он умылся из большой, глубокой лужи, прополоскал одежду, сменил перевязки и к полудню по внешнему виду приближался уже к обыкновенному. цивилизованному бандиту. В той же луже Дезертир скрепя сердце утопил и «Калашников», и шотган, хотел было ужепоки-дать патроны, но передумал. Мало ли как все обернется? Вытащил и обтер оружие, отыскал приметное место и зарыл, пожертвовав частью тряпок. Поразмыслив, добавил в схрон детектор. Оставались еще два пистолета, но совсем обойтись без средств защиты Дезертир просто не мог.
- Может быть, когда-нибудь потом… - неуверенно предположил он, разглядывая в луже свое отражение. - Больше похож на человека, чем на монстра, для начала уже неплохо.
Дождавшись перерыва в движении, Дезертир не прячась перебежал шоссе и снова углубился в лес. У него еще были пища и аптечки, спички, фонарик и патроны. Можно долго бродить, до самых холодов. Постепенно вернется память, рефлексы мирного человека, привычка называть себя данным родителями именем… Он вспомнил, что перед первым своим дезертирством хотел написать матери, да не знал о чем.
- А теперь и подавно не знаю.
Дезертир совсем не помнил лиц родителей. Да и сами старики ждут известий совсем от другого человека. Он представил себе, как вваливается к ним в квартиру с оружием и первым делом обходит квартиру с детектором. Если кошка поведет себя оружием и первым делом обходит квартиру с детектором. Если кошка поведет себя подбзрительно - полетят от нее клочки… Попытавшись вспомнить, какая именно у него была кошка. Дезертир потерпел неудачу. Кошка и кошка, он не знал даже, любил ли этого зверька. Будто Никита Нефедов забыл рассказать ему о своих привычках.
- Я - Никита, я - Никита, - забормотал Дезертир в такт шагам, в то же время морщась от боли в ступнях. - Я Никита Нефедов, так меня зовут… Если попадется одиночка с подходящим размером ноги, пришибу даже ради сандалий! Я - Никита Нефедов…

6

Спустя три дня он оказался в Белоруссии. Не в Минске - города особенно пугали Дезертира, при виде большого количества людей ему до истерики хотелось стрелять. Не затем, чтобы убить, а чтобы защититься. Много друзей не бывает, значит, это враги. Так работало его подсознание, и ничего поделать с ним не удавалось. Зона царствовала там, в темных закоулках разума, царствовала и наслаждалась мучениями Дезертира.
Он ночевал только в лесу, но и там просыпался каждый раз от ужаса: нет ствола! Ощупывал землю рядом и убеждался, что автомата действительно нет. Много ли навоюешь с «браунингами»? Даже от семейки кабанов не отбиться, если придут настоящие кабаны, с острыми копытами, с непередаваемой ненавистью в крохотных глазках.
Старое имя никак не приживалось в голове, не ассоциировалось с этим человеком, у которого лицо покрыто шрамами. Может быть, дело в том, что никто не называл его Никитой Нефедовым? Он пытался написать домой, даже купил на деревенской почте конверт и бумагу, продав по дешевке собранные грибы. Цены были указаны в рублях, и Дезертир долго соображал, разглядывая их. Это были не настоящие рубли, а бумажные…

Предыдущая страница 31 Следующая страница


Дезертир 32

Письмо не получилось. Он не знал, что писать, а разглядывая конверт, вдруг с ужасом понял, что начисто забыл адрес. Никита Нефедов не имел к Дезертиру никакого отношения, Никиту убила Зона.
Он переоделся в привычную для грибников одежду, завел себе плащ словно у излома, чтобы прятать под ним оружие, и корзину. Грибы покупали охотно, учитывая, что цену Дезертир предлагал назвать покупателю. Каждый раз подолгу рассматривая ценник, он приобретал хлеб и соль, иногда сласти и сигареты. Питался в основном мясом - если и не попадется зайчишка, всегда можно раздобыть птицу. Не обязательно утку, на худой конец сойдет и парочка ворон. Один раз съел собаку, ради интереса: такая диета не вызовет у него никаких чувств? Нет, ни брезгливости, ни жалости, ничего. С мясом Дезертир обошелся по рецепту Кварка и нашел, что есть его вполне можно. Вкус? Ему было наплевать на вкус, только немного скучал по натовским саморазогревающимся упаковкам.
Одежду и обувь Дезертир не покупал в магазине, но вспоминать о встретившемся грибнике не любил. В конце концов, он не хотел его убивать - мужик сам кинулся на пистолет с выхваченным из-за пазухи топориком. Тревожило, что тело осталось непогребенным - кто им занялся? Здесь, в этих спокойных, малонаселенных лесах человек, наверное, мог лежать месяцами. В Зоне все устроено лучше, проще и быстрее.
Дезертир понимал, что превратился в чудовище, потерял что-то очень важное, нужное каждому человеку. Понимал, но все еще боролся. Порой вечерами ему казалось, что, еще немного, и удастся влезть в автобус к незнакомцам, не наставляя ни на кого пистолет, что получится вспомнить адрес и отправиться домой. Что ему границы? Их нет, если ты готов ползти на брюхе целыми днями. Но ночью он опять просыпался от вечного кошмара: исчез автомат. Искал, и не находил - «Калашникова» и в самом деле не было рядом. Там, у самого периметра, всего-то в нескольких десятках километров, ждал нехитрый тайник. Автомат, шоттан, детектор - что еще надо? Дезертир просто физически ощущал, как трудно ему будет уйти от этого схрона дальше. И не уходил.
Районы приходилось менять, чтобы не примелькаться. Без причины убивать не хотелось, а люди злы. они подозревают о чем-то, шепчутся бабы за спиной во время каждого визита в булочную. Он слышал: шрамы. Да, Дезертира тоже беспокоили шрамы, особенно тот рубец на щеке.
Время от времени он начинал жечь, словно уголек. Дезертир каждый раз удваивал бдительность, но опасность замечал далеко не всякий раз. Да и какие тут, на Большой земле, опасности? Но как-то раз боль ударила с такой силой, что Дезертир повалился на колени, выхватил сразу оба «браунинга». Это случилось, когда он брел с грибами вдоль шоссе. Дезертир видел изумленные лица водителей, но не прятал пистолеты - ведь шрам предупреждал о врагах! Было только не ясно, куда стрелять.
Стрелять и не пришлось: несколько секунд спустя одна из машин вдруг потеряла управление и врезалась в деревья, проехав по тому самому месту, где Дезертир оказался бы, не останови его боль. Шрам тут же перестал о себе напоминать, Дезертир спрятал оружие, подхватил корзину и ушел в лес. Теперь кое-что стало ясно: шрам предупреждает только о реальной опасности. Каждый раз, когда он болел, Дезертиру угрожала смерть, на мелкие неприятности рубец не обращал внимания.
Близился октябрь, ночи становились все холоднее. Выручить, пусть и на время, мог бы огонь, но разводить его в темноте Дезертир просто не мог. Некому держать спину, каждая попытка превращалась в кошмар, это было все равно что ходить по канату над пропастью. В любом случае не до сна… Природа вытесняла его из своего царства, надо было на что-то решаться. Или пытаться жить с людьми, или признаться сеое в чем-то самом важном.
В своем кружении по лесам Дезертир понемногу начал смещаться к югу. Причин было множество, он пока не шел к Зоне, просто пытался выжить. Мыслей о происходящем с ним Дезертир научился избегать, порой оставляя голову пустой целыми днями. Так проще, так легче. Мерно вышагивая в произвольном направлении, он двигался, лишь иногда ориентируясь по солнцу и механически пополняя корзину грибами, местными дешевыми артефактами.
- Покурить не найдется?
Дезертир шагнул за дерево, осторожно выглянул. К нему спешил человек в плаще и теплой кепке, старческое личико дружелюбно улыбается. Сутулый, почти горбатый, в руке такая же корзина с грибами.
- Мил-человек, как на Максимовичи выйти, не подскажешь ли? Родня у меня там живет.
- Подскажу. - Дезертир аккуратно поставил корзину, вышел из-за дерева и распахнул плащ. - Стой там.
Излом запнулся, увидев направленные на него стволы.
- Ты что, мил-человек? Не бери грех на душу, не на грибы же позарился? Пойду своей дорогой, коли что - не видел я тебя…
- Стой там, - мрачно повторил Дезертир в сутулую спину. - Тогда не убью.
- Да что ж я тебе сделал-то?
Тварь обернулась, и вопреки сказанному, на лице ее не было недоумения. Распознал излом старого знакомо- го, хоть и не виделись никогда.
- Не сделал, но собирался. Скольких уже порешил-то в этих лесах?
- А ты?
Дезертир будто налетел с размаху на стену, ошеломленно замолчал. Перед глазами пронеслись лица. Трое… Они сами были виноваты, не считая разве что того, первого, которого он остановил ради сапог.
- Так-то! - сказал излом, почувствовав свою победу. - Это там мы по разные стороны, а тут обоим несладко. Я же тебя насквозь вижу, не только рукой меня Зона наградила… Накорми меня, человек. Ведь есть у тебя в рюкзаке мясо,
- Есть, - кивнул Дезертир. - Может быть, и накормлю. Как ты сюда попал?
Излом, рассказывая, собрал хвороста, развел костер. Они разделили пищу, сидя у огня, и, хотя Дезертир почти не вслушивался в жалобное дребезжание мутанта, перед глазами у него будто прокручивался страшный фильм. Все случилось очень просто, иначе и быть не могло: во время одного из выбросов Зона заставила излома пойти на бруствер. Прорыв удался, но часом позже всех тварей искрошила артиллерия. Обожженный, истерзанный, излом остался лежать среду кусков тел до ночи, медленно регенерируя. По его словам, это неизвестная людям мука, недоступная их органам чувств.
- К рассвету я еще не мог встать и пополз. Вот - приполз… - Излом коротко рассмеялся. - Конечно, жить мне тут несложно. Главное - вовремя уходить. Тоже просто, что взять со старика? Ну, а если захотят взять, то я почую и уж тогда возьму кого-нибудь сам… В Зоне человечинки не часто попробуешь, а тут другое дело.
- Почему же так близко к периметру шатаешься? Мог бы убраться подальше, безопаснее.
- Чем же безопаснее? - Излом перемалывал пишу с костями, зубы у него были замечательно здоровые.
- Никто не знает о Зоне.
- Здесь тоже никто не знает. Слухов много, сам порой люблю детишек попугать.
Но слухи еще никого не выручили, верно? - Мутант захихикал. - Кроме того, Зона пока рядом, силы дает. И тебе ведь тоже, а?
- Может быть. - Дезертир дожевал хлеб, отряхнул ладони и взял с земли пистолеты. Излом прыгнул через огонь, вытягивая свою уродливую конечность, но пули остановили его.
Убийца сидел рядом, пока от костра не потянуло жареным, тогда он поднялся, уже зная, что должен делать. Он пошел к Зоне, даже не пытаясь сориентироваться - внутренний компас уверенно показывал направление.
И мир наконец-то изменился, отозвался, будто увидел и узнал его. Холодной ночью Дезертир смог развести наконец огонь. Лежа спиной к пламени, он вспомнил все. Вспомнил, как звала его Зона, как заманила и сберегла в первые, самые опасные часы. Вспомнил, как предупреждала об опасностях и подсказывала верный путь среди тысяч ловушек. Как воспитывала, вскармливала нового питомца.
«Но зачем?» - спрашивал Дезертир.
Тщетно. Зона молчала, и от ее молчания становилось не по себе. Будто тот. кто создал тебя, вдруг отвернулся, чем-то крайне недовольный.
«Она выпустила меня, выпустила! Все сделала, чтобы я сумел выйти. Воспитала и отпустила в мир… Так не бывает! - Дезертир кусал кулаки, удивляясь, что раньше не понял этого. - Я боялся Зоны, а она этого и хотела. Ей достаточно людей внутри, теперь понадобился кто-то снаружи. Все это время Зона жила внутри меня, я таскал ее по лесам, служил ей. Может быть, она видела большую землю моими глазами? Но тогда что такое - Зона? Почему я так избегал каждой возможности узнать хоть что-то о ее сути?»
Нелегко вдруг понять, что ты - лишь марионетка. Тянутся из темноты ослабшие нити. Кто дергал за них, зачем? Хочется оборвать их раз и навсегда, но нити слишком прочны. Тогда - запасной выход.
Дезертир вложил в рот ствол, почувствовал на языке холод металла. Рука сразу онемела, пальцы отказались слушаться. Да он и не приказывал им ничего, просто лежал и чувствовал вкус смерти, смаковал его. Выходило, что вкус какой-то дрянной. Крысиное мясо куда приятнее.
«Нефедовы, квартира пятьдесят девятая, четвертый этаж, третий подъезд, вход со двора, - вспомнил Никита. - Вот как просто.»
Он с отвращением вытащил изо рта ствол «браунинга», вообще отложил в сторону пистолет и полез в рюкзак. Все было здесь: мятый конверт, бумага, авторучка. Быстро вписал адрес - на всякий случай соседский - и принялся за письмо, сразу начав мелко, чтобы все влезло. Выходили какие-то каракули, но Никита знал: дома разберут.
Он писал, не задумываясь. Ничего про мутантов и аномалии, да и про службу - ничего. Все это неважно. Он больше не в армии, но не может вернуться, потому что нашел свою судьбу. Когда-нибудь обязательно получится встретиться, а пока - не надо за него переживать. Все образуется, ваш Никита. Пересказать коротко, а вышло длинно, потому что писал Дезертир от души. Этот мир - не таков, как кажется из далекого городка, и если это узнать, то не успокоишься уже, пока не поймешь, где проходит трещина.
- Точка, - вслух сказал он и заклеил конверт. - Я, наверное, свинья. Только иначе уже не получится.
Особой близости к людям, проживавшим в далекой пятьдесят девятой квартире, Дезертир не испытывал. Они были родителями Никиты, а этому парню, давно не существовавшему, он просто был кое-чем обязан, только и всего. На самом деле письмо было адресовано ему самому, и каждую строчку Дезертир запомнил накрепко.
- Вот она, вся правда… - бормотал он, помахивая конвертом и шагая по дороге к неизвестному населенному пункту. - Ничего не поделаешь, я действительно человек Зоны. И оценить ее влияние на самого себя не могу. Обратиться за помощью к специалистам - обречь себя на гибель, да и нет повода думать, что эти спецы сами не вовлечены в бизнес. Остается только жить таким, каков я есть, и там, где я могу жить, вот и все.
Дезертир отыскал почтовый ящик неподалеку от магазина и. пересчитав наличность, решил зайти. В торговом зале перешептывались о чем-то бабы, по виду совсем деревенские. На вошедшего они покосились очень подозрительно, тут же забыли о ценах.
- Муки пять килограммов. - попросил Дезертир. - На остальное шоколадок, сколько выйдет.
- У нас шоколадки разные… - пожала плечами продавщица, но вопросов не задавала, вовремя сообразив, что есть шанс сбыть немного лежалого товара…
Укладывая в рюкзак добычу. Дезертир все же расслышал шепот:
- Вроде и ханыга обыкновенный, а водки не взял. Вот и тот такой же…
- Вонь, как будто год не мылся, а глаза умные…
- …трупы все обглоданы. Говорят, у него клыки, как у волка…
- Все Зона проклятая!
Он вышел, сразу направился к лесу, прочь из маленького поселка. Похоже было, что местное население понимает, откуда берутся зловещие создания, и дозревает потихонечку. Еще немного - и каждого неизвестного будут с пристрастием допрашивать, а то и просто убивать, на всякий случай. Мужикам так проще, и Дезертир легко мог их понять. Более того, он-то был с ними целиком согласен…
«Если остановит группа, придется сразу стрелять. Жаль, ведь они не виноваты. И ведь правы: я тоже оттуда, я тоже монстр. Может быть, помочь им?»
Он вовремя услышал голоса, свернул с тропинки за деревья. Мимо прошли люди, человек пятнадцать. Все возбужденные, четверо с охотничьими ружьями, о чем-то коротко переговаривались.
«А ведь я угадал! - усмехнулся Дезертир. - Вот сейчас бабы обо мне расскажут, и облава начнется. Хотя нет, бабы приезжие… Но и в поселках паника, а уж что про глухие деревушки говорить?»
Он прошел еще с четверть километра и увидел поломанные кусты. Свернул в заросли. Так и есть: пробитые осиновыми кольями трупы. Сперва их, конечно же, нашпиговали крупной дробью, а уж затем совершили несложный ритуал. Дезертир присмотрелся к трупам - похоже, зомби.
- Далеко дело зашло. Неужели правительства и это замолчат? - спросил он у жертв самосуда, и один из покойников вдруг открыл глаза.
- А… па…ба… ол…
- Нет, кол я не выну, - усмехнулся Дезертир, доставая пистолет. - Но башку разнесу, а то еще сам встанешь. Не место тебе здесь.
Привлечь внимание выстрелами он не боялся: прятаться больше не нужно. Монстр уходит к месту своего естественного обитания, в Зону. Вовсе не для того, чтобы помогать ей, как раз наоборот. Есть только один способ избавиться от заразы в себе - уничтожить ее источник. Без этого не стать человеком, не зажить нормальной жизнью.
«Не исключено, что сердце Зоны бьется по эту сторону периметра, но путь к нему можно отыскать только изнутри, - думал Дезертир, перезаряжая «браунинг». - Жди меня, родная! Ты воспитала убийцу, но я вернусь со своими умениями к тебе же. И буду искать… Буду похож на тех сумасшедших, что опьянены тобой и думают только о раскрытии тайн. Но я не такой! Я ищу, только чтобы уничтожить».
Где-то далеко его слышала Зона и улыбалась. Еще один мальч:ик не смог уйти. Еще одна голова упала на блюдо по своей собственной воле. Человек слаб, и путей к его слабости множество.

7

После завтрака Андрей заставил всех практиковаться в стрельбе из арбалетов. Приобретенные в охотничьем магазине машинки работали неплохо, вот только во время учебы потеряли еще две стрелки.
- Ничего! - смеялся Андрей. - Рано или поздно все израсходуем. Все равно придется стрелять деревянными, куда денемся?
- Деревянные летят плохо, - вздохнула Марго. - Тогда уж надежнее саблей.
- А если вампир на дерево залезет, как ты его достанешь? Сабля саблей, но арбалетом владеть нужно.
Потом все шестеро сели чистить оружие. Хотя что там чистить? Сабли, ножи, кое-какая броня. Слов нет, и за ними уход нужен, но не каждый же день! Миша хмурился, девчонки переглядывались со смешками.
- Смейтесь, смейтесь! - качал головой Андрей, в который раз раскладывая на тряпочке разобранный обрез. - Думаете, в Зоне будет время для шуточек? Там все очень серьезно. Серебряных пуль всего-то десяток, остальных придется класть руками, а это не смешно.
- Андрей, а можно их второй раз использовать? - спросила Марго. - Пули-то? Ну, выковыряешь их из вампира, приделаешь к гильзе снова.
- А пороха я где возьму? - Вожак выпятил подбородок и растущую на нем эспаньолку. - И вообще, гильза-то ведь тоже уже стреляная! Дура, ты хоть понимай, о чем говоришь.
- Не обзывайся, - пробасил Александр. - Что-то ты много о себе понимать начал. Кордон еще не прошли, между прочим.
- Пройдем, если будете меня слушаться, а не хихикать!
Их было шестеро: четверо парней и две девушки. Молодые, веселые и очень смешные. Дезертир, разглядывая их, даже закурил: все равно не заметят, не почуют. Находясь всего-то в пяти километрах от Третьей линии, горе-сталкеры даже не подумали выставить часового.
«Неудивительно, что такие, как вы, сюда почти не добираются. Небось и ехали в поезде, чудом на патрули не напоролись». Дезертир оставил в кустах рюкзак, чтобы не мешался, и тихонько прошел к ярким палаткам.
Экипировались ребята бестолково, но кое-что могло заинтересовать и Дезертира. Прежде всего - еда и батарейки, но и от одежды кое-какой он бы не отказался, холодало быстро. Поглядывая через удобное окошко на поляну, вор уже вытряхнул на пол содержимое двух рюкзаков и тут почуял недоброе. Шрам не болел, лишь чуть-чуть зачесался, но Дезертир последнее время все лучше слышал его сигналы. Сбросив с плеча «Калашников», он выскочил наружу.
Химера топталась в кустах, Дезертир сразу заметил, как дрожат ветви. Шестеро - очень много для этого мутанта, но жрать-то поди хочется. Пока тварь решалась, Дезертир успел подобраться к ней и почти в упор расстрелял, одной очередью пробив оба сердца. На поляне закричали, забегали бестолково, а он снова ушел в лес, чтобы через несколько минут появиться с другой стороны.
Ребята, конечно же. никуда не делись. Теперь они стояли кучей возле трупа мутанта и громко рассуждали, кто мог его пристрелить. Дезертир уселся посредине поляны, закурил. Он все еще немного колебался. Тащить их с собой - значит почти наверняка обречь всех шестерых на смерть. Но не прикончи Дезертир химеру, результат, скорее всего, был бы тем же самым. Уже трижды в этих пустынных лесах вдоль Третьей линии он находил останки вот таких же искателей приключений.
- Здрасте! - нарочито громко пискнула первой заметившая появление Дезертира Марго.
Все оглянулись. Он не ответил, продолжая пускать дым. Ребята переглянулись, наконец вперед вышел Андрей.
- Это вы монстра убили? - спросил он, поглядывая на автомат гостя.
- Я, - кивнул Дезертир. - Больше-то некому оказалось.
Он кивнул на все еще разобранный обрез, единственное хоть на что-то годное оружие добровольцев Зоны. Андрей с досадой почесал в затылке, бросил бесполезный арбалет.
- Мы его не слышали. Как раз собирались уходить, вылазку к кордону сделать, а монстр…
- Это химера, - перебил его Дезертир. - А до кордона вам не добраться, этот забор - только самый внешний, почти не охраняемый периметр. Оружия другого у вас совсем нет?
- Вот… - Окончательно смущенный Андрей похлопал по висящей на боку сабле. - Мы из клуба, обращаться с железом умеем.
- Ну и обращались бы в своем клубе, кто мешал?
Попасть в Зону оказалось едва ли не труднее, чем выбраться. Третью и Вторую линии Дезертир уже дважды проходил без особых проблем, а вот Первую одолеть пока не сумел. Польский батальон не жалел патронов, палил в любую тень днем и ночью, а дожидаться серьезного прорыва можно было годами. И вот - подарок судьбы, шестеро дурачков с обрезом и арбалетами.
Ребята засуетились. Все еще очень подозрительно относясь к гостю, которого приняли за местного жителя,. угостили его чаем, стали расспрашивать. Дезертир не столько отвечал, сколько отмалчивался, а многого и в самом деле не знал - например, к кому можно попроситься в баню. Он такими вопросами не задавался, а ближайшие к периметру деревни давно эвакуировали коалиционеры.
Андрей, старший, принес карту, стал задавать вопросы по маршруту. Едва взглянув на нее, Дезертир рассмеялся.
- Она врет десять раз на каждом сантиметре, парень! Выброси свою карту.
- Ну, я в общем тоже уже заметил, что… Но других не продают. Как, кстати, вас зовут?
- Дезертир.
Ребята снова переглянулись.
- Именно так и зовут, никак иначе. - Он поднялся, подтянул ремень. - Собирайтесь, проведу вас в Зону. Если не передумали.
- Нет! - ответил за всех Андрей и явно поторопился: Марго передернула плечами.
- Только… А нельзя у вас купить оружия? Деньги есть, немного, конечно, но…
- Нельзя. Но я вам подскажу, где можно раздобыть - когда ближе к Зоне подойдем.
Конечно, Дезертир не собирался вести их за кордон. Зачем? Зоне людей хватает, они проникают туда совершенно иначе. Хорошо экипированные, прошедшие длительную подготовку, десантируются с вертолетов и идут выполнять задания своих правительств. Потом отчего-то эти люди забывают о своих планах, перестают подчиняться далеким начальникам и становятся собственностью Зоны. А «туристы», как Дезертир про себя называл вот таких малахольных, пробираются лишь случайно, чтобы погибнуть в первые же часы.
Тем не менее он собирался отвести ребят к самому кордону. Пусть поляки обнаружат прямо за своей спиной шестерых типов «из клуба», с саблями и арбалетами. Не перестреляли бы только сгоряча…
«Значит, судьба у них такая, - мысленно пожал плечами Дезертир. - Я же проходы ими разминировать не собираюсь».
- Мы не собирались идти прямо сегодня… - промямлила Марго.
- Как знаете. Тогда прощайте, больше не увидимся. Андрей зашипел, увел всех своих за палатки. Через несколько минут они появились - покрасневшие, взъерошенные, но готовые идти. Дезертир легко поднялся и во время суетливых сборов стоял посреди поляны - это было действеннее, чем торопить словами.
Ругаться пришлось потом, в болоте, когда ребята после трех часов продвижения ползком почти решились сдаться. Ругаться пришлось, когда ночью Дезертир заставил подопечных форсировать холодную речушку, а потом, во всем мокром, снова маршировать через лес. Несколько раз Дезертир уже и сам готов был сдаться, плюнуть на этих недотеп, просто-напросто не способных идти к цели, несмотря ни на что. Или не имеющих такой цели? Дезертир не понимал. Что им, в самом деле, тут нужно?
И все же он их довел. Последние три километра - под дулом автомата. Оружие Дезертир заставил их бросить, а старшего и еще двоих ребят хорошенько, хотя и тихо, отдубасил, не дожидаясь, пока они сговорятся и кинутся сами. Тогда пришлось бы стрелять, а обнаруживать себя до темноты он не собирался. Да и ни к чему губить придурков - может быть, они еще вернутся домой, в большой уютный город.
Хотя в таком исходе Дезертир несколько сомневался-уж слишком далеко ребята забрались. Те, кто контролирует Зону снаружи, почти наверняка предпочтут их ликвидировать, на всякий случай. В том, что человеческая жизнь в этой странной игре ничего не значит, Дезертир успел убедиться не раз.
«Ничего, идо вас доберусь, - мысленно погрозил он далеким кукловодам. - Вот только сначала надо стиснуть сердце Зоны, а уж тогда вас и искать не придется, сами покажетесь. Уже скоро. Я смогу».
Когда опять стемнело, Дезертир вывел шестерку из рощицы, где продержал почти весь день, и направил прямо к блокпосту. Сам тихо ушел в сторону, продолжая двигаться параллельным курсом. Ребята послушно - руки за головой - шли, пока их не окликнули часовые. Немного замешкались, оглядываясь в поисках провожатого, потом догадались все же упасть. Это их и спасло, поляк строго по уставу начал палить в темноту и поднял тревогу.
Как Дезертир и рассчитывал, поднялась суматоха. Вопящих на русском «туристов» коалиционеры почти не понимали, поднятая в ружье спящая смена бестолково топталась у самого бруствера, не зная, откуда ждать нападения. Даже пулеметчики на вышках перестали стрелять, видимо, ожидая каких-то приказов.
Проскользнув на территорию блокпоста, Дезертир действовал быстро и эффективно: приложил по голове стоявшего крайним у бруствера поляка и из его же оружия - ручного пулемета - расстрелял прожектора. Потом немного сместился, прихватив гранаты, присел в окопе и спокойно, по одной швырнул их за спину. Не глядя, никого конкретно не желая убить. Блокпост захлебнулся криками и стрельбой, и теперь нужно было совсем немного удачи, чтобы не поймать шальную пулю. Мысленно пожелав удачи Марго, девочке очень симпатичной, Дезертир перемахнул укрепление и зигзагами побежал домой. В Зону.
Три минуты спустя, обходя первую аномалию, Дезертир обрадовался комариной плеши, словно старой знакомой. Мимо пронеслась семейка кабанов - отчего-то они торопились к блокпосту, словно опаздывая на праздник. Улыбаясь во весь рот, Дезертир поспешил убраться подальше, пока коалиционеры не решили, что начинается прорыв. Глупо было бы попасть под минометный обстрел теперь, так близко от цели.

8

Патронов после путешествия на Большую землю осталось всего три рожка, и Дезертир решил немного порыскать в ближайшем поселке. Трупоеды любят мясо любой свежести, но боеприпасы не трогают. Войдя в здание, которое, похоже, когда-то было сельским клубом, он едва удержался, чтобы не выпалить в бородатого старика.
- Лысый! Ты еще жив?
- Говорят, я Рисовальщик. А может быть, и нет. - Бомж совершенно не удивился гостю. - Есть покушать?
- Найдется. Ты не видел тут оружия, патронов?
- Видел. Женщина несла. Женщина в шлеме. Она не отдаст! - Лысый захихикал, пуская по бороде слюни. - Не отдаст, не отдаст! Таких Зона любит. Дай покушать.
Дезертир, одной рукой шаря в рюкзаке в поисках напеченных вчера пресных оладьев из принесенной муки, прислушался. Где-то шуршали неизбежные крысы, но не затаилась ли рядом «женщина в шлеме»? Одиночло! опасны, потому что сами всего боятся.
«Когда он ее видел? Только что или вч:ера? От бомжа толку не добьешься…»
Дезертир понимал, что это смешно, но все же крикнул:
- Норис! Не стреляй, Норис! Это Дезертир!
- Ты еще откуда взялся?
Она оказалась прямо за спиной, у выхода, В полутемный зал осторожно просунулась голова в шлеме с непрозрачным забралом.
- Привет! - Дезертир опустил ствол. - Я вернулся. А вот ты почему бродишь одна? Кстати, симпатичный шлем, тебе идет.
- У меня еще много, только тебе не дам и не выпрашивай. - Норис вошла, взяла у него с ладони одну оладью. - Тьфу, гадость какая! Держи, старик, это все тебе.
- Кушать! - обрадовался Лысый. Они помолчали немного.
- У меня патронов мало. - признался Дезертир. - А еще я не прочь вступить в «Искатель», если твое предложение в силе. Ты действительно одна здесь?
- Одна. - Норис уселась в одно из уцелевших кресел бывшего кинозала и сняла шлем, чтобы собеседник мог насладиться предназначенным ему презрительным взглядом. - Нет, такое предложение делается только один раз. Люди к нам идут, так что обойдемся без тебя.
- Ладно. Но хотя бы в пару к себе возьмешь до конца ходки? Буду обязан.

Предыдущая страница 32 Следующая страница


33 Алексей Степанов

- Не подлизывайся, мне тоже нужен кто-то, спину держать. Дела здесь я уже закончила, патронов одолжу - вот за это будешь обязан. Пятьдесят рублей.
- По рукам. Но если ты меня к себе не принимаешь, то, может быть, что-нибудь посоветуешь? - Дезертир присел рядом. - За десятку.
- Мне нужно в бар «Сталкер», думаю, и тебе там будет интересно. Если хотим добраться до темноты, надо идти. Только скажи, пожалуйста, - ты в самом деле был там, за периметром?
- Да.
Она надела шлем.
- И как?
- Дерьмо, Там, - он сделал ударение на этом слове, - мы жить не сможем.
- Я так и думала. И говорила тебе, ублюдку! Но ты псих, таких мы в «Искатель» не берем. Ладно, пошли. Рисовальщик, не хочешь прогуляться туда, где есть покушать? Тогда не отставай.
«Скоро и Кварк скажет мне пару ласковых. Но ведь будет рад, я вернулся - теперь этим людям станет спокойнее. Они оказались правы… - вздохнул Дезертир, входя в привычный ритм. Не забывать оглядываться, но и не крутить головой до боли в шее. - Правы, да не совсем! Я вернулся не потому, что проиграл. Игра только начинается».
Зона считала так же. Она-то знала, что именно ради игры Дезертир и вернулся.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1.
      СОЛДАТ       (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
    • Глава 2.
      НИКИТА       (Страница 5)
  • 1 (Страница 5)
  • 2 (Страница 5)
  • 3 (Страница 6)
  • 4 (Страница 6)
  • 5 (Страница 7)
  • 6 (Страница 8)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 11)
    • Глава 3.
      КАША       (Страница 12)
  • 1 (Страница 12)
  • 2 (Страница 13)
  • 3 (Страница 13)
  • 4 (Страница 14)
  • 5 (Страница 15)
  • 6 (Страница 15)
  • 7 (Страница 16)
  • 8 (Страница 16)
  • 9 (Страница 17)
    • Глава 4.
      ПОГОН       (Страница 18)
  • 1 (Страница 18)
  • 2 (Страница 18)
  • 3 (Страница 18)
  • 4 (Страница 19)
  • 5 (Страница 20)
  • 6 (Страница 20)
  • 7 (Страница 21)
  • 8 (Страница 22)
    • Глава 5.
      ШРАМ       (Страница 23)
  • 1 (Страница 23)
  • 2 (Страница 24)
  • 3 (Страница 24)
  • 4 (Страница 26)
  • 5 (Страница 27)
  • 6 (Страница 28)
    • Глава 6.
      ДЕЗЕРТИР       (Страница 29)
  • 1 (Страница 29)
  • 2 (Страница 30)
  • 3 (Страница 30)
  • 4 (Страница 31)
  • 5 (Страница 31)
  • 6 (Страница 31)
  • 7 (Страница 32)
  • 8 (Страница 32)


Алексей Степанов

Дезертир

Цикл: "S.T.A.L.K.E.R."

 Читать книгу

Аннотация

Когда после Второй Чернобыльской катастрофы территория вокруг ЧАЭС превратилась в Зону, наполненную смертельно опасными аномалиями и хищными мутантами, войска ООН оцепили ее по периметру, чтобы ужас и безумие не вырвались из нее во внешний мир. Однако иногда жизнь человека складывается так, что приходится искать спасения на этой проклятой земле…
Боец русского батальона миротворцев Никита Нефедов, доведенный до ручки издевательствами дембелей и попавший в безвыходную ситуацию, уходит в Зону и включается в бурную жизнь сталкеров – членов местных группировок контрабандистов. Чтобы выжить здесь, ему приходится стать совсем другим человеком и освоить много полезных навыков, главные из которых – умение стрелять и выживать в любой ситуации. Из забитого "духа" он превращается в безжалостного убийцу по кличке Дезертир…

Содержание

Создание книги: Вячеслав Бревнов (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel