Алексей Рыжков - Ганимед-6

1 Алексей Рыжков

Часть первая
ЛЕД

Фрэнк откинулся на спинку кресла и прикрыл глаза. Легкая дрема по пути на работу превратилась для него в некий ритуал. В последнее время Фрэнк катастрофически не высыпался. Утро больше не приносило упругую бодрость и чистую голову. Наоборот. Единственным желанием при звуке будильника было швырнуть его в стену и спать дальше, еще часов двенадцать. «Старею, наверное…» - невесело усмехнулся Фрэнк.
С легким толчком магнитопоезд тронулся. Автоматически включились плазменные экраны.
«Утренние новости компании «Спэйс Энерджи». Добыта тысячная тонна мобиллиума…» - Голос диктора не позволял окунуться глубже в сон, заставлял болтаться сознание на поверхности. «Да уж, постарались ребята… психологи эти…»
«В колонии Ганимед-7 введен в эксплуатацию новый оздоровительный центр. Теперь работники компании и члены их семей могут бесплатно воспользоваться услугами профессиональных…» Фрэнк открыл глаза. Возле склада копошились двое рабочих. Они красили стену. В монохромном свете искусственного утра невозможно было различить цвета. Но Фрэнк был уверен: зеленый, красный, синий - цвета компании. Поезд притормозил, въезжая в шлюзовой отсек. Раздалось громкое шипение. Мощные насосы перегоняли драгоценный воздух из отсека в резервуары. Открылись внешние ворота, поезд на магнитной подушке выехал за пределы купола. В почти нулевой атмосфере большая часть звуков исчезла. Только бодрый голос диктора и жужжание системы вентиляции. Ни тебе громыхания вагонных сцепок, ни гудения трансформаторов. В темном небе полыхал, заслоняя все, огромный, оранжево-красный шар Юпитера.
Мобиллиум - самое дорогое в истории Земли вещество. Решение энергетического кризиса, экологическое возрождение, дорога к звездам. Одного килограмма хватало, чтобы «накормить» электричеством миллионный город в течение года. И никакой радиации, никаких вредных выбросов. Мобиллиум был только здесь. На Ганимеде. Во всяком случае больше нигде его пока не нашли.
- Так, парни! Надеваем шлемы, мы приехали, - это Полански, бригадир. - Построились! У всех зеленый? Серджио! Чего ты возишься!?
Фрэнк вдохнул затхлый воздух скафандра, скривился. «Хоть бы добавляли чего-нибудь. Для запаха». Он вдруг вспомнил запах свежескошенной травы.
Отец всегда стриг газон по субботам. До того самого дня…
- Выходим, - это уже в наушниках. Раздалось шипение, воздух из вагонов перекочевал в баллоны, закрепленные под днищем. Последние метры до ангара с техникой шли пешком. Слишком дорого строить большой шлюз для каждого рабочего котлована. Заходили по восемь человек. Набивались в маленький отсек, как кильки в банку. Вообще-то, конструктивно шлюзовой отсек был рассчитан на четверых. Случись что, восьмерым там просто не развернуться. Но кто-то там наверху, из молодых, зубастых ребят, рассчитал экономию целых пятнадцати минут. У них это называлось - «эффективное время». С секундомером в руках они полдня запихивали парней из Ганимеда-8 в макет шлюза. В разных комбинациях, разных позах. Потом народ назвал это шлюзовая Кама-Сутра. Результатом явился приказ входить в шлюз по восемь человек.
Войдя в ангар, Фрэнк невольно залюбовался своим красавцем - харвестером. Про себя он называл его «Джимбо». Большие красные буквы на корпусе машины Фрэнка давным-давно заставили закрасить. Огромный - с двухэтажный дом, комбайн для добычи мобиллиума. Пара гусянок внизу, пара сверху - на случай, если дела совсем уж плохи. Трехметровый бур с лазерными излучателями матово поблескивал легированной сталью. Какой-то там электромагнитно закаленный микронный слой, якобы способный справиться с любой самой твердой породой. Ну-ну. Кромки бура ломались по три-четыре раза на дню. Говорят, японцы разработали совершенно другой, в десять раз более эффективный способ добычи. Вот только стоила их технология дорого. А ведь проще держать ремонтную бригаду. Не так ли?
В углу Полански отчитывал Серджио.
- У твоего парня опять тройка за четверть.
- Шеф! Ну не лезет в него эта математика! Мы уже и репетитора ему нанимали…
- Ты прекрасно знаешь политику компании. Еще одна тройка, и ты можешь подыскивать себе скамейку на «Фри Сквер».
Фрэнк хотел заступиться, но Полански, махнув рукой, умчался в другой конец бокса.
«Фри Сквер». Место, ниже которого падать уже некуда. Здесь влачили свое существование те, у кого не было денег на обратный билет. Странно, но таких семей в колонии было большинство. «А ведь в случае чего и нам не хватит, - подумал вдруг Фрэнк. - Джонни мы, конечно, сможем отправить на Землю. Но только его одного. Нам с Эллен денег уже не хватит. А ведь я работаю в компании десять лет». Фрэнк еще раз прикинул сумму накопленного капитала и стоимость перелета до Земли. «Нет, точно не хватит…» - он вздохнул и направился к своему агрегату.
- Что ты делаешь, Фридрих? - техник старательно, высунув язык, выводил на большом куске пластика буквы. Отсвет включенного на малую мощность лазерного резака падал на округлое, добродушное лицо толстяка.
- «КОМПАНИЯ «СПЭЙС ЭНЕРДЖИ» - ЗАЛОГ ПРОЦВЕТАНИЯ КОЛОНИИ», - прочитал вслух Фрэнк. - А что, с этим кто-то спорит?
Фридрих выключил резак.
- Что ты сказал? - Он всегда так. Поглощен работой по самые уши.
- Я говорю, для кого это?
- В смысле?
- Ну, эта надпись. Мы ведь все знаем, что это так. Больше здесь просто нечего делать.
- Я не знаю, Фрэнк. Мне сказали сделать, я сделал.
Похож все-таки Фридрих на этот лазерный резак. Тот ведь тоже не в курсе, зачем он все это выводит.
- Ладно, проехали. Ты сделал привод?
- Нет. Пока не было времени.
- Черт возьми, Фридрих! У меня машина на ладан дышит! Привод клинит каждые двадцать минут. Ты хочешь, чтоб я застрял где-нибудь в туннеле?
- Фрэнк, ничего не знаю! Разговаривай с шефом. Он дал мне работу, я ее и делал!
- Так ты что, этот дурацкий плакат всю смену рисовал?!
- Ну почему же? - Немец гордо вскинул голову и указал рукой на потолочную балку: - Один уже висит.
«СДЕЛАЕМ ГАНИМЕД-6 ОБРАЗЦОВОЙ КОЛОНИЕЙ».
Фрэнк набрал личный код на цифровой клавиатуре. Пульт управления ожил. С тихим гудением включились серводвигатели, загудела система вентиляции.
- Диспетчер, Второй. К выезду готов.
- Ожидайте, Второй.
Габаритные огни остальных трех харвестеров включились почти одновременно.
Завыла сирена. Люди в зале лихорадочно натягивали шлемы. Разбегались по машинам сопровождения. Полански в красном скафандре нырнул в дверь отсека управления. Дежурный инженер приник к большому обзорному стеклу на втором этаже. Раздался гул насосов, вытягивающих воздух из ангара. Фрэнк коснулся губ, потом фотографии на лобовом стекле. Взялся за рычаги. Огромные ворота открылись совершенно бесшумно.
- Первый, Второй, вперед! - раздалось в динамике. Фрэнк нажал на педаль. «Джимбо», вздрогнув, с внутренним скрежетом тронулся с места.
- Третий, Четвертый вперед!
Первыми всегда выходили харвестеры. Потом уже всякая мелочь, вроде машин оперативного ремонта, заправщиков и грузовиков. Выехав на ледяной простор, вся эта флотилия разбивалась на группы. Машины сопровождения, словно рыбы-лоцманы, окружали свой харвестер, и вся компания ползла к рабочему туннелю. Фрэнк каждый раз испытывал непередаваемый восторг от ощущения власти над огромной, сложнейшей машиной. Потом, примерно минут через двадцать, восторг проходил, уступая место рутинной будничности. Вместо адреналинового возбуждения приходила монотонная сосредоточенность, а потом и ломота в пояснице.
«Когда же все изменилось? Куда ушло чувство великого дела? Ощущение огромной значимости нашей работы? Для всей Земли, для человечества? Мы уставали, как черти, работали по двенадцать часов. Жили в маленьких передвижных модулях. Без оранжерей, без спортзалов. Но мы рвались вперед, готовы были рисковать, терпеть любые лишения. Мы придумывали подчас такие технические решения, до каких не могли додуматься целые институты там, на Земле. Сейчас у нас есть купол! Деревья, цветы. Нормальные жилища. Техника, которая нам и не снилась тогда. И еще есть чувство обреченности. Ощущение загнанного в угол человека. И коэффициент добычи ниже в пять раз…»
- Фрэнк, смотри куда едешь! Наш туннель двадцать второй. Этот вчерашний. Он уже выбран дочиста.
- О'кей. Понял. - Фрэнк старался придать голосу деловой тон. Нельзя, чтоб его заподозрили в непрофессионализме.
Врубив дополнительные прожекторы, он направил харвестер в дыру, проделанную предыдущей сменой. Проехав по туннелю метров двадцать, Фрэнк включил бур.
- Начали.
Мощная вибрация сотрясала многотонный корпус, словно он ничего не весил. Рев двигателей распространялся внутри машины, давя жуткими децибелами. Фрэнк надел наушники. В свете галогеновых прожекторов поблескивали красными точками вкрапления мобиллиума. Одна тонна на сто тысяч тонн перемолотого, грязно-белого льда. Такое вот соотношение. Вначале мобиллиум добывали прямо с поверхности. Но недолго. Теперь приходится вгрызаться в тело планеты. А это чертовски опасное занятие. Особенности ледяного покрова Ганимеда до сих пор не изучены. Часто случаются обвалы. Иногда харвестеры просто проваливаются в огромные пустоты. Порою вместе со всем сопровождением. В таких случаях еще ни разу никого не удалось спасти. Фрэнк взглянул на дисплей сканера. Потом на фотографию Эллен и Джонни. «Тут он совсем еще кроха - пять лет. Джонни не видел Землю. Он родился здесь. Для него вполне нормально видеть над головой отраженный от синего купола свет. Он не знает, что на самом деле небо совсем другое. Он не знает, что такое облака и дождь. Ветер и пение птиц ранним утром. Пряный запах лугов и шелест волн…»
- Наполнение бункера девяносто процентов, - голосовое сообщение компьютера сухо прозвучало в наушниках. Фрэнк потянул рычаги, остановил харвестер.
- Команда сопровождения, можете забирать груз.
- Вас понял. Слушай, Фрэнк, у меня тут на дальнем сканере что-то похожее на пустоты. Не провалиться бы, - это Чак. Шеф электронной поддержки группы.
- Я не вижу.
- У тебя сканер слабее.
- Доложи в центр.
- Минуту.
Фрэнк достал из-за сиденья термос. До кофейных деревьев колония еще не доросла, поэтому стоил завозимый с Земли кофе баснословно дорого. Вообще жизнь в колонии дорожала с каждым годом. Не успели оглянуться, как вдруг пришлось платить за очищенную минерализированную воду. Потом за электричество. Стала платной школа. Сейчас ходили упорные слухи, что скоро компания начнет взимать деньги за воздух. «Кто-то там на Земле посчитал, что мы слишком много дышим».
Грузовик сопровождения забрал наполненный льдом контейнер и направился обратно по туннелю к цеху переработки.
- Фрэнк, они приказывают продолжать движение.
Фрэнк пожал плечами, допил кофе и включил двигатель. Через толщу льда радиосигнал не проходил. Поэтому у въезда в туннель стояла антенна. Прикрепленный к ней кабель разматывался с бухты одной из машин сопровождения, обеспечивая группу связью. Харвестер прошел еще пятьдесят метров. На экране сканера возникло затемнение. Прямо по курсу. Фрэнк снова остановил машину.
- Прямо по курсу аномалия, - доложил он.
- Подтверждаю…
- Чак, свяжись с центром. Нам надо тут сворачиваться. Лезть вперед глупо.
- Попробуй их в этом убедить.
- Скинь им картинку со своего сканера.
- Ладно, жди…
Фрэнк потянулся, разминая косточки. Руки уперлись в стенки тесной кабины.
- Полански приказывает идти вперед.
- У него что, крыша едет? Тут впереди черт знает что диметром метров двести!
- Фрэнк, скажи ему это сам. - Чак врубил канал связи харвестера напрямую с центром.
- …Немедленно двигайтесь вперед… на максимуме… - захлебывался там слюной поляк.
- Полански, это Фрэнк. Ты не хуже меня знаешь, лезть вперед не стоит, - спокойный тон Фрэнка чуть утихомирил разоравшегося бригадира.
- Ты знаешь, сколько вы уже добыли? Знаешь, сколько было в первом контейнере? НОЛЬ! Н-и-ч-е-г-о! Цех переработки просто прогнал впустую двадцать тонн льда. Просто так.
- Э-э. Полански… Может, тогда ты оторвешь свою задницу от теплого стула и покажешь тут нам всем, как надо работать?
- Что ты сказал?
В общем канале связи послышались сдавленные смешки. Так этого шелудивого пса еще никто не прикладывал.
- Мистер Бэрри. Я прошу вас зайти после смены ко мне в кабинет, - это подал голос старший смены - Гинз. - А сейчас выполняйте распоряжения бригадира.
Фрэнк взглянул на фото.
- Есть, сэр, - устало произнес он.
- Держите минимальную скорость, двигайтесь осторожно. Это ведь может быть и скоплением мобиллиума. Правда, мистер Бэрри?
«Нормальный все-таки мужик наш Гинз. Настоящий технарь. Теперь таких все меньше. У нас сейчас, в основном, горлопаны да выскочки. Главное для них - угодить начальству. А весь этот мобиллиум побоку. Они наверняка и не видели его никогда. А уж до наших бедных задниц им и вовсе дела нет. Впрочем, наверное, это нормально. Попадаешь в систему, начинаешь играть по правилам…» - Руки Фрэнка привычно передвигали рычаги, глаза пристально следили за показаниями инфодисплеев. Харвестер медленно, дюйм за дюймом, продвигался вперед. Судя по графику, усилие на бур медленно возрастало, но было пока в пределах нормы. Примерно год назад Фрэнку предложили руководящую должность. Наверное, за большой опыт и умение ладить с людьми. Эллен уговаривала его:
- Ты ведь уже немолод. Пора переходить на работу поспокойнее.
- Поспокойнее! - рассмеялся Фрэнк. - Да я лучше посижу в комнате с десятком гремучих змей.
- Я серьезно.
- Эллен, ты помнишь Жака?
Она помрачнела. Этих воспоминаний они старались избегать.
В лучах прожекторов красные крапинки мобиллиума слились в один сплошной блистающий ковер, играли отсветами на толстом лобовом стекле кабины. Фрэнк зажмурился.
- Содержание более восемнадцати процентов! И продолжает расти… - возбужденный голос Чака громко прозвучал в наушниках.
- Нагрузка на бур уже восемьдесят девять, - отозвался Фрэнк.
- Еще немного - и мы его сломаем.
- Ни в коем случае не останавливаться! - это Полански. - Вперед! Я приказываю!
- Мистер Бэрри, сбавьте чуток. - Гинз всегда называл всех мистер, до самого расчумазого парнишки. - От нагрева…
- Вперед! Бур на максимум!…
- Заткнитесь, Полански! Фрэнк, притормаживай. От нагрева свод может обрушиться.
- Вас понял.
Фрэнк убрал обороты бура, отпустил педаль. «Жак и Мэри. Они были нашими лучшими друзьями. Прекрасная пара. Двое детишек. Уютный дом, в котором всегда витали умопомрачительные ароматы. Удивительно, как Мэри умудрялась из скудного набора продуктов тогда еще крохотной колонии готовить такую вкуснятину. А потом Жак стал шефом службы переработки. Дружба закончилась тихо и незаметно. Прошло года два. Им становилось все труднее вместе. Мэри лишь смущенно улыбалась, когда Жак принимался разглагольствовать о великих планах компании. Ни о чем другом он больше не мог говорить. Фрэнк с ужасом видел, как добродушный, веселый Жак превращается в дерганого, обозленного неврастеника. Вскоре Мэри ушла от него. Улетела на Землю вместе с детьми. Это был последний театральный жест Жака, он оплатил перелет из фонда компании».
На дисплее высветилась надпись: «Переход на автоматическое управление». Ожил двигатель, со скрежетом начал вращение бур. «Вот чертов Полански! Как же ему хочется прогнуться!» - Фрэнк ударил по кнопке аварийного отключения питания. Никакого эффекта. Бур, вгрызаясь в перенасыщенный мобиллиумом лед, раскачивал харвестер с опасной амплитудой.
- Фрэнк, не рви так. Зарплату нам все равно не поднимут, - голос Чака звучал обеспокоенно.
Фрэнк лихорадочно дергал рычаг механического отключения привода. «ЗАЛОГ ПРОЦВЕТАНИЯ», значит… Спасибо, Фридрих!
Бур, не способный преодолеть плотный слой мобиллиума, замедлился.
Включились верхние гусеницы.
- Полански, идиот! Ты нас всех тут угробишь! - заорал Фрэнк.
Внезапно в мозгу возникло ощущение страха. Не его, Фрэнка, - страх шел извне. Может, не страх, но большая обеспокоенность. И она, обеспокоенность эта, все росла. С каждым оборотом бура. А потом ухнуло так, что у Фрэнка даже в наушниках уши заложило. Перед лобовым стеклом мелькнули брызги обломков легированной стали, пролетел толстенный кардан бура. В следующую секунду погасли прожекторы.
В общем так, в конце концов, Фрэнк и оказался на «Фри Сквер».

* * *

Скотч.
Никто не знал его настоящего имени. Никто даже не помнил, откуда он появился в Ганимеде-6. Просто вот появился парень, и все тут. Очень полезный парень. Чертовски нужный.
Собственно, со скотча его карьера и началась. Купить приличное спиртное по сходной цене в магазинах компании было невозможно. И тут появляется этот парень. Всего двадцать баксов за пинту прекрасного скотча. Разве это дорого?
Потом были сигареты, кофе. Свежие ананасы. Сотня замороженных индеек к Рождеству. А потом Скотча «свинтили». Если разобраться, не было на Ганимеде никакой государственной власти. Что-то там зрело в недрах ООН. То ли очередная резолюция, то ли еще что. А пока Ганимед был ничьим. Возникали колонии где попало. В основном, на выходах плотной породы. Вмороженных в миллиарднолетний лед или торчащих из скалисто-силикатной мантии.
Французский «Мистраль». Японская «Тойота-сити». И еще десятки других колоний. В том числе транснациональных корпораций, вроде «Спэйс Энерджи».
Ребята из службы безопасности профессионально скрутили руки за спиной Скотча и тихо повели его прочь с «Централ Плаза». Он так и не отдал сдачу растерянно озиравшемуся с банкой кофе в руках технику. Но оказалось, что со Скотчем не так-то просто справиться. В кабинете шефа СБ тот достал из кармана все бумажки, какие только можно себе представить.
- Вышвырните его вон из колонии! - брызгал слюной в видеофон Буше.
Самый главный тут босс. Выше здесь уже просто некуда. Если бы Буше захотел поменять местами день и ночь, в Ганимеде-6 так бы и было. Делов-то. Поменять программу гелиоизлучателей…
- Я не могу, босс. У меня нет юридических оснований. Все бумаги у него в порядке. Даже разрешение на торговлю, - возразил шеф СБ.
- Кем?! Кем выдано разрешение на торговлю в моей колонии!? Я сейчас просто свяжусь!..
- Выдано? - Эсбэшник надел очки и склонился над цветастой бумажкой. - Совет Объединенной Европы, - медленно прочитал он.
- У меня дядя в Европарламенте, - скромно потупился Скотч.
- Мне плевать!.. Хадсон, разверните монитор! Слышишь ты, гаденыш. Мне плевать, что там тебе выдали на Земле…
Скотч, спокойно улыбаясь, смотрел на беснующегося на экране босса.
- Вы, наверное, забыли, мистер Буше. Юридически эта территория, а равно и сама колония не принадлежат вашей компании, которая изначально была основана для ведения планетологических исследований Европейским Комитетом изучения Солнечной Системы. И я как раз командирован в данную лабораторию.
Буше задохнулся от негодования.
- Так какого черта ты не изучаешь эту долбаную планетку, а продаешь моим людям спиртное.
- Дело в том, что я как раз и командирован для обеспечения работников лаборатории всем необходимым. Излишки мне разрешено реализовывать непосредственно на месте. Извините, мистер Буше, но я немного не рассчитал потребности нашей лаборатории, - Скотч улыбнулся. - И вы не сможете запретить людям покупать у меня продукты впятеро дешевле, чем впариваете им вы.
- Хадсон! Отконвоируйте его в лабораторию. И чтоб он носа на улицу не высовывал.
- Буше, - голос Скотча вдруг стал ледяным, - если ваши люди еще раз применят ко мне силу, вашей компании придется судиться с Европейским правительством. Поверьте, в этом мало приятного.
- Он прав, босс.
- Дай ему пинка под зад, - Буше отключился.
- И еще, мистер Хадсон. Хочу вам заметить, что ваше ведомство также не имеет никакой власти на этой планете. Вы даже не можете запретить мне помочиться в фонтан на «Централ Плаза». Ясно? - Хадсон молчал, смущенный наличием дяди в Европарламенте.
Скотч встал и вышел, оставив потрясенного шефа СБ переваривать в рудиментарном мозгу картину рушащегося стройного мира.
Фрэнк неподвижно сидел в темноте тесной кабины несколько секунд, напряженно прислушиваясь к своему дыханию и потрескиванию остывающего металла. Потом, словно очнувшись, нашарил в темноте шлем и, напялив его, щелкнул фиксаторами. Это его и спасло. Вообще-то, по инструкции, это надо было сделать в первую очередь. После, когда началась свистопляска, Фрэнк не раз возблагодарил того хромого инструктора, который читал лекции по безопасности на Земле.
«В первую очередь всегда надевайте шлем, парни. Как только почувствовали что-то неладное. При первой же красной лампочке на пульте. Все что угодно можно сделать потом. Но дыхание и глаза в первую очередь!»

1 Следующая страница


Ганимед-6 2

Землетрясения и извержения на Ганимеде не такая уж редкость. В масштабах планеты. Но чтобы вот так! Ледяная каша подхватила харвестер. Острые пики взорвали лед вокруг, прошили толстое днище со страшным грохотом. Раздался свист уходящего из кабины воздуха. Потом сверхпрочное стекло, сдавленное деформируемой кабиной, дало трещину и лопнуло. Фотография, завертевшись в потоках остатков воздуха, канула куда-то туда, в струящийся, словно грязно-белый шелк в луче шлема, ад.
Фрэнк очнулся уже в вездеходе. Спасатели почему-то от души веселились.
- Тридцать метров, мужик! Твой харв висел на высоте тридцать метров!
- Кто-нибудь еще выжил?
- Не-а, Фрэнк. Только ты. Ты и твой «Джимбо». Ты ведь так его называл?
У Фрэнка ныла спина. Еще была кажущаяся далекой боль в правой голени. Он лежал на оранжевых пластиковых носилках.
- Я цел?
- Отчасти. Ты представляешь, как это смотрится?! Твой «Джимбо», он висит на высоте, и лучи солнца…
- Заткнись, Дэн. Заткнись, ладно? Погибли люди. Много людей.
- Ну, да. - Дэн сник. Его кажущаяся веселость мгновенно пропала. И Фрэнк понял, что парень напуган. Боится до смерти. До него вдруг дошло, что он не на Земле. И это не лагерь бойскаутов, не приключение. Будешь вот так лежать на диване в своем модуле. И вдруг - раз. Тебе в спину втыкается здоровенная ледышка, и ты уже болтаешься на ней, как жук на булавке. И вокруг нечем дышать. И холодно на улице, градусов так минус двести пятьдесят. По Цельсию.
- На вот, хлебни, - в рот Фрэнку упало несколько капель жгучего скотча. Дэн завинтил хитрую фляжку, вмонтированную в стандартную рацию.
- Скоро будем на месте.
Насчет власти Скотч был, конечно, прав. Странная ситуация складывалась в колониях. Любой закон действует на Земле в пределах какой-либо территории. Графства, штата, страны. А тут? Государства Ганимед не существовало. Были разбросанные по ледяной планете купола и модульные городки. Просто небольшие станции в десяток передвижных модулей. Люди жили, руководствуясь законами, принятыми там, откуда они прилетели. К израильтянам соваться под купол в субботу не имело смысла. Не откроют шлюз. К русским лучше всего заезжать в пятницу вечером.
Когда Хадсон прилетел сюда шесть лет назад, компания только-только прибрала к рукам Ганимед-6. Вначале бывший коп не понял, зачем же он, собственно, тут оказался. Восемьсот колонистов пока вроде бы неплохо справлялись сами. В случае любых эксцессов кэп - начальник колонии - просто вызывал пару-тройку крепких ребят из геологов, и дебош тут же прекращался. Если же до кого-то слишком туго доходило, его закрывали в отсеке для образцов, а потом отправляли с ближайшим кораблем на Землю. А сейчас? Хадсону казалось, что чем больше у него людей, тем больше в колонии проблем.
Жучки в кафетериях, скрытые обыски, все это было чертовски противозаконно. «Если этот проныра притащит сюда адвокатов… Меня просто поджарят на медленном огне. Права человека и все такое… Буше, конечно же, отвертится, ни одного письменного приказа нет. А теперь еще этот чертов проект «Морфеус»…» - Хадсон вздохнул, пощелкал клавишами компьютера. На экране появился график. Две кривые. Численность службы безопасности и количество зафиксированных правонарушений за год. «Что же я делаю не так?» - подумал шеф СБ, глядя на две упорно карабкающиеся вверх кривые. Красная, правонарушения, здорово обгоняла синюю - численность СБ. «Восемьсот пятьдесят семь! На семь тысяч. Получается, один мой парень на семь человек. Что же здесь не так?»
- Если мистер Пресс войдет в ваш кабинет, вы все должны встать, назвать свое имя и должность. Если он спросит, чем вы тут занимаетесь, вы должны кратко изложить суть вашей работы. Кто будет заикаться или дерзить, может заранее подыскивать себе место на «Фри Сквер». - Полански, заложив руки за спину, стоял посреди диспетчерской. Молоденькие, только после колледжа, диспетчерши, застыв в напряженных позах, испуганно внимали.
- Полански, можно вас на минутку? - Фрэнк держал в дрожащей руке приказ об увольнении.
Когда-то у него был неплохой хук справа. Мышечная память - это ведь надолго. Толстое тело Полански описало параболу и шмякнулось на покрытый мягким ворсом пол коридора. Он даже не успел испугаться.
«Закончено расследование инцидента на котловане семь. Причиной спровоцированного тектонического сдвига явились непрофессиональные действия харвестмастера Фрэнка Бэрри, который к тому же находился в состоянии алкогольного опьянения. Жертвами катастрофы стали двенадцать человек», - под потолком тускло освещенного коридора монотонно бормотал плазменный экран.
- Что теперь с нами будет, Фрэнк?
- Я не знаю, Эллен. Квартиру точно придется освободить. Она ведь принадлежит компании. Вы с Джонни можете пока побыть у тебя в больнице. Я свяжусь с братом, возможно, он поможет. В последнее время дела у него там, на Земле, шли неплохо. Может, он пришлет немного денег. Наши накопления плюс моя страховка, и если Майкл еще подкинет… Вам с Джонни на перелет хватит…
- А ты?
- А я… Я простой неудачник, Эллен. - Фрэнк вздохнул, тяжело поднялся с дивана. - Вода есть?
- Ты же знаешь. Вода будет в девять.
- Черт! У них есть вода для этого долбаного фонтана! А когда простой парень вроде меня хочет принять душ, он должен ждать сигнала таймера!
- Не надо, Фрэнк. - Эллен поднесла палец к губам, указала глазами на потолок.
Все в колонии знали про жучки. Правда, частенько о них забывали.
- А мне плевать! ПЛЕВАТЬ! - заорал Фрэнк во всю глотку.
- Тише, - зашептала Эллен, - госпиталь ведь тоже принадлежит им.
Скотч нагло, с сигаретой в зубах, прогуливался по «Фри Сквер». Эсбэшник в черной форме с электрошоковой дубинкой на боку с ненавистью смотрел на него. Курить на территории компании было запрещено уже три года. Да и негде было взять сигареты. У парня в форме явно чесались руки. Приложить бы хорошенько дубинкой этого наглеца. Вколотить ему его «Пэлл-Мэлл» прямо в глотку. А еще лучше отобрать.
На «Фри Сквер» всегда дежурили двое-трое постовых. Спереть тут, конечно, было нечего. Главным заданием было предотвращение массовых собраний.
- Как только увидите, что собирается больше двух человек сразу, действуйте. Если что, вызывайте подкрепление. Этого слизняка-торговца пока не трогать. Наши юристы работают. Придет время, мы с ним разберемся. - Хадсон каждое утро проводил общее построение. Ему очень нравилось зрелище стройных, монолитных черных рядов. Пост на «Фри Сквер» был своего рода наказанием. Тут всегда на три-четыре градуса холоднее - термоизолирующее покрытие обветшало. Покосившиеся жилые модули, старые склады. Свет гелиоизлучателей попадал сюда слабо. Только по касательной. Излучатели эти были установлены по всей колонии. Их лучи, направленные под разными углами вверх, отражались от специального покрытия купола и падали живительным теплым светом на крыши жилых модулей, на клумбы и газоны крохотных парков. Особый золотистый загар отличал жителей купольных колоний от всего остального населения Ганимеда. В случае удара метеорита материал купола мгновенно затягивался в месте прорыва, предотвращая утечку драгоценного воздуха. А дальше? Дальше действовала специально обученная пожарная команда. Правда, пока бог миловал Ганимед-6. Ни одного крупного астероида за все восемь лет.
Фрэнк сидел на ржавой бочке, прислонившись спиной к покрытой полиуретаном стенке жилого модуля. Странное спокойствие овладело им. «Все кончено…»
Эллен уволили через неделю. Джонни отчислили из школы в тот же день…
- Привет, Фрэнк. Я Скотч.
- Я тебя помню. Ты продал нам индейку к Рождеству. Вкусная же была, зараза…
Скотч уселся рядом.
- Сигарету? - Он щелкнул зажигалкой. Фрэнк давно не курил. Аромат табака ударил в ноздри, закружилась голова с непривычки. Уже перед отлетом Эллен отвела Фрэнка в сторону от магнитопоезда.
- Они стерли все мои файлы, Фрэнк, - она заплакала. Тихо. Стараясь не испугать Джонни, они ведь сказали ему, что он с мамой просто летит в гости к дяде Майклу. Эллен всхлипнула. - Это была моя последняя надежда вытащить тебя отсюда. Ганимед… Он нас всех убивает… И эти, - Эллен оглянулась, - они это знают. Все добавки в пищу, все защитные генераторы дают лишь кратковременный эффект. Пять-семь лет. Потом изменения в организме становятся необратимыми. Дети, родившиеся здесь, более приспособлены. Джонни развивается нормально. Но мы! Люди, прилетевшие в зрелом возрасте… Наши организмы не могут приспособиться! Магнитные поля, ослабленная гравитация, Юпитер с его инфракрасным излучением. Эта планета не для людей, Фрэнк! Они гробят нас здесь, за этот чертов мобиллиум…
- Эллен, милая, успокойся. То, что ты сказала мне, очень важно! Почему ты молчала раньше?
- Ты думаешь, тебе бы позволили что-нибудь сделать? Я надеялась, что там, на Земле, я смогу хоть что-то. А теперь? Никаких данных, ни единого доказательства. Кто меня станет слушать?
Раздался сигнал отправления, загудели генераторы. Вагоны чуть приподнялись над монорельсом.
- Дорогая, поговори об этом с Майклом. Он что-нибудь придумает.
Фрэнк торопливо чмокнул жену в щеку, зарылся в пушистые волосы Джонни.
- Присматривай там за мамой, о'кей? - словно и правда прощались ненадолго.
«А ведь может случиться, что я их больше никогда не увижу, - тупая боль в груди и чувство чего-то несделанного. - Надо было обнять Эллен, целовать ее в губы. Долго-долго. Вдыхать аромат ее духов. И Джонни. Наверное, я должен был что-то сказать ему. Что-то такое важное, чтоб он запомнил на всю жизнь…»
- Фрэнк? Я вижу, вы где-то далеко.
- Что тебе нужно, Скотч?
- Болтают, что перед катастрофой… Ну… Перед тектоническим сдвигом, - Скотч произнес это так официально, - вы с ребятами наткнулись на что-то особенное.
- Ничего там особенного. Просто хорошая жила.
- Фрэнк, - Скотч вдруг стал серьезен, - я поднял статистику. Полную статистику по всему Ганимеду. Полтора процента. Это максимум, достигнутый за все это время. А у вас было восемнадцать! И еще больше потом, когда бур сломался. Черт возьми, Фрэнк! Вы врубились прямо в мобиллиум. В огромный самородок!
- Ну, - Фрэнк выглядел озадаченным. Ему в последнее время было как-то не до мобиллиума.
- И еще. В вашем отчете написано, что вы ощущали некое воздействие извне. Какое-то телепатическое вмешательство. Вы уверены, что не пили в тот день?
- Ни капли! И откуда у тебя доступ к досье?
- Но от вас ведь пахло спиртным, мистер Бэрри.
- На кого ты работаешь, Скотч?
- Я? - Скотч ухмыльнулся. - Я только на себя. Что и вам советую, Фрэнк.
Скотч поднялся и расхлябанной походкой направился прочь. Пачка сигарет и зажигалка остались на ржавом боку бочки. Отойдя метров на десять, Скотч повернулся и, ухмыляясь, сказал:
- А здорово вы врезали Полански. - После чего щелчком послал окурок под ноги парню с дубинкой.
Фрэнк проснулся. Тусклые лучи пробивались сквозь пыльный иллюминатор жилого модуля. Модуль этот был переделан из внешнего водородного бака «СоларСтар-4» - седьмого корабля, прибывшего к Ганимеду. Тогда еще не было так роскошно с жильем, и они тащили с орбиты все что попадется. Фрэнк вспомнил, как вместе с Жаком вырезали плазменными резаками дырки под иллюминаторы. Приваривали внутри крепления под систему жизнеобеспечения. Он рывком поднялся с полипропиленового коврика, служившего постелью. Чуть поморщился от укола боли в правой ноге. Удивительно, но Фрэнк чувствовал себя отдохнувшим. Здесь он высыпался лучше, чем на анатомической кровати у себя в квартире. «Бывшей квартире», - поправил себя Фрэнк. Раздался гонг. Привезли баланду.
Власти колонии, конечно же, не могли устроить у себя под носом кладбище живых мертвецов. Поэтому два раза в день на «Фри Сквер» приезжал транспортер. На платформе стояли два контейнера. Неразрешимая проблема, куда девать остатки пищи из рабочих столовых, разрешилась сама собой. Сюда же свозился неорганический мусор со всей колонии. Старая мебель, одежда, рваные одеяла. Покопавшись в горах хлама, можно было найти себе все необходимое. Иногда попадались даже плазменные экраны. Почти в рабочем состоянии. Однако среди населения «Фри Сквер» были такие умельцы, которые при помощи жвачки, обломка столового ножа и ножниц могли починить все что угодно.
Народ потянулся к оставленным транспортером контейнерам.
- Не толпитесь! Взяли, отходите, - двое эсбэшников помахивали дубинками.
«И что у нас сегодня на завтрак?» Передняя стенка пищевого контейнера открывалась на манер холодильника. На многочисленных полках валялись вповалку чьи-то не съеденные вчера ужины. Сэндвичи, завернутые в полиэтилен. Холодная курица. Черствый хлеб. В двух огромных флягах был несладкий кофе и прокисший апельсиновый сок. «Странно. Как этот сок может прокиснуть? Он ведь даже рядом с апельсинами не лежал». Фрэнк, сделав пару глотков странного на вкус напитка, выплеснул его на плиты. Взял другой пластиковый стаканчик и налил себе кофе. Использованную «одноразовую» посуду тоже привозили в контейнере.
- Фрэнк, от твоих что-нибудь было?
- Может, и было… Ты не хуже меня знаешь, что к коммуникатору меня все равно не подпустят. - Чен и Фрэнк с мисками и стаканчиками в руках направились к облюбованной ими бочке. - Курить хочешь?
- Чего?.. У тебя что, сигареты есть?
- Немного.
- Фрэнк! Ну, ты как маленький, если есть сигареты, считай, ты уже у коммуникатора.
- В смысле?
- Пару сигарет, и эти парни выпустят нас ночью в центр.
Коммуникатор - аналог центрального телеграфа - располагался прямо на «Централ Плаза». Его пульт был вмонтирован в стену. Набираешь свое имя и читаешь на экране пришедшее с далекой Земли письмо. Или смотришь видео. Стоило это удовольствие баснословно дорого. Особенно видео. Отправка сообщения с Ганимеда-6 стоила в три раза дороже, чем то же самое с Земли. Фрэнк был почти уверен, что каждое сообщение перлюстрируется СБ.
- Ну что? Попробуем? - Чен возбужденно приплясывал возле бочки.
- А ты-то от кого вестей ждешь? - Фрэнк спросил и осекся. Все в колонии знали судьбу Чена. Никого у него не было. Он прилетел один. Там, на Земле, вся его семья погибла. Говорят, боевики их взорвали во время штурма. Было тридцать семь заложников. Кто-то там отдал не ту команду, и спецназ полез в лоб, без подготовки.
- Извини, Чен. - Фрэнк коснулся его руки. Старый китаец, застыв, смотрел слезящимися глазами куда-то вдаль.
Полночь в Ганимеде-6 представляла собой забавное зрелище. Огромная дыра в звездном небе. Юпитер, заслоняющий своей громадой звезды и Солнце. Фрэнк с Ченом, отчего-то затаив дыхание, крались к границе «Фри Сквер».
- Стоять! - Охрана была на своем месте.
- Ребята, давайте договоримся.
- Ты о чем, крыса? - Именно так называли обитателей «Фри Сквер» на Ганимеде-6.
- У меня семья… Они улетели на Землю. Мне нужно просто узнать, что они добрались…
- Интересно… - охранник, помахивая электродубинкой, улыбнулся, - откуда деньги на перелет?
- Малыш. Я проработал тут восемь лет…
- Кто тут из нас, малыш, крыса!
- Друг, у нас есть кое-что интересное, - в переговоры вступил Чен.
- Чем меня удивят на этот раз?
Фрэнк помахал пачкой сигарет.
- Отлично! Меня могут за это уволить! Это что, проверка? - Охранник, лениво взмахнув дубинкой, приложил Фрэнка чуть ниже колена. Разряд, пробив тонкую ткань, заставил мышцы судорожно сократиться. Фрэнк рухнул на грязные плиты.
- Всего пять сигарет, - охранник разочарованно уставился на мятую пачку. - Идите спать, крысы.
- Но нам бы только до коммуникатора. И мигом назад.
- У вас все равно нет денег на связь.
- Письмо оплачено полностью.
- Идите спать… По новым правилам для просмотра нужно заплатить двадцатку. Валите отсюда, крысы.
- Но… - Фрэнк, глотая слезы боли, пытался подняться. - Я просто хочу знать, что с моей семьей!
- Убери своего друга, или я прибавлю заряд.
- Да… да… Мы уже уходим. - Чен помог Фрэнку подняться и повел его прочь.
Через пять минут они сидели на ржавой бочке возле мятого бака «СоларСтар-4» и курили.
- Хорошо, что мы припрятали пару сигарет. - Чен с наслаждением затянулся.
- Да уж. Вся эта затея была дурацкой.
- Нет. Просто парень попался дурацкий.
- Они все такие. - Фрэнк пустил кольцо дыма и уставился на темный диск в мутном от защитного купола небе. - Неужели мы так и умрем здесь, Чен. А? Как ты думаешь?
- Не знаю, Фрэнк. Честно говоря, мне хотелось бы еще разок взглянуть на Землю.
- Мне тоже.
- Я бы хотел просто взобраться на гору. Не на Эверест, нет. Просто на более-менее высокую гору. И вдыхать чистый, кристальный воздух. На Земле ведь не так уж много осталось мест с чистым воздухом. Эндорфин будет хлестать по жилам. Душа поет. Вокруг зелено, птицы парят.
- Мне кажется, ты бредишь, Чен. И потом, мы ведь не зря тут горбатимся. Мобиллиум ведь не дает вредных выбросов.
- Не будь так наивен, Фрэнк. Восемь лет - слишком мало. К тому же на Земле полно бедных стран, для которых мобиллиум слишком дорог. Они все так же по старинке используют нефть, уголь, газ.
- А я бы хотел просто оказаться рядом со своей семьей. Поцеловать Эллен, обнять Джонни…
- Пойдем спать, Фрэнк. Бесплодные мечтания… Они приводят только к безумству.

* * *

- Джентльмены! Можно войти? - Скотч барабанил по мятой стенке водородного бака.
Гелиоизлучатели создавали иллюзию позднего утра.
- Скотч! Хватит колотить по этой железяке. У меня и так голова раскалывается!
- Господа! Вы пропустите завтрак. А хороший, плотный завтрак является главнейшим в жизни половозрелого мужчины. Залогом, так сказать, продуктивного дня. У вас ведь имеются планы на предстоящий день?
Небритый Фрэнк появился в проеме люка и тяжело взглянул на Скотча.
- Заткнись, а.
- Я не хотел вас обидеть. - Скотч протянул Фрэнку распечатку. Внезапно, став серьезным, сказал: - Это письмо для вас. У них все в порядке.
Фрэнк схватил бумагу, впился в стройные ряды строк.
- Э… Это шутка? Какой-нибудь трюк?
- Фрэнк. Это письмо на настоящем бланке. Из коммуникатора компании. Видите, там в углу голографический штемпель? Какой смысл мне вас обманывать? Я просто заплатил и получил эту распечатку.
- Но откуда ты знаешь мой личный код?
Скотч загадочно улыбнулся.
- Вам важно это или то, что Джонни опять ходит в школу?
- Черт тебя подери, Скотч! Что ты за парень? На кого работаешь?
- Надеюсь, я привлек ваше внимание? Я заработал пару минут вашего драгоценного времени?
- Ты без сарказма не можешь, а, Скотч? Как тебя зовут на самом деле?
- А это так уж важно для вас?
- Ладно, я слушаю. Ты заработал свои пять минут. Чен, возьми на меня баланды!
- Нет проблем, Фрэнк! Мистер Скотч? Взять что-нибудь для вас? Прокисший апельсиновый сок, разбавленный кофе?
- Спасибо. Я, пожалуй, воздержусь, мистер Чен! - Скотч улыбнулся и достал пачку «Пэлл-Мэлл».
- Фрэнк? Как вы думаете, за что вас вышибли?
- Ну… Я вижу, вы настолько осведомлены, мистер Скотч. Наверное, вы и без меня знаете, что произошло.

Предыдущая страница 2 Следующая страница


3 Алексей Рыжков

- Мне важно, как видите это вы.
- Я вижу это как произвол руководства. И я подал жалобу в наш профсоюз.
- Вы верите, что из этого что-то получится?
- Черт возьми! Я восемь лет платил взносы. Этих денег по крайней мере хватит на перелет до Земли!
- Вы, наверное, не в курсе, Фрэнк. В других колониях на перелет до Земли и обратно хватает трехмесячной зарплаты. Вы все слишком долго были в изоляции. А ваш профсоюз? Где находится офис вашего профсоюза?
- Ну… В главном здании…
- Дверь вашего профсоюза находится напротив двери Буше! Банковский счет вашего профсоюза подконтролен руководству компании. Как вы думаете, насколько эффективен ТАКОЙ профсоюз?
Фрэнк вздохнул. Он в общем-то не особо и надеялся на помощь с той стороны.
- Давай-ка еще раз прокрути насчет трехмесячной зарплаты, которой хватает на перелет.
Скотч понял, что подцепил Фрэнка. Ему нужны были помощники. И эти двое - Фрэнк и Чен - идеально подходили на эту роль.
- Вы слышали что-нибудь о проекте «Морфеус»?
- Это еще что за ерунда?
- Когда вы стали плохо спать?
- Примерно с полгода назад…
- Этот инцидент, там, в туннеле? Что вы ощутили перед землетрясением?
- Слушай, Скотч. А не пошел бы ты?
- Кофе, господа? - Чен растерянно топтался возле бака «СоларСтар-4». В каждой руке у него было по пластиковому стаканчику.
Между мизинцем и безымянным пальцем зажата пластиковая тарелка с сэндвичами.
- Отлично! Давайте позавтракаем! - Скотч выкинул окурок. - А потом продолжим наш разговор.
В этот раз давали сэндвичи с ветчиной и сыром. Вареные яйца с собственной мини-птицефабрики. Фрэнк вдруг ощутил зверский аппетит.
- Это все? - с набитым ртом обратился он к Чеку.
- Контейнеры уже увезли, - развел тот руками.
- И все-таки. Что вы почувствовали тогда, Фрэнк? Скажите…
- Скотч, зачем это тебе?
- Скажи ему, Фрэнк! Он нормальный парень. Я чувствую.
- Ты насчет охранников тоже чувствовал… - проворчал Фрэнк.
- Скажи ему… - китаец выглядел озабоченным.
- Ладно. Впечатление было такое, что ко мне в голову кто-то залез. Я не имею в виду буквально. А именно залез в смысле как-то так. Снаружи.
- Пока не очень понятно… - Скотч распечатал новую пачку. Протянул ее Фрэнку.
- Залез, в смысле, не касаясь меня физически.
- Можно как-то попроще? Телепатия?
- Похоже. Я просто почувствовал страх! Не свой. Кого-то снаружи. Там, впереди… Мне показалось, что страх шел от мобиллиума! Трудно объяснить. Это как… Как коснуться пламени свечи. Вроде горячо. Но в руке ничего нет…
- И?
- И потом я почувствовал… кажется, сожаление. Сожаление, вызванное необходимостью убить. Мне показалось, что лед вздыбился не просто так… Это сделали они.
- Кто они?
- Я не знаю… Они… Я ведь ничего не видел. Просто мерцающий красным мобиллиум. Ярко-красный, много… очень много мобиллиума.
Фрэнк, казалось, снова был там. В тесной кабине харвестера. Один на один с грязно-белым льдом, мерцающим красными точками.
- Фрэ-энк… - Скотч пощелкал пальцами перед глазами бывшего харвестмастера. - Не покидайте нас.
- Потом был страшный удар. Погибли все. Вся моя команда. Остались только мы с «Джимбо». - Фрэнк глубоко затянулся, закашлялся, бросил сигарету и резко встал.
- Еще вопросы?
- Вы можете показать то место?
- Там, на склоне появившейся горы, на высоте тридцати метров болтается мой харв. Вам не составит труда высчитать, откуда его вынесло.
- Фрэнк, - Скотч покачал головой, - компания в тот же день срыла это место. Ваш харвестер увезли, затем несколько взрывов, после них - с десяток бульдозеров. Теперь это место ничем не отличается от окружающей ледяной пустыни. Вы помните координаты?
Фрэнк прикрыл глаза, задумался. Вот за это его и ценили. Иногда рассеянный, задумчивый, он мог и через полгода точно сказать, на какой дистанции заполнился второй контейнер. Или сколько процентов добычи было в определенный момент.
- Если меня посадят в харв, стоящий у выезда из нашего бокса, я укажу место с точностью до двадцати метров.
- Отлично. - Скотч выглядел довольным. - И кое-что еще. Похоже, здесь заваривается серьезная каша. Будьте поосторожней. О нашем разговоре никому ни слова. Вас это тоже касается, мистер Чен.
Скотч поднялся, бросил пачку «Пэлл-Мэлл» на бочку.
- И не раздавайте сигареты охранникам.
- Ну. И что ты о нем думаешь, Чен?
Они сидели на своей ржавой бочке, и неторопливо курили.
- Я не знаю, Фрэнк. Трудно сказать. Мы слишком плохо его знаем. Ты пару раз покупал у него продукты. А я его вообще второй раз вижу.
- Мне кажется, у него за спиной какие-нибудь спецслужбы. Слишком уверенно он себя ведет. Болтается тут без дела, потихоньку приторговывает спиртным и сигаретами. Плюет на правила компании.
- Не-ет. На парня из спецслужб он не похож. Слишком расхлябанный, наглый. Он больше походит на драгдилера или на сутенера.
- Слушай, а что он болтал про какой-то «Морфеус»?
- Ты мне скажи. Я ведь уже почти год ошиваюсь тут, на «Фри Сквер».
- А за что тебя вышибли, Чен? Как-то у тебя все это прошло тихо.
Китаец улыбнулся.
- Я был механиком в десятом боксе. Ну раз мастер мне и говорит: «Бросай все, Чен, нужно покрасить забор на «Централ Плаза». Опять к нам какие-то шишки прилетают». А я ему в ответ и говорю: «У меня пять скафандров в аварийном состоянии. И в третьем харве система охлаждения барахлит. Провозиться придется часов двенадцать. Какой уж там забор». Он, естественно, орать начал: «Плевать на скафандры, у нас забор должен быть как новый! Прилетает сам мистер Эйл!» Ну, а я говорю: «Ваш забор моих парней в случае чего не спасет от вакуума. И если харв на воздух взлетит, вам уже никакой забор не понадобится». Послал его, короче, и пошел скафандры чинить. И представляешь, как раз у той смены обвал. Парни кое-как из разбитых машин выбрались. Откапывались вручную. Вышли, в общем, все живы. А что еще надо? А если б я этот чертов забор красил - все. Конец ребятам. Системы жизнеобеспечения у них в транспортере на пятой секунде накрылись.
- Вышибли-то за что?
- А этот гад докладную на меня написал. Якобы не выполняю распоряжения начальства. Парни руку мне пожали, спасибо, мол, Чен. А через пару дней докладная дошла до верха, и все.
- Н-да-а. - Фрэнк похлопал китайца по плечу.
- Так что там насчет этого «Морфеуса»?
- А я вот только сейчас стал задумываться. Как Скотч спросил, я и задумался. Понимаешь, какая штука. Я думал, у меня одного так. Думал, просто старею. Раньше ведь как? Смену отработал, выспался хорошенько и опять, как новенький, рвусь в бой. А в последнее время… Вроде, ложусь, как всегда, в одиннадцать. Подъем в семь. Но не высыпаюсь. И сейчас припоминаю… Парни ведь тоже жаловались. А началось это примерно полгода назад. Да еще экраны эти в магнитопоезде. Раньше, пока до бокса ехали, вся бригада досыпала. А сейчас, как поезд трогается, экраны автоматически включаются. Вроде, негромко, но не уснешь. И долбят все дорогу, как, мол, у них в компании все хорошо.
- Зомбирование.
- Чего, чего?
- Я читал где-то. В России это раньше применялось. Еще когда у них Союз был. По телеку, в газетах все новости только хорошие. В магазинах нет ни черта. А по новостям судя, так изобилие в стране. И вдалбливают людям с утра до вечера, как им повезло в такой стране хорошей родиться. И главное, извне информацию не пропускают. У них даже вдоль границы глушилки стояли. Чтобы народ радио чужое не слушал. Ну и выехать из страны было огромной проблемой. «Железный занавес» это у них называлось.
- Ну… родину ведь не выбирают.
- А в нашем случае - компанию, - хихикнул Чен.
- Слушай, ты пока за завтраком ходил, мне тут Скотч выдал. Оказывается, в других колониях трехмесячного заработка хватает на перелет туда и обратно. Представляешь? Врет, наверное…
- А смысл ему врать нам, неудачникам?
- Кстати. А ты когда последний раз видел человека из другой колонии? - Фрэнк задумался.
- А ведь правда! Года, наверное, четыре назад! Вообще-то гости бывают. Французы, русские. Японцы пару раз были. Только почему-то селят их каждый раз в здании СБ. - Чен хитро прищурился. - Не догадываешься, почему? - Китаец поднял палец: - Железный занавес!
- Да брось!
- Фрэнк, прикинь. Если то, что сказал Скотч, правда! Мы добываем для компании мобиллиум. Получаем свои гроши. Потом у компании же покупаем продукты. Судя по всему, очень дорогие. Скотч ведь все продает впятеро дешевле. Не на себе же он их приволок. И себе в убыток вряд ли продавать будет! Значит, доставить груз с Земли сейчас уже не так дорого, как нас пытаются убедить. А чартер компании? Разве у нас есть выбор? Попасть на Землю можно только кораблем компании. Стоит перелет огромных денег. Компания опять зарабатывает на нас. Кто-то там на Земле чертовски грамотный финансист.
- Да, а работать эта система будет, только если люди не знают, что может быть по-другому.
- Точно! А если кто откроет рот или станет слишком строптивым, убрать немедленно! Пока зараза не расползлась.
- Так у нас тут, на «Фри Сквер», - концлагерь!
- Знаешь, как это у них называлось? У русских? Диссиденты! Таких людей старались сразу изолировать. В сумасшедший дом, в тюрьму. Некоторых высылали из страны. - Фрэнк хмыкнул.
- Я бы не отказался, чтоб меня на Землю выслали.
- А ты там для них будешь опасен вдвойне! А тут сидишь потихоньку. Протянем мы максимум пару-тройку лет. Защитных генераторов тут нет. Освещение слабое. Добавки мы не получаем. Знаешь, какая тут смертность? - Чен встал. - Пойдем, покажу тебе кое-что.
Фрэнк тоже поднялся. Ощутил легкий укол боли в правой ноге. Кость уже срослась, но иногда, при резких движениях, место перелома давало о себе знать.
Друзья прошли мимо свалки неорганических отбросов. Старая мебель, матрацы, одеяла, разбитые плазменные экраны и прочий хлам. Несколько человек рылись в мусоре, пытаясь найти что-либо полезное.
- Вот здесь, - Чен отодвинул ветви чахлой сосенки.
Перед ними была металлическая конструкция, напоминающая стойку личных банковских сейфов или ячейки камеры хранения. Конструкция была метра два с половиной в высоту и около десяти в длину. Примерно половина ячеек была заполнена металлическими ящиками с именами и датами.
- Из крематория их везут сюда. Ключи от ячеек есть только у охранников. Видишь, рядом с датой смерти у некоторых нацарапана вторая дата. Это день, когда человек попал на «Фри-Сквер». Смотри, Фрэнк! Больше трех лет нет ни у кого!
Фрэнк молчал, потрясенный. Он мысленно сравнивал это «кладбище» со «стеной славы компании». Там тоже были ячейки. Но их было раз в десять меньше. Выведенные золотом буквы. Живые цветы у подножия.
Голос Чена вдруг стал глухим:
- Я не знаю, кто за меня решил, что я должен умереть здесь. Но меня это не устраивает! Мне плевать, кто этот Скотч на самом деле, но, если он вытащит нас отсюда, я готов сделать все что угодно! Хоть идти пешком до соседней колонии!

* * *

- Юридически у них нет права держать вас здесь. Но, к сожалению, об этом знаем только мы с вами, - Скотч неторопливо прохаживался перед сидящими на бочке Фрэнком и китайцем.
- Хорошо. Мы прорываемся через охрану. Что дальше? - Фрэнк держал в правой руке пластиковый стаканчик, в левой - горсть разноцветных капсул.
- Вы не прорываетесь! Вы просачиваетесь. Если охрана заметит вас, весь план рушится!
- А как мы пройдем? Кругом камеры, датчики движения.
- Вы думаете, что-то из этого работает? - Чен озадаченно хмыкнул.
- Фрэнк, в вашей квартире сейчас живет Полански. Сегодня у него ночная смена. Ваш код ДНК все еще в памяти компьютера. Замок откроется. Вы должны установить кое-что в квартире. - Скотч достал из кармана маленькое устройство, завернутое в пленку. Незаметно сунул его под бочку. - Возьмете потом.
- Странно. Я думал, они стирают доступ сразу после увольнения.
- В компании очень многое делается не так, как надо, - ухмыльнулся Скотч, - разберемся с «Морфеусом», потом примемся за ваш самородок.
- Скотч, конечно, после того как я кое-что тут увидел, мне уже плевать на многое, но все-таки. На кого ты работаешь?
- Я просто прилетел заработать денег. Не важно, каким образом. Если вы не в курсе, информация иногда стоит очень дорого. А у меня, знаете ли, чутье на такие вещи. Раскопаем «Морфеуса», информацию можно будет продать. Судя по тому, как компания охраняет этот секрет, это действительно важно. На такие вещи всегда найдется покупатель. И потом… Не нравится мне, как «Спэйс Энерджи» ведет здесь дела, - зрачки Скотча вдруг сузились. - Терпеть не могу, когда на моих глазах из людей делают скотов!
- Так каков наш договор, Скотч? Ты вытащишь нас отсюда?
- Все зависит от вас, господа. Если у нас на руках будут козыри, мы сможем перевернуть вверх дном всю эту колонию.
Хадсон выпрямился в кресле и придал лицу соответствующее выражение.
Звонил Буше. Одутловатое лицо босса занимало почти весь монитор.
- Принимайтесь за этого подонка, Хадсон! Ничего он из себя не представляет. Нет никакого дяди в Европарламенте, и скорей всего, все документы у него фальшивые. Состряпайте на него какое-нибудь дело и выкиньте вон из колонии!
- Понял, босс. Это будет непросто. Он знает законы, и он не работает в компании.
- Не мне вас учить! Подкиньте ему наркотики, устройте драку. Я даю вам сорок восемь часов. - Буше понизил голос: - Хадсон, он постоянно что-то вынюхивает. До меня дошли слухи, что он расспрашивает про «Морфеус». Вы понимаете, одно то, что он узнал название, ставит под угрозу весь проект? В качестве наилучшего варианта я рассматриваю несчастный случай. - Монитор связи погас.
Хадсон удовлетворенно хмыкнул и нажал кнопку на панели управления. Из панели медленно выполз диск с записью разговора.
«Не такой уж я идиот, за какого держит меня Буше». - Хадсон открыл сейф и аккуратно положил в него диск.
Чен с Фрэнком снова крались к границе «Фри Сквер». Прямо под фонарем стоял Скотч, у его ног на плитах громоздились ящики с бутылками. Скотч уже минут пять пререкался с охранниками. Все трое, покинув свои посты, размахивали дубинками перед лицом торговца, но применять их не решались.
- Никто не может запретить мне торговать там, где я хочу! - орал Скотч.
- У нас есть приказ!
- Мне плевать на ваши приказы! Я свободный человек, и на «Фри Сквер» тоже свободные люди. Если они захотят купить мой товар, это их право.
- Не морочь нам голову, у них нет денег!
На шум сползались сонные обитатели гетто. Под всю эту свистопляску Фрэнк с Ченом спокойно пересекли границу «Фри Сквер» и очутились в жилых районах. Ганимед-6 был довольно компактной колонией. Уже через семь минут запыхавшиеся друзья стояли перед дверью бывшей квартиры Фрэнка. С замиранием сердца тот приложил ладонь к панели замка. Раздался легкий щелчок, и замок открылся. «Добро пожаловать домой, харвестмастер Бэрри». Фрэнк принюхался. Родной запах почти выветрился за это время. Пахло грязью и пылью. Легкий, еле уловимый, почти на границе восприятия аромат духов Эллен. У него защемило сердце. Справившись с секундным замешательством, Фрэнк быстро прошел в спальню. Прикрепил в углу жучка. «Надеюсь, это будет работать».
- Фрэнк, кто-то идет!
- Закрой дверь! Быстро!
Чен бесшумно притворил дверь.
- Давай пороемся в холодильнике.
- Ты с ума сошел!
- Да ладно, Фрэнк. Ты что, не знаешь Полански? У него такой бардак!
- Черт с тобой!
Чен прошел к холодильнику и открыл дверцу.
- Та-акс… Просроченное пиво… Вот гад! Экономит. С его-то зарплатой!
- Давай, быстро берем и уходим.
С шестью бутылками холодного чешского пива «лазутчики» покинули квартиру. Еще через десять минут они крались к своему жилому модулю. Скотч все разорялся на границе «Фри Сквер». Растерянные охранники топтались перед ним, изредка покрикивая на аборигенов.
Добравшись до своего полипропиленового коврика, Фрэнк почти сразу уснул. Снился ему «Джимбо». Каким он был три года назад. С огромными красными буквами на борту, сияющий новой хромировкой. Фрэнк, поглаживая огромные гусеницы, все повторял: «Бери пиво и уходим… Бери пиво…»
Разбудил его Чен.
- Фрэнк! Какое пиво? Мы уже все выпили!
- Все?!
- Ну… Я оставил одну бутылочку.

Предыдущая страница 3 Следующая страница


Ганимед-6 4

Отвыкший от алкоголя организм сбоил. Голова раскалывалась, во рту словно кошки ночевали.
- Пить! - Рука Фрэнка совершила непроизвольное хватательное движение.
- Понял. - Чен тут же оказался рядом. Ловко откупорил бутылку и протянул ее харвестмастеру. Тот, запрокинув голову, сделал пару мощных глотков.
- Отлично, джентльмены! - Скотч, как всегда, был в полном порядке. - Голова побаливает?
- Эта… штука работает?
- Еще как, Фрэнк. Хотите взглянуть? - Скотч протянул маленький плазменный экран. На экране, после ночной смены, дрых Полански.
- А чего мы, собственно говоря, ждем?
- Я думаю, «Морфеус» запускают только ночью.
- Скотч, объясни, что такое «Морфеус»?
- В данном случае - это название операции… В греческой мифологии Морфеус - бог сна. Я думаю, что-то происходит в Ганимеде-6 именно ночью. Что? Я пока не знаю…
- Фрэнк, тебе принести завтрак?
- Если тебя не затруднит.
Чен, который проявил предыдущей ночью завидную сдержанность и выпил всего одну бутылку, энергично двинулся в направлении прибывших транспортеров. Фрэнк, выпивший четыре, со стоном, держась за голову, снова откинулся на подушку - набитый тряпьем старый комбинезон.
- Фрэнк?
- Чего тебе, Скотч?
- Вы в состоянии разговаривать?
- …
- Какого черта вы увели у Полански это пиво?
- Отстань, Скотч! Откуда я знаю… Чен сказал, давай пороемся в холодильнике. Там было только пиво. Много пива!
- Ладно, проехали… Вы сможете найти точку?
- Это то место, которое ты называешь «самородком»?
- Да.
- Скотч… - Фрэнк выразительно посмотрел на торговца. - Тебе не кажется, что ты гонишься за двумя зайцами? «Морфеус», самородок? Все сразу, да?
- Жизнь проходит, Фрэнк. А она так коротка…
Фрэнк хмыкнул:
- О'кей! Завтра я зайду к вам. Если все будет в порядке.
Скотч ухмыльнулся и бросил пачку сигарет на коврик Чена.

* * *

Прошла неделя.
- Ты думаешь, он еще появится? - невозмутимый Чен, глядя куда-то вдаль, затянулся.
- Я думаю, нам надо забыть про него и придумать новый план. Мы поставили его жучок, он получил информацию. Лично мне кажется, что теперь мы ему не нужны.
В этот момент к. ржавой бочке, на которой сидели друзья, подошел человек.
Выглядел он не как обитатель «Фри-Сквер» и не как человек компании. Потрепанный, но добротный комбинезон. Отсутствие загнанности в глазах. Странный парень. Приблизившись, он задал один вопрос.
- Вы - Фрэнк Бэрри?
- Да, - кивнул тот, растерявшись.
- Это вам, - человек протянул конверт.
«Будьте у центрального выхода «Фри Сквер» в 00.30» - одна строка на маленькой желтой бумажке. Фрэнк поднял голову. Парня уже не было.
- Ну…
- Босс, он не выходит из планетологической лаборатории.
Буше был взбешен.
- Ну, так вытащите его!
- У нас нет прав.
- Хадсон, у вас в этой колонии есть все права. Вы должны делать все, что я скажу!
- В последний раз они достали плазменные резаки. Юридически это мы находимся на их территории!
- Плевать! Слышите, Хадсон! Мне плевать. До Земли миллиарды километров. Тут, у кого сила, тот и прав. Здесь, на Ганимеде! Возможно, он уже разнюхал что-то про «Морфеус» и поджал хвост. Нужно обязательно допросить его. Его и всех этих парней из лаборатории.
- Босс! Я не могу силой ворваться на их территорию. Мне нужны хоть какие-то юридические основания!
- Я даю вам двенадцать часов, Хадсон! Слышите! Двенадцать часов! Потом можете подбирать себе место на «Фри Сквер».
- Я понял, босс. - Хадсон вытащил очередной диск и положил его в сейф. - Будь проклят тот подонок, который выбрал в качестве полигона для «Морфеуса» Ганимед-6! - Шеф СБ со злостью захлопнул дверцу сейфа.
- И это они делают с людьми каждую ночь? - Серджио Саффони был ошеломлен. Шеф планетологической лаборатории закурил и отхлебнул добрую порцию скотча. - Поэтому они пытались ворваться к нам?
- Я надеюсь, они не в курсе про запись. Пока им просто нужен я. Видимо, хотят выяснить, насколько я осведомлен. Мне надо убираться из этой колонии! - Скотч выглядел подавленным. Он явно не ожидал, что его невинное, строго «подпольное» расследование приведет к таким результатам. Служба безопасности уже три раза пыталась выковырять его из здания лаборатории. Последний раз парни из СБ выглядели уже по-настоящему злыми. Скотч даже боялся себе представить, что они с ним сделают. «Идиот! Давал же себе зарок не ввязываться во взрослые игры!»
- Ладно, Скотч. Я дам тебе транспорт. До русской базы четыреста километров. Я не уверен, что наш «старик» доедет. Но если с вами будет классный механик… В общем, возьмите побольше кислорода. Возможно, придется идти пешком.
Саффони вынул диск с записью и протянул его Скотчу. Тот мельком взглянул на часы.
- У нас в лаборатории есть какое-нибудь оружие?
- Плазменные резаки подойдут?
- В принципе, если включить на максимум.
- Я думаю, полутораметровый луч остудит пыл любого придурка.
- Только не службу безопасности компании. Я никому не хочу зла.
- Скотч! Тут творится зло гораздо большее! - Саффони закинул ноги на пластиковый стол. - До коммуникатора нам все равно не добраться. Двигай, Скотч! Надо наконец разворошить это осиное гнездо! И да поможет тебе бог! - Шеф лаборатории прикрыл глаза.
Тридцать отборных бойцов службы безопасности компании медленно окружали здание планетологической лаборатории. Приложив супервуфер к замку, один из бойцов нажал на кнопку. Неслышимый, мощный импульс вырвал двадцать квадратных сантиметров легированной стали. Кусок пролетел через пустой бокс. Гулко ударился о противоположную стену…
- Пора, - произнес Фрэнк. Еще раз взглянул на часы. В проеме входного люка вдруг появился неясный силуэт.
- Вы готовы, джентльмены?
- Скотч?!
- Краткий инструктаж перед полетом. - Кажется, Скотч, как всегда, шутил. - Дело предстоит серьезное. Нас попытаются задержать. Сразу предупреждаю, если им это удастся… Чен, вы уже присмотрели себе ячейку? А вы, Фрэнк? Надеюсь, вы поняли?
- Давай, Скотч. Пошли.
- Транспортер сразу за границей парка.
Примерно через две минуты беглецы, крадучись, огибали старый жилой модуль, разбитый, с торчащими ребрами стальных шпангоутов. Внезапно, нос к носу, Фрэнк столкнулся с охранником. Тот потянулся к чехлу с дубинкой, Фрэнк провел прекрасный прямой в челюсть. Даже не вскрикнув, охранник, пролетев примерно метр, шлепнулся на землю, как медуза на песок. Фрэнк сделал шаг и, выглянув за угол, увидел второго охранника. Тот напряженно всматривался в темноту. Видимо, приняв фатальное для него решение, он направился к покореженному модулю. Чен, присев на корточки, забрал у потерявшего сознание эсбэшника дубинку. Фрэнк, пригнувшись, ожидал нового противника. Хук справа, затем два по корпусу и снова левый в челюсть. Второй противник оказался покрепче. Спасло харвестмастера то, что дубинка была включена на минимум.
Уже почти уйдя в нокдаун, охранник все-таки успел зацепить Фрэнка разрядом. Ток пронзил мышцы, заставил крутануться на месте. Потеряв ориентацию, сцепив зубы от боли, Фрэнк рухнул. В следующую секунду Скотч обрушил массивный плазменный резак на голову охранника. Подоспевший Чен ткнул в парня дубинкой. Тело выгнулось дугой и обмякло.
- Ты как, дружище?
Фрэнк встряхнул головой:
- Я в порядке. Идем.
Еще через минуту они были возле большого складского помещения. Сразу за ним находился транспортер Скотча. Под фонарем стоял охранник. Каждые пять секунд он что-то бормотал в свою рацию.
- Пока он вызывает только свою смену, - прошептал Скотч. - Тех двоих… Если увидит нас, вызовет подмогу, и тогда все!
- Есть идея, - прошипел Чен. Крутанув переключатель на дубинке, китаец пополз вперед.
Фрэнк никогда не видел, как играют в городки. Он даже и не знал, что есть такая игра. Невольно залюбовавшись сверкающей тысячевольтными разрядами дубинкой, летящей в направлении третьего охранника, Фрэнк внутренне молился. Дубинка воткнулась в грудь охраннику. Тот упал, но тут же вскочил. Скотч и Фрэнк одновременно ринулись к пошатывающемуся эсбэшнику. За пару секунд двухметровый громила оклемался от кратковременного разряда и был готов к бою. К счастью, тот самый, первый, разряд сжег рацию. Включив дубинку на максимум, охранник выставил ее перед собой, как его учили.
Скотч ухмыльнулся и врубил плазменный резак.
- Ты хочешь вернуться домой, малыш?
Басовито гудящая струя резака описала замысловатую траекторию, и оплавленный кусок электродубинки упал на плиты. Цепь разомкнулась, и дубинка превратилась просто в кусок эбонита. Фрэнк сделал два полшага и обрушил свой коронный хук справа. Громила зашатался. Еще два в корпус, затем прямой левый в челюсть.
- Я бы уже пять раз упал, - пробормотал Скотч.
Громила встряхнул головой и медленно взмахнул правой. Фрэнк поднырнул и тут же получил сокрушительный удар коленом. Пролетев метра два, он сдавленно прошептал: «Это не бокс». Скотч закрылся выключенным резаком и, получив удар в корпус, в обнимку с этим самым резаком полетел в другую сторону. Чена нигде не было видно. Взяв себя в руки, Фрэнк поднялся и приготовился к серьезному поединку. Охранник, действуя по инструкции, все еще бормотал вызов в сгоревшую рацию. Исподлобья глядя на танцующего перед ним Фрэнка, он неповоротливо топтался на месте. Однако эта неповоротливость теперь уже не обманывала Фрэнка. Был у него однажды такой противник. Его кличка была Гризли. Два десять рост, сто двадцать килограммов веса. На ринге он выглядел как скала. Огромный, воткнутый в землю утес. Но стоила приблизиться к нему, на лишь ему ведомое расстояние, следовала убийственная серия ударов, каждый из которых был уже гарантированным нокаутом.
Победить этого Гризли может только ловкость и огромная скорость.
«Черт возьми! Парню от силы тридцать! Мне, старику, ни за что его не одолеть!» - Фрэнк вдруг почувствовал себя непреодолимо уставшим. Потом перед глазами возникло кладбище на «Фри Сквер». «Я не хочу туда! Не хочу! - Он огляделся. Метрах в пяти лежал на плитах Скотч. Кажется, он был без сознания. - Где-то тут рядом Чен. Он поможет! Главное - отвлечь громилу». Фрэнк рванулся и оказался за спиной охранника. Этой секунды ему хватило, чтобы выхватить из пачки несколько сигарет. Незаметно он размял в кулаке сигареты, собрал комок из пахучего табака и обрывков тонкой бумаги. В следующее мгновение он швырнул все это в лицо противнику. На удачу Фрэнка, он как раз попал на шумный вдох громилы. Несколько крупинок едчайшего табака попали тому в глотку, осели на слизистой глаз. Секунды замешательства врага хватило Фрэнку. Последовала серия мощных, нацеленных ударов. Громила зашатался, потерял ориентацию. На этот раз Фрэнк не целил в корпус. Только голова и пах. Похоже, эту скалу больше никак не пробить. Внезапно в тылу противника появился Чен. Он где-то раздобыл дубинку и, уворачиваясь от мельницы огромных ручищ, настырно тыкал и тыкал тысячевольтовыми разрядами, пока двухметровый громила не затих.
- Ты в порядке, Фрэнк?
- В полном! - Фрэнк тяжело дышал. - Давай посмотрим, что там со Скотчем.
Скотч, пошатываясь, брел, поддерживаемый под руки.
- Вот это был удар… - все еще бормотал торговец… - Он погнул плазменный резак. Легированную сталь! С ума сойти! И вы его уделали, Фрэнк!
- Не я! Чен.
- Не-е-е… Я только завершил дело.
- Пришли, господа.
Перед ними стоял потрепанный, старенький транспортер лаборатории.
- Конечно, не ваш «Джимбо». Но все-таки ездит. И даже способен поддерживать атмосферу внутри.
- Как мы пройдем через шлюз, Скотч?
- У меня есть код доступа. Кстати, у этой штуки есть имя. Его зовут «Старик».
Фрэнк улыбнулся, погладил вытертые за годы рычаги управления. «Ну, поехали, «Старик!» Транспортер взвыл трансмиссией и тронулся с места.

* * *

61695 набрал на коммуникационном пульте «Старика» Скотч. Ничего не произошло. Ворота главного шлюза оставались неподвижны.
- Ничего не понимаю, - пробормотал Скотч. - Я отдал за код двести баксов!
- Может, еще раз?
- После третьей попытки сработает сигнализация. - Чен открыл люк. - Лучше я попробую. Знаю я один фокус.
Фрэнк и Скотч напряженно следили за манипуляциями китайца. Тот за пять секунд открыл крышку блока управления рядом с воротами. Оторвав несколько проводов, он с видом победителя замкнул их напрямую. Освещенные прожекторами створки ворот с лязгом начали движение.
- Поехали! - Чен выглядел жутко довольным. - Внешние теперь откроются автоматически. - Транспортер медленно вполз в огромную шлюзовую. Внутренние ворота закрылись, насосы с гулом начали откачивать воздух.
- Все, теперь они ничего нам не сделают! - Чен, ухмыляясь, рассматривал мечущиеся фигурки инженеров за толстым стеклом отсека контроля. - Я все замкнул напрямую.
Через несколько секунд огромные створки внешних ворот поднялись.
- Гони, Фрэнк!
- Эта штука больше тридцати километров в час не выдаст.
- Ну, гони хоть так.
Транспортер резко тронулся. Впереди открывалась ледяная пустыня Ганимеда.
Яркие точки звезд в разряженной атмосфере горели ровным белым светом.

* * *

Скотч достал плоскую фляжку.
- Хлебнете, Фрэнк?
- За рулем нет.
Фрэнк с благоговением сжимал рычаги управления «Старика», Чен дремал в углу кабины. Свернувшись калачиком в потрепанном кресле, старый китаец, возможно, видел приятный сон. По крайней мере он улыбался.
Они вырвались. Но Фрэнк даже примерно не представлял их дальнейшие действия. Просить «политического» убежища? На каких основаниях? Из-за того что его уволили и оставили умирать на задворках колонии? «Черт знает, что мы творим! А с другой стороны? Не сидеть же бесконечно на ржавой бочке? Чен прав. Больше двух-трех лет на «Фри Сквер» не протянуть. Может, там, на русской базе, у нас появится шанс все исправить. И потом, Скотч ведь не похож на дурака. Парень явно знает, что делает. Наверняка у него есть план».
- Сколько до цели, Скотч?
- По прямой - четыреста километров. Это данные со спутника.
- А… запас хода «Старика»?
- Четыреста пятьдесят.
Басовито урча, двигатель транспортера с аппетитом жрал смесь водорода с кислородом.
- Ясно. - Фрэнк нахмурился. - Значит, права на ошибку у нас нет…
А Скотч тем временем, словно камни, перекатывал в голове тяжелые и мрачные мысли. «Доигрался!..» Он всю жизнь боролся со своей импульсивностью, которая каждый раз втравливала его в неприятности. Так он оказался и на Ганимеде. Один неверный шаг - и родной город стал для Скотча весьма опасным местом. Полет на Ганимед тоже нельзя назвать тщательно обдуманным поступком. «Хотя тут все так хорошо начиналось!» Хорошо, до того как Скотч случайно услышал оброненное эсбэшником слово - «Морфеус». «Вот тут меня и понесло…»
- Так какой у нас план? - Фрэнк говорил тихо, стараясь не разбудить дремавшего сзади Чена.
Скотч замялся. Потом, словно стряхнув оцепенение, заговорил деловито и быстро:
- У меня есть немного денег - на первое время. Я слышал, русские нуждаются в классных специалистах. Вы с Ченом сможете наняться на работу. Пока я придумаю, что делать дальше с «Морфеусом», вы вольетесь в дружный коллектив базы «Новый СПБ». И кстати, потом можно будет сгонять за самородком. На Ганимеде ведь нет границ?
- Я не знаю русского, Скотч.
- Разве это проблема?
- Для харвестмастера? Да!
- Ну, тогда можно будет встать на колени и упросить русских отправить нас на Землю! Вообще, мне кажется теперь, Фрэнк, распутывать ситуацию лучше вам. Я-то на Ганимеде человек новый. Уверен, у вас лучше получится договориться с русскими.
- Ладно. Разберемся на месте. Так что там с этим «Морфеусом»?
Мягко покачиваясь, транспортер перевалил очередной ледяной холм.
В свете фар на грязно-белом льду Фрэнку померещились разбегающиеся радиальные волны. Лед здесь был каким-то необычным.

Предыдущая страница 4 Следующая страница


5 Алексей Рыжков

- Странное место, да, Скотч?
Вместо ответа прозвучало сдавленное ругательство. В кабину транспортера проник лишь звук взвывшего двигателя. В разряженной атмосфере Ганимеда транспортер абсолютно беззвучно провалился под лед.

* * *

- Прямо скажем, побег удался, джентльмены! - Голос Скотча спокойно и глухо прозвучал в темноте кабины. Послышалась возня.
- Чен, слезь с меня. - Фрэнк и непристегнувшийся китаец, которому во время падения досталось больше всех, пытались разобрать конечности - каждый свои.
- Надеюсь, все целы? - снова подал голос торговец.
- Пока не знаем, - отозвался Чен и захихикал. - Куда мы влетели?
- Мы подо льдом, Чен. И похоже, глубоко. - Фрэнк вздохнул и щелкнул тумблером аварийного освещения.
«Старик» зарылся носом в крошево льда под углом около девяноста градусов. Пол кабины, вздыбившийся почти вертикально, тускло освещался аварийными лампами.
- Есть идеи, мистер Бэрри?
- Сколько у нас воздуха?
- В транспортере на двадцать часов. И еще аварийный запас в скафандрах. Всего мы можем продержаться тридцать два часа.
- Ну что ж, - Фрэнк отстегнул ремни, - пойду посмотрю двигатель.
Чертыхаясь, харвестмастер пробрался через кабину и, со скрежетом открыв люк двигательного отсека, скрылся в темноте.
- Скотч, тут есть свет?
- Не знаю. Я первый раз решил прокатиться в «Старике».
Раздался щелчок зажигалки.
- Ага, вот и аварийный фонарь, - удовлетворенно пробормотал Фрэнк. - Посмотрим, почему мы заглохли.
- А рация у нас работает? Может, позовем на помощь? - Чен, удрученный, сидел на лобовом стекле. Его веселость, вызванная шоковым пробуждением, уже прошла.
- Интересно, кого? - Скотч отстегнул ремни и, осторожно перешагнув пульт управления, тоже уселся на толстое стекло. Теперь это был пол.
- Рация отсюда не возьмет, - отозвался из двигательного отсека Фрэнк, - слишком глубоко. Да и звать нам некого. Мы в сорока километрах от Гани-меда-6.
- Что же нам делать, Фрэнк?
- Похоже, накрылся генератор. Если бы ты, Чен, помог мне, дело бы пошло быстрей.
- Конечно, Фрэнк. О чем разговор.
Скотч вздохнул и отвинтил крышку фляжки. Он не страдал клаустрофобией. Но ему было чертовски не по себе. Если взглянуть под ноги, то в тусклом свете аварийных светильников сквозь стекло угадывался смятый, словно хлопковое покрывало, мелкокрошеный лед. В боковых стеклах картина была та же. «Мы будто завернуты в грязно-белый саван. Так и умрем здесь. Вмороженные в лед». Скотч отхлебнул из фляжки. «Ну вот. Первый раз выбрался из колонии…»
Примерно через час удары молотком и чертыханья стихли. Из люка показалось довольное лицо Фрэнка.
- Ну-ка, Скотч. Крутани.
Тот, привстав, повернул рычаг стартера на пульте. Двигатель, поворчав для порядка секунд пять, завелся. Ярко вспыхнули лампочки на пульте. Засветил во всю мощь плафон основного освещения.
- Порядок, - Фрэнк ловко пробрался на свое кресло. - Всем пристегнуться!
Команда засуетилась.
- Что вы собираетесь делать, мистер Бэрри?
- Попробую вытащить нас отсюда. Шанс один на миллион, мистер Скотч!
Фрэнк вырубил все лишнее: освещение, вентиляцию, габаритные огни. Нахмурившись, он взялся за рычаги управления. Несколько раз сжал их побелевшими пальцами, ухватываясь цепче, словно штангист, берущий рекордный вес. Казалось, он собирается вытащить транспортер собственными руками. Выжав педаль газа до пола, он стал медленно, по миллиметру тянуть рычаги на себя. «Старик» со скрежетом двинулся назад и вверх. Белое покрывало медленно отодвигалось от лобового стекла. Чен и Скотч, словно завороженные, глядели в стекло на отодвигающуюся пелену. Чутко прислушивались к металлическому голосу транспортера, вырывавшегося из цепких ледяных объятий.
- Ну! Давай, «Старик», давай, - шептал Фрэнк.
- Фрэнки, сделай это, пожалуйста, - шептал Чен, вцепившись в подлокотники кресла.
- Вытащите меня отсюда, я хочу наверх, - беззвучно стонал Скотч.
Трудно сказать, на сколько продвинулся транспортер. Прошло около двух минут.
Перед лобовым стеклом была полная тьма, двигатель натужно ревел. По лбу Фрэнка катились крупные капли пота. Скотч снова достал фляжку, и в этот момент в двигателе что-то высоко тренькнуло, словно оборванная струна, и наступила тишина. Длилась она секунду. Потом раздался скрежет, и многотонная громада снова ухнула вниз. Хорошо еще, что все они были пристегнуты. Первый удар сорвал с креплений огнетушители, аптечку и прочий хлам. Но, к своему ужасу, Фрэнк понял, что на этот раз «Старик» не намерен останавливаться и продолжает движение вниз. Все глубже и глубже, сквозь толщу мелкоколотого, словно для коктейля, льда. «Что же это за аномалия?» - подумал Фрэнк. Ему приходилось бывать в обвалах. Он слышал про провалившиеся в пустоты бригады. Но про такое он не слыхал. Это было похоже на зыбучие пески. Или трясину. Но что могло так измельчить лед? Вес транспортера, даже в ослабленной гравитации, достигал десяти тонн. И эти тонны пугающе быстро набирали скорость в ледяном крошеве. «Впрочем, какая теперь разница? Шансов у нас нет никаких. Ну что ж? По крайней мере, мы умираем не на «Фри Сквер». Мы пытались бороться. Но у нас ничего не вышло…» Страшный удар сотряс корпус машины, и Фрэнк отключился.

* * *

Соленый вкус крови на языке и басовитый гул колокола в ушах. Вначале ни одной мысли не было. Фрэнк тряхнул головой, и мысли появились. Путаясь, цепляясь одна за другую. Все переплелось. Вечеринка у Жака, обмывание «Джимбо», день рождения Эллен. «О черт! Я же на дне! На дне этой чертовой пропасти!» Харвестмастер разлепил глаза. Странно. Огоньки на пульте горели. Конечно, все больше красные, но горели.
- Мы отлично отремонтировали генератор, Чен! Слышишь?
Китаец только что-то невнятно пробормотал.
- Ты прекрасный механик, Чен. Эй! С тобой все в порядке?
- Да, собственно, какая теперь разница, - подал голос Скотч, - лучше б мы уже умерли. Теперь даже я понимаю, что нам крышка.
- Ты прав, Скотч. Теперь нам точно крышка. Можно, конечно, удариться в истерику, рвать на себе волосы и все такое. Но штука в том, что нам это не поможет. Если хочешь, считай меня старым идиотом, но я намерен умереть с честью, не хныкая и не проливая слезы от страха. У тебя осталось спиртное?
- Разумеется, мистер Бэрри. Вот возьмите. - Скотч протянул фляжку.
- Мы стоим горизонтально. Вы заметили? - Чен отстегнул ремни. Привстал, покряхтывая. Фрэнк и Скотч с удивлением уставились на улыбающегося китайца. - Включи-ка фары, Фрэнки.
- Если от них что-нибудь осталось, - проворчал тот и щелкнул тумблером.
Яркий луч уцелевшей фары осветил полукруглый свод огромного туннеля.
- Включи дополнительные! - Чен бросился к боковому окну. - Смотрите! Как будто идет снег. - Фрэнк теперь обратил внимание на кружащиеся в лучах света блистающие кристаллики. - А вон и дырка, через которую мы провалились. Она уже почти затянулась! - Чен смотрел в верхний круглый иллюминатор, поворачивая голову то так, то эдак. - Лед собственным весом запрессовал отверстие!
Фрэнк щелкнул пряжкой ремней.
- Ну-ка. Дай посмотреть. - Он отодвинул Чена от круглого окошка в крыше кабины. - Высота не меньше десяти метров. Неудивительно, что мы так грохнулись.
- Мистер Бэрри. Что за харвестер мог сотворить подобное, как вы думаете?
- У нас такой техники нет, Скотч. Посмотри на стенки туннеля. Это не бур. Тут совсем другая технология.
- Может, японцы?
- Ты себе представляешь машину, которая прокладывает такой просторный туннель во льду, и свод не обрушивается?
Скотч пожал плечами и вопросительно уставился на Фрэнка.
- Он не понимает? - Фрэнк посмотрел на Чена. Тот вздохнул и пожал плечами.
- Скотч, как думаешь, на какой мы глубине?
- Понятия не имею.
- Ладно. Весь фокус в том, что пробить такой туннель не проблема. Главное, чтоб он выдержал давление. По идее, здесь нужны бетонные стены, черт знает какой толщины. Понимаешь? - Скотч явно не понимал.
- Этого туннеля просто не может быть!!! Тем более на такой глубине!!!
- Но он же есть. Кто-то его сделал?
- Но не люди!
- А кто?
- А это ты мне скажи. Ты ведь многозначительно щурился, когда говорил про самородок мобиллиума.
- Может, просто пойдем посмотрим… вблизи, - робко предложил Чен.
- Хорошая идея. Но только после того, как я что-нибудь закину в свой пустой желудок. - Фрэнк направился к задней стенке кабины.
Условно кабина была поделена на две части. В передней - четыре кресла с пультами управления. Сзади - два двухъярусных спальных места. Там же крошечный санузел и вмонтированный в стену камбуз. Фрэнк открыл дверцу отсека с пищевыми рационами.
- Бобы?.. Ненавижу… Томатный суп?.. Пожалуй, нет… О! Картофельное пюре с говядиной.
Он сунул вакуумный пакет в блок разогрева. Достал пластиковый стаканчик и сыпанул туда ложку растворимого кофе. Добавил сахар и сухие сливки. Поставив стаканчик под струю кипятка шестилитрового бойлера, обернулся.
- Никто не голоден?
Чен со Скотчем, разинув рты, ошарашенно наблюдали за действиями Фрэнка.
- Воздух у нас кончится часов через тридцать, а есть я хочу сейчас! - Эта фраза словно оживила остальных. Скотч поднялся с кресла и направился к камбузу.
- Где там попадались бобы? Я обожаю бобы. - Фрэнк удовлетворенно хмыкнул и, взяв разогревшийся пластиковый поддон, уселся на койку. Сорвав фольгу, вынул вилку и с аппетитом принялся уплетать картофельное пюре с кусочками сублимированной говядины.
Прошло несколько минут.
- Автогоризонт показывает уклон вверх шесть градусов, - с набитым ртом проговорил Чен. - Может быть, мы сумеем выйти по этому туннелю на поверхность?
- Я бы на это не сильно надеялся, мистер Бэрри. Но сидеть тут и просто ждать смерти… - Скотч пожал плечами, показывая очевидность доводов.
- Согласен. Мы, конечно, сходим посмотрим. Жалко, что ультразвуковой сканер накрылся.
- Туннель идет не по прямой, - снова подал голос Чен. Он отхлебнул кофе и продолжил: - Туннель изгибается влево и чуть вверх. Если я прав, то он представляет собой спираль. Длину его я затрудняюсь определить. Возможно, несколько километров. В двигательном отсеке я видел складную ремонтную тележку. Мы можем уложить на нее запасные баллоны для скафандров. Еще я могу снять пару резервных баллонов с транспортера.
- Ты предлагаешь двинуть по этому туннелю? - Фрэнк хмыкнул. Достал сигарету. Спокойно, не торопясь, прикурил. Пустил струю ароматного дыма к потолку, где ее тут же втянула система вентиляции. - Ну что ж… Абсолютно идиотская идея! Но!.. Делать нам все равно нечего. Двигатель «Старика» сдох окончательно, зато планетарные скафандры у нас в полном порядке. Можно и прогуляться. Заодно встретимся с твоими зелеными человечками. Да, Скотч? - Фрэнк подмигнул торговцу. В глубине души Фрэнк уже поставил на себе крест. Он-то знал, что на поверхность им не выбраться. За годы, проведенные на Ганимеде, Фрэнк не раз хоронил друзей, так и не увидев их мертвых тел. Просто обрыв связи с группой, а потом спасатели находят огромную трещину в туннеле. Там, в глубине километрового ледяного крошева, лежат покореженные машины вперемешку с людьми. И не извлечь их никогда.
Чен возился со скафандрами. Фрэнк со Скотчем грузили на тележку запасные баллоны. Всего их было двенадцать штук. По четыре на каждого. Одного баллона хватало на два часа. «Восемь часов, - прикидывал Фрэнк. - Плюс по два штатных баллона в скафандрах - еще четыре, итого двенадцать часов. Если Чен снимет пару больших емкостей с транспортера, еще часов пять. За это время мы можем пройти километров двадцать - двадцать пять. А потом? И вообще, куда мы собрались?»
- Скотч, как твое настоящее имя?
- А вам зачем, Фрэнк?
- Считай, мы уже одной ногой в могиле. Наш оптимизм скоро иссякнет. Примерно через восемь часов или меньше. Вот увидишь, мы еще будем драться за последний баллон.
- К чему вы это говорите?
- Как ты оказался тут, на Ганимеде? А, Скотч? Чего ты забыл на этой проклятой планете?
- Да вам-то какое дело, Фрэнк? Тем более что я сам не очень-то во всем разобрался.
Скотч вздохнул. Тяжело опустился на крышку резервного генератора.
- Когда-то… в другой жизни, меня звали Майкл. Это была пустая, грязная жизнь. - Скотч достал сигарету. Руки его дрожали. - Много, много грязи. И пустота. Чувство абсолютной никчемности. Что-то накапливалось внутри меня. Потихоньку… медленно… А потом упала последняя капля. И я улетел. - Скотч усмехнулся. - Конечно, кое-что прихватил с собой. Так что на Землю мне теперь нельзя.
- Деньги?
- Так. На первое время.
- Это деньги мафии?
- Можно сказать и так.
- Дурак ты, Скотч. Нашел, куда бежать. Ганимед убьет тебя быстрее, чем любая мафия. Уже, считай, убил.
- У нас еще часов тридцать. За это время многое может произойти.
- Пустой разговор. Ты не понимаешь, что мы уже мертвы?
Скотч пожал плечами:
- Пока я дышу, я жив…
- К черту тебя! Давай грузить баллоны.
Через несколько минут три фигуры в скафандрах и тележка стояли перед расплющенным носом «Старика». Свет фонарей искрился на ледяных стенах туннеля. Нависший над беглецами свод угнетал, подчеркивал своей громадой беззащитность крошечных человеческих фигурок.
- Минус двести пятьдесят за бортом. Атмосферы нет. - Голос Чена прозвучал в наушниках неожиданно, заставил вздрогнуть Фрэнка. Со временем привыкаешь к звукам скафандра: гудение системы циркуляции, пощелкивание реле.
Мозг отфильтровывает эти звуки, и кажется, что вокруг полная тишина. Вот в этой тишине и проскрипел искаженный радио голос Чена.
- Ладно. Пошли. - Фрэнк взялся за ручки тележки. Снял ее с тормоза. Чуть наклонившись вперед, столкнул с места и покатил перед собой. Несмотря на ослабленную гравитацию, передвигаться в планетарных скафандрах было тяжело.
Хотя разрабатывались они специально для работы на поверхности Ганимеда.
Множество слоев защиты, батареи питания, баллоны с воздухом, запас воды. Все это приходилось тащить на себе. Да и эластичность материалов, из которых были сделаны скафандры, совсем не была такой, как заверяли разработчики. Ощущения напоминали движение под водой. Каждый шаг, каждый взмах руки давались с трудом.
В свете нашлемного фонаря искрился отполированный лед.
- Ну, Чен, что ты про это скажешь?
Чен стоял у стены, пытаясь отколоть кусок с помощью геологического молотка.
- Не знаю, Фрэнк. Верхний слой - сантиметра два - обыкновенный лед, а дальше очень прочный. Я такого не видел. Луплю изо всех сил! И ни черта не получается!
- Ладно, плюнь. Пошли.
Чен догнал Фрэнка и положил молоток в тележку. Сзади, с трудом сохраняя равновесие и чертыхаясь, плелся Скотч. Для него прогулка в скафандре была первой в жизни.
«Забавно, как мы пытаемся занять себя, - думал Фрэнк. - Вместо того чтобы спокойно сидеть в транспортере и ждать своей участи, мы премся куда-то. Чен скачет со своим молотком. Скотч радуется как ребенок, что удалось пройти десяток метров и не запнуться. Ну в общем-то это, наверное, и к лучшему». Фрэнк почему-то чувствовал ответственность за этих людей. Там, на «Фри Сквер», первую скрипку играл, конечно, Скотч. Но как только транспортер пересек границу колонии, Фрэнк сам не заметил, как очутился на капитанском мостике. Скотч совершенно спокойно уступил штурвал ему, и надо отдать парню должное, поступил абсолютно правильно. «Что же это за туннель? И главное, кто его сделал?»
Сомнений в рукотворности этого чуда ни у кого из них не было. Гладкие стены, идеальная форма. Природа тут ни при чем. «И еще интересно, на какой мы глубине?»
- Эй, Скотч, возьми тележку. С ней тебе будет легче устоять на ногах.
- Смеетесь, Фрэнк. Я и сам-то едва плетусь.
- А ты попробуй.
Скотч, с трудом передвигая ноги на скользком льду, подошел к тележке, ухватился за нее, чуть не упав.
- Ладно, Фрэнк! Скажи ему… - раздался голос Чена.
- Вы о чем? - Скотч насторожился.
- Ты думаешь, стоит?
- Парень грохнулся уже раз десять.
- Скотч, у тебя на левом запястье панель управления скафандром. Она прикрыта крышкой, поэтому ты не заметил. Включи шипы на ботинках и хватит падать!
- Ну вы и сволочи! - облегченно пробормотал Скотч. - Я уж думал, что я полный слабак.
Включив шипы, Скотч, насвистывая, покатил перед собой тележку.
- Парень в неплохой форме, а, Фрэнк?
- Да уж.
Прошло два часа. В наушниках раздавались лишь тяжелое дыхание и изредка усталая ругань. Первые несколько минут они все оборачивались, оценивая пройденное расстояние. Но после того, как отсветы фар «Старика» скрылись за изгибом туннеля, сзади оставалась лишь поблескивающая пустота пройденного пути.
- Пора сменить баллоны, парни. - Чен, кативший тележку, остановился. - У меня осталось три процента.
- Я хочу пить, - простонал Скотч.

Предыдущая страница 5 Следующая страница


Ганимед-6 6

- Ладно, меняем баллоны и привал десять минут, - скомандовал Фрэнк и подошел к тележке.
Чен открыл ранец харвестмастера.
- Переключайся на второй баллон.
- Уже…
Чен отсоединил пустой баллон и установил новый, потом закрыл ранец и повернулся к Фрэнку спиной. Сменив баллон Чена, харвестмастер позвал Скотча:
- Иди сюда, малыш, я покажу тебе пару фокусов с твоим скафандром.
- Фрэнк, тут же ни одна кнопка не имеет надписи.
- Но их там не так уж много.
- Черт возьми, я хочу пить! Я знаю, что вода входит в систему жизнеобеспечения. Но как это все включается?
- Сначала воздух, Скотч. Потом все остальное.
Фрэнк поднес к глазам торговца его собственное левое запястье.
- Сначала переключаемся на второй баллон. Смотри, у тебя оставалось полтора процента. Еще пару минут, и ты бы стал задыхаться. Смени ему баллон, Чен.
- О'кей.
- Теперь обрати внимание на вот эту маленькую кнопочку…
- Это кнопочка?! Я думал, это заклепка.
- Ладно, ладно. Одно нажатие - вода, два - питательный раствор.
Скотч надавил на кнопку, и прямо перед его ртом выдвинулась пластиковая трубочка.
- Много не пей. Запас всего один литр.
Сменив баллоны, пленники ледяного туннеля уселись отдыхать. Прислонившись к тележке, они вытянули ноги и, сделав по нескольку глотков питательного раствора, просто наслаждались покоем. Даже разговаривать было лень.
- Говорите, Саффони! Куда направился Скотч и почему вы дали ему транспорт?
- Да мне-то какая разница, куда он направился. Он арендовал наш транспорт, заплатил наличными. Может, он решил полюбоваться окрестностями?
- Что он сообщил вам перед… перед тем как сбежал?
- Слушайте, Буше, что за шпионские игры? С какой стати он должен был мне что-либо сообщить?
- Аренда оформлена законно? Разве вы имеете право сдавать транспорт лаборатории в аренду?
- Да ладно вам, Буше. Не вам говорить о законности! Многое из того, что вы тут творите… - Саффони осекся. Земля была в миллиардах километров. А он здесь, на стуле, со связанными за спиной руками. Перед ним бесновался Буше - полновластный и бесспорный хозяин Ганимеда-6. Проект «Морфеус» явно не был изобретением Буше. Кто-то там, на Земле, играл по-крупному. И это были птицы высокого полета. «Если кто-то поймет, ЧТО я знаю, домой я уже не вернусь».
- Послушайте, Саффони! - Буше оперся толстыми пальцами на металлическую столешницу, доверительно наклонился. - Я могу устроить вам крупные неприятности. Я представлю хоть десять свидетелей. И мы повесим на вас все что угодно. От торговли наркотиками до растления малолетних! Говорите! - Последние слова Буше словно выплюнул.
Саффони сцепил зубы. Внутри у него бушевали два вихря. Лед и пламя. Одна его половина готова была вцепиться в глотку толстяку, размазать физиономию хряка по столу. За все зло, пришедшее с ним в колонию. За «Фри Сквер», за «Морфеус», за пустые, затравленные взгляды колонистов. Вторая - ледяная - половина говорила: «Стоп, парень! У тебя связаны руки. Связаны в прямом смысле. И к тому же на Ганимеде происходит так много несчастных случаев…»
Саффони часто корил себя, что вовремя не вмешался. Он ведь был тут самым первым. Вначале все было хорошо. Когда пришли первые геологи компании. Работящие, дружные ребята. Они вдохнули в Га-нимед-6 новую жизнь. Поставили большие жилые модули, технические боксы. Через три года компания построила купол. В колонии появились деревья, трава. Ганимед-6 стал настоящим городом. С улицами, аллейками, стайками ребятишек. Потом компанию купили другие люди, и все изменилось. Не сразу. Постепенно. Вначале - небольшое ужесточение правил. Потом появилась служба безопасности. Затем «Фри Сквер». Чуть позже закрылись все независимые магазины и лавки. На смену им пришли супермаркеты компании. С умопомрачительными ценами, утвержденными кем-то на далекой Земле. А дальше все покатилось, словно снежный ком. Когда Саффони понял, что происходит, было уже поздно. И вот теперь он сидел связанный перед медленно прохаживающимся Буше.
- Ну?
- Когда будете брать Скотча, постарайтесь не повредить наш транспортер. - Кажется, Саффони нашел нужные слова. Меркантильные интересы… Это было так близко Буше. Толстяк навис над Саффони, заглянул в глаза.
- Постараемся, - процедил он, - но не обещаю…
На этом аудиенция была закончена. Саффони отвели обратно в камеру.
- Осталось по одному баллону, - голос Чена был бодр, несмотря на усталость.
- Меняем, - отозвался Фрэнк. Уже привычными движениями Скотч, Фрэнк и Чен сменили друг у друга баллоны.
- Как думаете, сколько мы прошли?
- А какая разница, Скотч. Все равно никуда не придем.
- Фрэнк! Ваш пессимизм угнетает команду. По идее, вы должны вдохновлять нас, поддерживать боевой дух. - Скотч хохотнул.
«С ума сойти. Откуда в них столько энергии? Кажется, они до сих пор не понимают, что нам крышка. Откуда эта веселость?» Внезапно в голову Фрэнка закралось подозрение. Открыв крышку панели управления скафандра, он вывел на дисплей параметры дыхательной смеси. «Я так и думал!» - Фрэнк чертыхнулся. Для последних баллонов Чен перепрограммировал скафандры таким образом, что смесь подавалась с чуть пониженным давлением и становилась аналогом горного воздуха. «Поэтому горцы и живут так долго. Никаких отрицательных эмоций. Сплошной оптимизм. Хитрый черт!» Сам-то Фрэнк не чувствовал никакого эндорфина в крови - давил груз ответственности. Но остальные… «То-то я последние два часа с трудом поспеваю за ними». Внезапно Фрэнк подумал об Эллен и Джонни. «Они ведь даже не будут знать, как я погиб. В лучшем случае им сообщат, что мы угнали транспортер. И все!»
- Смотрите! Это ведь мобиллиум, правда? - Скотч разглядывал ледяную стену с редкими красноватыми вкраплениями.
- И правда, Фрэнк, смотри! - Чен подбежал к тележке, схватил молоток и направился к стенке туннеля. Он лупил изо всех сил, но не смог отколоть даже маленького кусочка.
- Крепкий, зараза!
- Ладно, пошли дальше, - устало произнес харвестмастер.
Через несколько минут даже Фрэнк заметил, как много вокруг мобиллиума. Обычно при добыче редко удавалось разглядеть во льду красноватые вкрапления. Только после очистки и концентрации получали воду с десятипроцентным содержанием мобиллиума. Это была стандартная промышленная норма. Опытным путем было установлено, что при большей концентрации мобиллиум теряет замечательные свойства и смесь превращается в обычную воду, непригодную для реакторов. Фрэнк огляделся. В луче нашлемного фонаря яркими красными точками мерцал мобиллиум. Много. Очень много. Последний раз Фрэнк видел такое в тот злополучный день, когда погибла вся его бригада.
- Не нравится мне это, парни! - прошептал он.
- Что? Что ты говоришь, Фрэнк?
- Не нравится мне это! - громче повторил он.
- Что тебе не нравится?
- Этот мобиллиум вокруг.
- Фрэнк, сколько тут, по-вашему?
- Не знаю. Но много. Больше, чем должно быть.
- Да бросьте, Фрэнк! Это самое дорогое вещество в истории.
- И самое опасное. На его добыче я уже похоронил с два десятка своих друзей! Это даже хуже, чем золото!
Они продолжили движение. А что еще было делать?
Прошло больше часа. В последнем баллоне Фрэнка осталось около сорока процентов. Редкие красные точки мобиллиума превратились в сплошное сияющее полотно.
- Ну-ка, парни… Вырубите свет на секунду. - Мобиллиум сверкал красноватым светом в полной темноте. - По крайней мере мы можем сэкономить заряд батарей.
- Не думаю, что нам это поможет, - сказал Скотч.
- Ну, не надо вешать нос, малыш. Пока мы дышим - мы живы. Пошли.
Чуть склонившись вперед, с трудом передвигая ноги, они продолжили путь. «Когда останется один процент, можно будет просто поднять стекло шлема. Холод и вакуум быстро сделают свое дело», - подумал Фрэнк.
- Держитесь, парни. Мы прошли достаточно много. Я думаю, мы уже недалеко от поверхности.
- Да ладно вам, Фрэнк, - отозвался Скотч. - Мы же не идиоты. Похоже, вы оказались правы. Вся эта затея с походом была дурацкой!
- Рано вешать нос. У нас еще по сорок процентов в баллонах. И плюс два резервуара.
- А нас трое…
Наступила тишина. В наушниках слышалось лишь тихое потрескивание и сдержанное дыхание спутников Фрэнка. Теперь, когда воздуха осталось так мало, все они шли размеренным шагом. Не делали резких движений, старались растянуть каждый вдох. Словно дайвер, растягивающий один баллон на максимальное время погружения, они шагали медленно, удерживали дыхание на спокойном ритме. Внезапно Фрэнку показалось, что кто-то окликнул его.
- Что ты сказал, Чен?
- Я молчу.
- Это ты, Скотч? Ты позвал меня?
- Я? Нет.
Фрэнка снова кто-то позвал. Вдруг в голове сформировался образ старого знакомого. Казалось, кто-то без лица, с неясной фигурой вдруг воскликнул: «Ба! Кого я вижу…» Фрэнк остановился. Тогда было так же…
Как будто кто-то говорит у меня в голове. Хотя нет. Не говорит, шепчет на грани слышимости, а мозг трансформирует неясные слова в понятные образы и звуки».
- Это только у меня? Или кто-то еще это чувствует?
- Вы о чем, Фрэнк?
- Никто из вас не слышит в голове голоса?
- Проверь смесь, старик, - сказал Чен. В следующую секунду он упал на колени, схватившись руками за голову. - Пресвятая Дева Мария! - Китаец словно пытался сорвать с себя шлем. Скотч и Фрэнк подбежали к нему. Схватили за руки, не давая отщелкнуть фиксаторы. - Что со мной?! Что со мной творится?! - орал Чен. Его искаженный громкий голос бил через наушники по барабанным перепонкам. Убрать громкость не было никакой возможности. И вдруг Скотч повалился на лед так же, как Чен, схватившись руками за шлем. Он что-то тихо подвывал, Фрэнк не мог разобрать из-за воплей Чена.
«ПЛОХО… БОЛЬНО… СОЖАЛЕЮ… СЛИШКОМ СИЛЬНО… НЕ ГОТОВЫ…»
Это были не совсем слова. В голове Фрэнка возникло плачущее лицо Джонни. Сын упал с качелей. Ему было больно и плохо. И еще он сожалел, что не послушал отца и полез в свои четыре года на качели для старших ребят.
«ИДИТЕ СЮДА… ПОМОЩЬ ЗДЕСЬ… НЕТ СМЕРТИ…»
Фрэнк очнулся сидящим на льду. Все его мышцы дрожали. В голове стоял гул, словно его треснули здоровенной дубиной. Рядом сидел Чен. В двух метрах от них корчился Скотч.
- Боже! Что это было, Фрэнк? - Голос Чена звучал прерывисто из-за частого дыхания. Но, похоже, больше всех досталось Скотчу. Он, тихо подвывая, лежал на льду. Принимался ползти куда-то, но руки его подламывались.
- Надо помочь парню, - тихо сказал харвестмастер. С трудом встал и подошел, шатаясь, к Скотчу. Усадив перед собой, Фрэнк взял его за плечи и заглянул в лицо, закрытое стеклом шлема.
- Майкл, - тихо позвал он. - Ты слышишь меня? - Тот лишь мотал головой, будто отгоняя страшный сон. - Эй, парень. Очнись. Мы выиграли. Там впереди что-то, что готово помочь нам. Слышишь? - Фрэнк открыл панель управления скафандром Скотча и включил трубку подачи воды.
- Попей. Успокойся.
Скотч жадно присосался к трубке. Через несколько секунд он смог говорить.
- Ну и досталось мне, Фрэнк. Ничего подобного я в жизни не испытывал. Вначале я подумал, что умер. Потом появилось ощущение, что я замурован в какой-то склеп. Ни звуков, ни света, полное отсутствие каких-либо ощущений.
- Наверное, твой мозг не смог интерпретировать входящую информацию и на время отключился от реальности. Других идей у меня нет.
- Какая еще входящая информация? Вы о чем, Фрэнк?
- С нами кто-то или что-то вступило в контакт. Помнишь, ты спрашивал о том случае с самородком? И теперь ощущения были такими же. Словно кто-то разговаривает прямо у тебя в голове. Тихо-тихо шепчет. А ты сам для себя переводишь этот шепот в понятные слова.
- Господи, Фрэнк! Когда я расспрашивал вас, я не имел в виду какое-нибудь внешнее вмешательство. Я подразумевал действия компании. Психотропные препараты, психокодирование. Но никак не инопланетян!
- Это мы тут инопланетяне! А это… То, что разговаривало со мной… Мне кажется, оно тут давно. Очень давно.
- А как вы, мистер Чен?
- А я увидел всю свою прошедшую жизнь на ускоренной перемотке. Я тоже думал, что умираю. И еще мне показалось… Ну, в общем, как будто я сижу в огромном кинотеатре, а в нем миллиард зрителей. И все смотрят кино. Кино про Чена. И главное, я словно уже не принадлежал себе. Просто сидел в последнем ряду и ждал своей участи. Было страшно.
- Ладно. Кажется, мы все успокоились. Надо идти.
- Куда?! - хором воскликнули Скотч и Чен.
- Нам обещали помощь.
- Ты шутишь?
- Надо идти. Что бы это ни было, мы должны разобраться.
Друзья, поддерживая друг друга, поднялись на ноги и медленно побрели по огромному ледяному туннелю. Метров через пятьсот они остановились. Выключили фонари. Из-за изгиба туннеля шло яркое красноватое свечение.
- Ну что ж. Мы почти у цели, - пробормотал Фрэнк.
Подгоняемые любопытством, они ускорили шаг. Нужды в освещении больше не было. С каждым десятком метров свечение становилось все ярче. Стенки туннеля искрились красным, отражали свет мобиллиума, бросали блики на выпуклые стекла шлемов.
Еще сотня метров - и из-за изгиба показался ярко-красный полумесяц. Они уже почти бежали. Никто не вспоминал о брошенной тележке. В голове у Фрэнка билась одна мысль - дойти до того, как кончится воздух. Еще сотня метров - и перед ними засиял во всем своем великолепии огромный десятиметровый шар из чистого мобиллиума. Они остановились в двух десятках шагов. По поверхности шара пробегали полутона красного, он постоянно менял интенсивность свечения, пульсировал своей неведомой силой.
- Он живой, - прошептал Скотч. - Но как такое может быть?
- Я тоже не могу понять. Замысловатая молекулярная структура. Необычная энергетическая активность. Но такое? Это ведь он проделал туннель. У кого-нибудь есть идеи? - спросил Фрэнк.
- Может, мобиллиум подобен термитам? Один - не умнее листа на дереве. А когда их тысячи, они строят многометровые термитники. И… и ходят на войну, - отозвался Чен.
В мозгу Фрэнка возник образ Жака - его старого друга. Он удобно устроился за столом напротив и как будто хотел сказать: «Ну что? Поговорим, дружище?»
- Парни! Кажется, нам лучше присесть.
В следующую секунду в мозг Фрэнка хлынули зрительные образы. Это были вопросы. Тысячи. Сотни тысяч. Картинки сменяли друг друга, словно кадры в телевизоре. Звука не было, только фоновый гул. Низкий, раздражающий. «Так не пойдет», - подумал Фрэнк. Мысль сформировалась где-то в далеком уголке мозга. В той части, которая была не занята перевариванием втекающей извне реки. Фрэнк не чувствовал своего тела, он был просто раздавлен. Он даже не мог понять смысл заданного вопроса, как возникал следующий. «Это за гранью человеческих возможностей. Сейчас я просто сойду с ума».
Внезапно поток прекратился.
«НЕТ ОТВЕТОВ… ТИШИНА… НАДО УЧИТЬСЯ ГОВОРИТЬ…» Фрэнк увидел свой школьный класс. На доске толстый Теди старательно, высунув язык, выводил 2x2=…
«НУЖНА ПОМОЩЬ… УГРОЗА ЖИЗНИ…»
Фрэнк очнулся. Рядом с ним сидели Скотч и Чен. На этот раз, похоже, все было в порядке. Они тяжело дышали, но никто не стонал от боли.
- Кажется, он хотел узнать смысл жизни, - сказал Скотч.
- А что видел ты? - Фрэнк нажал кнопку подачи воды. Сделал несколько глотков.
- Вереница картинок перед глазами. Он брал их из моей памяти.
- Это твой мозг брал их из памяти. Когда мы видим или слышим что-либо совершенно новое, наш мозг ищет в памяти что-то похожее. И мы ассоциируем новое с уже виденным, а потом определяем для себя новые качества предмета, отличающие его от того, первого. Тебе в мозг транслировалась информация в совершенно непривычном виде. Вот твой котелок и пытался подобрать более-менее подходящие ассоциации.
- Неубедительно.
- А мне нравится такая гипотеза. Не хочу, чтоб кто-то копался в моем мозгу. Даже если это огромный шар мобиллиума, - встрял в разговор Чен. - Смотрите! Он движется!
Огромный шар медленно сдвинулся на пару метров. Друзья вскочили на ноги. Но бежать было некуда. Диаметр шара равнялся размерам туннеля. Сзади было несколько километров пройденного пути, и воздуха у них оставалось максимум на один час.
- Стойте! Он поможет нам.
Почему-то Фрэнк был в этом уверен. Сжав кулаки, он выпрямился и стал ожидать приближения многотонной громадины. Чен и Скотч встали рядом. Когда оставалось чуть более метра, Фрэнк закрыл глаза. Слишком страшно было смотреть на сияющую красными сполохами надвигающуюся стену. Потом возникло ощущение погружения в воду. Или скорее в ртуть. Вот только плавать в ртути Фрэнку никогда не приходилось. Но почему-то именно такое сравнение пришло в голову, когда тело мягко сжало плотное и в то же время тягучее вещество. Фрэнк открыл глаза.
Перед стеклом шлема была багровая пелена. Иногда вспыхивали ярко-красные искорки. Змеились алым маленькие молнии. Вдруг на харвестмастера навалилась сонливая усталость. Он почувствовал, как тяжелеют веки, мысли в голове становятся все ленивее. Перед тем как отключиться, Фрэнк почувствовал, что движется. Движется вверх!

* * *

Он лежал на спине, раскинув руки. В нулевой атмосфере Ганимеда колюче светили звезды. Они не мерцали. Словно маленькие точки серебристой фольги были наклеены на угольно-черном холсте. Юпитер, как всегда, занимал свой фрагмент небосвода, закрывая собой далекое Солнце. Немного света давал лишь серебристый диск Каллисто над горизонтом. Фрэнк приподнялся на локте. Он лежал на взрыхленном, грязно-белом льду. В метре от него свернулся калачиком Скотч, чуть поодаль храпел Чен. Его храп в наушниках и разбудил харвестмастера. Фрэнк сел.
Внезапно на него нахлынули воспоминания. Сон, который ему показал мобиллиум. Видимо, во сне ментальный контакт оказался наиболее эффективным. Наступило прозрение. Фрэнк вдруг понял, что такое мобиллиум. Его инстинкт или программа, заложенная в него природой, была проста. Жить, создавать жизнь, оберегать жизнь. Триллионы частиц, собираясь в колонии, становились живым, точнее, мыслящим существом. Пожалуй, трудно было назвать десятиметровый шар живым. Но в конце концов, что такое жизнь? По этому поводу ученые до сих пор спорят. Как понял Фрэнк, образовав колонию, мобиллиум движется сквозь лед, и огромная энергия шара превращает лед Ганимеда в частицы мобиллиума. Исчерпав энергию, шар погибает. Каким образом может погибнуть несколько тысяч тонн мобиллиума, Фрэнк не знал. Какое-то время частицы копят энергию, а потом начинают собираться в новую колонию. «Боже. А мы сжигаем их в реакторах!» Тщательно изучались только первые три грамма мобиллиума, обнаруженного во льду Ганимеда. Эти сто килограммов льда доставил на Землю русский «Скиф». Автоматический корабль, посланный для изучения спутников Юпитера. Тогда и были открыты удивительные свойства мобиллиума. Под воздействием маломощного электромагнитного излучения мобиллиум отзывался колоссальным электрическим напряжением в растворе, в котором находился. После этого началась охота на мобиллиум. Теперь его рассматривали лишь как средство решения энергетического кризиса и быстрого обогащения. Грамм мобиллиума стоил на Земле не менее пяти тысяч долларов. Цена различалась у разных добывающих компаний, но никогда не была ниже этой черты. «Стоп! Было еще что-то про прощальный подарок!» Фрэнк посмотрел под ноги. На льду лежал брусок мобиллиума длиной сантиметров тридцать. Остальные грани были примерно сантиметров по пять. Фрэнк взял ярко-красный слиток. Взвесил его в руке. В пониженной гравитации Ганимеда трудно было определить вес. Но Фрэнк решил, что весит слиток около четырех килограммов. «Господи! Это как минимум двадцать миллионов! - подумал Фрэнк и тут же устыдился. - Они ведь живые».
Он открыл крышку приборной панели на левом запястье. «Осталось десять процентов! Это двенадцать минут!» Он вскочил. Стал тормошить Скотча. Тот лишь недовольно бормотал что-то. В систему скафандра входил блок аварийной сигнализации. Фрэнк дернул за красную скобу на левом боку, и компактный, но мощный передатчик стал посылать радиосигнал на аварийной частоте. Фрэнк оглядел пустынный пейзаж. Вздыбленный кое-где лед тянулся до горизонта во все стороны. «Если нас не засекут, нам крышка!» Он снова принялся тормошить Скотча.
Через несколько минут все трое были на ногах. Они тревожно оглядывали горизонт.
- Идти нам нельзя. В движении мы очень быстро сожжем остатки воздуха. Единственная надежда, что нас запеленговали и уже едут. Включите нашлемные фонари, - сказал Фрэнк.
- А кто нас может запеленговать?
- Я думаю, только Ганимед-6. Ближе никого нет.
- То-то обрадуется Буше.
- Да уж.
- Ладно. Может, как-нибудь и выкрутимся. Во всяком случае, умирать тут на этом льду мне что-то не хочется. - Скотч попинал носком ботинка лед. Потом поднял голову. - Мне приснился сон или нас и вправду вытащил из-подо льда шар мобиллиума?

Предыдущая страница 6 Следующая страница


7 Алексей Рыжков

- Давайте, парни, договоримся помалкивать об этом, - негромко предложил Фрэнк. - Если нас не упекут в сумасшедший дом, неприятности с этой историей точно можно поиметь!
- Э-эй! - заорал вдруг Скотч. - Кто-нибудь!!! Со-о-о-с!!! Спасите нас!!!
- Скотч. Нет смысла так орать. Сигнал от этого не станет мощнее.
- Зато они поймут, что надо торопиться. - Скотч снова заорал: - Люди-и!!! У нас кончается воздух! Мы умираем!
- Не трать воздух зря, - сказал Чен и зажег термофакел, также входящий в аварийный комплект. Факел этот в инфракрасном диапазоне был виден даже с орбиты.
- А что это у вас, Фрэнк? - Скотч, склонившись, разглядывал слиток мобиллиума в левой руке Фрэнка. - Это то, что я думаю?! Сколько здесь?
- Я полагаю, килограмма четыре. Может, больше.
- О боже, мы богаты!!!
- Меня сейчас занимают совсем другие проблемы, Скотч. Как нам выжить.
В шлеме Фрэнка тревожно зазвучал сигнал. Он посмотрел на дисплей панели. Пять процентов. Фрэнк сел. Постарался успокоить дыхание. Это было не так уж просто. Осознание надвигающейся гибели подстегивало организм. Адреналин заставлял сердце биться быстрее. Дыхание, помимо воли человека, становилось чаще. «Черт, нужно успокоиться!» Фрэнк знал, что разработчики скафандра сознательно занижали показания датчиков воздуха. Но сколько дополнительных минут они предусмотрели? Сигнал тревоги звучал уже непрерывно. Включились сигналы и у остальных. Какофония звучала в наушниках, давила на нервы. Фрэнк открыл панель и отключил систему аварийного оповещения. Чен сделал это на секунду раньше. Потом подошел к Скотчу и вырубил сигнал и у него. Наступила тишина.
- Мы ведь и так знаем, что у нас кончается воздух… - слабо улыбнулся китаец.
Термофакел, воткнутый ручкой в лед, уже догорал. Помощи пока не было видно.
- Как думаешь, Чен? Сколько у нас в запасе?
- Не знаю… Может, еще минут десять.
- Ладно. - Фрэнк достал из комплекта свой факел. Дернул шнур поджига, поднял факел над головой. - По крайней мере, мы боролись до последнего. Жалко, что люди не узнают, что же такое мобиллиум на самом деле. Хотя… Плевать на это. Жалко, что я не увижу, как вырастет мой сын. И никогда больше не обниму Эллен. Возможно, нас так никогда и не найдут. Будем лежать тут посреди ледяной пустыни. Часов через пять батареи скафандров окончательно сдохнут. Система обогрева вырубится, и наши тела превратятся в камень.
Перед глазами возник образ. С высоты он смотрел на три неподвижные фигуры в оранжевых скафандрах, лежащих на торосистом льду враждебной планеты. Они так нелепо смотрелись тут. Оранжевые на мертвенно-белом, в оспинах кратеров, покрывале. Фрэнк сам не заметил, как оказался на льду. Из последних сил воткнул термофакел рядом и повалился навзничь.
- Фрэнк! Это уже становится дурной традицией! - Дэн расхохотался.
Харвестмастер приподнял голову. Он был в спасательном транспортере. Рядом, на таких же красных носилках, лежали Чен со Скотчем. Они пока были без сознания.
- Как вы нас нашли?
- По твоему термофакелу. Он уже почти догорел.
- Но ведь мы должны были умереть.
- Ага. Если бы не система аварийного анабиоза.
- Что еще за система?
- Видишь ли, старина, - Дэн доверительно наклонился, - с проблемой последнего вдоха столкнулись еще лет пять назад. Человек весьма деятельное существо. Вместо того чтобы спокойно сидеть и ждать спасателей, люди пытаются откапываться, прутся пешком черт знает куда. Одним словом, пока баллоны полны, жгут воздух бездумно. А когда прозвучит сигнал «Пусто», они теряют голову. Было слишком много случаев, когда люди снимали шлем за пять минут до прибытия спасателей, предпочитая быструю смерть. Вот разработчики и внедрили в скафандр систему аварийного анабиоза. Система «отруба», как мы ее называем. На самом деле после сигнала «Пусто» воздуха остается еще примерно на шестнадцать минут обычного дыхания. Маяк начинает слать в эфир сигнал «Воздух ноль», а в смесь подается специальный газ. Человек примерно за три минуты впадает в глубокий сон. Система жизнеобеспечения снижает температуру в скафандре. Метаболизм замедляется, темп дыхания падает, пульс становится реже. Короче, оставшиеся двенадцать-тринадцать минут растягиваются в час-полтора. Очень часто этого достаточно.
- Ясно.
- Я удовлетворил твое любопытство, Фрэнк. А теперь ты ответь мне этим же. Когда я тебя нашел, у тебя в руке КОЕ-ЧТО было. ЭТО видел только я и думаю, ты похвалишь меня, так как я не стал орать об ЭТОМ, а просто прикрыл обломками льда. Я не спрашиваю, где вы ЭТО взяли. Важнее то, что из памяти нашего транспортера случайно стерлась маршрутная карта. А теперь поделись со мной, как вы собирались вывезти ЭТО с планеты?
- Черт, Дэн! Ты полный кретин. Я что, похож на человека, у которого есть свой корабль? Еще вчера я прохлаждался на «Фри Сквер»!
- Зря ты разговариваешь со мной в таком тоне. Как я уже сказал, координаты места стерты. И только у меня есть поисковый маяк, чтоб найти слиток. По идее, сейчас он только мой. Но я хоть и молод, но не кретин. Я прекрасно понимаю, что без чьей-нибудь помощи мне ничего не светит. Этот ваш Скотч! Он ведь чертовски юркий парень. Наверное, он должен обеспечить транспортировку?
- Эта вещь попала ко мне случайно. Я еще не думал, как выбраться с нею на Землю.
- Ну так подумай! И, Фрэнк, когда вы соберетесь линять отсюда, не забудьте взять с собой малыша Дэна. Только он покажет вам, где слиток. И потребует свою долю. - Дэн ухмыльнулся.
Фрэнк посмотрел на круглое, веснушчатое лицо спасателя. «Еще одна проблема. Если он проболтается, нас всех уберут. Предварительно выпотрошив всю память подчистую. В таких делах компания церемониться не станет». Фрэнк сел на носилках, огляделся. Два передних кресла были заняты экипажем. Еще два занимали спасатели - коллеги Дэна. В задней части кабины на койке рядом с носилками сидел Дэн.
Транспортер мягко качнулся, объезжая кратер. На носилках застонал Скотч.
- Через сколько мы будем в колонии? - спросил Фрэнк.
- Мы едем в бокс-12. Твой бокс, Фрэнк. Объявлена метеоритная тревога, все передвижения запрещены. Гинз выпустил только нас.
- Я хочу пить. - Скотч приподнялся на локте. Вопросительно посмотрел в глаза Фрэнку. Тот ответил взглядом: «Молчи и веди себя естественно».
Дэн открыл дверцу мини-камбуза.
- Чай, кофе, виски, бренди? - Он рассмеялся. - Шучу… Вот вам реабилитационный коктейль. - Он протянул два пластиковых стаканчика, которые приготовил заранее. - Тут витамины, до черта калорий. В общем, пейте!
Фрэнк глотнул горьковато-кислой жидкости. На вкус не очень. Только он собрался сделать второй глоток, как транспортер подбросило.
- Вот это камень! - заорал водитель.
Метеорит ударил в поверхность планеты километрах в двух. Страшный удар вызвал некое подобие цунами на почве. Эта волна подбросила транспортер метра на два вверх. Сквозь стекло иллюминатора Фрэнк увидел величественное зрелище.
Взвившийся в высоту султан пара, огромные глыбы, летящие в высоте. Через минуту ледяные осколки забарабанили по броне транспортера.
- Еще один!
На этот раз метеорит был небольшим. Он врезался в лед прямо по курсу метров за сто.
- Надо срочно добраться до бокса!
Транспортер прибавил ходу.
Фрэнк поднялся и сел на койку рядом с Дэном:
- Что за ребята? Новенькие?
- Экипаж вообще первый раз вижу. А с этими парнями, - Дэн кивнул в сторону двух спасателей, - всего второй раз на выезд попал.
- Значит, четверо на четверо? - Фрэнк выразительно посмотрел на Дэна.
- Даже не думай. Каждый спасательный транспортер ведут с орбиты. Никуда мы не денемся!
- Ясно.
Очнулся Чен. Дэн дал ему стаканчик с коктейлем и вернулся на койку.
Транспортер раскачивался на большой скорости, пассажиров трясло и подкидывало на ходу.
- Слушай, Дэн, - харвестмастер понизил голос. - Если хочешь жить, молчи про слиток, что бы ни случилось.
- Я не идиот, Фрэнк!
Напротив уселся Скотч.
- Я что-нибудь пропустил, джентльмены?
- Дэн нашел наш слиток. - Фрэнк многозначительно поднял бровь.
- И?
- Он считает, что имеет право на долю. И я согласен с ним. Координаты теперь знает только он.
- Ну что ж. Я думаю, там хватит на всех. И это даже не основная проблема. Главное - как выбраться из этой чертовой колонии. Буше раздавит нас, как только мы снова попадем ему в руки. Тем более если он узнает про слиток мобиллиума весом в четыре килограмма.
- Ну, в крайнем случае, он просто отберет его, а мы останемся с носом. Ведь так? - Дэн растерянно посмотрел на скептически улыбающихся беглецов.
Фрэнк сказал:
- Сам по себе этот вес не удивляет. Колония добывает за месяц много больше. - Дэн все еще выглядел непонимающим. - До этого мобиллиум могли перевозить и использовать только в суспензии. Максимальная концентрация - пять процентов. То есть пять килограммов на сто литров воды. Если больше, мобиллиум разлагается. Никому еще не удавалось получить его в чистом виде. А у нас слиток! Начнутся вопросы, всплывет, - Фрэнк запнулся, - еще кое-что. Мы станем чертовски неудобными свидетелями. И ты в том числе, - он ткнул Дэна пальцем в грудь. - Смотри, малыш. И твоя, и наши жизни в твоих руках. Будь осторожен.
- Я понял, - Дэн мельком взглянул на сидевших впереди. - Но где вы его взяли?
- Вот это тебе, парень, знать совсем ни к чему.
Двигатель транспортера сбавил обороты. В кабине стало тише, и разговор прекратился. Чен, так и оставшийся сидеть на носилках в позе лотоса, раскачивался в такт движениям транспортера и философски глядел куда-то вдаль.
В руке у него был зажат пустой пластиковый стаканчик. Перед лобовым стеклом транспортера в свете фар вырисовались огромные цифры «12» на воротах бокса.
Теперь, когда они оказались под восьмиметровой крышей бокса, Фрэнк ощутил кисловатый запах из горловины скафандра. «Не мешало бы помыться», - с тоской подумал он. Их вели на второй этаж, в кабинет Гинза.
- Добрый день, господа. - Гинз умудрялся выглядеть элегантно даже в рабочем комбинезоне. Когда Дверь за помощником закрылась, инженер заговорщицки подмигнул. - Мистер Скотч. Могу предложить ВАШ прелестный напиток. Не откажетесь?
- Буквально капельку, - отозвался Фрэнк, Скотч только хмыкнул, Чен промолчал.
- У нас есть всего полчаса до отмены метеоритной тревоги. Потом за вами прибудет специальный конвой СБ. Итак, мистер Бэрри. Спрашиваю вас как человека, которого знаю пять лет, что вы вытворяете?
Фрэнк вопросительно взглянул на потолок. Гинзу могли простить бутылку скотча в кабинете. Но дальнейший разговор мог его скомпрометировать.
- Мой кабинет не прослушивается, - успокоил Гинз. Инженера ценили в компании. Он всегда стоял немного в стороне. Его интересовало лишь производство. Ему, как блестящему технарю, многое прощалось. Он мог спорить на совещаниях, не во всем соблюдать строгие правила компании. Но Фрэнк не был уверен, что, увязнув в этой ситуации, непотопляемый Гинз смеет выплыть. Пока Фрэнк раздумывал, в разговор неожиданно вклинился Скотч. Он расстегнул скафандр и достал из внутреннего кармана компактный видеоплеер. Толкнул его кончиками пальцев по столешнице в направлении Гинза.
- Что это?
- Просто посмотрите, - сказал Скотч, закидывая ноги на соседний стул. Ему было наплевать на условности. Гинз с осуждением взглянул на него и взял плеер.
- Это «Морфеус»? - спросил Чен. До Фрэнка вдруг дошло, что в круговерти последних событий они так и не узнали у Скотча, чем закончилась история с установленным в его бывшем жилище жучком. «Наверное, наш побег и связан с этим «Морфеусом», - подумал он.
- Мне бы тоже хотелось взглянуть. - Гинз кивнул и, вытащив из плеера маленький диск, вставил его в проектор. Двухметровый настенный экран ожил. Возникло изображение квартиры Фрэнка. Квартиры в жилых модулях были однотипны. Но Эллен удалось таким образом расставить мебель и задекорировать белые стены, что их двухкомнатная квартирка стала хоть немного похожа на нормальное жилье. Живые цветы, рисунки Джонни. Самодельные вазы и прочие милые безделушки придавали квартире теплоту и уют. На глаза Фрэнка навернулись слезы. Кое-что из сделанного Эллен осталось. Но дрыхнущего на диване Полански мало заботили сохнущие в пластиковых контейнерах цветы. Фрэнк вспомнил, как сам отрезал у этих пищевых контейнеров верхушки и Эллен бережно наполняла их драгоценным черноземом. Землю завезли для центральной клумбы к приезду очередной шишки. Земли было слишком много. И остатки просто свезли на «Фри Сквер». В горячке некому было решать, что делать с оставшейся привезенной за миллиарды километров черной, как смоль, плодородной землей. Джонни сидел напротив и с удивлением наблюдал за затаившими дыхание родителями. Словно бесценные сокровища, они с Эллен опускали в ямки ростки фиалок, бегоний и герани. Эти ростки Эллен раздобыла с огромным трудом. Где? Это осталось ее тайной.
- Это ведь Полански!? - воскликнул Гинз. Его восклицание вернуло Фрэнка к действительности.
- Он самый, - пробурчал Скотч.
- Ну, и чем вы отличаетесь от этих шакалов из СБ?
- Смотрите дальше.
В динамиках раздался гул. Микрофон миниатюрного жучка не мог записывать звук в широком диапазоне. Но даже при плохом качестве звучания назойливый, ритмично меняющийся гул завораживал. Фрэнку показалось, что он различает слова.
Какой-то повелительный, вкрадчивый голос. Полански лунатично сел. Уставился на плазменный экран на стене и неподвижно застыл. Экран в квартире Фрэнка включился. Вначале по нему шли цветные полосы. Потом концентрически расходящиеся круги. Жучок был установлен в углу комнаты под потолком, поэтому все происходящее виделось под неудобным углом. Но изображение на экране было четким и ясным. После кругов снова пошли полосы, а потом начался странный фильм. Кадры изображали будни работников компании. Только почему-то будни эти выглядели предельно фальшиво. Харвестмастера улыбались и радостно махали из своих тесных кабинок. Какие-то люди в комбинезонах «Спэйс Энерджи» играли в теннис после работы (на Ганимеде отродясь не было кортов), плавали в огромном бассейне (бассейн был только в подвале у Буше: три на три метра), нюхали цветы и гуляли в тенистом парке. Что-то в этих кадрах было чертовски не так, они вызывали странное чувство противоречивости.
- Остановите, мистер Гинз! - Скотч вскочил. - Включите покадровую перемотку.
Все облегченно вздохнули. Фильм сопровождался все тем же ритмичным гулом вперемешку со странной, дерганной музыкой. Только теперь, в тишине, они ощутили, насколько давил этот звук. Даже записанный на плохонький, маломощный микрофон. Скотч встал рядом с Гинзом.
- Проматывайте потихоньку.
- Я и так уже все понял, - хмуро отозвался Гинз. Скотч через плечо инженера несколько раз нажал кнопку. «НЕПОВИНОВЕНИЕ РУКОВОДСТВУ НЕДОПУСТИМО».
- А теперь мы выставим перемотку через двадцать пять кадров. «КОМПАНИЯ ЭТО ЛУЧШЕЕ ЧТО ЕСТЬ У ТЕБЯ». Именно так, безо всяких знаков препинания, огромными буквами. Белым по черному.
- И так далее, - сказал Скотч и снова нажал кнопку. «РАБОТА В КОМПАНИИ ЭТО СЧАСТЬЕ». «ХРАНИ ВЕРНОСТЬ КОМПАНИИ».
- Мы уже поняли, мистер Скотч. Хотелось бы посмотреть финал.
- А финал нескоро. Запись длится два с половиной часа. - Скотч пощелкал клавишами плеера Гинза.
- Так вот почему я не высыпался! - воскликнул Фрэнк. На экране в ускоренном темпе мелькали кадры. Полански все так же неподвижно сидел, уставившись на мерцающий фальшивым восторгом экран. Когда цифры счетчика записи перевалили за сто пятьдесят минут, по экрану в квартире Фрэнка снова пошли полосы и круги. Потом Полански, словно сомнамбула, повалился навзничь, и экран погас.
- Это старая технология, - хрипло проговорил Гинз. - Эффект двадцать пятого кадра известен уже более ста лет. А вот звуковое воздействие… - Гинз задумался. - А если люди не спят?.. Конечно, любая крупная корпорация сродни государственной машине, - продолжил он медленно. - Не подавляя личность, не добьешься ощутимых результатов. Но психокодирование! Это уже чересчур! - Он грохнул кулаком по столу. - Значит, так. Я надеюсь, все находящиеся здесь понимают серьезность ситуации. Это не придумка Буше. Директива пришла с Земли, с самого верха. Нас уберут при малейшем подозрении, что мы что-то знаем. Итак, у нас большая проблема, вернее, две. Проект «Морфеус» и организация вашего побега.
- Еще разумный мобиллиум, - робко подал голос Чен.
- Что?!
- Мобиллиум… Он разумен. И мы вступили с ним в контакт.
Гинз ошалело уставился на Фрэнка. В глазах его читался немой вопрос: «Чен сошел с ума?» Фрэнк устало вздохнул и вкратце изложил суть дела. Он рассказал и о слитке, зная, что деньги инженера не интересуют.
- Та-ак, - протянул Гинз и уронил голову на руки. Через минуту резко встал и нервно зашагал по кабинету. Взглянул на часы, пробормотал: - Осталось десять минут. Впрочем, это ничего не меняет, - громко произнес он. - У нас все так же две проблемы. Вы должны сохранить в тайне вашу информацию о «Морфеусе», и мы должны подготовить ваш побег. Я искренне надеюсь, что в штате Буше нет специалиста по пыткам. - Скотч поежился. - Обычные побои вы должны выдержать. Помните! От вас зависят ваши жизни. И моя, кстати, тоже. - Гинз пожал плечами. - Не понимаю, для чего вы меня втравили в это дерь… - Гинз осекся. - Ладно.
- Извините, мистер Гинз. Нам просто не на кого больше надеяться. Это огромная удача, что мы попали к вам.
- Да уж, парни! Каша вокруг вас заваривается… Но оставим лирику.
Держать вас будут в здании СБ. Больше негде. Поговаривают, что Хадсон оборудовал на верхнем, третьем, этаже несколько камер. Здание расположено в самом центре колонии. Итак. Задача номер один - вытащить вас из здания СБ. Задача номер два - вывезти вас из Ганимеда-6. Задача номер три - найти ваш слиток. Задача номер четыре - переправить вас до ближайшей колонии. Ближе всех к нам русские и китайцы. Задача номер пять - отправить вас на Землю.
Казалось, Гинзу и не нужны собеседники. Тем более что никто из них не представлял решения ни одной из поставленных Гинзом задач. В такт большим шагам инженер взмахивал правой рукой, словно нарезая в воздухе дольки.
- У вас есть слиток, - рассуждал он, - это хорошо. Проблема оплаты услуг практически решена. Если бы наше присутствие здесь было более долгим, мы могли бы прибегнуть к услугам контрабандистов или каких-нибудь криминальных структур. Но, к сожалению или к счастью, Ганимед еще не обзавелся этими стандартными опухолями человеческой цивилизации. Так что придется рассчитывать только на себя.
«Конец метеоритной тревоги», - синтезированный голос компьютера зазвучал под потолком. Гинз подошел к столу и вынул диск с записью.
- Я думаю, этот диск нужно спрятать как можно надежней. Это моя забота. Ведите себя естественно. Придерживайтесь одной версии, например, что вы хотели… собрать обнаруженный Фрэнком мобиллиум. В это Буше, возможно, поверит. И держите ухо востро. Я попытаюсь разработать план побега и передать вам сообщение. Не исключено, что известить вас не удастся. Так что будьте готовы к побегу все время. - Гинз опустил диск в карман комбинезона и нажал кнопку на пульте. Открылась дверь, и вошел его помощник.
- Отведите их к шлюзу, Йозеф. Наша беседа закончилась ничем. Да, Фрэнк, я всегда считал вас лучшим харвестмастером. Ставил вас в пример, и мне очень больно видеть, во что вы превратились! - Гинз говорил нарочито громко, чтобы было слышно и за пределами его приемной.
- Да пошли вы к черту, Гинз! Вместе с вашими нравоучениями. Вас не выкинули, словно ненужную игрушку, на «Фри Сквер», вы сидите в теплом кабинете! - Фрэнк орал через плечо Йозефа, стараясь создать полную видимость того, что именно в таком ключе и проходила получасовая беседа.
Конечно, профессионала таким спектаклем не провести. Но толпившиеся у перил работяги вполне подходили на роль зрителей. Потом, при опросе СБ, они скажут, что Фрэнк и Гинз ругались, как черти. А только этого и добивался Фрэнк. Естественно, Буше захочет проверить. Наверняка он вызовет инженера к себе в кабинет на ковер. Но такой мужик, как Гинз, не сдрейфит. «Он, словно кремень, наш Гинз. Нам всем чертовски повезло, что он у нас есть. Главное, чтоб выдержал Скотч. И Дэн, если и до него дойдет дело». А в это время Гинз спускался по аварийной лестнице в дальнем конце бокса. Он знал здание как свои пять пальцев - сам строил его. Персонал был поглощен зрелищем ареста, проводившегося прибывшим отрядом СБ. Дюжие эсбэшники в черно-желтых скафандрах лихо скрутили беглецам руки и напяливали на них шлемы. Гинз спрыгнул с лестницы. Тут, у опорной колонны номер тринадцать, была выемка. Именно туда, оглянувшись, он прикрепил маленький плоский конвертик.

* * *

Ворота Ганимеда-6 снова открылись перед Фрэнком. «Черт! Я опять здесь!» Он сидел на задней скамье транспортера, зажатый меж двух охранников, без возможности пошевелиться. Напротив сидели Скотч и Чен. Их также окружали ребята из СБ, всем своим видом демонстрирующие презрение и брезгливость. «М-да… - в который раз подумал Фрэнк. - Душ бы нам не помешал. - Он вгляделся в лица охранников. - Интересно. Если простым работягам каждую ночь устраивают промывку мозгов, то что же делают с ними?» Один из громил, сидевших напротив, впился глазами во Фрэнка. Во взгляде читалось омерзение, словно при виде отвратительного насекомого. Казалось, только приказ останавливает его от желания раздавить Фрэнка, как мокрицу. Не выдержав тяжелого взгляда, харвестмастер отвернулся. Транспортер ехал по улицам Ганимеда-6. «СВОБОДНЫЙ ТРУД НА БЛАГО ЗЕМЛИ», - гласил огромный плакат на стене. Фрэнк грустно улыбнулся. «Да уж…» Транспортер въехал за ограждение службы безопасности и рывком остановился. Открылся люк. Охранники встали и бесцеремонно подняли беглецов. Скрутив им за спиной руки, вывели на яркий свет искусственного полудня. Фрэнк зажмурился. Перед глазами заплясали блестящие мушки. Всех троих быстро провели по натертым до блеска плиткам плаца, и они оказались в полумраке главного здания СБ. Эта постройка изначально планировалась под школу. По приказу Хадсона год назад на третьем этаже были оборудованы четыре камеры. Окна замуровали. Установили две двухъярусные кровати и маленький толчок в углу за перегородкой. Единственным отличием от стандартных камер, которых Хадсон повидал на своем веку немало, было мерцающее око вездесущих в колонии плазменных экранов под потолком.
Металлическая дверь по-киношному заскрипела, отделяя узников от внешнего мира. Загремел засов.
- Мистер Саффони! - воскликнул Скотч.
Шеф планетологической лаборатории был небрит и помят. Конечно, на графа Монте-Кристо он не тянул. Но вполне мог сойти за бродягу.
- Скотч! Сигареты есть?
- Вы что, смеетесь? - Скотч развел руками. Все трое были в темно-сером белье, надеваемом под скафандры. Чтобы закрыть отверстия в белье, куда подключалась система отвода продуктов жизнедеятельности, им пришлось спустить верх. Теперь, голые по пояс, с болтающимися у колен рукавами, они представляли жалкое зрелище.
- Да-а, парни. Пахнет от вас… - протянул Саффони и поморщился.
В ответ Скотч почесался и сказал:
- Я бы душу продал за хороший душ.
Фрэнк многозначительно поднял глаза к потолку.
- Я в курсе, - продолжил Скотч, распаляясь. - Слышите, ублюдки! Мы сдохнем от антисанитарии!
- Угомонись, - сказал Чен и присел на койку. Он снова принял позу лотоса. Его, казалось, ничто не заботило.
Буше вглядывался в экран, транслирующий происходящее в камере.
- Первым приведите ко мне Фрэнка Бэрри. Хочу понять, какого черта он полез в эту авантюру. И помойте его! Не хватало, чтоб он провонял весь кабинет
После душа Фрэнк вскрыл пакет и с наслаждением натянул новый, пахнущий чистотой комбинезон. Его сопровождали трое здоровенных молодых охранников. Они постоянно держали наготове электродубинки, установленные на максимальную мощность. Дубинки не выключались до самой двери кабинета.
- Рад видеть вас, мистер Бэрри! - Буше был само радушие. - Выпьете?
- А почему нет? Я ведь теперь не работаю в компании.
Буше плеснул в стакан скотча и протянул его Фрэнку. Бутылка была чертовски похожа на товар из запасов Скотча.
- Ну… - Буше развалился в кресле, сложил руки на объемном животе. - Я вас слушаю.
Фрэнк сделал глоток и молча поставил стакан на стол.

Предыдущая страница 7 Следующая страница


Ганимед-6 8

- Зачем вы устроили этот бардак, Фрэнк? - не выдержал Буше.
- Какой бардак? - удивился харвестмастер.
- Вы напали на работников компании. Угнали транспорт планетологической лаборатории, взломали шлюз. Этого мало?
- Не понимаю, о чем вы говорите, Буше. Я свободный человек. Мистер Скотч пригласил меня прокатиться на арендованном им транспорте. При выходе с «Фри Сквер», куда меня любезно определила на жительство компания, на нас напали какие-то люди. Нам пришлось защищаться. Потом произошел досадный сбой шлюзовой камеры… - Фрэнк пожал плечами. Буше вскочил. На этом его самообладание закончилось. Массивный шеф колонии с грацией бегемота заметался по кабинету Хадсона.
- Что вы несете?! Вы тут еще про права человека вспомните! Мы на враждебной планете. Вокруг нас миллион опасностей. Любой неверный шаг может повлечь тысячи смертей. Поэтому правила так строги. И никому, слышите, никому не дозволено их нарушать!
Буше на коротких ножках подбежал к креслу Фрэнка, навис над ним своей тушей.
- Говори! Зачем вы пытались сбежать?
- Похоже, светская беседа закончилась, - усмехнулся Фрэнк. Буше размахнулся и ударил его пухлой ладонью. Удар был не очень сильным, но достаточным, чтобы харвестмастер упал с кресла. Проклиная связанные за спиной руки, он попытался подняться. С третьего раза ему это удалось. На шум в кабинет влетели охранники. Буше взмахом руки отправил их вон. И, тяжело дыша, уселся в кресло.
- Мистер Бэрри, не вынуждайте меня прибегать к жестким методам. Сколько вы у меня работали? Больше трех лет?
Фрэнк грустно улыбнулся: «Я у него работал…» Буше прилетел на Ганимед около трех лет назад. Тогда в колонии уже был купол, деревья, нормальные дома и прочие прелести цивилизации. Новый шеф не принимал участия в становлении Ганимеда-6. Он не жил в передвижных модулях. Не знал, что такое двенадцать часов в скафандре, не ел пищи из тюбиков. Перво-наперво он передал здание только что построенной школы службе безопасности. Потом приказал построить фонтан и одновременно перевел колонию на почасовое потребление воды. Чуть позже организовал «Фри Сквер». Фрэнк напряг мышцы, попробовал на прочность силиконовые наручники на запястьях. «Нет, не разорвать». Ему так хотелось встать и провести свой коронный хук справа. И посмотреть, сколько метров пролетит эта туша.
- Вы, кажется, меня не слушаете? - Фрэнк вернулся из страны мечтаний. - А зря, мистер Бэрри. У вас ведь на Земле жена и сын. А ведь именно я разрешил им вернуться. Мы не звери, Фрэнк. Так жестко действовать нас заставляют обстоятельства. И только от вас зависит, сможете ли вы когда-нибудь снова увидеть их.
«Гад! Бьет в самое больное место».
- А что от меня зависит? Я хоть через голову буду кувыркаться, вы все равно отправите меня на «Фри Сквер».
- Ну что вы, Фрэнк. Расскажите мне о Скотче, то бишь о мистере Йене Питерсоне, и ваше возвращение будет обсуждаемо.
- А что вас интересует? Я пару раз покупал у него кое-что, вот и все.
- Нет не все! Для чего он взял вас с собой? Куда вы направлялись?
Фрэнк задумался. «Если я сразу, вот так легко расколюсь, это вызовет у Буше подозрение. А с другой стороны… По нашей версии, мы ведь не сделали ничего противозаконного. Просто хотели добыть пару тонн льда, перенасыщенного мобиллиумом. Подумаешь. Хотя… Мы вырубили троих охранников, взломали шлюз. Нет. Надо молчать… Пока».
- Я не знаю, почему Скотч пригласил меня и Чена проехаться. Спросите у него.
- Ну… - Буше развел руками - Вы сами роете себе могилу.
Он нажал кнопку на пульте. Дверь открылась, и в кабинет быстро вошли двое охранников.
- Я даю вам на раздумье еще шесть часов, мистер Бэрри, - Буше хищно прищурился, - потом все будет гораздо хуже…
- Слушайте меня внимательно, Хадсон. - Буше развалился в кресле, шеф СБ стоял перед ним навытяжку. - Я хочу знать, что в голове у каждого из этой четверки. Касательно этого ублюдка - Скотча. От него я хочу письменный отчет о всех его действиях с момента прилета. Понятно?
- Так точно, босс.
- Смотрите, Хадсон. Это похоже на игру наших конкурентов. Скотч чертовски смахивает на резидента. Прилетел разнюхать о наших делах, завербовал двух неудачников с «Фри Сквер». Заручился поддержкой Саффони. Кстати, надо проверить его счет, не поступали ли ему крупные суммы денег.
- Нет проблем, мистер Буше.
- Я разрешаю вам использовать все методы. Нужно решить эту проблему. Я должен быть уверен, что никто не копает за моей спиной в моей колонии.
Дверь камеры только закрылась за Фрэнком, как все тут же подлетели к нему с вопросами.
- О! Тебя сводили в душ? Счастливчик!
Харвестмастер рассмеялся. Его друзей не пугал допрос. Каждый из них, похоже, мечтал отправиться хоть под пытки, лишь бы перед этим была возможность хорошенько вымыться. «Плоды цивилизации». Фрэнк многозначительно направил указательный палец вверх, напоминая о жучках.
- Ты разговаривал с Буше? - спросил Чен.
- Да. Мы мило побеседовали. И мистер Буше даже угостил меня скотчем. Вашим скотчем, мистер Питерсон.
Скотч вздрогнул.
- Они разорили мой склад?
- Не знаю. Но бутылка была явно из твоих запасов.
- Скоты! Как можно вести бизнес в этой колонии? - Скотч поднял лицо к потолку и заорал: - Это нарушение всех законов! Я буду жаловаться в Евро-парламент!
Заскрежетал замок, Скотч сразу утих. Вошел угрюмый охранник с подносом, полным пакетов с едой. Второй нес контейнер с пластиковыми стаканчиками. Они молча поставили принесенное в центр камеры на пол и удалились. Пленники тут же набросились на еду.
- Кто-то недосмотрел, - с полным ртом зашептал Чен. - Еда явно не с «Фри Сквер». О боже! Какая вкуснотища!
В углу, под потолком, бормотал о чем-то плазменный экран. В камере установилась сытая тишина. Пленники, развалившись на койках, блаженно переваривали пищу. Часы в правом нижнем углу экрана показывали девять пятнадцать. Фрэнк слез со своей койки и подсел к Скотчу.
- Я ему ничего не сказал, - зашептал он ему на ухо. - Придерживайся версии, что мы хотели добыть пару тонн льда с мобиллиумом, на который я наткнулся. Сразу не колись, иначе он почует неладное.
- Понял, - отозвался Скотч.
- Чен. Иди сюда.
С трудом поместившись на койке, все втроем продолжили шептаться.
В одиннадцать вечера экран погас. Свет в камере переключился на режим ночного освещения. Фрэнк с наслаждением вытянулся на койке, аж косточки хрустнули. Буквально через пару минут он уже засыпал, сквозь сон слыша ворчание и почесывания коллег.
Вспыхнул яркий свет, и почти сразу же со скрипом открылась дверь.
В камеру ввалились человек шесть охранников.
- Вставайте, ублюдки! Построиться в колонну, руки за спину.
Нещадно колотя пленников включенными на минимум электродубинками, охранники построили их в колонну и повели по лестнице на первый этаж. Фрэнк узнал дверь душевой. Но на этот раз все было по-другому. Последовала команда раздеться. Их выстроили в ряд, спиной к стене, покрытой плиткой. «Так вот чем они занимались», - понял Фрэнк. На одной из труб блестел свежеприваренный патрубок. На него был надет толстый шланг, заканчивающийся подобием пожарного брандспойта.
- Включай! - скомандовал старший, и из шланга ударила ледяная струя. Ощущения были не из приятных. Мощная струя била в незащищенное тело. Казалось, тысячи иголок впились в кожу. Через минуту Фрэнк почувствовал, что коченеет. Пальцы отказывались сгибаться, глубокая дрожь сотрясала все тело. Но это было только начало.
- Выключай! - гаркнул старший. - Вперед! - Четверо эсбэшников с дубинками налетели на пленников, раздавая удары направо и налево. Били куда придется. Пинали ногами. Один из них, Фрэнк узнал его - он был с «Фри Сквер», схватил харвестмастера за волосы и, подтащив к стене, стал методично бить его головой о плитку. «Он убьет меня», - мелькнуло в гаснущем сознании Фрэнка.
- Хватит! - Охранники отбежали назад. Снова ударила кинжальная струя.
Как и все плохое, казалось, что это длится вечность. Фрэнк потерял счет, сколько раз их поливали ледяной водой, а потом били. Кровоподтеки на переохлажденной коже почти не выступали. Но каждый удар был жутко болезненным. Ко всему примешивалось чувство абсолютной незащищенности голого тела. Было холодно, унизительно и очень больно.
Фрэнк очнулся только утром. Экран под потолком бормотал как ни в чем не бывало. Горел яркий свет. В камере стояла тишина.
- Все живы? - спросил Фрэнк, с трудом разлепив разбитые губы.
- А где наша одежда? - тихо отозвался Чен.
Фрэнк со стоном приподнялся на своем втором ярусе. Огляделся. Все они были абсолютно голыми. Зато в центре камеры в кучу были свалены комбинезоны. Сверху кучи лежал клочок бумаги. Скотч слез со своей койки и взял бумажку.
- «Чистота - залог здоровья, - медленно прочитал он. - Помывка каждую ночь в два тридцать». - Он скомкал бумажку. «Они ломают нас! Испытанный прием. Ожидание боли хуже самой боли», - подумал Фрэнк. Скотч раздал комбинезоны. Одежда была поношенная, видимо, взята из партии, приготовленной к отправке на «Фри Сквер». Но все же она была относительно чистой. Приоткрылась дверь. Ухмыляющийся охранник швырнул в проем разовые пищевые рационы и пластиковую бутыль с водой.
- Ну вот. Все встало на свои места, - пробормотал Чен и зубами разорвал полиэтилен упаковки. Разовый рацион использовался только в аварийных ситуациях. Брикет по виду и консистенции напоминал пластилин. На вкус был немногим лучше. Сто пятьдесят граммов насыщенной витаминами и микроэлементами высококалорийной массы способны были поддерживать пассивную жизнедеятельность человека в течение суток. Теоретически можно было прожить на тридцати упаковках около месяца. Вот только никто не пробовал осуществить это на практике.
- Они же просрочены! - воскликнул Саффони, разглядывая свой пакетик. - Похоже, эти рационы прилетели сюда еще вместе со мной. Черт! Они взяли их с моего склада! - Он нахмурился. - Это переходит все границы. Грабить склад лаборатории!..
- Слушай, Серджио. Извини, что влип тут с нами. - Фрэнк виновато улыбнулся. - Не понимаю, какого черта им от тебя нужно?
- А я, Фрэнк, считаю, что оказался тут заслуженно. Нечего было прятать голову в песок. Сам виноват. Это была наша колония. И я отвечал за все, что тут происходило. Теперь уж, конечно, поздно рвать волосы. Но… - Саффони замолчал. - А ладно. - Он махнул рукой. - Скотч, передай воду, пожалуйста.
Хадсон нажал кнопку селектора.
- Приведи этих баранов!
- Всех?
- Да.
Помощник без лишних слов понял, что речь шла об охранниках, дежуривших в ночь побега. Все они, трое с «Фри Сквер» и двое дежуривших у шлюза, сейчас содержались в первой и второй камерах. Третью занимали сами беглецы и Саффони. Четвертая пока пустовала. «Как переменчива судьба, - подумал помощник Хадсона. - Сегодня ты в форме и с дубинкой, а завтра толчешься на «Фри Сквер» перед контейнером с помоями. - Он вызвал дежурную смену: - Приведите заключенных из камер один и два».
Хадсон разглядывал провинившихся, робко топтавшихся у стены. «Конечно, позже их нужно обязательно отправить на «Фри Сквер» в назидание остальным. А пока их еще можно эффективно использовать».
- Как думаете, парни, из-за кого вы попали в камеры?

* * *

- Какого черта ты втянул в это дело Серджио? - сердито шептал Фрэнк на ухо Скотчу. - Ты эту свою запись на «Централ Плаза» еще не показывал?
- Ну, не кипятитесь, Фрэнк. Он не хотел давать транспортер. А когда увидел, что все так серьезно…
- Да… Теперь все действительно серьезно. Эти скоты дубасят по почкам шефа планетологической лаборатории, человека, который в общем-то и создал Ганимед-6. А если они докопаются до истины…
- Тише, Фрэнк. - Раздался лязг засова. Двери камер, в отличие от абсолютного большинства дверей в Ганимеде-6, не были оснащены электронными замками. Вошли двое охранников.
- Йен Питерсон, следуйте за нами.
Скотч ухмыльнулся, храбрясь.
- Так официально?
Через минуту дверь снова открылась.
- Фрэнк Бэрри.
- Вы уже успели оборудовать две пыточные?
- Иди, иди. Сейчас тебе будет не до смеха.
Фрэнк, приготовившийся к прогулке по коридорам, был удивлен. Его довели до соседней камеры и открыли дверь. «Одиночка? Ну и ладно», - подумал Фрэнк. Когда дверь за ним закрылась, он понял, что очень ошибся. С трех коек на него устремились испепеляющие взгляды. «Гениальный ход, Хадсон». Харвестмастер прижался спиной к стене. «Без драки я не сдамся. Их трое, и они здоровые, как быки, но пару носов я расквашу!» Бывшие охранники, не торопясь, окружали жертву. Фрэнк принял оборонительную стойку, приготовился. Первый удар он прозевал, сказывался возраст, реакция уже не та, да и мышцы… Но опыт все же сыграл свою роль. В былое время Фрэнк не раз попадал в уличные потасовки. Главное, срубить лидера. Фрэнк резко ушел вправо, сделал под-шаг и, повернувшись, воткнул прямой в ухо самому ретивому. Взвыв от боли, тот присел на корточки. Развивая успех, Фрэнк снова переместился и, перед тем как его свалили, успел провести еще серию. Каждому из нападавших досталось, как минимум, по парочке хороших джебов. Тому, которого харвестмастер определил в лидеры, на закуску прилетел классический апперкот, просто загляденье. На этом успехи Фрэнка закончились. Его повалили на пол и начали банально пинать ногами. Фрэнк понимал, что долго не выдержит. Улучив мгновение, он несколько раз перекатился и на последнем адреналиновом выбросе снова вскочил на ноги. Он не чувствовал боли, пока. Он видел перед собой лишь перекошенные лица противников. Мгновенно собравшись, он встретил нападавших градом ударов. Те, растерянные, ошеломленные новой волной неожиданной боли, чуть отступили. Но тут Фрэнк сломался. Дыхание сбилось, сердце заколотилось, словно у пойманного воробья, в глазах потемнело. Организм сказал «Стоп». Харвестмастер с удивлением уставился на вдруг закружившиеся стены и повалился навзничь на бетонный пол.
- Доброе утро, джентльмены, - сказал Скотч. На такие случаи у них в организации были специальные люди - «мясо». Ему не было нужды качать мышцы. Он в организации работал головой. А когда требовалось физическое воздействие, один звонок и… ребята с фатальной эффективностью выполняли поставленные задачи. Скотч попытался вспомнить что-нибудь из виктимологии. Кажется, на координатной прямой были две точки. Эффективный, решительный отпор и полная пассивность жертвы. В обоих случаях возможно выживание. Интерес нападавших угасал, когда самим больно и страшно и когда неинтересно. Оказать решительный отпор двум профессиональным охранникам Скотч не мог. Оставался второй вариант.
- Парни? Может, договоримся?
- Ага. После того, как я размажу твою физиономию об эту стену!
«Не договоримся…» - вздохнул Скотч и лег на пол. Он свернулся калачиком. Локтями закрыл печень и почки, ладонями лицо. Бывшие охранники растерянно остановились.
- Эй! Вставай! Дерись, как мужчина.
- А какой смысл? - сквозь ладони ответил Скотч.
- Черт! Вставай! - один из эсбэшников попытался поднять торговца.
Тот сразу же подтянул ноги, сохраняя позу эмбриона. Второй охранник пытался оторвать руки Скотча от лица и ударить его. После пары несильных тычков его снова бросили на пол.
- Тяжелый, сволочь!
Промучившись минут пятнадцать, эсбэшники отстали. Скотч уселся в углу и начал тихую пропаганду:
- Подумайте, парни. Компания платит вам мизер! В других колониях за такую же работу люди получают в десять раз больше. И кроме того, вы тут нарушаете кучу законов. Каждый из вас может загреметь в тюрьму. Когда сюда приедут инспекторы ООН, никто не сможет вас прикрыть.
- Какие еще инспекторы?
- По правам человека! Вы что же думаете, вам простят ущемление прав граждан различных государств? Поднимется такой вой! Вы все сядете! Вместе с Хадсоном и Буше!
Через полчаса открылась дверь камеры. Вошел Хадсон.
- Теперь вы точно окажетесь на «Фри Сквер», - сквозь зубы обратился он к своим подчиненным. - Скотч! Пошел вон отсюда!
Через минуту Скотч уже был в третьей камере. На нижней койке лежал Фрэнк.
Рядом с ним стоял Чен, держа на весу капельницу.
- Посмотри, что они с ним сделали!
- Я их тоже неплохо уделал, - прохрипел харвестмастер.
- Фрэнк, ты уже староват для таких фокусов, - успокоил его Чен.
Скотч понуро пошел к своей койке. Экран под потолком радостно вещал: «…осталось всего три дня до прибытия представительной комиссии с Земли. Возглавляет комиссию мистер Пресс. Все население колонии с воодушевлением готовится к встрече высоких гостей…»
Свет в камере выключили ровно в одиннадцать. Стихло и бормотание плазменного экрана. Но никто в камере не спал. Затаив дыхание, пленники прислушивались к каждому шороху за дверью. Прошло около часа. Молодость взяла свое, и вскоре раздалось сопение Скотча. Фрэнк, лежа на спине, пытался представить лица Эллен и Джонни. «Я должен выжить. Выжить и вернуться! Ради них». Фрэнк вздохнул. У него ничего не получалось. Он не мог вспомнить лица. Лица самых близких ему людей. В голове стоял гул. Ему никак не удавалось сосредоточиться. Тело ныло сразу в тысяче мест, перед глазами стояла белая кафельная плитка. Ожидание пронзительной боли давило, он больше ни о чем не мог думать. Внезапно в мозгу возник Гинз. То, как он расхаживает по кабинету, рубя ладонью воздух. Отсчитывая проблемы, которые нужно решить, чтобы все они вернулись на Землю. Фрэнк успокоился. «Я вернусь», - прошептал он разбитым губами и провалился в неспокойный сон.
- После помывки приведите ко мне Фрэнка Бэрри, - приказал Буше. - И ваша идея с пауками в банке мне чертовски нравится, мистер Хадсон. - Буше плотоядно усмехнулся. Он устал и был зол, как черт. Но идея Хадсона привела Буше в доброе расположение духа.
Ровно в два тридцать ночи раздался лязг засова. На этот раз свет не включали. Пленников выволокли из камеры, и через минуту они были в душевой. На этот раз расклад был немного другим. Возле белой стены стояли пятеро провинившихся охранников. Дрожащие, в мокрых комбинезонах.
- Итак, парни! Прибыла команда соперников. Вы можете приступать. Вам полный карт-бланш, единственное условие - они должны остаться живы! - старший расхохотался и отошел подальше.
- К стене, скоты! Быстро! Раздеться! - заорали мокрые охранники. Еще пять секунд назад они стояли жалкие и растерянные под ледяной струей воды. Теперь мир для них встал на место.
Такого жестокого побоища Фрэнк не видел ни разу. Его, как самого «опасного», окружили сразу трое. Упал он после второго удара и все дальнейшее видел под углом девяносто градусов. Лежа щекой на мокром кафеле, с трудом загоняя воздух в отбитые легкие. Пятеро здоровенных парней, словно обезумевшие, избивали несчастных пленников. Под кафельным сводом раздавались глухие удары и стоны. Скотч с разбитой головой упал лицом вниз и затих. Один из нападавших схватил шланг и, врубив на максимум, бил струей в упор. Чен пытался закрыть собой Саффони. Его сбили с ног, оттащили в сторону, снова подняли, и снова страшный удар. Чен пролетел несколько метров и, проскользив по мокрому кафелю, ткнулся обмякшим телом во Фрэнка. Саффони пригвоздили кинжальной струей к стене.
- Что же вы делаете, гады! У него больное сердце, - шептал Фрэнк, - больное сердце…
И в этот момент что-то произошло. Внезапно погас свет и раздался тупой удар. Потом шлепок падения нескольких мокрых тел и страшные проклятия.
Вспыхнул луч фонаря. Фрэнк приподнялся и тут же присел, над ним просвистело что-то массивное. Снова раздался тупой удар. В прыгающем луче он увидел Скотча, неистово размахивающего пластиковой скамейкой с металлическими ножками. Хорошенько размахнувшись, он запустил скамейку в старшего охранника, стоявшего в дверном проеме. Раздался вскрик боли. Фонарик звякнул и покатился по полу.
- Уходим! Быстро! - заорал Скотч. Фрэнк в темноте нашарил руку Чена и, нетвердо поднявшись на ноги, потащил его к выходу. Ему оставалось метра два, когда снова вспыхнул свет. Перед глазами блеснула электродубинка.
- Я просто ошарашен, мистер Бэрри! - Буше расхаживал по кабинету, Фрэнк сидел прикованный наручниками к стулу. Кровь с разбитого лица капала на бежевое ковровое покрытие. - Вы ведь могли погибнуть! Это так безрассудно!
- Оставьте, Буше, - харвестмастер с трудом разлепил запекшиеся губы. - Это ведь был ваш приказ. Натравить на нас этих холуев.
- Послушайте, Фрэнк, - Буше понизил голос. - Вы не хуже меня знаете. Это не закончится, пока вы мне не скажете, зачем сбежали из колонии.
- О господи, Буше! Вы до сих пор не поняли? - Фрэнк изобразил на заплывшем лице сдержанное удивление. - Мобиллиум, мистер Буше! Самое дорогое вещество! Перед аварией у нас на индикаторе было восемнадцать процентов. Восемнадцать процентов! Даже если добыть вручную из того места килограммов десять льда, это будет почти два килограмма мобиллиума. Как минимум девять миллионов баксов! А в транспортере внешний багажник рассчитан на полтонны!
Буше задумался. Фрэнк видел, что подцепил его. Конечно, старый хряк не был простаком, иначе не дослужился бы до такой должности в этой компании. Но… «Они все меряют своим мерилом. Для таких людей, как Буше, деньги - все. Деньги и власть. Это для них то, что заставляет вращаться Землю. Они не знают других ценностей. Дружба? О чем вы? У таких людей нет друзей. Только подчиненные и начальники. И хрустальная мечта вскарабкаться на самый верх пирамиды».
- Ну что ж, - Буше потеребил кончик мясистого носа, - до меня доходили сведения об аномалии. Пожалуй, на этом мы закончим нашу беседу. Но она не последняя!
Шеф колонии нажал кнопку, и Фрэнка увели. Из неприметной дверцы в кабинет проскользнул Хадсон, уселся в кресло.
- Ну, что ты думаешь?
- Не исключено, что нас пытаются водить за нос, мистер Буше.
- М-да-а…
- Про этот чертов мобиллиум знает почти вся колония! Может, они просто задумали подсунуть нам самое очевидное?
- Мы круто обошлись с Бэрри, и разговоры про самородок прекратились. Но я чувствую, что история не так проста, как кажется. Когда был первый контакт? Помнится, в две тысячи сотом?
- Вы думаете, они наткнулись на шар?
- А где, по-твоему, они болтались почти двенадцать часов? И как выбрались на поверхность? Если об этом пронюхают газетчики на Земле, поднимется такая вонь. Конец бизнесу! И нам с тобой, Хадсон, не сносить головы.
- Очень подозрительно, что маршрутная карта в спасательном транспортере стерлась.
- Ты проверил этих людей?
- Да, они все надежные. Экипаж только недавно поступил на работу и был тщательно проверен.
- Может, и правда случайность? - Буше устало усмехнулся. - Мы с тобой становимся параноиками. Что с «Морфеусом»?
- Отлично. Система работает как часы.

Предыдущая страница 8 Следующая страница


9 Алексей Рыжков

- На время комиссии приостанови.
- Он хоть стоит того? Этот проект?
Буше хохотнул:
- А как же. Эти скоты вкалывают теперь в полтора раза больше. За те же гроши! И даже не замечают этого. И хотя личная производительность упала на двадцать процентов, общий объем производства вырос на восемнадцать!
- А у соседей?
- В Ганимеде-7 прирост только двенадцать процентов. Так что жди прибавки, Хадсон.
Буше зевнул.
- Займись завтра Скотчем. Нужно распутать этот клубок.
- Мистер Буше. У меня в ближайшее время нет ни секунды свободной. И ни одного человека, все заняты подготовкой к встрече комиссии.
- Да… да… Чертова комиссия. У меня тоже все дни расписаны по минутам.
Надо проверить все боксы, украсить ворота и еще уйма дел! Ладно, натрави на них этих своих кандидатов на «Фри Сквер». И еще. Про наши местные дела ни одного слова не должно дойти до комиссии. Не хватало еще, чтоб кто-нибудь из боссов узнал про наш с тобой бардак. Побег, взлом главного шлюза, да нас сожрут живьем! - Буше с трудом поднялся. - Ладно. Уже половина четвертого. Пора отдыхать. Не давай расслабиться этим ублюдкам. И, - Буше снова сладко зевнул, - держи меня в курсе.
Хадсон вялой походкой шагал по коридорам здания СБ. Он страшно устал.
Сегодня с восьми утра до двух ночи он составлял план встречи и охраны комиссии.
Потом дело о побеге. Хадсон зашел в помещение центрального пульта управления.
Там дежурил его заместитель. Хадсон взглянул на мониторы камер ночного видения.
- Спят?
- Скорее в коме. Наши парни здорово их отделали.
- Запусти-ка им «Морфеуса» в жесткой форме. Не хрен спать!
- Есть шеф!
Хадсон развернулся на каблуках и отправился в свою комнату. На завтра, вернее, на сегодня у него была еще куча дел.
В камере номер три включился экран. Потом вдруг заморгали с эпилептической частотой лампы освещения. Появился звук, и маленький куб камеры стал походить на сумасшедшую музыкальную шкатулку. Дерганая музыка, шипение и режущие ухо повизгивания. Даже сквозь закрытые веки яркий, бешеный свет бил в сердцевину мозга, вызывал тошноту и головокружение. Какофония звуков усиливала эффект. Стоило Фрэнку взглянуть на экран, и окружающее перестало существовать. Расходящиеся концентрические круги втягивали его. Растворяли в себе и в звуках.
- Фрэнк! - Он никак не мог понять, каким образом эти круги узнали его имя. - Фрэнки, старина, очнись! - Кто-то тряс его за плечо. Потом вдруг наступила темнота. Кто-то зажимал ему уши. Бесполезно, звук все равно пробивался. Находил себе дорогу сквозь кости черепа прямо в среднее ухо.
- Фрэнк! Слушай меня! Это я, Чен! - Фрэнк наконец сориентировался. Чен накинул на него одеяло и орал ему прямо в ухо. Потом китаец запел.
Странную гортанную песню. Он самозабвенно пел, его дребезжащий голос не заглушал настенные динамики, но мозг Фрэнка отчего-то выбрал его надтреснутый голос. Безумные волны звука ушли на второй план. На десятой минуте Чен умолк, переводя дух, и Фрэнк подхватил его эстафету. «Viva Las Vegas!..» - с упоением заорал он. Где-то далеко звучал молодой баритон Скотча: «Enjoy the silence…» - Заместитель Хадсона с удивлением разглядывал происходящее в камере номер три. Заключенные, попарно укрывшись от света одеялами, сидели на нижних койках и распевали все: от «Марсельезы» до шлягеров почти забытого короля рок-н-ролла. «Надо послать кого-нибудь забрать у них одеяла», - подумал заместитель, но, порывшись в списках, понял, что послать некого. «А, черт с ними, пускай распевают». Программа «Морфеус-хард» была рассчитана на два часа.
Утром все в камере номер три разговаривали шепотом.
- Чен, передайте воды, пожалуйста, - шептал Саффони.
- Пожалуйста, - так же тихо отвечал китаец.
- Из нас получился бы неплохой фольклорный ансамбль, - шипел Скотч.
Втроем заключенные уселись на полу камеры и завтракали безвкусными рационами.
Фрэнк лежал на своей койке. Ему было совсем худо. Прошедшие сутки доконали его. Друзья с тревогой поглядывали на бледное лицо харвестмастера, совещались, пытаясь придумать, как ему помочь. Наконец, Скотч встал и подошел к двери.
Он постучал. Скорее всего, за дверью никого не было. Но тот, кто следил за ними через камеры, все понял правильно. Минуты через три дверь открылась. Скотч о чем-то тихо переговорил с охранником. Примерно через час дверь снова открылась и в камеру влетел пакет. В полиэтилен был завернут одноразовый шприц с обезболивающим и специальный лечебный коктейль, из тех, что использовали спасатели. Чен и Саффони встали, закрывая Скотча от камер, пока тот делал Фрэнку укол и поил его из маленькой капсулы. Минут через пять харвестмастер уснул. Лицо его снова приобрело нормальный цвет, дыхание стало ровным.
- Как тебе это удалось? - спросил Чен торговца.
- Я рассказал ему про тайник со спиртным.
- Много?
- Что много?
- Много там было?
- Баксов на пятьсот, - с тоской произнес Скотч.
- Не расстраивайся, ты правильно поступил.
- Я знаю… Только жалко такое добро отдавать… таким козлам!
День прошел спокойно. Казалось, про них забыли. Каждый час в новостях сообщали о подготовке грандиозного празднования в честь прибытия гостей с далекой Земли. Фрэнк проснулся около пяти пополудни. С аппетитом вгрызся в вязкую плитку рациона. Глотнул воды. Прошелся по камере.
- Не до нас им сейчас. Они вылизывают стены и термопокрытие. - Фрэнк попрыгал на месте. Сделал несколько быстрых взмахов руками, чуть побоксировал с тенью.
- А-атличная штука, Скотч! Хоть сейчас в бой!
- Мистер Бэрри, вы бы поберегли себя. Не лезьте в пекло, а…
- Да, Фрэнки. Ты бы видел свою рожу. Кончай строить из себя Майка Тайсона.
- Ладно, парни. Уговорили.
Фрэнк начал бегать трусцой из угла в угол.
Буше недовольно поморщился. Достал верещащий видеофон.
- Слушаю тебя, Хадсон. Только кратко, у меня миллион дел.
- Агент компании был найден мертвым в канале старого Амстердама. - Буше вопросительно поднял бровь.
- Агент был послан разузнать о Скотче.
- Мне не кажется, что он был птицей высокого полета, наш Скотч.
- Я тоже так думаю. Судя по последнему сообщению агента, Скотч сбежал от своего работодателя. Возможно, он украл его деньги. Точно мы не знаем. Сумма, скорее всего, небольшая, но вы же знаете, как ЭТИ люди относятся к ТАКИМ вещам.
- Я думаю, Хадсон, ты сумеешь воспользоваться таким превосходным рычагом. - Хадсон кивнул:
- Я поговорю с ним.
- Да, - Буше усмехнулся, - поговори.
В десять часов вечера дверь камеры открылась. Вошел сам Хадсон.
- Мистер Майкл Прайд, прошу вас следовать за мной.
Скотч вздрогнул и побледнел.
- Докопались-таки, - пробормотал он. - Черт! Я отдал за липовый паспорт десять штук, и все коту под хвост!
Он встал и на деревянных ногах вышел из камеры. Хадсон вел Скотча по коридорам один, без сопровождения. Профессиональный охранник был уверен, что легко сможет скрутить хлипкого торговца. В полном молчании они дошли до кабинета Хадсона. Удивленный помощник вскочил по стойке «смирно».
- Я занят, никого ко мне не впускать!
- Есть, сэр.
Когда вошли в кабинет, Хадсон кивнул Скотчу на кресло. Уселся сам, закурил, намеренно помахивая пачкой «Пэлл-Мэлл».
- Думаю, говорить можно без обиняков. Ты влип, Майкл. Мы раскопали про тебя все. Мы можем сдать тебя полиции, а можем - твоим ДРУЗЬЯМ. - Хадсон, довольный, выпустил дым к потолку. - И те, и другие с удовольствием примут тебя.
Скотч собрался. За свою карьеру он выиграл не одну сотню словесных дуэлей, очень часто на пустом блефе. Он откинулся в кресле, закинул ногу на ногу.
- Насколько я знаю, перелет обходится недешево. Какой смысл компании тратить на меня деньги?
- Ты предпочитаешь, чтоб тебя похоронили здесь?
- Бросьте, Хадсон. Сейчас не Средние века. Вы не сможете просто так избавиться от человека. Рано или поздно вам придется ответить на неудобные вопросы. Семь тысяч колонистов подтвердят, что был такой человек - Скотч. И последний раз его видели входящим в здание СБ.
- Ну, может, ты и прав, - улыбнулся Хадсон, - но Земля - не Ганимед. Там таких бедных ублюдков, как ты, убивают по сотне в день. Ты заноза, Скотч. Маленькая заноза в огромной заднице. Для компании отправить тебя на Землю - плевое дело.
- Ну, о чем тогда разговор? Раз вы меня до сих пор не отправили, значит, я для чего-то вам нужен?
- Ага… - Хадсон покачался в кресле. - Ты деловой человек, Скотч. Я не буду на тебя давить. Расскажи подробно о вашей прогулке и можешь катиться ко всем чертям из Ганимеда-6. Хочешь, лети на Землю, хочешь, оставайся на Ганимеде, перебирайся к китайцам, русским - куда угодно!
- Можно сигарету?
- Похоже, наш разговор поворачивает в нужное русло? - Хадсон подвинул пачку и зажигалку на край стола.
- Похоже, да, - кисло улыбнулся Скотч. «Никуда они меня не отпустят. Что бы я ни сказал сейчас, финал будет одним. Какого черта меня понесло? Спокойно торговал спиртным. Нет, надо было поиграть в Дон Кихота. Решил вывести на чистую воду этих ублюдков с их «Морфеусом». В душе Скотча разразилась настоящая буря. Темная и светлая стороны схлестнулись в яростной схватке. Он колебался между предательством и благородством. Между малодушной трусостью и чувством справедливости. И надо всем этим возвышался холодный, беспристрастный рассудок Скотча. Острый, как бритва, разум, который не раз спасал ему жизнь. «Как ни поверни, нужно водить его вокруг да около, молчать о главном и тянуть время». Этим Скотч с величайшим искусством и занялся. За полтора часа беседы Хадсон так и не узнал ничего полезного. Скотч говорил, много говорил, охотно отвечал на вопросы. Позже Хадсон много раз прокручивал запись беседы и диву давался, насколько искусно Скотч пудрил ему мозги. В конце концов, устав от него, Хадсон только и смог сказать:
- Иди в камеру, Скотч. Похоже, мы не поняли друг друга. Сегодня в душе тебе достанется больше всех. А потом мы снова поговорим…
Получилось, как обещал Хадсон. Во время ночной «помывки» больше всех досталось Скотчу. Видимо, на его счет проштрафившиеся охранники получили особую директиву. Друзья затащили чуть живого торговца в камеру и осторожно уложили на койку. Досталось всем, но на Скотча было страшно смотреть. Вместо лица - кровавая маска. Глазки-щелочки, расплющенный нос. Он тихо стонал в забытьи. Фрэнк метнулся к двери:
- У Скотча сломан нос! Нужен врач! Приведите врача, сволочи! - Он колотил кулаками в дверь минут двадцать. Потом снова запустили «Мофеуса».
Через пять минут Фрэнк, Чен и Саффони катались по полу, борясь с накатывающими волнами безумия. Теперь им впору было завидовать Скотчу, лежавшему без сознания.
Наступило утро. Снова включился экран. Открылась дверь, и в камеру влетели четыре брикета и пластиковая бутыль с водой. Фрэнк медленно спустился со второго яруса. Тяжело нагнувшись, поднял бутыль и доковылял до Скотча. Он стал вливать воду маленькими порциями в разбитые губы торговца. Тот сделал несколько жадных глотков и затих.
- Извини, дружище, но больше ничем пока помочь не могу. - Фрэнк вздохнул. - А может, мы и умрем здесь? - спросил он сам себя. - Забьют они нас до смерти. Или сойдем с ума…
- Брось, Фрэнк. Нам надо продержаться еще сутки. Завтра прибудет комиссия, и им будет не до нас. По крайней мере, пару дней мы отдохнем.
- Ты так думаешь, Серджио? Ты действительно веришь, что эти ублюдки оставят нас в покое?
- Да у них каждый человек завтра будет на вес золота! Ты думаешь, у них останется время заниматься нами?
- Не знаю, старик. Хотелось бы хоть немного перевести дух. Еще чуть-чуть, и я просто сойду с ума.
- Кончай, Фрэнк. На кого нам еще равняться, как не на тебя! Если ты сломаешься, нам всем крышка. Хватит распускать нюни!
- Ладно, ладно. Давай завтракать. Где там Чен? Эй! Чен! Твой рацион подан. - Харвестмастер наклонился к старику, потряс его за плечо и обмер. Рука Чена безвольно свесилась к полу.
Фрэнк выпрямился и уставился невидящим взглядом в стену. Тихо проговорил:
- А может, это и лучший выход.
Саффони спустился со второго яруса, пощупал пульс Чена.
- Он умер, - ошеломленно прошептал Саффони. Бросился к двери, заколотил кулаками в металл.
- Он умер! Слышите, скоты!? Умер! Вы убили его!
Буше грохнул кулаком по столу.
- Я вынужден работать с идиотами! Я что, давал команду убить кого-нибудь? Дозированное физическое и психическое воздействие! Разве непонятно?! Что мне теперь делать с этим трупом? А?! Хадсон! Может, нам провезти его на каталке через всю колонию? Прямо из здания СБ и в морг. На глазах у тысяч колонистов!
- Мистер Буше. Этого никто не мог предусмотреть. Он умер… так неожиданно, видимо, сердце сдало. Мне очень жаль.
- Тебе жаль? - Буше задохнулся от негодования. - Кого тебе жаль? У нас завтра прилетает куча шишек с Земли, а ты подкидываешь мне еще одну проблему. - Буше замолчал на пару секунд, успокоился и сказал:
- Ночью отправьте его в крематорий.
- Понял, сэр, - козырнул Хадсон.
Фрэнк и Саффони сидели на полу, опершись на холодную стену. На одной койке коченел труп Чена. На другой метался в бреду Скотч.
- Ну, что будем делать?
- Не знаю, Серджио. Все, что у нас есть, это пара брикетов еды и бутыль воды. Чену мы уже никак не поможем, да и Скотчу тоже вряд ли. У меня нет спрятанного ящика спиртного. Так что подкупать охранников нечем.
- Нам нужны медикаменты. Сомневаюсь, что они решили нас угробить. В противном случае мы бы уже были мертвы.
- Я тоже так думаю. Попробуй объяснить это засранцам за дверью.
Саффони встал перед камерой видеонаблюдения в углу и начал размахивать руками. Минут через пятнадцать, утомившись, он снова сел. Прошло два часа. Неожиданно дверь открылась, в щель пролетела пластиковая аптечка. Фрэнк и Саффони одновременно бросились к ней, словно к величайшей драгоценности. В аптечке было все необходимое: обезболивающее, две капсулы с лечебным коктейлем, пластырь, мазь. Оказав первую помощь Скотчу, друзья снова уселись на пол.
- Эх, закурить бы сейчас. - Саффони помолчал. - У него ведь никого на Земле не осталось? - он кивнул в сторону Чена.
- Я слышал, все погибли…
- А как он попал на «Фри Сквер»?
- Ну ты ж знаешь, как тут у нас… - Фрэнк запнулся, - у них в компании. Не важно, какой ты работник, главное, чтоб беспрекословно подчинялся и гриву держал опущенной. А Чен мастер был - золотые руки. Дело свое знал до мелочей. От бога, в общем, механик. Ему на все эти плакаты, заборы, клумбы наплевать было, главное - дело. Вот и убрали его.
- Я думаю, им еще и пенсию ему платить неохота было. Уволили, и дело с концом.
- И это тоже. Ты даже не представляешь, Саффони, насколько у меня глаза за последние месяцы открылись. Спасибо Скотчу. Заставил задуматься. Раньше ведь как? Пришел с работы, пожрал концентратов, помылся по звонку - и в кровать, потому как завтра опять к семи подъем. А на работе и вовсе подумать некогда. Выходные, сам знаешь. Да и гонишь от себя посторонние мысли. При тебе пинают кого-нибудь, а ты взгляд отводишь - не меня и ладно. Сплошное паскудство, одним словом.
- Как думаешь, Фрэнк. Чем эта история закончится?
- Хорошо, думаю, закончится, мы этим ублюдкам еще так под зад дадим!. - Фрэнк наклонился к самому уху Саффони: - Гинза помнишь?
- Конечно.
- Он нам поможет.
- Это как?
- Ты Гинза плохо знаешь. Он из любой передряги выход найдет.
- Хотелось бы верить.
- А ты верь. Нам тут без веры, точно, крышка. Ухайдокают нас в этой душевой, без веры. Или крыша съедет от чертового «Морфеуса»!
- Тише ты!
- Ладно, проехали. Спать я хочу. - Фрэнк, кряхтя, улегся на бок прямо на полу. Поворочался, устраиваясь, и закрыл глаза.
Саффони тем временем остался сидеть, глядя в одну точку. «Завтра в двенадцать часов дня по местному времени в Ганимеде-6 произойдет посадка планетарного челнока с комиссией компании на борту…» - под бормотание плазменного экрана Саффони сам не заметил, как тоже уснул.
- Слушайте, Хадсон, - Буше устало потер переносицу. - У нас еще проблема. Надежный человек из центрального офиса кое-что сообщил мне. В общем, в составе комиссии будет Крюгер. Этот старый лис сунет свой нос во все наши дела. Мы должны быть идеально чисты. Есть идеи?
Хадсон задумался на минуту.
- Я выпущу на время своих пятерых баранов, все равно никуда не денутся. А Фрэнка Бэрри и остальных переведу в четвертую камеру. За пару часов мы сделаем фальшивую стену в коридоре, спрячем дверь камеры за ней. Посидят голубчики пару суток.
- А остальные камеры?
- Снимем засовы, вернем на место стандартные электронные замки. Со склада привезем пару сотен коробок с разным хламом и скроем за штабелями нары и толчки.
- Иногда вы на удивление хорошо соображаете, Хадсон. Надо еще провести полную проверку жилищ работников. Чтоб ничего запрещенного. По моим данным, очень возможно, что Крюгер и сюда сунет нос. И не он один.
- Хорошо, мистер Буше.
Фрэнк проснулся. Он услышал голос Скотча. Тот стоял над телом Чена и, теребя его, все повторял:
- Мистер Чен. Что с вами? Проснитесь.
- Он умер, малыш, - тихо сказал Фрэнк.

Предыдущая страница 9 Следующая страница


Ганимед-6 10

- Что?
- Он умер. Еще ночью. Похоже, сердце не выдержало.
Скотч опустился на свою койку. «Кажется, это заходит слишком далеко. Это я во всем виноват. - Скотч закрыл лицо руками. - Если бы не мои дурацкие амбиции. Воевать с системой? Это ж каким надо быть идиотом? В ближайшее время они расправятся и с нами».
- Не дрейфь, Скотч. Мы выберемся.
В этот момент дверь камеры открылась.
- Выходите! - в коридоре стояли шесть охранников. По электродубинкам, включенным на максимум, пробегали молнии разрядов. Переселили пленников очень быстро. Они лишь успели заметить суету с инструментами возле дверей первых двух камер. Вдохнув воздух четвертой камеры, Фрэнк удивился. Что-то было не так. Через секунду он понял. В этой камере не пахло кровью и болью. В остальном она была точной копией предыдущей. Тот же плазменный экран под потолком. Тонкая пластиковая перегородка у толчка. Им вслед влетел пакет с шестью брикетами рационов и две полуторалитровые бутыли питьевой воды. Нижнюю левую койку, в третьей камере она досталась Чену, никто не занял.
- Что с ним будет? - спросил Скотч со своего второго яруса.
- Кремируют и засунут в стену на «Фри Сквер», - с каким-то ожесточением ответил Фрэнк. - Он так не хотел туда… - Харвестмастер почувствовал закипающий гнев. - Я не прощу им этого!
- Успокойся, Фрэнк. - Саффони перегнулся со своей верхней койки, заглянул в глаза Фрэнку. - Держи себя в руках и не делай глупостей. - Он понизил голос: - Что-то подсказывает мне, что мы тут проведем всего одну ночь.
- С чего это вдруг?
- Интуиция.
Охранник, сидя на корточках, торопливо курил.
- Чертова комиссия! У меня в контракте нет ни слова о работе грузчиком.
- Это в каком смысле? - спросил сидящий напротив Дэн.
- Они заставили нас таскать сотни ящиков. Мы набили ими первые три камеры до потолка.
- Подожди, ты ж говорил, что там кого-то держали.
- Ну да, держали. Наших парней, ну, которые проштрафились, выпустили. А Фрэнка, - охранник осекся, посмотрел на Дэна выразительно, - помни, я этого не говорил. Короче, остальных перевели в четвертую и сделали фальшивую стену. Не хотят, чтоб комиссия увидела весь этот беспредел. Они ж там выглядят как после гестапо. Живого места нет. Хадсона за такое точно по головке не погладят. И потом, говорят, с нашими шишками еще журналисты какие-то. Вроде, ручные, статьи на Земле будут писать про то, как нам тут классно живется. - Охранник криво улыбнулся. - Ладно, побегу я, Дэн. Сменный хватится - несдобровать. Спасибо за сигареты.
- Да мне не жалко, - искренне отозвался Дэн.
Хадсон упал в свое кресло. Голова шла кругом. Проблемы сыпались одна за другой. Надо проверить больше тысячи помещений. Что-то решить с населением «Фри Сквер». Теперь еще эти камеры. Он знал Крюгера. Чертовски дотошный старик. Запросто может пошарить по шкафам колонистов, и если найдет там что-нибудь запрещенное… А эти с «Фри Сквер». Они такое могут наговорить. Их надо убрать из колонии. Убрать с глаз долой. Внезапно решение пришло само собой. Он включил видеофон.
- Крэй, какова вместимость стандартного магнитопоезда?
- Сто двадцать человек, если забить под завязку.
- А сколько у нас болтается на «Фри Сквер»?
- Сто пятьдесят четыре.
- Отлично. Пускай заканчивают к утру уборку. В одиннадцать ноль-ноль погрузите их в резервный магнитопоезд и отгоните к самому дальнему боксу.
- Сэр, им воздуха хватит часов на пять.
- Ну и что. Через пять часов пригоните его сюда, заправите и, не выгружая, снова долой из колонии. Главное, чтоб их не было тут во время комиссии. Остальное не важно.
- Понял, сэр.
- Что с проверкой помещений?
- Я думаю, к полудню закончим.
- Постарайтесь, иначе я с вас шкуру спущу. Окажетесь в том же поезде!
- Есть.
Хадсон выключил видеофон и вспомнил про диски с записями приказов Буше в своем сейфе. «Крюгер запросто может заставить меня открыть сейф. А там…» В общем, за содержимое сейфа Хадсона любой колонист мог оказаться на «Фри Сквер» уже через пару часов. Шеф СБ вздохнул и направился к неприметной титановой дверце.
Фрэнк просыпался и снова засыпал. Экран на ночь не выключили, и он все бормотал: «Осталось двенадцать часов до прибытия… Десять… Восемь». «Они ждут их, словно внеземную расу с дружественным визитом, - подумал Фрэнк. - Такая суета из-за десятка надутых индюков. С ума сойти». Когда прозвучало «осталось шесть часов», Фрэнк подумал: «Похоже, «помывки» сегодня не будет. Прав Саффони. Им сейчас не до нас».
Хадсон, невыспавшийся, злой, руководил погрузкой в магнитопоезд. Оборванных обитателей «Фри Сквер», не церемонясь, загоняли в вагоны. В ход шли дубинки, тяжелые башмаки, иногда кулаки. К шефу СБ подбежал бледный охранник, сунул ему в руку маленький сверток.
- Это нашли в квартире Полански. Раньше там жил Фрэнк Бэрри.
- Я знаю, - зло огрызнулся Хадсон и развернул сверток. Секунду он растерянно смотрел на содержимое, потом резко сунул это в карман и, тоже побледнев, резко скомандовал:
- Заканчивайте погрузку, - и стремглав бросился к административному зданию.
- Что это? Камера? - Буше уставился на лежащий на столе смятый лист бумаги. В центре листа темнел миниатюрный приборчик.
- Это SX-5. Профессиональное устройство наблюдения. Пишет видео, звук и передает в зашифрованном виде на приемник. Расстояние передачи до километра. Качество записи очень высокое. Не понимаю, как вообще оно могло попасть в Ганимед-6. Даже у нас нет таких игрушек.
- А кто у нас провозит в колонию все что угодно? Спиртное, сигареты?..
Хадсон хмыкнул.
- Они должны умереть, Хадсон! Все! Ты меня понимаешь? - Буше говорил тихо, почти шептал. - Не сейчас. До прилета шишек осталось двадцать минут. Но через двое суток я хочу услышать от тебя, что у нас больше нет этой проблемы. Но сначала найди диск с записью. Делай что хочешь! Поджаривай их, загоняй иглы под ногти, все что угодно! Реши эту проблему. ТЫ ПОНЯЛ, ХАДСОН?! - Последнюю фразу Буше проорал, брызгая слюной в лицо неподвижно застывшего по стойке «смирно» шефа СБ.
В камере номер четыре царило прекрасное настроение. Фрэнк, ощущая, казалось бы, беспричинную радость, удивлялся. «А всего-то. Ну, оставили нас эти скоты в покое. Одну ночь обошлось без взбучки. А радуемся-то… Все ж таки человек - сволочь по своей натуре. Вчера друг умер, замуровали его уже, наверное, а мы живы и радуемся». - Фрэнк вздохнул и принялся жевать безвкусный рацион, изредка запивая его маленькими глотками. Скотч рассказывал какую-то забавную историю. Саффони похохатывал, раскачиваясь, хлопал себя по коленям.
- И вот я им и говорю: «Парни, это будет крутейший концерт в истории вашего занюханного городишки! Да что там?.. Крутейший концерт в истории всей Европы!» Короче, втюхиваю им тридцать билетов. На весь их, значит, полицейский участок. Со скидкой, заметьте, по двадцать евро - штука. Ну и отпустили меня. Эскорт обеспечили до границ графства. Наверное, до сих пор ждут, когда это к ним новый Элвис приедет? - Скотч так забавно гримасничал, размахивал руками, изображая действующих лиц, что даже Фрэнк улыбнулся. «Какого черта? Чен умер, а нам надо жить. Надо выбраться на старушку Землю и перевернуть весь этот вертеп вверх дном! Оттуда у нас это лучше получится».
Зазвучала бравурная музыка, диктор, захлебываясь, комментировал:
«Итак, планетарный челнок отделился от корабля-носителя. Вы можете видеть на экранах маленькую точку в небе - это работают ионные двигатели челнока, сбрасывая скорость. Через несколько минут посадочные опоры коснутся грунта в двухстах метрах от Ганимеда-6. Специально оборудованная площадка примет гостей с далекой Земли. По предложению старшего мастера Полански, кроме стандартных навигационных ламп, на площадке установлены дополнительные источники света. Они образовывают собой приветствие «Добро пожаловать». Именно эти слова увидят наши гости на информационных дисплеях при посадке». Минут через десять челнок наконец приземлился. Диктор, тараторя, захлебывался слюной. Фрэнк лежал на своей койке и лениво рассматривал фигурки в скафандрах, направлявшиеся к подоспевшему транспорту. «Все условия, - раздумывал харвестмастер, - челнок в двухстах метрах, автоматический корабль на орбите… Где же Гинз?» Прошел час. Камеры следили за каждым шагом прибывших гостей. Вот Пресс толкает речь, стоя на трибуне. Потом все шишки обедают в рабочей столовке, украшенной живыми цветами. Обед роскошный. Натуральная крольчатина, курица, овощи, рыба. Шишки удивляются. Буше хвалится в микрофон: «Все это выращено в нашей колонии. В следующем году мы собираемся запустить в строй еще один автоматический рыбозавод. Мы не останавливаемся на достигнутом…»
Вокруг сидят «работяги». Все как один в выглаженных новеньких комбинезонах. Чинно орудуют столовыми ножами, вытирают губы салфетками. Видно, что учили их этому пару часов назад. Репетиций, наверное, было с десяток.
Фрэнк усмехнулся. «Где ж все это изобилие было раньше? Какие, к черту, овощи?» Все, что выращивалось в колонии, продавалось за бешеные деньги.
Люди брали, а куда денешься. Поговаривали, что деньги эти шли прямо в карман Буше. А в столовых были только консервы, концентраты да разморозка. Так колонисты называли натуральную пищу, привезенную с Земли. Мясо, овощи, фрукты. Вроде бы все витамины и вещества сохранялись, но вкус… Наконец, комиссия собралась посетить рабочие боксы. Украшенный магнитопоезд уже стоял «под парами» на выезде из Ганимеда-6. На шишек снова напялили скафандры и под бдительной охраной повели к вагонам. Когда поезд тронулся и скрылся за воротами шлюза, казалось, даже диктор вздохнул спокойнее. Трансляция прервалась. На экране появилась заставка: «Следующий репортаж смотрите через тридцать минут». Не было в магнитопоезде передатчика, способного прокачать видео и звук хорошего качества. Одновременно с заставкой полилась тихая музыка. Фрэнк чуть задремал. Внезапно ему показалось, что он услышал стук. На нарах не было подушек, а лишь небольшой подъем в изголовье. И изголовье это было у внешней стены камеры. И вот в эту-то стену, кажется, кто-то стучал. Фрэнк опять различил тихий металлический стук. Он вскочил, сделал знак остальным прислушаться. Скотч приложил ухо к стене. Они не опасались, что их увидят. Скорее всего, сейчас пялиться на экраны наблюдения за камерой некому. Хадсон мобилизовал весь личный состав. Скотч замахал рукой.
- Точно. Кто-то стучит! - прошептал он.
- Надо ответить! Может, это Гинз пытается вытащить нас?
- Если так, то ему придется ломать стену. Надо отойти.
Скотч трижды ударил кулаком в стену. Теперь все различили ответ. Три удара.
Скотч спрыгнул с нар, и все отошли на середину. И вовремя. Раздался грохот, кусок пенобетона упал внутрь, покорежив койки. В стене образовался проем, метра полтора на полтора. Сквозь кружащуюся белую пыль просунулась голова.
Черная бандана закрывала лицо.
- Фрэнк! Вы играли когда-нибудь в пейнтбол?
- Дэн?!
Спасатель закашлялся, шагнул внутрь камеры. За ним тянулась веревка, пристегнутая карабином к поясу. Внезапно в камере погас свет и плазменный экран. Дэн открыл лицо, ухмыльнулся.
- Пошел мой червячок. - Он снял со спины длинный черный чехол и присел на корточки.
- Все сюда. Времени мало. - Спасатель открыл чехол и стал доставать оттуда длинные, больше метра, металлические трубки. Они блестели на свету, пробивавшемся сквозь пыльный проем.
- Это изобретение Гинза - наш козырь. У вас есть минута на освоение. Значит, так. - Дэн взял одну трубку. - Ствол титановый, внутри тефлоновое напыление. Диаметр двадцать миллиметров. К нему прикручен стандартный аварийный баллон. Давление двадцать атмосфер. Ну, это все знают. Берем свинцовую пулю, отсоединяем от ствола шомпол и забиваем пулю в ствол. Опять присоединяем шомпол к стволу. - Все инструкции Дэн сопровождал наглядной демонстрацией. - На баллоне перепускной клапан. Нажимаем. - Дэн прицелился в плазменный экран. Нажал рычаг. Раздался басовитый «вжжжииих», и экран с грохотом разлетелся на осколки. - На баллоне есть вентиль. Четверть оборота - человек при попадании валится с ног и забывает, как его зовут. Откроете на полную, будет труп. Разбирайте.
- А где Гинз? - спросил Фрэнк, крутя в руках самодельное пневматическое ружье.
- Он ждет нас у пятого склада, это прямо возле шлюза.
Фрэнк достал из пластикового контейнера, закрепленного под стволом, тяжелый свинцовый шарик. Забил его в ствол, прищелкнул шомпол обратно на магнитные держатели. Отрегулировал вентиль на четверть. Он никого не хотел убивать.
Жажда слепой мести куда-то ушла. Нужно делать дело. И эта мерцающая металлическая игрушка в руках была лишь инструментом. Инструментом на пути к свободе.
- Давайте, ребята. Не тяните резину, спускайтесь по веревке. Я вас прикрою.
Снаружи, кроме веревки, по которой спустился Дэн, болталась еще одна. Удобная, с предусмотрительно навязанными узлами. Скотч закинул за спину свое ружье. Вместо ремня к стволу была привязана простая бечевка. Он стал спускаться, ловко перебирая руками узлы. Дэн на колене занял позицию у проема. Он походил на заправского снайпера. Ладно прижав к плечу баллон, словно настоящий приклад, он водил стволом, перебирая возможные секторы выстрела. После Скотча к проему подошел Саффони.
- Черт! Высоко!
- Разве ж это высоко? Третий этаж! Давайте, мистер Саффони! У нас нет времени. Сейчас эсбэшники нагрянут.
Шеф планетологической лаборатории, зажмурившись, схватился за веревку. Повис, как сосиска. Потом, видимо, пересилив свой страх, стал медленно, неумело, но все же спускаться.
- Черт! - ругнулся Дэн. - Вот и они.
Фрэнк выглянул. Из-за угла здания показались двое охранников. Увидев происходящее, они остолбенели. Опомнившись через секунду, охранники выхватили дубинки и бросились к стоявшему внизу Скотчу. Они что-то орали на ходу. То ли «стоять», то ли «не с места». Раздался негромкий «вжжиихх», и один охранник упал. Словно налетел с ходу на невидимую перекладину на уровне груди. По инерции он проскользни спиной по термопокрытию. Схватившись за грудь, он свернулся калачиком и стал кататься по земле от боли. Фрэнк выстрелил во второго, но промахнулся.
- Согласен, у меня тоже не сразу получалось, - прокомментировал Дэн, торопливо заряжая свое ружье. Второй охранник уже был метрах в двадцати от Скотча. А тот, уверенный, что его прикрывают, страховал Саффони.
- Скотч! Обернись! - заорал Фрэнк. - Сними его!
Торговец отпустил нижний конец веревки и сорвал с плеча пневматику. Он развернулся и выстрелил почти в упор. Бедного охранника отбросило на пару метров. Он потерял сознание и шлепнулся на землю. Дэн, зарядив ружье, снова занял позицию у проема. Тут он заметил четвертый ствол, который так и остался лежать на полу среди бетонной крошки.
- А где Чен? - спросил он Фрэнка.
- Он умер.
- Ясно. Забили, значит, до смерти. - Дэн скрипнул зубами. - Может, открутим вентили на максимум?
- А это вернет нам его? - Фрэнк, закинув ружье за спину, стал спускаться. Дэн пожал плечами и, подхватив второй ствол, тоже вылез из проема.
Внизу Саффони и Скотч прикрывали каждый свое направление. Из-за дальнего угла здания высунулся охранник, Скотч выстрелил. Тяжелый свинцовый шарик отколол от угла приличный кусок пенобетона. Полетели ошметки, пыль. Охранник больше не показывался.
Через пару секунд Фрэнк и Дэн были внизу. Проверив ружья, беглецы выстроились в каре и двинулись вдоль забора к выходу с территории службы безопасности.
- А как ты-то забрался? - спросил Фрэнк.
- А я с водной башни кошку забросил, тут метров тридцать всего до крыши. - Водной башней в колонии называли десятиметровую водонапорную башню. Синтезированная вода поступала по трубам в башню и оттуда распределялась среди жилых модулей. - Видеокамеры-то вниз направлены, вот я трос натянул и проехался по нему на крышу СБ. Потом по веревке спустился, постучал вам и приклеил тот пластилин, что мне Гинз дал. Рвануло неплохо, а? - Дэн пихнул в бок Фрэнка, улыбаясь.
- Да уж.
- Смотрите! Кавалерия подоспела! - Саффони указывал на бегущих к ним четырех охранников в скафандрах. Огороженная забором территория службы безопасности включала в себя трехэтажную казарму, она же административный корпус, небольшую спортплощадку с турниками, брусьями и прочим. Еще транспортный бокс и пару складских модулей. Вот от них-то тяжело и бежали четыре фигуры в черно-желтых скафандрах.
- Ну-ка, чуть прибавим давление, - Дэн подкрутил на баллоне вентиль. - Если они думают, что скафандры их спасут… - Он прицелился. Остальные тоже присели на одно колено. Выстрелили почти одновременно. Трое охранников взмахнули руками и повалились навзничь. Четвертый, оглядев коллег, опустил электродубинку и стал медленно отступать. Друзья торопливо перезаряжали ружья.
- Я назову свой карабин… - Скотч прищурился, орудуя шомполом, - «Оленебой». Нет! «Супер-Бупер-Пневматик»!
Фрэнк нахмурился:
- Хватит веселиться! Надо делать ноги.
Через минуту они были у ворот. Справа торчала вышка. На втором ярусе суетился охранник, он что-то бормотал в рацию, выхватывал дубинку и снова отправлял ее в чехол. Ворота и дверь на первом этаже, естественно, были закрыты.
- Минуточку! - Дэн прошел вперед. Снял со спины рюкзачок и, покопавшись в нем, достал дурно пахнущий сверток. - Пластилин Гинза! - усмехнулся он. Оторвав приличный кусок буроватого, похожего на смолу вещества, пришлепнул его к замку ворот.
- Движение на шесть часов! - рявкнул Скотч.
- Вот неугомонные.
Со стороны казармы к ним снова бежали охранники. На этот раз их было шестеро, и на них было снаряжение для разгона толпы.
- Ты подумай, чего у них только нет в загашнике.
Дэн торопливо прилаживал к пластилину детонатор. Охранники, прикрывшись прозрачными щитами, наступали. Одетые в кевларовые бронежилеты, шлемы с забралом, высокие ботинки, они были гораздо маневреннее, чем те, в скафандрах. Маневреннее и опаснее. У одного в руках было какое-то приспособление с широким раструбом.
- Вон того держите подальше. Если он газом шарахнет, мы ослепнем. - Дэн присел на колено, прицелился. Тяжелая пуля гулко бухнула по щиту. По плексигласу зазмеились трещины. Наступавший остановился, потер ушибленную руку.
- Прибавляйте давление.
- Зачем? Нужно лучше целиться, - отозвался Фрэнк и, затаив дыхание, нажал на рычаг.
Охранник, который был ближе всех, рухнул как подкошенный, с криком схватился за лодыжку.
- Очень болезненное место, - усмехнулся Фрэнк, доставая еще одну пулю.
Скотч и Саффони переглянулись и чуть подкрутили вентили. Почти одновременно раздались два выстрела. Пули, пробив плексиглас, ударили в бронежилеты. Один охранник, перевернувшись через голову, пролетел метра два. Второй, покрупнее, просто рухнул на спину и затих. Трое оставшихся, увидев направленные на них стволы Фрэнка и Дэна, бросились бежать.
- Эй! Наверху! Держись! - Дэн сделал знак, и все спрятались за выступ вышки.
Он замкнул контакты, ухнуло до звона в ушах. Тяжелый замок пролетел метров двадцать и упал на спортплошадку. Створки ворот со скрипом отворились наружу.
- Пошли, пошли, пошли! - заорал Дэн. Фрэнк встряхнул головой, отгоняя звон в ушах, и устремился за Дэном. Метров через тридцать оглянулся.
Часовой на вышке с грустью смотрел им вслед.
Не встретив ни одного охранника, беглецы достигли склада номер пять. Там в кустах жимолости их ждал Гинз.
- Ну и шуму вы наделали, господа! Надевайте скафандры, - он кивнул на транспортную тележку, спрятанную в кустах. Гинз, как всегда, был невозмутим и спокоен. Он уже был в скафандре. В руках сжимал такое же пневматическое ружье, только ствол был чуть подлиннее и сверху красовался оптический прицел - переделанный монокуляр.
- А где мистер Чен?
- Умер, - ответил Саффони, натягивая скафандр. Гинз поджал губы и промолчал.
Помогая друг другу, справились в пять минут.
- Уже, наверное, сто раз тревогу объявили. Хадсон с Буше на ушах стоят, - сказал Скотч.
- Ничего они не объявили. Я всю сеть свалил в даун. Работают только системы жизнеобеспечения. А связь, управление, системы безопасности - все отключено. Они только через сутки смогут пикнуть. Когда червяк отработает.
Фрэнк с удивлением уставился на Дэна. Он-то всегда держал его за простого балагура и весельчака, недалекого, в общем, парня.
- Да, Фрэнк. Мистер Капрушевич, оказывается, обладает весьма специфическими талантами.
- Это ты, что ли, Капрушевич?
Дэн ухмыльнулся.
- Ага. Типа того.
- Готовы? - Гинз поудобнее перехватил ружье. - Пошли. Только тихо.
Инженер почти бесшумно скрылся в кустах. Остальные, пригнувшись, двинулись за ним.
Из кустов напротив шлюза медленно высунулся ствол пневматического ружья. Гинз приник к прицелу.
- Двое у шлюза, - тихо произнес он. - Кажется, им уже сообщили.
На территории колонии работали сейчас только портативные рации. Главный передатчик, заблокированный Дэном, молчал. Охранники нервно прохаживались у технической двери, что-то бормотали в рации. Видимо, общались с пострадавшими коллегами. «Ну и хорошо, - подумал Фрэнк, - у страха глаза велики. Скольких мы там вырубили? Пятерых?» Гинз выстрелил. Охранника закрутило на месте, шваркнуло о стену, по которой он медленно и беззвучно сполз. Второй ошеломленно уставился на лежащего, и тут же получил пулю в грудь из ствола Дэна. Он тоже шмякнулся об стену и со стоном сполз по ней спиной, на подкосившихся ногах. Пятеро беглецов выскочили из кустов и подбежали к массивной герметичной двери.
- Слово за вами, мистер Капрушевич.
- Не вопрос. - Дэн набрал на пульте электронного замка код. Дверь с шипением открылась. - Инженерный пароль! - ответил он на недоуменные взгляды.
Ввалились в шлюз. Быстро побежали по коридору, отделенному от основного помещения прочным стеклом. Ярко освещенный рельс магнитопоезда блестел за стеклом. Огромное помещение главного шлюза способно было одновременно принять четыре харвестера или магнитопезд в три вагона. А на случай прохода нескольких человек пользовались этим коридором. Из него можно было попасть во внутренние технические помещения и в главную диспетчерскую шлюза. На внешней стороне была предусмотрена шлюзовая камера на шесть человек. Первым бежал Гинз. Именно на него и налетел выскочивший из бокового прохода ошалевший техник. Гинз снес его, словно тяжелый грузовик малолитражку. Что-то проорав, техник улетел обратно в проход, откуда появился. Еще метров через двадцать наткнулись на двух охранников-камикадзе. Два здоровяка, набычившись, перекрыли своими массивными телами весь коридор.
- Стоять! - орали они, размахивая дубинками. - Оружие на землю!
- Похоже, слова тут неуместны, - пробормотал Гинз и выстрелил. Один охранник упал, но второй оказался не робкого десятка. Наклонив голову, он ринулся на Гинза. Тот, не успев перезарядить ружье, отступал по узкому коридору. Дэн высунулся из-за плеча инженера и выстрелил, но промахнулся. Стокилограммовая туша врезалась в Гинза и Дэна. Подмяв под себя обоих, охранник зарычал, словно раненый зверь. К счастью, он выронил при столкновении дубинку. Но пудовые кулаки и так могли завершить дело. Саффони, перед которым образовалась эта куча-мала, растерялся. Фрэнк оттолкнул его и, схватив ружье за ствол, врезал баллоном по голове ревевшего охранника. Он узнал его. Они уже встречались на «Фри Сквер» и потом в душевой. Раздался гулкий удар. Охранник помотал головой и заревел еще громче. Фрэнк перехватил ружье, крутанул вентиль на минимум и выстрелил ему прямо в грудь. Того словно пружиной подбросило. Пролетев метра два, он рухнул на металлический пол и наконец затих. Фрэнк покрутил ружье, протянул руку Гинзу.
- Хорошее изобретение. В самый раз против таких идиотов.
Через десять секунд все были в шлюзовой камере. Торопливо надевали шлемы, проверяли скафандры. Раздалось шипение. Началась откачка воздуха.

Предыдущая страница 10 Следующая страница


11 Алексей Рыжков

- Можете говорить открыто, - прозвучал в наушниках чуть искаженный голос Дэна. - Я перестроил в скафандрах систему связи. Частоты плавают, сигнал кодируется. Этим болванам не удастся подслушать нас.
- Скажи-ка, Дэн. - Дверь шлюза беззвучно открылась. - Ты вообще чем занимался до Ганимеда?
- Да так, Фрэнк. Всем понемногу. - Дэн зажмурился от мерцания льда.
На самом деле звали его не Дэнис Капрушевич. А Денис Бушкарев. Семь лет он входил в команду «Бешеные еноты». Сотни дефейсов, взлом десятков виртуальных офисов крупнейших компаний. Ему это нравилось. Скользить по Сети, ощущать себя всемогущим. В большинстве случаев они подправляли защиту серверов, помогали начинающим админам закрыться от непрошеного спама. «Бешеные еноты» придерживались своего кодекса. Наказывали в Сети тех, кто преступал, по их мнению, грань. Ну кому понравится, придя домой, разыскивать среди тысячи виртуальных рекламных сообщений одно-единственное, нужное? На кой чёрт рассылать пять миллионов сообщений о продаже компании стоимостью в пять миллиардов баксов? Вот такие компании они и наказывали. Попутно, конечно, зарабатывали денежки. Старались по возможности честно. А потом они «хакнули» НЕ ТОТ сервер. Понял это Денис, когда «бешеные еноты» стали странно умирать. Один за другим. После третьей смерти Денис уехал в Лондон. Последний свой взлом он совершил там. Создал Дэниса Капрушевича - серба по национальности, сына мелкого лавочника и продавщицы. Там же ему попалось на глаза объявление о вербовке на Ганимед. Ему это показалось неплохой идеей. Пройдя ускоренные курсы «Спэйс Энерджи» в Антарктиде, Дэн выучился на спасателя. Потом, глядя в иллюминатор на огромный Юпитер, он думал, что новая страничка его жизни будет еще интереснее. Однако романтика кончилась через неделю. Разгильдяй по натуре, никогда не работавший в крупных фирмах, Дэн просто выл от тоски. На Ганимеде решительно нечем было заняться. Каждый следующий день был копией предыдущего. Через год Дэн впервые нарушил данный себе зарок. Он залез в сеть компании. И был просто ошеломлен. Конечно, сеть была локальной, никаких концов наружу. Но чтобы так? Важнейшие пароли хранились прямо в сети, никакой защиты. Дэн, если б захотел, мог бы сделать все что угодно. Но единственное, что он себе позволил, это чуток подредактировать конфигурацию главного коммуникатора. Через него с Земли шла вся почта и новости. Дэн добавил пару строк в файл настройки, и через коммуникатор пошла действительно интересная информация. Новые фильмы, музыка, новости от независимых информационных агентств - все то, что отфильтровывалось компанией. Все это складывалось в укромный уголок Сети, куда никто, кроме Дэна, не заглядывал. И вот пару месяцев назад с Земли пришли хорошие новости. У владельцев НЕ ТОГО сервера начались проблемы. Половину из них посадили, а вторую половину перестреляли коллеги-конкуренты. Кажется, можно было возвращаться, и слиток мобиллиума ценой в двадцать миллионов показался Дэну эдаким знамением.
Быстро идти в планетарных скафандрах было делом нелегким. Несмотря на пониженную гравитацию, приходилось бороться с самим скафандром. Фрэнк и Скотч, уже имея опыт в таких прогулках, шли, чуть ли не насвистывая. Остальные тяжело дышали и сквозь зубы проклинали разработчиков скафандра.
- Быстрее, быстрее! - подгонял Фрэнк. До челнока от шлюза было около двух километров. Они шли вдоль купола к видневшейся вдалеке ярко освещенной посадочной площадке.
- А если там экипаж? Они ж нам не откроют! - сказал Скотч.
- Дрыхнет экипаж. В здании СБ их разместили. Так что челнок пустой стоит, ждет нас.
- А как мы войдем? Опять инженерный пароль? - поинтересовался Саффони.
- К вашему сведению, в мире всего четыре компании, которые делают «мозги» для электронных замков. И в каждую новую линейку обязательно прошивают такой пароль. Подумайте сами. А вдруг пилоту станет плохо? Или еще чего? Не взрывать же дверь. Там десять сантиметров легированной стали!
- Логично, - хмыкнул Саффони, - и ты что, помнишь все пароли?
- Ну зачем? У меня записано.
- А кто поведет челнок? - вдруг остановился Фрэнк.
- Да там все автоматизировано. Не дрейфь, Фрэнк. Взлетим. Я на симуляторах тысячу часов на таких штуках налетал.
- О черт! - застонал Фрэнк.
- А на орбите «Икар-12». Я на таком аж до Плутона однажды добрался. Ну… виртуально, конечно, - похвастался Дэн.
- Все! Приплыли…
- Придется рискнуть, мистер Бэрри. И потом, я тоже… немного в этом разбираюсь.
- Так вы с нами, Гинз?! - воскликнул Саффони.
- А как вы думаете? Провожу вас, помашу ручкой и пойду обратно? Я в вашей чертовой истории увяз по самые уши. И надо же кому-то корабль вести?
- Еще один пилот-самоучка! - проворчал Фрэнк. - Это вам не дельтаплан. Это межпланетный корабль.
- Да расслабься, Фрэнк! Там все компьютер делает. Экипаж так, больше для порядка.
- Ну вот и дошли, - сказал Саффони.
Они стояли на краю взлетной площадки. Металлические плиты поблескивали в свете навигационных огней. Планетарный челнок возвышался над ними серебристой громадой. Крылья, ненужные на безатмосферном Ганимеде, были сложены. Лишь хвостовой стабилизатор хищно выделялся на плавно закругленном корпусе.
- Красавец, - восхищенно прошептал Дэн. - Все на борт!
Возле люка произошла заминка. Пульт был закрыт металлической крышкой с обыкновенным механическим замком.
- Инженерный пароль, говоришь? - проворчал Фрэнк.
- Спокойно, - сказал Скотч. - У кого-нибудь есть отвертка?
- Пожалуйста, мистер Скотч. - Гинз протянул маленькую отвертку.
- О! В самый раз. - Скотч с минуту поковырялся в замке. Легким движением откинув крышку, воскликнул: - Прошу вас, мистер Дэн!
- Интересная у нас команда подобралась, - задумчиво произнес Гинз.
Через десять секунд люк был открыт.
- Ну, теперь все. Сейчас пароль люка сменю, и черта с два они нас достанут! - сказал Дэн в шлюзовой камере.
- А корабль? Он нас впустит?
- А куда он денется?
Открылся внутренний люк, и беглецы вошли в челнок.
- Обстановочка так себе. Стандартная, - прокомментировал Дэн, снимая шлем.
- А ты что ожидал увидеть? Картины на стенах?
- Ну, я думал, раз он предназначен для шишек…
- Посмотрим, что на корабле.
Гинз направился в рубку. На ходу бросил:
- Скафандры я бы рекомендовал пока не снимать..
- Ясненько, - отозвался Скотч.
Пройдя через салон для двадцати пассажиров, они вошли в рубку. Там было только два кресла.
- Чур, мое место первого пилота, - сказал Дэн. Гинз только махнул рукой и повернулся к остальным:
- Вы так и будете толпиться во время взлета у нас за спинами?
- А через сколько взлет? Я успею чего-нибудь хлебнуть? - спросил Скотч.
- Как только мы разберемся с этим изобилием лампочек и кнопочек, сразу и взлетим.
- Та-ак, это, кажется, альтиметр. Или нет? - бормотал Дэн.
- Идите, господа. Не нервируйте нашего пилота. - Гинз закрыл дверь в рубку.
Фрэнк растерянно повернулся к Саффони:
- Ты уверен, что они справятся?
- Не очень, - вдруг засмеялся тот. - Ладно, Фрэнк. Пошли тоже чего-нибудь хлебнем.
Скотч уже рылся в баре.
- Чего вам налить, господа? Виски с содовой? Коньяк? Может, шампанского?
- Шампанское будем пить на корабле. И после того, как наши «пилоты» направят его к Земле.
- Я бы съел что-нибудь, - сказал Саффони. Скотч открыл холодильник.
- Бутерброды с икрой. Пойдет? - Саффони хмыкнул.
Минут через двадцать открылась дверь рубки. Фрэнк, со стаканом в руке, вопросительно уставился на стоящего на пороге Гинза.
- Кончайте пьянствовать, взлетаем! - Фрэнк пересел к иллюминатору.
Допил виски одним глотком и пристегнулся. Рядом с ним уселся Скотч. На соседнем ряду Саффони.
- Мы готовы! - заорал Скотч. В ответ что-то бухнуло снизу. Они почувствовали толчок и нарастающее вертикальное ускорение. Навигационные огни в иллюминаторе плавно поплыли куда-то вниз и вбок. Челнок накренился и на малой скорости полетел над поверхностью.
- Дэ-эн! А чего мы так низко? - прокричал Скотч. Хотя гудение двигателей было не таким уж громким, ему казалось, что надо кричать. - Эй! Дэн! - ответа из рубки не было. Минуты через три гудение двигателей стало тише. Движение челнока замедлилось, а вскоре он начал снижение. Взревев напоследок двигателями, челнок с резким толчком приземлился на лед.
- Слиток! - хлопнул себя по лбу Скотч.
Из рубки вышел ухмыляющийся Дэн.
- Парни! Я смотрю, вам в СБ все мозги отшибли. Забыть про такое! - В руках он держал миниатюрный пеленгатор. - Пойду заберу наше сокровище.
- Осторожней, - сказал Фрэнк. - Скотч, подстрахуй его.
- Разумеется!
Две фигуры в скафандрах копошились на льду с левого борта. Фрэнк снова держал в руке стакан виски. Он медленно, смакуя, делал маленькие глоточки. «Еще бы сигарету… Хорошая все-таки вещь - свобода! Хочешь - пей, хочешь - кури. Никто за тебя не решает. На кой черт вообще компания вмешивается в личные дела? Хотя, конечно, здоровье работяг - то же капиталовложение. В этом все дело. Плевать им там, на Земле, на каких-то чумазых, вкалывающих на Ганимеде», - так размышляя, Фрэнк не заметил, как вернулись Скотч с Дэном.
- Что это? - Саффони выпучил глаза на слиток.
- Подарок, - ухмыльнулся Скотч.
- Все, парни, уходим на орбиту! - крикнул Гинз.
Пустые стаканы убрали в бар, все пристегнулись. Из рубки послышалось щелканье клавиш и переключателей, тихое бормотание «пилотов». Челнок вздрогнул, на этот раз посильнее, и резко пошел вверх. Фрэнка вдавило в кресло ускорением. Ледяная равнина, тускло освещенная далеким солнцем, постепенно уходила вниз, выгибалась в иллюминаторе, превращаясь в полусферу. «Прощай, Ганимед. Надеюсь, я сюда больше не вернусь…» - подумал Фрэнк и закрыл глаза.
Двигатели стихли минут через пять. По левому борту застыл в своем оранжево-красном великолепии огромный Юпитер. Фрэнк приподнялся с кресла, почувствовал тошноту. Вестибулярный аппарат давал ощущение бесконечного падения. Харвестмастер вцепился в подлокотники, прижал подошвы массивных ботинок к полу. Щелкнули, включившись, магнитные пластины. Фрэнк, бряцая ботинками, словно средневековый рыцарь, вошел в рубку.
- Ну как, парни?
- Маму ищем…
Компьютер челнока с частотой пять раз в секунду посылал запрос кораблю. Стандартная процедура стыковки предусматривала вылет челнока в заранее рассчитанное время. В таком случае он при выходе на орбиту оказывался рядом с межпланетником. В нынешней ситуации им приходилось искать «Икар-12» в окологанимедном пространстве.
- Есть! - облегченно выдохнул Дэн. - Сейчас они договорятся, и будет порядок.
На большом дисплее схематично был изображен Ганимед, пунктирная линия - орбита челнока «PSh-450». На дисплее вспыхнула еще одна точка и рядом надпись - «Икар-12». Зеленый пунктир обозначил его орбиту. На дисплее выстроились ряды цифр, какие-то параметры. Фрэнк ничего не понимал. Он и в рубке-то очутился впервые.
- Мистер Гинз, - сказал Дэн, - мы с «Икаром» оказались на разных орбитах, компьютер предлагает четыре варианта маневра. Какой выбрать? - Они с Гинзом внимательно уткнулись в дисплей. На нем динамично прорисовывались четыре разноцветные линии. Все четыре, в конце концов, сходились с зеленым пунктиром «Икара». Только некоторые при этом несколько раз опоясывали Ганимед.
- Давайте как быстрее, парни, - подал голос Фрэнк. - Чувствую, лучше нам убраться отсюда поскорее. Да и невесомость эта меня доканывает.
- Ладно, выбираем третий вариант. Но это будет жестко, Фрэнк. Пристегнитесь и сцепите зубы.
- Хорошо. Через секунду будем готовы. - Фрэнк побряцал обратно в салон.
- Всем пристегнуться! - заорал он.
- Да ладно, я только начал проникаться. - Скотч, абсолютно счастливый, болтался под потолком. Хотя это понятие сейчас было неуместно. В общем, он болтался с идиотской ухмылкой там, где были установлены световые плафоны. Фрэнк ему мог только позавидовать. Невесомость все переносят по-разному, но мало кто может наслаждаться этим чувством, как сейчас Скотч.
- Давай, Скотч. Порхай в свое кресло.
- Что решили? Нашли корабль? - спросил Саффони. Он так и не поднялся со своего места.
- Порядок. Сейчас еще один маневр, и будем стыковаться.
Через пять секунд Скотч щелкнул пряжкой и заорал:
- Мы готовы!
- Держитесь, - спокойно ответил Гинз, и началось.
Фрэнку показалось, что ему на грудь положили мешок с песком. А потом песок стали все подсыпать и подсыпать. Тяжесть нарастала. Казалось, еще секунда и ребра треснут, в голове бухало, сердце с трудом гнало ртутно-тяжелую кровь.
- Т-ты-ы нас уубьешь, Ддэнн, - сквозь сцепленные зубы шептал Фрэнк. И вдруг тяжесть мгновенно пропала. В голове еще бухало, перед глазами плыли круги, но песок с груди кто-то убрал. Харвестмастер с наслаждением сделал полный вдох. «Слава богу!»
Скотч как ни в чем не бывало уже кувыркался над рядами кресел.
- Все живы? - раздалось из рубки. Фрэнк с трудом отлепил сухой язык от нёба.
- Да ты нас всех чуть не угробил!
- Успокойся, Фрэнк. Этот компьютер не разрешает чересчур опасные маневры, подумаешь, три «ж».
За сто километров от корабля включилась программа стыковки. Челнок, мягко работая маневровыми двигателями, подходил к межпланетному транспортнику. «Икар-12» был грузовиком среднего класса. Он висел в пространстве, подмигивая навигационными огнями, ощетинившись иглами защитного поля Шитковского. Открылись створки шлюза, и челнок, напоследок прошипев нижними двигателями, вплыл в свой отсек. Боковые зажимы защелкнулись на серебристом корпусе, в шлюз хлынул воздух. «Стыковка завершена», - сообщил синтезированный голос.
- Ну что? Пойдем посмотрим? - Из рубки, неловко цокая подошвами, появился Дэн.
Стандартный грузовик «Икар-12», видимо, впопыхах был переделан в летающий роскошный офис. На полах ковровое покрытие. Причудливо изогнутые модерновые светильники. Правда, картин не было и здесь. Их заменяли плазменные экраны, установленные по всему кораблю. Обследовав помещения, новая команда наткнулась на экзотическую оранжерею, плавательный бассейн с примыкающим к нему полноценным спортзалом, кают-компанию с укомплектованным баром. Все было законсервировано на время невесомости. Еще был конференц-зал на двадцать пять кресел. Каюты пассажиров были обставлены в стиле дорогого хилтоновского номера. Побродив по кораблю, они нашли наконец главную рубку. К ней примыкали крохотная кают-компания и четыре стандартные каюты экипажа. Два с половиной на два метра. Койка, маленький столик, встроенный шкафчик и небольшая полка.
- А где экипаж-то? - спросил Скотч.
- Тебе ж сказали, дрыхнет в СБ.
- Так корабль что, пустой на орбите болтается?
- Ну конечно! Мы его весь обошли. Ты кого-нибудь видел?
- Странно.
- Ничего странного. Я же говорил, все делает компьютер. Кстати, мистер Гинз, я думаю, надо нам всю телеметрию отрубить, а то нас вычислят в шесть секунд и возьмут на абордаж.
- М-да, - ответил Гинз, задумчиво потирая подбородок. Он смотрел на пульты управления кораблем. Если в челноке кнопочек и лампочек были сотни, то здесь их были тысячи. И десятка два дисплеев разных размеров. Дело в том, что после нескольких отказов компьютерных систем было принято все функции дублировать на прямое управление. Таким образом, можно было отдать команду компьютеру, а можно щелкнуть десятком тумблеров и нажать еще столько же кнопок. Дэн зачарованно уставился на огромный хромированный штурвал, выглядевший так, как и должен выглядеть штурвал межпланетного корабля. Замысловато изогнутый, с обилием кнопочек и мини-джойстиков на рукоятках.
Было видно, что человеческие руки нечасто сжимали его. На всех дисплеях горела надпись - «АВТОПИЛОТ ВКЛЮЧЕН. СИСТЕМА ЗАБЛОКИРОВАНА».
- Ну? - спросил Гинз.
- Попробуем, - ответил Дэн. Он прошел к креслу первого пилота и сел, пристегнувшись, чтобы не улететь. Его пальцы запорхали над клавиатурой системы управления. «БИ-И-ИП, - противно заверещали динамики. - ПАРОЛЬ НЕВЕРЕН». - Черт! Один-два-три не подходит! - «БИ-И-ИП». - QWERTY тоже! Придется попотеть.
- Ладно, может, пока пойдем выпьем? - предложил Скотч.
- Бар закрыт до отлета, - нахмурился Гинз. - Ясно?
- Тогда поедим.
- Лучше осмотрим остальные помещения. Мистер Бэрри, найдите пять раций, мы разделимся и тщательно обследуем корабль.
- А чего их искать? Вот они. - Фрэнк протянул руку и взял из аварийного шкафчика стандартную гарнитуру.
- Отлично. Одну мы оставим мистеру Капрушевичу.
Фрэнк закрепил гарнитуру на голову Дэну, поглощенному взломом.
- Держи с нами связь, ладно?
- Угу, - пробурчал хакер и снова принялся стучать по клавишам.
Конструкция корабля представляла собой полусферу диаметром в сорок пять метров. Нижнюю палубу занимали четыре спаренных ионных двигателя, мобиллиумный генератор и два шлюза. Выше располагался грузовой отсек. Третья, четвертая палубы - жилые отсеки, системы жизнеобеспечения, бассейн, оранжерея и спортзал. Пятый ярус, самого малого диаметра, собственно рубка и каюты экипажа. В стандартной конструкции «Икаров» грузовые отсеки шли со второй по четвертую палубу. Только на «Икаре-12» они были переоборудованы под роскошные апартаменты и места отдыха для пассажиров. Такая многоэтажная компоновка была вызвана технологией получения искусственной гравитации. Пока ученые не решили эту фундаментальную проблему, экипажи межпланетных кораблей справлялись с ней по-своему. Ионные двигатели, в теории, позволяли разогнаться до огромных скоростей. Суммарные затраты топлива зависели лишь от удельного импульса, сообщенного кораблю. Можно было разогнаться до нужной скорости за несколько часов, а можно было, не спеша, за несколько суток. При этом за счет постоянно действующего ускорения, на корабле возникало подобие силы тяжести. Так и летали. Первую половину пути разгонялись. Потом разворачивали корабль на 180 градусов и вторую часть пути тормозили. Траектория и схема полета зависели от пилота. Кто-то выбирал агрессивную манеру, с разгоном в одно-пол-тора «ж». Быстро, рискованно. А кто-то, не торопясь, поддерживая половину, а то и меньше силы тяжести на корабле, «тащился» по Солнечной системе со скоростью всего-то 200-300 км в секунду. «Главное, чтоб выпивка из стакана не расплескалась», - говорили такие пилоты. При полете на сверхскоростях корабли прикрывались «зонтиком Шитковского» - специальным полем, которое отсеивало опасную звездную пыль и микрометеориты. Камни покрупнее засекала система дальнего обнаружения и чуть корректировала скорость полета. Люди этого обычно даже не замечали.
Фрэнк с удивлением уставился на рыжего кота. Кот внимательно разглядывал Фрэнка. Потом кот мяукнул, потерся о ноги и, оглядываясь, цокая миниатюрными магнитами на лапах, направился куда-то в глубь грузовой палубы. Там, в укромном местечке, у него был дом. Автоматическая кормушка. Специальная емкость с водой и мягкий коврик. Кот снова мяукнул и поскреб кормушку лапой. Фрэнк присел и осмотрел ее. С первого взгляда было видно, что она неисправна. Фрэнк стукнул кулаком по корпусу, потряс металлический цилиндр. Раздалось тихое гудение, и кормушка выдала порцию. Кот с урчанием принялся за еду. На шее у него болталась бирка от контейнера с опасными грузами. Фрэнк перевернул черно-желтую бирку. На обратной стороне несмываемым маркером было написано: «Джонс. Зачислен 20.05.2102».
- Не дрейфь, Джонс. Теперь будешь сыт. - В этот момент погас свет, с затухающим гулом вырубилась система вентиляции. Наступила тишина, а через секунду включились аварийные лампы. В полутьме Фрэнк увидел светящиеся зрачки Джонса.
- Эй, - нащупал он микрофон гарнитуры, - Дэн! Что там у тебя?
- Спокойно, парни. Я перезагружаю систему, - запоздало успокоил тот.
- Предупреждать надо, - в канале общей связи раздался недовольный голос Скотча. - Я чуть в штаны не наложил!
Лампы основного освещения снова ярко вспыхнули. Загудели, раскручиваясь, вентиляторы.
- Порядок! Корабль наш, ребята!
- Отлично. Сбор в кают-компании экипажа, - сказал Гинз.
- Пойдем, Джонс. Познакомишься с остальными.
Через несколько минут все были в сборе. Саффони держал на руках рыжего кота и разглядывал хитроумные магнитные нашлепки на его лапах. Похоже, они были просто приклеены на подушечки лап и совершенно не мешали Джонсу выпускать в случае чего когти. Скотч угощал всех добытыми где-то сигаретами. Четыре кресла были заняты. Дэн, довольный, с зажатой в зубах сигаретой, сидел на столе. Сидел - не то слово. Он, придерживаясь рукой, пытался удержать себя на столешнице, но постоянно отрывался и взлетал на пару сантиметров. Однако эта нелепая поза, похоже, не могла испортить ему триумфа. Гинз взял слово:

Предыдущая страница 11 Следующая страница


Ганимед-6 12

- Итак, джентльмены. Мы выполнили программу-минимум. Мы вырвались из колонии, добрались до корабля и установили над ним контроль. Теперь надо разработать план наших дальнейших действий.
- Я предлагаю сначала вырубить телеметрию, - сказал Дэн. - Каждые десять минут на Землю уходит пакет данных о корабле. Идентификационный номер, положение в пространстве, скорость и так далее. Пока они не знают, что мы тут. Знают только, что изменен пароль капитана и была стыковка. Между прочим, они могут вообще перехватить управление кораблем дистанционно. И тогда мы тут окажемся как в мышеловке. Надо отрубить телеметрию. Только я не знаю, как это сделать на сто процентов. Тут до черта всяких дублирующих систем!
- Согласен с Дэном, - сказал Фрэнк. - Если мы прилетим на Землю только для того, чтоб опять попасть в лапы компании… - Фрэнк развел руками, - меня это не устраивает.
- Это чисто техническая проблема, господа. Ее мы решим. Я имел в виду наши дальнейшие планы в глобальном смысле. Мы продолжаем бороться с компанией или просто делим деньги и умываем руки?
Скотч выложил на стол слиток. Он полежал секунду и взлетел. Скотч прижал его рукой, все переглянулись.
- Там, внизу, лежит пепел моего убитого друга. Каждую ночь людям промывают мозги. Их медленно превращают в рабов! В машины, добывающие мобиллиум! Такие же, как мой покойный «Джимбо». - Голос Фрэнка был глухим от сдерживаемого гнева. - И еще. Эллен перед отлетом сказала, что в среднем длительность непрерывного пребывания на Ганимеде не должна превышать три-четыре года. Компания продержала нас там дольше. Все эти защитные генераторы, купола - они не спасают… А там осталась еще куча народу. Это главное! Но есть еще разумный мобиллиум, который мы сжигаем в реакторах. Люди должны знать правду. Надо его изучать, а не бездумно решать энергетический кризис! Мы гробим свою планету, а теперь прилетели, чтоб опустошить следующую. Это варварство!
- Ваше предложение, Фрэнк?
- У нас есть информация, правда, бездоказательная, о разумности мобиллиума. И у нас есть диск с записью. Но воспользоваться им надо с умом. Если мы просто качнем копию в Сеть или отдадим на телевидение, компания очень быстро замнет это. Поднимется небольшая волна и стихнет через неделю. Слишком много страшного случается в мире. Многие даже не заметят этой «новости», - Фрэнк горько усмехнулся. - Сначала надо хорошо продать наш слиток. К людям, у которых есть деньги, обычно прислушиваются более внимательно. Потом нам нужно обеспечить себе и своим близким безопасность. И только после этого начинать действовать. Лучше всего найти достаточно весомую официальную фигуру. Только этот человек не должен быть связан с бизнесом и должен быть честным.
- Что в политике встречается редко, - закончил Гинз. - Неплохой план, Фрэнк. Только вы не учли одной тонкости. Через сутки в Ганимеде-6 заработает передатчик. Как вы думаете, каким будет первое сообщение?
- О черт! Они возьмут наши семьи в заложники!
- Именно. Поэтому первым делом надо предупредить наших близких. Пускай обращаются в полицию, переезжают, прячутся. Речь идет о миллиардных прибылях. Боссы компании ни перед чем не остановятся. Тем более после того, как мы так прищемили им хвост. Угнали их корабль!
- Еще не угнали, - подал голос Дэн. - В принципе, передать сообщение на Землю не проблема. Можно прямо в Сеть.
- А дальше? - спросил Фрэнк.
- А дальше, как вы сказали. - Гинз поднялся. - Первым делом посылаем сообщения родне. - Гинз взмахнул рукой. - Второе. Отрубаем телеметрию. Дэн, мне понадобятся чертежи корабля. Третье. Летим на Землю. Четвертое. Прячем корабль за Луной. Пятое. Садимся на челноке в укромном уголке старушки Земли и потихоньку выбираемся к людям. Шестое. Пытаемся выгодно продать слиток. - Гинз остановился. Все это время он ходил, бряцая магнитами, по маленькой кают-компании вокруг кресел и привычным жестом рубил рукой воздух. - Нам понадобятся деньги на первое время. Пункт три А. Найти на корабле сейф и вскрыть его. Не поверю, чтоб тут не было денег. Эти люди не могут жить, когда в радиусе ста метров от них нет хотя бы десяти тысяч баксов наличными. Всё!
Новый экипаж «Икара-12» одновременно поднялся с кресел. Джонс недовольно фыркнул, оказавшись в воздухе. Он не пытался перевернуться, не размахивал лапами, видимо, сказывался опыт. Он просто терпеливо ждал, когда рядом окажется какой-нибудь предмет, за который можно уцепиться. Пока что Джонс медленно дрейфовал к Гинзу.
- И еще. Последнее. Если кто не понял. Мы уже вступили на тропу войны. Теперь жить нужно по военным правилам. Даже если кто-то не хочет продолжать драку со «Спэйс Энерджи», пускай уяснит для себя, что компания не вычеркнет его из списка врагов. - Гинз посмотрел на Дэна. - Ясно? - В этот момент Джонс оказался достаточно близко от груди Гинза, извернулся и, зацепившись лапой, подтянулся к скафандру инженера. В одну секунду, перебирая когтями, кот спустился на пол и важно зацокал по нему магнитиками. - Кстати. Теперь скафандры можно снять.
Порывшись в шкафчиках экипажа, новые хозяева нашли темно-синие комбинезоны.
Эти комбинезоны, хоть и выглядели сделанными из обычной ткани, на самом деле были способны защитить человека во время аварии. Маленький валик между лопатками содержал складной капюшон-шлем с запасом кислорода на десять минут.
В рукавах были спрятаны термоперчатки. В случае разгерметизации экипаж в таких комбинезонах спасался от вакуума и низких температур. Десяти минут вполне хватало, чтобы добраться до скафандра и натянуть его. Таким образом, люди на борту почти всегда были в готовности к любым неожиданностям. Вплоть до пожара и столкновения с астероидом.
- Кто первый, ребята? - Дэн стоял на пороге рубки. - Могу дать каждому не более трех минут видео. Или сколько угодно текста. Но боюсь, что тексту вряд ли кто поверит, посчитают, что шутка. Потом я запакую все это дело и пульну одним пакетом с подтверждением получения. - Ну, кто готов?
- А мне некого предупреждать! - отозвался Скотч, забавляясь с Джонсом.
- Давай, я первый, - с камнем на душе произнес Фрэнк. Он не знал, что сказать Эллен. Он не знал, как объяснить Майклу, чтобы он оставил свой бизнес и ушел в горы. «Черт! И Джонни. Ему что, опять придется бросать школу?» Закрыв дверь рубки, Фрэнк сел в кресло. Перед ним был глазок видеокамеры, на экране мигала надпись: «Для начала записи нажмите пробел». Фрэнк резко выдохнул, подтянулся и нажал пробел. «Эллен, милая…»
Через пять минут Фрэнк вышел из рубки.
- Готово. Следующий.
В рубку зашел Саффони. Эта процедура была чем-то похожа на запись последнего слова перед казнью. Они все понимали, что, возможно, так оно и есть. Те, кто постарше, более отчетливо. Молодые, Скотч с Дэном, наверное, просто не хотели задумываться. Молодости свойственен оптимизм.
- А у тебя что, никого нет, Дэн? - спросил Фрэнк.
- Да я разругался со своими, когда мне было пятнадцать. Что там вспоминать? Дерьмо сплошное… - Кажется, в глазах у него блеснули слезы.
- Скажи им о себе, малыш.
- Да у них и Сети нету, - тихо проговорил Дэн, глядя в пол.
- Пускай обычной почтой дойдет.
- А, - Дэн махнул рукой, - к черту!
- Дай о себе знать старикам, Дэн. Чего ты? - встрял Скотч. - Я вот, если б смог своих предков найти, обязательно бы им доложил, какой чудесный сын у них получился. Благо воспитывало меня государство. - Скотч хохотнул. Из рубки вышел Саффони. Гинз задумчиво курил возле двери. В руке он держал турбопепельницу, которая улавливала стряхиваемый с сигареты пепел.
- Вы пойдете, Гинз?
- Есть одна женщина. Но про нее знаю только я, - Гинз усмехнулся. - Не пойду.
Внезапно поднялся Дэн.
- Ладно, черкну пару строк.
Еще через пять минут Дэн с Гинзом разглядывали на больших дисплеях чертеж корабля. Инженер водил пальцем по экрану.
- Вот эта цепь явно идет к резервному передатчику. Ее надо перерезать! Вот здесь стоят дополнительные датчики присутствия. От них цепь идет на третий передатчик.
В общей сложности насчитали четыре дублирующие системы телеметрии.
- Вряд ли есть еще, пять - это уже перебор, - сказал Гинз. Он держал в руках распечатки. - Мистер Бэрри. Вот вам схема. На третьем уровне за панелью номер 57 перережьте синий и зеленый. Мистер Саффони, вот ваша схема…
Через несколько минут, вооруженные инструментами, они пробирались по ремонтным коридорам. Там было низко и тесно. Фонарик выхватывал танцующие пылинки, пахло пластмассой и краской.
- Готово, - отрапортовал Фрэнк, со щелчком перекусив провода.
- Есть, - отозвался в наушниках Саффони.
Через минуту в эфир влез Скотч.
- У меня тоже.
- Отлично. Четвертый передатчик мы тоже отрубили. Теперь послушаем сами себя, - сказал Гинз.
Все снова собрались в рубке. Дэн прокладывал маршрут на Землю. В среднем полет занимал от одного до двух месяцев. В зависимости от взаимного расположения планет. Их полет должен был закончиться через двадцать восемь дней на орбите за Луной. Скотч предложил по отбытии грохнуть корабль о поверхность Луны. Но с ним не согласились. «Зачем нам бессмысленное варварство? Пускай болтается на орбите», - ответил Гинз.
- Так, ребята! У меня все готово! На всякий случай, лучше пристегнуться. - Дэн ухмыльнулся. - Это ведь не симулятор.
Фрэнк не ощущал страха. Сосало под ложечкой, как перед дальней дорогой. А в голове было абсолютно пусто. Он сказал близким все, что сумел, возможно, не все, что надо было бы. Но в три минуты трудно уложиться. Трудно рассказать все, что произошло с ним, выразить все чувства, которые переполняли его - любовь, гнев, надежду.
- Нажимаю большую красную кнопку! - заорал Дэн.
На всех дисплеях на три секунды появилась надпись «ЗАПУЩЕНА ПРОГРАММА ПОЛЕТА. ВРЕМЯ ВЫПОЛНЕНИЯ - 657 часов 23 минуты 34 секунды».
Фрэнк почувствовал нарастающую тяжесть. В мозгу снова появились понятия пола и потолка. Джонс запрыгнул Фрэнку на колени и, устроившись уютным калачиком, замурлыкал.
«ЛЕТИМ ДОМОЙ!»

Часть вторая
ЗВЕЗДЫ

Фрэнк откинулся на спинку кресла и отхлебнул коньяк десятилетней выдержки. Рядом дремал Джонс. Кот изредка подергивал кончиком рыжего хвоста. Его чуткий слух уловил надвигающийся к кают-компании ураган, в виде Скотча с Дэном. Они нашли на корабле роликовые коньки и теперь с грохотом разъезжали по палубам, сшибая все на своем пути. С криками, воплями, вытянув перед собой руки, что выдавало в них начинающих роллеров. Джонс недовольно фыркнул и выгнул спину, впиваясь когтями в псевдошелк, покрывающий мягкий уголок роскошной кают-компании. Вкатились Дэн и Скотч. Дэн врезался в зеркальную дверцу бара.
- Скучаете, Фрэнк?
- Да не то чтобы очень…
- А Гинз, похоже, опять обыгрывает Саффони! - Шеф планетологической лаборатории и инженер рубились в трехмерные шахматы уже пятый день. Счет был десять - три, но это не останавливало Саффони, который постоянно проигрывал. На кону - позолоченная зажигалка «Зиппо», выпуска 1978 года, против старинных часов «Заря» 1979-го, которые Гинз когда-то также выиграл в шахматы. Турнир шел до двадцати очков.
Фрэнк вздохнул и, поднявшись, направился к камбузу. «Пора кормить эту банду», - проворчал он. Вначале они пытались готовить по очереди. Но довольно скоро выяснилось, что более-менее съедобно умеют готовить лишь Фрэнк и Саффони. Так теперь и повелось. Завтрак готовил Фрэнк, обед - Саффони, ужин опять Фрэнк. На следующий день они менялись. От роскошной кают-компании камбуз отделяла тонкая перегородка. За ней было царство высоких кулинарных технологий. Фрэнк любил готовить. На Ганимеде ему редко удавалось побаловать свое семейство. Достать свежие продукты было чертовски трудно, а готовить из полуфабрикатов?.. Зато здесь - на «Икаре-12» - он отводил душу. Фрэнк открыл дверцу огромного холодильника. Они по привычке называли этот агрегат холодильником, хотя на самом деле эта штука представляла собой нечто большее. Точный температурный режим в каждой камере, контроль влажности, плюс особое излучение - сохраняли продукты удивительно свежими. Фрэнк открыл дверцу камеры для овощей. Достал пучок укропа, четыре больших томата, пару огурцов и репчатый лук. Поместил все это в камеру быстрой разморозки. Через тридцать секунд по камбузу распространился запах свежего укропа вперемешку с тонким грядочным ароматом огурцов. Ловко орудуя огромным поварским ножом, на Востоке такой называют «кхмерский нож», нарезал овощи средними кубиками. Потом достал из холодильника мягкую соленую брынзу и, тоже нарезав кубиками, добавил в большую миску к овощам. Присыпал мелко нарезанным укропом, налил кукурузного масла и пару капель оливкового. Подумав, Фрэнк добавил черные оливки и немного консервированной кукурузы. «Этого мало. Хотя на ночь лучше не наедаться, наверняка наши роллеры останутся голодными. И опять ночью будут шарить в холодильнике».
При переделке «Икара-12» один иллюминатор достался вновь оборудованному камбузу на четвертой палубе. «Удивительное ощущение. Стоишь, режешь овощи, занимаешься таким натурально-земным делом, а за стеклом бесконечные звезды. Чувства движения нет. Кажется, что дом и кухня, на которой ты занимаешься этим простым делом, торчат где-то в центре Вселенной и вокруг только пустота и колючие, голубоватые искры. С одной стороны, жутковато, а с другой - горка нарезанных томатов на доске чертовски успокаивает душу…» На камбуз вкатился Скотч.
- Что сегодня на ужин, Фрэнк?
- Салат.
- У-у-у. Салат… - Скотч схватил кубик огурца и, отправив его в рот, укатился.
В кают-компании раздались голоса:
- Если бы я пошел тогда на е-4-4…
- Мистер Саффони, мой ферзь прикрывал эту позицию.
«Ясно. Серджио опять проиграл». Фрэнк открыл дверцу с надписью «баранина». Не размораживая мясо, нарезал вырезку тонкими полосками. Включил разогреваться фритюрницу и поставил нарезанное мясо в камеру разморозки. Через десять секунд посолил баранину, посыпал черным перцем. Фритюрница нагрелась. Фрэнк положил мясо в мелкоячеистую корзинку и, установив таймер на сорок секунд, принялся нарезать хлеб.
- Дэн! Скотч! Кто сегодня дежурный? Тащите тарелки, приборы!
Умопомрачительный аромат жареной баранины переполз через перегородку и устремился в кают-компанию. Раздались крики голодных:
- Фрэнк! Ну, долго еще?!
- Накормите нас, Фрэнк!
Через минуту вся команда сидела за овальным столом в центре кают-компании. Воцарилась напряженная тишина. Ее разбавляло лишь позвякивание вилок и невнятное бормотание, похожее на «О боже, как вкусно». За большими прямоугольными иллюминаторами светили звезды, Джонс, мяуча, клянчил подачки и агрессивно терся о ноги экипажа. Наконец Гинз довольно вздохнул и отложил вилку. Он вытер губы салфеткой и сказал:
- Мистер Скотч. Что с нашим сейфом?
Сейф нашли на вторые сутки полета. Он был вмонтирован в стену каюты Пресса, и отпереть его пока не удавалось. Скотч поморщился:
- Там биометрический замок.
- И? - Гинз многозначительно приподнял бровь.
- Только взрывать…
- Это не наш метод, мистер Скотч.
- А больше никак. Такой замок открывается только при касании владельца. И то, если тот не напуган и не возбужден чрезмерно.
- А-а-а… Инженерный пароль?
- Тут такие штуки не проходят.
Гинз нахмурился.
- Ну, а если наследники захотят получить причитающееся?
- Тогда представитель фирмы приезжает со специальным прибором.
- Значит, взрывать.
Обязанность убирать и ставить посуду в посудомоечную машину делили между собой остальные три члена экипажа. Фрэнк и Саффони были освобождены от этого. После ужина Фрэнк направился к бассейну. За ним, как всегда, увязался Джонс. Погрузившись в воду, наполненную щекочущими кожу пузырьками воздуха, Фрэнк блаженно потянулся. Рядом на бортике растянулся Джонс. Он с первого знакомства признал в Фрэнке надежного парня. И теперь неотступно следовал за ним. Харвестмастер раскинул руки, расслабился. Пять метров длиной и два шириной - бассейн представлял собой необъяснимую, почти запредельную роскошь на космическом корабле. Это было сродни лыжной трассе посреди Сахары или аквапарку в центре ледяной пустыни Антарктиды. За тонким бортом был вакуум и смертельный холод. А здесь булькала, лопаясь пузырьками, теплая вода, обволакивая тело блаженной истомой. Фрэнк закрыл глаза. В этот момент бабахнуло так, что содрогнулся весь корабль. Выработанная годами привычка реагировать на опасность за секунду вынесла его из бассейна. Осознал себя Фрэнк, уже натягивая комбинезон на мокрое тело. «Взорвали-таки», - пробормотал он и направился на третью палубу.
Дым в каюте Пресса потихоньку рассеивался. В центре стоял довольный Скотч. Дверца сейфа валялась у противоположной стены.
- Есть что-нибудь интересное? - спросил Фрэнк.
- Пока не знаем, остывает, - ухмыльнулся Скотч и пожал плечами.
Еще через минуту они доставали из сейфа папки, диски и тугие пачки банкнот.
- Здесь пятьдесят тысяч! Этого хватит на несколько месяцев! - воскликнул Скотч.
Гинз взял папки и направился к огромному столу в углу каюты.
- Надо изучить содержимое этих папок. Возможно, мы найдем здесь что-нибудь интересное… - Гинз замялся, - для общественности.
Снова положив деньги в сейф без дверцы, остальные побрели в кают-компанию на четвертой палубе.
- Я хочу горячего кофе. С коньяком, - бормотал озябший Фрэнк. Система жизнеобеспечения, сбитая с толку взрывом, снизила температуру на третьей палубе до шестнадцати градусов по Цельсию. Все четверо направились к лифту, расположенному в центре корабля. Палубы были соединены двумя транспортными пандусами и двумя лестницами для экипажа. В центре находился цилиндрический скоростной лифт.
Через несколько минут по кают-компании поплыл аромат свежемолотого кофе. После первого же глотка Фрэнку стало тепло и уютно. Варил кофе всегда Саффони - у него это получалось великолепно. Зашипели дверцы лифта, вошел Гинз.
В руке у него была папка с бумагами.
- Дэн, не могли бы вы сделать что-нибудь с системой жизнеобеспечения? На третьей палубе уже пятнадцать градусов! А нам там еще спать.
- Я попробую, мистер Гинз. - Дэн поставил чашку, затушил сигарету и пошел в рубку.
Тем временем Гинз встал посреди кают-компании, раскрыл папку и сказал:
- Они знали о разумности мобиллиума еще пять лет назад. Эта папка набита отчетами очевидцев. Такой же шар видели в «Мистрале», Ганимеде-8, в «Королёве». Зафиксировано более десяти наблюдений. Два настоящих контакта. Но все настолько засекречено, что смахивает на международный заговор.
- А еще слитки были? - спросил Скотч.
- Нет. Слиток подарили только вам. Почему, мистер Бэрри, как вы думаете?
- Когда я столкнулся с ним во второй раз, в мозгу возникло чувство, похожее на узнавание. Как будто меня рады были снова встретить. Возможно, мобиллиум принял меня за старого знакомого? Во всяком случае, именно так мне показалось.
- Ну ладно. Это, в общем-то, не так уж и важно. Проблема в том, что, если мы попытаемся раскрыть информацию о разумности мобиллиума, на нас накинется целая свора. Я предлагаю пока не торопиться с разоблачением и попробовать разобраться в этом самим.
В кают-компанию вернулся Дэн.
- Готово. Восемнадцать градусов, как положено. Что я пропустил?
- Гинз рассказывал о разумности мобиллиума и о том, что шишки на Земле об этом давно знают.
- А я и не сомневался. Что это, несгораемая бумага? - Дэн взял один листок из папки. - А Пресс не так глуп. Хранить такую информацию в компьютере опасно. Оттуда умыкнуть ее можно сотней способов. А тут, закрыл папку в сейф - пожалуйста, взрывайте.
- Чья сегодня ночная вахта?
- Моя, - отозвался Фрэнк.
Хотя «Икар-12» был полностью автоматизирован, присутствие на борту хотя бы одного бодрствующего человека было необходимо. Мало ли что? В нестандартной ситуации только человек мог принять правильное решение. Или неправильное…
В двадцать три часа по корабельному времени кают-компания на четвертой палубе опустела. Остались лишь Фрэнк с Джонсом. Все остальные отправились спать. Два десятка роскошных кают на третьей палубе давали возможность выбора места для ночлега. Самой большой была каюта Пресса. Шестьдесят квадратных метров, с огромной кроватью и креслами с обивкой из натуральной кожи. Полностью оборудованным рабочим кабинетом и массажной душевой кабинкой со встроенным солярием. Странно, но эту каюту никто не выбрал. Все предпочли разместиться более скромно. Однако даже более скромные каюты высоких гостей сильно отличались от каморок экипажа. Фрэнк направился на пятую палубу. Два коридора пересекали каждую палубу крест-накрест. Один заканчивался на концах двумя лестницами, второй транспортными пандусами. Эти пологие пандусы использовались для перемещения различных крупногабаритных грузов: мебели, контейнеров с пищей и прочего. В нескольких местах корабля для этого были припаркованы транспортные тележки с электроприводом. По этим-то пандусам и гоняли на роликах Дэн со Скотчем. В центре корабля проходила шахта лифта, которым Фрэнк обычно избегал пользоваться. Он пытался проанализировать - почему, и пришел к выводу, что после аварий на Ганимеде вообще побаивается слишком замкнутых пространств. Фрэнк легко взбежал по пандусу на пятую палубу. Здесь роскошь заканчивалась. Обстановка была стандартной для космического грузовика среднего класса - каким и являлся «Икар-12». Пластиковые панели. Металлический пол. Обыкновенные плафоны на потолке. Четверть пятой палубы занимала маленькая кают-компания. Никакого камбуза. Автомат подготовки сублимированных рационов и крохотный уголок для приготовления пищи. Фрэнк знал, что экипажи даже на этом пятачке с минимумом кухонной утвари умудрялись готовить удивительные вещи. Слишком быстро надоедала людям пресная безвкусность консервов. Каждый исхитрялся как мог. Проносили на борт замороженные бараньи туши, курятину, свинину, рыбу. Если рейс попадал на Рождество, обязательно - замороженную индейку. Фрэнк слыхал байку, что один экипаж летел до Ганимеда с вывешенной за борт говяжьей тушей. По мере необходимости выходили в открытый космос и отрезали плазменным резаком сколько надо. Как уж там было с радиацией, непонятно.
Прямо из кают-компании две лестницы вели в рубку, которая являлась, в принципе, шестой палубой. Около четырех метров в диаметре, забитая дисплеями, кнопками и тумблерами. Четыре кресла направлены в разные стороны. Капитанское считалось направленным на двенадцать часов, или на «север». Каждый член экипажа, при маневрах, контролировал свой сектор космоса. Рубка накрыта прозрачным колпаком. Обзор отсюда был великолепный. Фрэнк уселся в капитанское кресло, выключил дежурный свет и стал рассматривать звезды. В черноте открытого космоса они казались шляпками серебряных гвоздиков, набитых, как попало, в черный бархат. Далекое солнце светило стоваттной лампочкой, висящей в пространстве без плафона и электрошнура. Немного слепит, но в целом смотреть можно. Покрытие купола не давало бликов, а специальная пленка ослабляла яркость. «Там, на Ганимеде, мы редко видели солнце. То Юпитер закрывает, то сам Ганимед отвернется. А большую часть времени мы находились или подо льдом, или под куполом. Какая все-таки важная штука - солнце. Когда оно есть, его вроде и не замечаешь. Все, как всегда, главное - зонтик не надо брать. А когда солнце не видишь годами, понимаешь, насколько оно необходимо. Права Эллен, больше трех лет на Ганимеде нельзя. Хотя удивительно, как человек приспосабливается ко всему. Великая цель - ты жертвуешь собой, а для чего? Чтоб кто-то там, на Земле, набивал свои карманы? Мы ведь думали, что спасаем родную планету. От копоти, дыма, нефтяных пятен в океане. А оказалось…»
Фрэнк закурил. Кот запрыгнул к нему на колени и, поворочавшись, уютно устроился. «Скоро мы будем дома. Интересно, Майкл все сделал, как я его просил?» Фирма Майкла откусывала понемножку от сладкого пирога межпланетных перевозок. Они никому не мешали, занимались искусственным интеллектом погрузочных манипуляторов. В свое время именно Фрэнк ввел Майкла в этот бизнес. Благо хороших знакомых тогда хватало. Теперь компания - два десятка программистов и пара администраторов - прекрасно себя чувствовала. Они не хватали звезд с неба. Прочно укрепившись в своей нише, держали позиции и неплохо зарабатывали. Майкл был интересным парнем. Его прошлое нельзя было назвать безоблачным. Иногда Фрэнку казалось, что все закончится тюрьмой. Младшего братца словно несла горная река. К своим двадцати семи, когда Майкл наконец остепенился, он успел отслужить, принять участие в нескольких локальных конфликтах, поработать крупье, вышибалой, таксистом. И даже немного побыть мафиози. Последний разговор с Майклом удивил Фрэнка. Это было уже на Ганимеде. Серьезный мужик на экране мало напоминал взбалмошного, вечно спешащего младшего брата. Тот выслушал Фрэнка, кивнул и лишь спросил: - Куда перевести деньги? - Потом помолчал и добавил: - Я все сделаю, брат. С твоей семьей все будет в порядке.
Фрэнк тогда еще подумал: «Не зря я за него боролся». Для Майкла никто не был авторитетом, он слушал только старшего брата. «Я угрохал на него уйму времени. Но это того стоило». Если бы не Фрэнк, Майкл сейчас сидел бы или валялся в сточной канаве с простреленной головой.
Прошел час. Фрэнк аккуратно поднял дремлющего Джонса и переложил его на соседнее кресло.
- Я хочу кофе и сэндвич с сыром, - заявил он приоткрывшему левый глаз коту. Не торопясь, харвестмастер направился на четвертую палубу. Оказавшись на камбузе, Фрэнк достал сублимированную буханку белого хлеба и положил ее в специальный контейнер с кипятком. Потом намолол кофе и, сыпанув пару ложек в кофеварку, включил ее. Саффони всегда варил кофе в турке, но Фрэнк предпочитал кофеварку. За туркой он каждый раз не успевал уследить, и коричневая пена устремлялась через горловину, пачкая плиту. Фрэнк нарезал сыр чедар, достал масло и открыл контейнер с разбухшей до нормальных размеров буханкой. Через минуту он сидел за столом с чашкой ароматного кофе в руке. Джонс, заспанный, влетел в кают-компанию, он терпеть не мог, когда едят без него. Запрыгнув на стул, кот встал передними лапами на стол и изучил содержимое тарелки с сэндвичами. Увидев сыр, он презрительно фыркнул и спрыгнул на пол.

* * *

На «Икаре-12» начался новый день. Утренний гонг поднял Фрэнка первым - он дремал в крохотной кают-компании на пятой палубе. В принципе, не спать всю ночь от вахтенного и не требовалось. Главное, чтобы он был одет и находился поблизости от рубки. Корабельные часы показывали восемь утра. Фрэнк потянулся, разминая косточки, и пошел в бассейн. На Ганимеде у них с Эллен была маленькая сидячая ванна. Фрэнк забыл уже ощущение взмаха руки в упругой воде. Конечно, пятиметровый бассейн не позволял развернуться как следует, но даже пара сильных гребков кролем делала его счастливым. Вода заряжала энергией, тело становилось сильным и молодым. Мышцы, мелко подрагивая, напоминали о себе. Говорили о том, что они есть и их предназначение - нести тело сквозь различные среды. Джонс сидел на краю бассейна и ловил лапой брызги. Намотав пятьдесят метров, Фрэнк остановился и брызнул в кота. Тот недовольно фыркнул, отскочил и начал истово вылизываться. Вошел Скотч. Сняв комбинезон, рухнул бревном в прохладную воду. Все-таки бассейн пользовался огромной популярностью у нового экипажа. Потянулись остальные. Фрэнк, наплававшись, направился к тренажерам.
Через час приступили к завтраку. Сегодня был омлет с томатами, луком и болгарским перцем. После физических нагрузок аппетит у всех был отменный. Саффони довольно наблюдал, как экипаж уплетает приготовленный им омлет.
- Фрэнк. Я знаю рецепт одного сногсшибательного блюда. Можете приготовить его сегодня на обед.
- Я планировал сделать плов и на первое луковый суп.
- Луковый суп? Это банально, Фрэнк! Сделайте филейную суперуху из семги!
- Никогда не слышал о таком.
- У меня был один друг из Сибири, он научил меня. Его звали Петрофф, кажется. Мы общались по Сети. Он все звал меня на охоту к себе в Западную Сибирь. Там, знаете ли, все еще водятся глухари…
- Ладно, после завтрака жду вас с инструкцией на камбузе.
- Кому еще кофе? - улыбнулся Саффони. Перед ним возникли сразу четыре чашки.
В этот момент завыла сирена системы дальнего обнаружения. Дэн и Гинз первыми выскочили из-за стола. Они, не сговариваясь, побежали к пандусам, самый быстрый способ попасть в рубку.

Предыдущая страница 12 Следующая страница


13 Алексей Рыжков

- Это «Голиаф»! - кипятился Дэн.
- Почему вы так уверены? - парировал Гинз.
- Такая громадина, и скорость не очень велика.
В двух креслах сидели Дэн с Гинзом, остальные стояли.
- Если они нас заметят, будет плохо.
- Но ведь телеметрия выключена.
- А оптика?
Расстояние до идущего навстречу корабля было около двадцати тысяч километров. На один из экранов Гинз вывел изображение с оптической системы. Огромная серебристая пирамида, казалось, застыла среди звезд, хотя на самом деле корабли шли встречными курсами и суммарная скорость превышала двести пятьдесят километров в секунду. Оптическая система, повинуясь командам компьютера, отслеживала идущий навстречу корабль.
- Что я говорил! - воскликнул Дэн. - Это «Голиаф»!
- Если там все спят, то мы проскочим. Курсы наши не пересекаются, система обнаружения просто примет нас за большой камень.
- Хорошо бы, - пробормотал Дэн.
Бортовое время на кораблях редко совпадало. Обычно экипаж выставлял время в момент старта так, чтобы все высыпались. Вполне возможно, что в идущем навстречу супергрузовом корабле «Голиаф» сейчас все спали. Обычно проходящие рядом корабли договаривались сами. Но сейчас «Икар-12» был абсолютно «молчалив». Ни одно радиосообщение не уходило с его борта.
- Кажется, проскочили, - вздохнул Дэн.
Тишину радиоэфира нарушило лишь стандартное
«Я - борт 218, «Голиаф-4», курс на Ганимед, скорость 104 км в секунду» - в общем, обычный мэсэдж.
- Так вот, берем семгу, лук… - Саффони невозмутимо продолжил свою лекцию.
Похоже, их не заметили…
Фрэнк достал из морозильника здоровенную каменную рыбину - килограммов на пять. Рядом суетился Саффони.
- Обычным ножом голову не отпилить, сейчас я принесу плазменный резак.
Планетолог мигом смотался на первую палубу и принес резак. Отрегулировав струю на длину двадцать сантиметров, Фрэнк аккуратно отрезал сёмге голову, потом откромсал еще пару крупных кусков. Убрав в морозильник остатки рыбины вместе с головой, он поставил отрезанные куски в разморозку. Через тридцать секунд Фрэнк, под чутким руководством Саффони, нарезал кубики семги без костей. Отправив ее в кастрюлю с кипящей водой, принялся за картофель. Потом мелко нашинковал лук и нарезал морковь. Когда вода с кубиками семги закипела, Фрэнк убрал пену, посолил варево и добавил овощи - картофель, лук, морковь.
- Главное, ничего лишнего, - суетился вокруг него Саффони. - Только семга без костей и картофель с луком. Морковь, кстати, необязательна, но с нею вкуснее.
- Как это называется?
- Филейная суперуха из семги. Это чертовски аппетитно… Если взять голову, хвост и прочую ерунду, то получится просто уха. Классическая. А мы с вами делаем суперуху, Фрэнк!
На запах в кают-компанию потянулся экипаж.
- А теперь, Фрэнк, я научу вас еще одной штуке - строганине из семги. Тот кусок, который мы оставили неразмороженным… Снимите кожу. И режьте тонкими пластинками…
Фрэнк нарезал семгу тонкими пластинками и разложил на большом блюде, приготовленном Саффони.
- Теперь мы это солим и перчим… - Саффони продолжал свои уроки. - Немного лимонного сока. - Он выдавил половинку лимона на семгу. - И можно есть.
- Так она же сырая!
- В этом и вся тонкость. Есть нужно, пока семга не растаяла. Потом она пустит жир, и пиши пропало.
- Так она же сырая! - снова повторил ошеломленный Фрэнк.
- Ставьте на стол! Этим можно закусывать даже коньяк. Проверено!
Фрэнк крикнул:
- Дэн! Скотч! Вы где?

* * *

Шли двадцать шестые сутки полета.
- Фрэнк! Сделайте нам, пожалуйста, строганину из сёмги!
- Идите к черту! Осталась только голова.
«Икар-12» уже давно развернулся на 180 градусов и тормозил. Его траектория была рассчитана таким образом, что финальная орбита совпадала с лунной. Только «Икар», подойдя к спутнику Земли, должен был спрятаться за Луной от назойливых телескопов и радаров. Полет прошел без происшествий. Они вскрыли сейф и стали обладателями пятидесяти тысяч баксов. Еще у них был слиток, который, по самым скромным оценкам, стоил более двадцати миллионов. Сверху все это прижимала папка с секретной информацией, за которую массмедии могли отвалить кучу денег. Но в этом направлении никто не хотел копать.
Фрэнк стоял на камбузе и резал болгарский перец. «Теперь я понимаю женщин. Когда готовишь эпизодически, это действительно праздник души. Но когда это становится рутинной обязанностью…»
- Фрэнк! Ну скоро?
- Я уже сказал! Идите к черту!
- Мы хотим есть, Фрэнк, - жалобно проблеял Скотч.
Под ногами крутился Джонс. Он уже давно привык к постоянным подачкам и выучил график приема пищи экипажа. В кают-компанию вошел Гинз.
- Джентльмены, предлагаю после обеда сложить все необходимое в планетарный челнок. Насколько я понимаю, завтра мы будем в пятистах тысячах километрах от Земли. Нужно быть готовыми быстро покинуть корабль. Согласны?
- Да, мистер Гинз. Неплохая мысль!
После обеда экипаж перетаскал все необходимое в челнок. Запас провизии и воды, пневматические ружья, аптечки, утепленные комбинезоны и палатки из комплекта аварийной посадки. Спор о точке приземления продолжался.
- Я предлагаю сесть в Сахаре. Там нас точно не заметят! - убеждал Скотч.
- Глупость. Ты умеешь выживать в пустыне?
К 2104 году Земля все еще была условно разделена на три лагеря. Развитые страны, страны третьего мира и некое среднее состояние. Объединенная Европа, Япония, Североамериканская конфедерация и Австралия составляли костяк группы развитых стран. Южноамериканский союз, некоторые страны Африки и Восточной Европы представляли собой промежуточное состояние. Все остальные были странами третьего мира. Тесно сотрудничающие Россия и Китай стояли особняком и изредка удивляли весь мир грандиозными проектами, типа огромной станции «Циолковский», или лидерством в освоении Ганимеда. Несмотря на грандиозные проекты, в глубинке России все еще строили бревенчатые дома и слыхом не слыхивали о Сети. А в Китае до сих пор некоторые работали за чашку риса.
- Я предлагаю приземлиться в Карпатах, - сказал Дэн.
- Это где?
- Горный массив. Тянется от Западной Украины и проходит по территории Чехии, там он называется Татры, и Румынии. Трансильвания, граф Дракула, слышали?
- Ну, ты придумал! - поежился Скотч.
- Сядем в предгорьях, на территории Западной Украины. Там точно нет дальних радаров. Упадем вертикально, делов-то. Я на симуляторе так делал.
- А здравая мысль, - поддержал Гинз. - До Европы недалеко, нормальный климат. Уж во всяком случае лучше Сахары.
Примерно за час погрузку закончили. Гинз щелкнул выигранной «Зиппо» и закурил. Напротив него умостился на транспортной тележке Дэн.
- Мистер Капрушевич, вы уверены, что сможете посадить челнок вертикально?
- Я не говорю, что это просто. Но попробовать можно. В конце концов, мы всегда успеем перейти в горизонтальный полет.
- До высоты двадцати километров нас смогут засечь русские радары. Да и базы на территории Польши тоже.
- Ну и что? Мы ведь сядем на территории Украины. Пока им сообщат, если вообще сообщат, пока они поднимут свои ВВС. Мы уже уйдем в горы.
Гинз нахмурился.
- Это не симулятор, Дэн. Если нас собьют, мы все погибнем. Ты понимаешь?
- Да, конечно, - Дэн сник. - Я постараюсь. И потом, вы ведь будете рядом.
- Разумеется, хотя толку от меня не так много.
Гинз затушил сигарету и поднялся.
- Пойдем. Попросим Саффони сварить нам кофе.
Двадцать седьмое утро все встретили в приподнятом настроении.
Даже Гинз насвистывал, намазывая клубничный джем на тосты. «Икар-12» почти полностью затормозил и подходил к обратной стороне Луны на скорости двенадцать километров в секунду. В иллюминаторах голубела теперь такая близкая Земля. Бортовой приемник передавал последние шлягеры крупных радиостанций. Одним словом, ощущение было как в прибывающем на конечную станцию поезде. Оставалось сдать белье и получить у проводника билеты.
Гинз отпихнул надоевшего Джонса ногой и сказал:
- После завтрака приступим к консервации корабля. Надо перегнать воду из бассейна в резервуар. Все закрепить, одним словом, навести порядок перед невесомостью.
Скотч козырнул и уже собирался проорать: «Есть, сэр!», как завопила система ближнего обнаружения. В отличие от системы дальнего обнаружения, которая попискивала мягко и ненавязчиво, тут раздался такой вой сирены, что Саффони уронил свой тост в кофе.
- Внимание! Опасность столкновения! - мелодичный, женский голос на фоне воющей сирены навевал мысли о ревущем пламени и ожогах третьей степени. Весь экипаж бросился в рубку.
Оценив ситуацию, Дэн с Гинзом пришли к выводу, что насчет столкновения система, конечно, приврала. Но в десяти километрах от «Икара-12» действительно был какой-то корабль. И он аккуратно шел на сближение. Наведя оптику, Дэн прочитал: «Голиаф-9».
Включив приемник на стандартную частоту, они услышали грозный голос:
«Икар-12»! Немедленно прекратить движение, мы высылаем группу досмотра!»
- Как нас нашли?! - воскликнул Скотч.
- Пристегнитесь! - зарычал Гинз, лихорадочно щелкая клавишами системы управления. Джонс запрыгнул на колени Фрэнку и вцепился когтями в комбинезон харвестмастера. Скотч, которому не хватило кресла, уселся на пол и ухватился за кресло Фрэнка. От «Голиафа» отделился челнок, потом еще один.
- Они хотят взять нас на абордаж! - закричал Дэн. - Нет, мистер Гинз! Компьютер не справится, переходим на ручное управление.
- Всегда мечтал попробовать, - Дэн щелкнул тумблером и взялся за огромный штурвал. «Икар-12» вздрогнул, заложил лихой вираж и, промчавшись мимо громадины «Голиафа», устремился к Земле. План спрятаться за Луной рухнул.
Супергрузовик «Голиаф» был раз в пять тяжелее «Икара». На тонну веса тяговооруженность, соответственно, гораздо ниже. «Икар» прошел уже пару сотен километров, а «Голиаф» все еще разворачивался. Однако выпущенные им челноки не отставали. Четыреста тысяч километров до Земли для них не были расстоянием. Дэн отчаянно бросал корабль из стороны в сторону, не давая преследователям прилипнуть к обшивке.
Скотч при каждом рывке безбожно ругался. К счастью, к 2104 году так и не построили ни одного боевого космического корабля. Не было необходимости. Единственным способом повлиять на самозваный экипаж «Икара-12» был абордаж. Вот тут трудностей не предвиделось. Достаточно зафиксировать магнитные захваты челнока на обшивке и дальше можно пускать в ход плазменные резаки. Поэтому Дэн и петлял, как заяц. Поворачивал огромный штурвал в разных плоскостях, закладывая немыслимые для грузовика виражи. Он был последователен лишь в одном, основная траектория все же была направлена к Земле.
Через тридцать минут, когда всех уже мутило от пляшущих вокруг звезд, Дэн заорал: - «Держитесь!» - и вытянул штурвал на себя. Корабль развернулся на сто восемьдесят градусов и начал торможение, Земля была уже рядом.
- Бежим в челнок, пока есть гравитация!
Скотч с трудом поднялся, разминая затекшие ноги, и все устремились по пандусам к шлюзу. Пробегая через четвертую палубу, залитую водой из бассейна, они услышали громкий металлический лязг. Видимо, один из преследователей все же смог прицепиться магнитными захватами. Этот звук придал всем дополнительной скорости. Фрэнк вдруг представил, как из оплавленной дыры в обшивке шагнет некто в черной броне, похожий на Дарта Вейдера из классических «Звездных войн». Протянет руку с огромным бластером и… Джонс жалобно мякнул, Фрэнк не заметил, как сжал его железным захватом.
Беглецы прогрохотали магнитными подошвами по металлическим плитам шлюза и влетели в челнок. Скотч ударил по кнопке, люк закрылся.
Уже через пару секунд насосы начали откачку воздуха из шлюзовой камеры. Дэн с Гинзом, как ошалелые, щелкали многочисленными тумблерами и жали на бесконечные кнопки. Загудела система жизнеобеспечения, включились навигационные огни. Планетарный челнок «PSh-450» готовился покинуть корабль. В пустоте шлюза абсолютно бесшумно раскрылись створки внешнего люка. Гинз увидел на экране нижнего обзора Атлантический океан. Мягкие обводы Африки, тонкий перешеек суши между Северной и Южной Америкой. Дэн взялся за штурвал, тут он был поменьше, чем в корабле. Отошли зажимы, и челнок начал плавно выходить из шлюза. Вдруг створки внешнего люка снова стали закрываться.
- Они захватили управление! - воскликнул Дэн.
- Давай, малыш! - обычно невозмутимый Гинз забыл про своих «мистеров». - Вытаскивай нас отсюда, к чертовой матери!
Дэн утопил рычаг вертикальной тяги, челнок со скрежетом процарапался через закрывающиеся створки. Набирая скорость, «PSh-450» устремился к Земле. Спасло беглецов то, что оба челнока уже закрепились на обшивке «Икара-12». Они высадили десант, и теперь, прежде чем продолжать погоню, им нужно было потратить несколько секунд. Убрать внутрь стационарные плазменные резаки, закрыть переходные камеры. Эти бесценные секунды и решили дело. Дэн выжимал из челнока все что мог. Они летели с ускорением в три «ж», пересекая Атлантику с огромной скоростью. Войдя в верхние слои атмосферы, Дэн чуть снизил скорость и заложил крутой вираж, нацеливаясь на невидимую пока Европу.
В атмосфере Земли было полно всяких летающих объектов. Планетарные челноки, снующие туда-сюда, высотные трансконтинентальные самолеты, атмосферные зонды. Затеряться в этой чехарде было несложно, тем более когда отключен транспондер. Через двадцать минут они были на высоте восьмидесяти километров над зоной посадки. Дэн развернул челнок и включил двигатели вертикальной поддержки.
Погасив горизонтальную скорость, челнок стал отвесно падать.
- Может, примут нас за метеорит? - подмигнул Дэн.
- Или за топливный бак, - усмехнулся Гинз в своем кресле. - Эй, в салоне. Все живы?
- Точно не уверены, - отозвался Фрэнк. - Посадка скоро?
- Только после того, как мистер Капрушевич продемонстрирует нам свое мастерство.
- Ясно. Отстегиваться, значит, рано…
На пятидесяти километрах Дэн включил на несколько секунд двигатели и чуть погасил скорость падения. Атмосфера, уже достаточно плотная, выдавала себя пронзительным свистом в крыльях челнока. Стремительная посадка, почти падение, продолжалась.
- Пока получается неплохо, - прокомментировал Гинз.
Дэн, поглощенный альтиметром, не ответил. Он что-то бормотал себе под нос, пощелкивал тумблерами и передвигал рычажки режимов двигателей. На пятнадцати километрах он крикнул: «Приготовиться!»
А потом началось торможение. Дэн врубил двигатели вертикальной поддержки на полную, всех вдавило в кресла так, что Фрэнку показалось, будто его позвоночник медленно сползает в штаны. И тут же все кончилось. Челнок прорвал пелену облаков, внизу показался темно-зеленый ворс леса, и вдруг по броне ударил град.
- Что это было?! - закричал из рубки Дэн. Звук двигателей правого борта изменился.
Снова будто несколько крупных градин ударили по корпусу, и двигатели с завыванием остановились. Челнок вошел в правый крен и стал падать.
«Внимание! Разгерметизация корпуса, - сообщил компьютер. - Первый двигатель вышел из строя. Второй двигатель вышел из строя». Дэн отчаянно пытался выровнять челнок. Развернув сопла уцелевших двигателей левого борта, он старался компенсировать крен и избежать беспорядочного падения. Альтиметр показывал двести метров. В правый борт снова что-то ударило. Фрэнк с удивлением уставился на торчащий из потолочной обшивки раскаленный дротик. «В нас стреляют?» - мелькнуло у него в голове, и в этот миг челнок рухнул на землю. С грохотом сломались здоровенные ели, чуть смягчив «посадку», а потом броня кораблика встретилась с землей.

Часть третья
ГОРЫ

Сотовая, гасящая удары структура под броней спасла уже немало экипажей. Сработала она и на этот раз. Фрэнк очнулся, когда Скотч уже вовсю расхаживал по салону. Вообще-то, расхаживал он по стене. Челнок лежал, завалившись на правый борт, как и приземлился. Джонс куда-то пропал.
- Мистер Гинз, вы живы? - позвал Фрэнк.
- Пока да, - отозвался тот из казавшейся теперь такой далекой рубки.
- А Саффони?
- Не знаю, вам из салона виднее.
Фрэнк с трудом повернул голову.
- Эй, Серджио. Ты как?
- Лучше не спрашивай.
- Слушай, Скотч. Чего ты носишься по салону? Лучше б помог нам выбраться.
Скотч словно не слышал. Он задумчиво бродил туда-сюда, время от времени наклонялся и всматривался в обшивку стены, теперь ставшую полом.
- Скотч! Ты что-то потерял?
Тот словно очнулся.
- Я? Да. Такой маленький кулончик. Вы не видели?
- Может, это шок? - тихо спросил Фрэнк у Саффони. Тот лишь пожал плечами и поморщился. - Такое ощущение, что меня переехал каток. Причем туда и обратно.
Фрэнк отстегнул пряжку фиксирующих ремней. С трудом поднялся и, вытащив из рукава перчатку, выдернул горячий дротик из обугленной обшивки. Из рубки, чертыхаясь, выбирались Гинз с Дэном.
- Смотрите. Эта штука прилетела последней. - Фрэнк протянул ладонь с дротиком. Гинз нахмурился.
- Электромагнитное оружие? Нас сбили серьезные ребята.
- Сбили?! - Дэн подошел ближе, уставился на дротик. Тот был длиной сантиметров пятнадцать. Диаметр около пяти миллиметров, на конце пластины оперения. - Теперь ясно. А я думаю, чего это у меня движки один за другим вырубаются. Это «Экс-калибур-5». Такими штуками стреляют из «М-512».
- А насколько далеко это оружие действует?
- Ну, думаю, километров с десяти свободно можно палить по флаеру.
- Тогда надо уходить. И побыстрее.
Фрэнк завернул дротик в перчатку и спрятал в карман. Потом подошел к Скотчу.
- Что потерял, Майкл?
- У меня был кулон. В приюте мне сказали, что он был на мне, когда меня нашли. Это все, что у меня осталось от матери. Понимаете, Фрэнк? Такой простенький, серебряный, в виде лилии. Глупо, конечно. Но он всю жизнь был со мной. Я из-за него раз двадцать дрался.
- Ну давай поищем. Только нам понадобятся фонари.

Предыдущая страница 13 Следующая страница


Ганимед-6 14

- Скотч, Фрэнк, что это вы задумали? - Саффони тоже поднялся на ноги. - Уходить надо.
- Собирайтесь. Мы быстро, - отозвался Фрэнк.
Кулон нашелся минут через пять - зацепился за обивку сиденья третьего ряда. Он блеснул серебром в луче фонаря Фрэнка. Тот аккуратно отцепил его и отдал Скотчу.
Скотч не сказал «спасибо». Благодарность была лишь в его глазах. Фрэнку даже показалось, что в них на мгновение блеснула слеза. «Не такой уж он и прожженный циник, наш Майкл, - подумал Фрэнк. - Я его понимаю. Когда теряешь действительно дорогую для тебя вещь, вот уж где отчаяние… Хотя, ценим мы, наверное, не саму вещь, а связанные с ней воспоминания. Глянешь мельком на старую раковину, а перед глазами лазурные волны и сияющая от счастья, совсем молоденькая еще Эллен».
- Фрэнк. Вы остаетесь?
Фрэнк встряхнул головой, отгоняя мерный шепот волн Эгейского моря.
- Я готов! Где мой рюкзак?
Раздался дружный хохот. Тревога и стресс последних минут прорвались в сбитой команде почти истерическим хохотом. Даже Гинз не удержался. Пока Фрэнк мысленно плескался в море, Скотч, оказывается, уже надел на него рюкзак. Погруженный в воспоминания харвестмастер даже не заметил этого.
- Ладно, - вытирая слезы, сказал Гинз. - Пошли.
Скотч протянул Фрэнку его пневматическое ружье.
Открылся аварийный люк, и они вдохнули насыщенный запахом хвои теплый воздух. У Фрэнка с непривычки закружилась голова. Помогая друг другу, экипаж выбрался из подбитого челнока, последним на траву выпрыгнул Джонс. Он боязливо принюхивался и удивленно рассматривал траву. Вокруг стояла тишина. Похоже, люди, которые сбили челнок, и правда были далеко. Будь у них флаер или вертолет, они бы уже оказались здесь.
- Дэн, где мы? - спросил Скотч, оглядывая раскидистые ели.
- Как и планировалось, Карпаты.
Челнок приземлился на склоне горы. Вокруг, насколько хватало глаз, синели в сентябрьском мареве покрытые голубоватыми елями горы. Кое-где в низинах темнели рощи могучих дубов. Вершины зеленели сочной травой полонии. Дэн принялся читать краткую лекцию «О флоре и фауне Карпатских гор».
- Когда-то здесь водились благородные олени. Косули, говорят, даже сейчас встречаются.
- А что это за ягоды, Дэн? - Скотч склонился над колючим кустом с крупными темно-фиолетовыми ягодами, похожими на малину.
- Можешь есть. Это ежевика.
Дэн взял на руки кота и повел отряд по склону горы. Кое-где сквозь траву проглядывал растрескавшийся асфальт. Метрах в пятидесяти они увидели какие-то развалины.
- Теперь вниз. Где-то тут должна быть дорожка.
Дорожка отыскалась быстро. Под сенью старых буков трава росла не столь вольготно. Поэтому здесь асфальт сохранился чуть лучше. Быстро спустившись вниз, друзья вышли к старой железнодорожной насыпи. Тут лес заканчивался. Дэн повернулся и прочитал: «АРТЕК ПРИКАРПАТЬЯ». Ржавые, истлевшие от времени буквы крепились к покосившейся железной арке, сваренной из толстых труб.
- Что это за место, Дэн? - спросил Скотч, задрав голову и разглядывая ржавую надпись.
- Как бы тебе объяснить. Что-то похожее на бойскаутский лагерь.
- А-а-а. Рыбалка, вечерние посиделки у костра, песни, страшные истории.
- Не совсем. Я читал, что это барабаны, флаги и политическое воспитание.
Скотч пожал плечами:
- Ну ладно, пошли?
Из осевшей от времени насыпи еще торчали кое-где полусгнившие шпалы. Гинз озадаченно рассматривал железнодорожную насыпь.
- Теперь такое нечасто увидишь. Куда вы нас ведете, мистер Капрушевич?
- С той стороны от дороги должна быть деревня. Называется Тухля. От нее километров тридцать на запад есть аэропорт и станция трансконтинентальной подземки.
- А ты откуда так хорошо знаешь эти места? - спросил Фрэнк.
- Я когда-то увлекался историей. Золотая Орда, хан Батый, ну и все такое. Прилетали мы сюда на экскурсию.
- Господа, вам не кажется, что надо побыстрее сматываться отсюда? - подал голос Саффони. - Мы тут мило беседуем, а те ребята, что нас сбили, я думаю, времени не теряют.
- Пожалуй, вы правы, Серджио. Торчим тут на открытом месте. Пошли!
Они перешли на бег трусцой.
- Чего-то я не понял… - на бегу спросил Скотч. - При чем тут Золотая Орда? Это же на тысячи километров восточнее!
- Здесь, в этой низине, один из отрядов Бату-хана, или Батыя, как его еще называют, потерпел сокрушительное поражение. Причем они не выпустили ни одной стрелы, ни разу не взмахнули мечами.
- Это как? Продолжай.
- Вон на той горе, - Дэн махнул рукой, - раньше был памятник человеку по имени Захар Беркут. Это произошло в тринадцатом веке.
Монголо-татары в 1241 году предприняли завоевательный поход в Восточную и Центральную Европу. Шли они, как всегда, широким фронтом, несколькими потоками. Один отряд остановился тут лагерем. Естественно, начались их обычные зверства и грабежи. Местные жители, под предводительством этого самого Беркута, тайно возвели на горной речке плотину. Вон там. На самой верхотуре. Терпеливо подождали какое-то время. А потом взяли и пустили воду, утопили весь отряд, как котят. Конечно, это была не такая уж масштабная победа, но для местных жителей это событие навсегда вошло в легенды.
- А вода?
- Что вода?
- Вода куда делась?
- Чего ты пристал ко мне? Откуда я знаю. Ну ушла потом вода. Испарилась!
Запыхавшись, отряд перешел на шаг. Дэн, которому надоело тащить Джонса, посадил кота в рюкзак Фрэнку. Кот поворочался какое-то время, а потом, удобно устроившись, затих. Среди деревьев показались темные скаты крыш.
Обойдя всю «деревню» - пяток вросших в землю домов, - не встретили никого.
- Ты когда здесь был в последний раз? - спросил Скотч.
- Лет десять назад. Тогда дед один жил. Он раньше на железной дороге работал…
- Ладно, - оборвал Гинз. - Сейчас четырнадцать ноль-ноль. Смысла останавливаться на ночлег нет. С транспортом и проводниками тут глухо. Двигаем дальше. Куда теперь? На запад?
- Да. Надо идти вдоль насыпи. Точно придем.
- Вдоль насыпи мы не пойдем. Нужно избегать открытых мест. Кто-то же в нас стрелял? Пойдем по лесу. Насыпь прекрасно видно и так.
Смеркалось. Отряд шагал ровным, размеренным шагом по обнаруженной Дэном тропинке. Она змейкой вилась между деревьями и пока вела на запад. Гинз то и дело прикладывал к глазам бинокль и убеждался в наличии старой железнодорожной насыпи. В восемь вечера пришло время искать ночлег.
- Еще час-полтора, и совсем стемнеет, - сказал Гинз. - Пора подумать о лагере.
Они чуть углубились в лес и нашли небольшую, надежно скрытую полянку. Со всех сторон ее обступали сказочные, разлапистые ели. Отойди метров на двадцать - и не то что костра, киловаттный прожектор не увидишь. Буквально за десять минут собрали целую охапку хвороста. Дэн, с уханьем, притащил пару толстых поленьев.
- Что это вы натаскали? - потешался он. - На двадцать минут этого хватит, в лучшем случае. Скотч, пошли принесем еще пару бревнышек.
Через несколько минут быстро наступающую темноту озарили первые робкие язычки пламени. Фрэнк отложил в сторону портативную плазменную горелку и с наслаждением принюхался к дымку костра. Пахло еловой смолой и детством. «Сколько я не видел настоящего пламени? Лет семь… Больше?» Фрэнк подкинул еще несколько сухих веток и опустился на теплую, мягкую землю. Остальные тем временем распаковывали вещи. Достали полипропиленовые коврики, фляжки с водой, термонакидки. Саффони вынул из рюкзака большую трехлитровую кастрюлю. Он еще на корабле приделал к ней специальную скобу, чтобы можно было подвешивать над костром. Следующей из рюкзака планетолог достал турку для кофе.
- Серджио! А ты неплохо подготовился к пикнику, - улыбнулся Фрэнк.
- Лучше подложи коврик, Фрэнки. Земля хоть и теплая, а простудиться все равно недолго. Не забывай, мы в горах.
Фрэнк с неохотой поднялся. Из горловины его рюкзака торчала голова Джонса.
- Давай вылезай, старина. Мне нужно достать вещи. - Кот с недовольным мяуканьем покинул нагретое убежище.
В любом лагере костер занимает главенствующее место. Возле него кипит вся лагерная жизнь. Полянка, диаметром метров десять, на которой расположился отряд, быстро уменьшилась до размеров освещенного костром круга. Все пять человек расстелили свои коврики рядом с костром, и даже кот, щурясь и чихая от дыма, держался поближе. Гинз деловито срезал пару палок и, обстругав их ножом, сделал две превосходные рогатины. Воткнув их с разных сторон от костра, приладил сверху длинную прочную палку.
- Ну, мистер Саффони. Чем вы нас побалуете?
- Рис с мясом. Пойдет?
Саффони насыпал рис из своих запасов в кастрюлю, отобрав у всех фляжки, отлил из каждой поровну, так чтобы вода покрыла рис. Потом продел поперечину, сделанную Гинзом, в скобу и подвесил кастрюлю над огнем. Минут через десять вода забурлила. Беглецы, утомленные с непривычки пешим переходом, разомлевшие, лежали недвижно возле костра и молчали. Фрэнк изредка поглядывал на звезды. Здесь, на Земле, они мерцали и подмигивали. Манили к себе, обещая раскрыть тайны мироздания. Совсем по-другому звезды выглядели в небе Ганимеда. Просто голубоватые неподвижные точки. «Черт! Может, я просто устал от Ганимеда? - подумал Фрэнк. - Странное существо человек. Ведь первые года три я восторгался небом Ганимеда. Там по-настоящему чувствуешь себя среди звезд. Ближе к огромному космосу, дальше от предков с каменными топорами».
- Теперь добавим свинины и овощей! - Саффони колдовал над кастрюлей. Вскрыл вакуумный пакет с жаренной в томатном соусе свининой, высыпал содержимое в почти готовый рис. Потом открыл другой пакет и добавил в кастрюлю тушеные овощи: баклажаны, томаты, болгарский перец, лук. Все это они заготовили с планетологом еще на «Икаре-12». Будто чувствовали, что в лоно цивилизации попасть удастся не сразу. Над полянкой поплыли аппетитные запахи. Саффони помешал варево и накрыл крышкой. Джонс жалобно мяукнул.
- Вот-вот, - поддержал его Скотч, - я тоже голоден после нашей прогулки, как черт.
- А лихо вы ушли от этих челноков, Дэн. Я даже не думал, что на грузовиках можно вытворять такие штуки, - сказал Гинз, отвлекая спутников от мыслей о еде.
Но Джонс, которому было наплевать на космические грузовики среднего класса, снова требовательно мяукнул.
- Серджио, дай ему чего-нибудь, чтоб он заткнулся.
- Иди сюда, Джонси. - Саффони открыл разовый пакет с кормом. Про кота они тоже не забыли.
Отряд сосредоточенно поглощал варево Саффони из металлических мисок. Джонс гонял по траве пакет из-под корма, вылизывая остатки. Наконец, все довольно вздохнули. Саффони принялся варить некрепкий вечерний кофе. Сытый Джонс оставил полиэтилен в покое и привалился теплым боком к бедру Фрэнка. Уже совсем стемнело. Легкий ветерок скрипел верхушками елей, где-то неподалеку журчал, сбегая по камням, ручей. Ничто не нарушало идиллии. Завязался тихий, неспешный разговор. Говорить громко в этой первозданной тишине не хотелось.
- Пару капель коньяка в кофе, господа? - Саффони держал в руке плоскую фляжку с первоклассным коньяком, позаимствованным в баре «Икара-12».
- Нет, спасибо, - сказал Гинз.
- А я не откажусь, - протянул стальную кружку Скотч.
- А я и не припомню случая, когда бы ты отказался от спиртного, - поддел его Фрэнк.
- В разумных количествах ничего не может повредить, мистер Бэрри, - . ухмыльнулся Скотч.
- Ладно, Серджио, накапай мне тоже чуток.
- Итак, джентльмены, - как всегда, деловито начал Гинз, - я думаю, пришло время обсудить наши дальнейшие действия. Первые пять пунктов нашего плана мы с грехом пополам выполнили. Мы на Земле, у нас на руках пятьдесят тысяч наличными и слиток мобиллиума. Теперь остается добраться до ближайшего очага цивилизации, выяснить, что с вашими родными, и приступить к поиску потенциальных покупателей слитка. Слушаю ваши предложения, господа.
- Когда я был тут последний раз, - сказал Дэн, - мы выбирались на подземке. Мы прилетели на вертолете, а забрать нас он по каким-то причинам не смог. И вся наша команда так же топала пешком. Там, на станции, контроль - чистая фикция. Платишь за проезд, и все. Правда, на въезде в Европейский союз все гораздо серьезнее. Там досмотр по полной программе. Только мы с парнями проехали без проблем. Спрятались за потолочными панелями в купе. - Дэн закрыл глаза и улыбнулся своим воспоминаниям. - Ну и учудили мы тогда! Безо всяких документов полЕвропы исколесили. В Париж нам захотелось. Все обратно на восток ехали. А мы на запад. Купили билеты до Варшавы. А на границе отвернули пару болтов на потолке и спрятались. Сканеры через окно просветили купе - нет никого, ну и все: Поехали мы дальше.
Одним из побочных результатов освоения Ганимеда стало развитие трансконтинентальной подземки. Довольно быстро компании, разрабатывавшие харвестеры для добычи мобиллиума, приспособили их для быстрой прокладки туннелей в земном грунте. Технология получилась настолько удачной, что буквально за два-три года удалось проложить несколько тысяч километров. По туннелям, в которых создавалось разряжение воздуха, как на высоте десять километров, мчались с огромными скоростями поезда на магнитной подушке. Быстро, надежно, дешево. Экспресс Париж - Токио шел четырнадцать часов. В купе можно было выпить, поспать. Пройтись по вагону, размять ноги. И никаких зон турбулентности, никаких узких кресел и привязных ремней. Трансконтинентальная подземка здорово подвинула на рынке авиацию.
Фрэнк отхлебнул горячего, ароматного кофе. Пары спирта ударили в нос, по телу разлилась приятная теплота.
- Значит, как я понял, вы предлагаете двинуть в Европу на подземке? - уточнил Гинз.
- А почему нет? Выкупим полностью два купе. На границе спрячемся.
- Нормальный план, - поддержал Фрэнк. - Все равно лучше не придумаем. Вот только где нам в Европе остановиться?
- Есть у нас такая пословица - «Утро вечера мудренее», - сказал Дэн. - Давайте об этом завтра утром подумаем. Спать охота, - Дэн кивнул на мирно посапывающих Саффони и Скотча.
- Ладно. Хорошая мысль.
Фрэнк, подвинув Джонса, умостился на коврике, укрылся термонакидкой и под потрескивание углей мигом уснул.

* * *

Пробуждение сопровождалось мерными толчками в грудь чем-то твердым. Фрэнк открыл глаза и в слабых отблесках костра увидел направленный в лицо темный зрачок дула. Он приподнялся на коврике и огляделся. Вокруг проснувшихся беглецов сомкнулось кольцо из десятка темных силуэтов.
Один из силуэтов произнес:
- Воны у смэрэках гадалы сховатыся, курвы. Але ж Швырко йих, курвячих сынив, швыдко знайшов.
- Who are you? - спросил Фрэнк.
- English? - уточнил ближайший силуэт. - We are army of Karpatian Republic!
- Какой такой республики? - До Фрэнка наконец дошло, почему он не может толком рассмотреть собеседника. На всех бойцах был надет мимикрирующий камуфляж. Фрэнк поднялся на ноги. К нему подошла, вяло виляя хвостом, белая, в рыжих подпалинах дворняга. Пес не проявлял к чужакам ни малейшей агрессии. Но Джонс, почуяв опасность, вынырнул из-под термонакидки и, угрожающе выгнув спину, зашипел. Ближний боец вскинул оружие.
- Не надо! - Фрэнк взял расхорохорившегося кота на руки.
- Собирайтесь! Вы пойдете с нами. - Похоже, на английском говорил только командир отряда. Дэн наклонился, сворачивая коврик и поднимая невзначай пневматическое ружье. К нему шагнул один из бойцов. Дэн отшатнулся.
- Шо, хлопче? Налякавщи? Николы черного гуцула не бачив? - Чернокожий боец армии Карпатской Республики блеснул в темноте белозубой улыбкой. Он собрал лежащие на траве ружья, озадаченно поразглядывал их и выкинул в лес. Через пару минут двинулись в путь. Солдаты разделились на две группы. Первая пятерка во главе с дворнягой Швырко пошла впереди, вторая сзади. Посредине пятеро пленников. О бегстве не могло быть и речи.
- Вы видели, Фрэнк? У них «М-512» и мимикрия, - тихо сказал Дэн.
- А что это?
- Это ОЧЕНЬ круто! Если у них вся армия так вооружена, они порвут кого угодно. Я уверен, это они нас сбили. Для «М-512» и двадцать километров - не расстояние.
Изобретение компактного электромагнитного оружия значительно склонило чашу весов на поле боя в сторону пехоты. Один боец с ЭМР - электромагнитным ружьем, мог нанести значительный урон целой колонне танков. Дротик из специального сплава «Экскалибур-5», летящий со скоростью пятьдесят километров в секунду, пробивал любую броню. Скрытый мимикрирующим камуфляжем солдат был практически невидим для оптики. А специальный слой, гасящий тепловой фон тела, делал бесполезными инфракрасные системы обнаружения.
Большим плюсом ЭМР была возможность целиться без упреждения. Практически любой подвижный объект на поле боя мог быть поражен мгновенно. Та же ситуация и в воздухе. Низколетящие штурмовики стали легкой целью для бойцов с ЭМР. Комбинированная система - «М-512» при всех своих плюсах имела один большой минус. Это была чертовски тяжелая штуковина. С малой скорострельностью ЭМР можно было мириться, пока не начинался ближний бой. Эту проблему конструкторы решили, присобачив к электромагнитному ружью девятимиллиметровый шестидесятизарядный карабин. «М-512» имела полутораметровый ствол для электромагнитного разгона. Обойму на десять дротиков и двухкилограммовый электроконденсатор со временем восстановления в двадцать секунд. Снизу ко всему этому великолепию крепился девятимиллиметровый карабин с безгильзовыми зарядами. Считалось, что в некоторых случаях можно было отщелкнуть легким движением карабин и идти с ним в атаку. Но в жизни все получилось иначе. В бою не знаешь, когда пригодится сумасшедшая пробивная мощь ЭМР. Так и таскали, громко матерясь, солдаты семикилограммовую «М-512» по полю боя. Бойцы Карпатской армии не были исключением. Они перли здоровенные ЭМР, перекладывая их с плеча на плечо, и тихо поругивались при этом сквозь зубы. Отряд шел через дремучий лес по еле заметной тропинке. Луна давно скрылась за горизонтом. Фрэнк поглядел на часы - местное время шесть пятнадцать. «Скоро должно взойти солнце», - подумал он, и в этот момент отряд вышел на большую прогалину. На востоке белесое небо над горами предвосхищало восход. Фрэнк невольно залюбовался пологими силуэтами гор на фоне светлеющего неба. И тут раздались выстрелы. В священной предрассветной тишине грохот выстрелов прозвучал настоящим святотатством. Первые пять бойцов упали, сметенные пулями. Их тела проскользили по покрытой росой траве вниз по склону. Кто-то сзади дернул Фрэнка за рюкзак, и он очутился на земле. Джонс в рюкзаке негодующе мяукнул. Громыхнула ответная очередь. Совсем рядом. Потом раздался хруст ветвей, как будто кто-то ломился через бурелом. «Убегают, - злорадно подумал Фрэнк. - К кому теперь мы попали?»
Из леса вышли семеро бородачей. На них были обычные камуфляжные комбинезоны, в руках они держали компактные автоматы.
- «АК-078», - прошептал Дэн.
- Еще круче! Русские комбо-ЭМР. У них из одного ствола можно и дротиками стрелять, и обычными безгильзовыми патронами. Они и легче, и гораздо надежней «М-512».
- Слушай, Дэн? Тебе вообще какая разница? - зашипел Фрэнк, лежа в мокрой траве.
- «М-512» или «АК-078»? Нам бы просто смыться отсюда подальше от этого их локального конфликта.
- Встать! - заорал главный.
Кто-то из солдат врезал Фрэнку по ребрам прикладом. От удара перехватило дыхание, харвестмастер с трудом поднялся на ноги и огляделся. Их опять окружало кольцо враждебных лиц. «Да что ж нам везет-то так?» - с тоской подумал Фрэнк.
- English, - спокойно произнес Гинз.
- No problem. - Командир перешел на английский. - Кто такие?
- Мы потерпели аварию в горах. Наш челнок разбился.
- Куда следовали?
- Мы возвращались с Ганимеда, должны были пристыковаться к «Циолковскому», но из-за сбоя в системе управления вынуждены были покинуть корабль. - Гинз так самозабвенно врал, что даже Фрэнк ему верил.
- Ганимед, это где? - озадаченно почесал затылок бородач.
«Вот так вот. Мы, значит, Солнечную систему осваиваем, а на периферии об этом даже не слыхивали…» - Фрэнк грустно улыбнулся. Тут же возле него оказался один из солдат и снова врезал прикладом. «Чего скалишься?!» - высоким голосом заорал он. Из рюкзака высунул голову Джонс. Солдат отскочил от неожиданности и тут же стал с остервенением срывать с Фрэнка рюкзак. Тем временем командир отдал приказ, и двое солдат стали собирать «М-512» у убитых. Джонс, которого выбросили на мокрую траву, брезгливо поджимал лапы и жалобно мяукал. Внезапно раздался высокий, режущий ухо свист. Командир бородачей раскинул руки, выгнулся дугой и рухнул на землю. Снова два резких свиста, и еще двое солдат упали. Дротики, пробив тела людей, плевую для них преграду, с глухим стуком прошили несколько вековых елей и умчались дальше. В низину. Стреляли со склона. Видимо, уцелевшая пятерка совершила обход. И, заняв удобную позицию, расстреливала бородачей сверху. Возможно, бойцы Карпатской армии использовали то же самое место, откуда несколько минут назад стреляли в них. Все кончилось за десять секунд. Оставшиеся четверо бородачей залегли, начали отчаянно палить в дремучий лес. Но на открытом месте их методично добили несколькими выстрелами. «Опять власть сменилась», - подумал Фрэнк, прижимая к груди продрогшего Джонса.
Через несколько минут все снова встало на свои места. Впереди бежал Швырко, за ним шел один боец КА, потом пятерка пленников и четверо нагруженных трофеями солдат.
Солнце уже взошло. Оно осветило вначале верхушки деревьев, а потом добралось и до начавшей парить земли. В лесу все еще было прохладно и сыро, но, когда выходили на полянки, Фрэнк подставлял лицо солнечным лучам, наслаждался ласковым утренним теплом. Они шли, не останавливаясь. Примерно к полудню, когда одежду можно было выжимать от пота, прибыли на место. Командир остановился у высокого, заросшего кустарником и елями склона. Из кустов показался боец в мимикрирующем камуфляже. Он потрепал Швырко по загривку, пошептался с командиром и снова исчез. Внезапно кусты и трава склона стали медленно подниматься. Люк, покрытый растительностью, со скрежетом открылся. Отряд вошел в двухметровый проем. Через каждые десять метров в туннеле светила тусклая лампа. Вдоль стен тянулись силовые кабели. Кое-где туннель был перегорожен оборудованными огневыми точками. Под потолком, через каждые пять метров, были закреплены автоматические стрелковые системы - «АСС-2000». Двуствольный пулемет, боезапас - две тысячи патронов. Управление с удаленного пульта или в режиме искусственного интеллекта. Прицел - оптика, инфракрасный, ультразвуковой, лазерный. «Одним словом, спрятаться от этой штуки почти невозможно», - это опять разглагольствовал Дэн. «Правда, знаю я один вариант. Электромагнитная граната. Шарахнешь ею, и капец всей электронике в радиусе двухсот метров!»
Туннель закончился массивной бронированной дверью. Швирко, скуля, поскреб лапой броню. Дверь, громыхнув, открылась. За ней был огромный зал, явно искусственного происхождения. Под ярким светом многочисленных прожекторов стояла техника, бочки с горючим, суетились сотни людей в военной форме. У дальней стены располагались мобильные сборные домики. Командир отряда повел своих пленников к ним. Выстроились в ряд гусеничные транспортеры и легкие разведмашины на воздушной подушке. Сыпались искры сварки, оглушал гул и лязганье металла. Фрэнку это место напомнило родной двенадцатый бокс. Только там не сновали солдаты и не звучали отрывистые команды. Они подошли к одноэтажным строениям. На первый взгляд их было около десятка. Пленников ввели в один из домиков и велели раздеться.
Комната, в которой они оказались, была похожа на раздевалку душевой. Лавки, крючки на стенах. В углу сложены запакованные в целлофан полотенца и мыло. Вслед за ними вошли двое хмурых солдат с электродубинками. На шеях у них висели компактные автоматы. Кивнув командиру, они встали у двери.
- До свидания, парни, надеюсь, еще увидимся. - Командир ухмыльнулся, забрал у Фрэнка кота и вышел.
Один из конвоиров подкатил транспортную тележку. Знаком дал понять, чтобы складывали вещи в нее. Беглецы переглянулись. Слиток лежал в рюкзаке у Скотча. Деньги они разделили на пять частей и спрятали, кто как мог. Теперь получалось, что все достанется непонятной Карпатской армии. Время словно остановилось. Солдаты стояли с каменными лицами, пленники тоже были неподвижны. Каждый из них понимал, что первая вынутая из кармана вещь, будет первым шагом к полному краху всех планов. Один из конвоиров вскинул автомат. Снова указал стволом на пленников, а потом на тележку. «Что тут понимать? Раздевайтесь, вещи в тележку». Никто не шелохнулся. Наконец, в переговоры вступил Скотч. Помахивая неизвестно как вынутой стодолларовой бумажкой, он начал:
- English? - Конвоир покачал головой. Быстро подошел и выхватил купюру у Скотча. Передернув затвор, сделал шаг назад. Второй в это время достал рацию и что-то тихо пробурчал.
- Вы не имеете права! - заорал Скотч. - Мы будем жаловаться в Европарламент! - В домик вошли еще трое солдат. - Мы граждане различных цивилизованных государств!
- Все мы тут граждане цивилизованных государств, - прервал его один из вошедших. - Снимайте шмотки, парни, не устраивайте балаган.
- Мы требуем встречи с вашим руководством! Где старший менеджер? - Скотча понесло. Один из солдат, который высказался насчет балагана, взял у коллеги дубинку и врезал Скотчу по ногам. Тот упал и затих.
- Вон там, в углу, полотенца и форма. На пакетах указан размер. Помоетесь, оденетесь, потом все встречи.
- А наши вещи?
- У вас есть что-то ценное? Тряпки выкинут. Все ценное вернут. Кроме денег, конечно. Деньги пойдут на справедливую борьбу против захватчиков. - Солдат ухмыльнулся.
После помывки на тележке и правда лежали их личные мелочи. Часы, кулон Скотча, даже позолоченная «Зиппо» Гинза. А главное - диск с записью «Морфеуса» в металлическом футляре. В углу курили трое конвоиров. Среди них был тот, который врезал Скотчу. Он доброжелательно улыбнулся и сказал:
- Подождите одеваться, парни. Сначала биометрические маяки. - Он снял с шеи автомат и протянул его соседу. Потом подошел к пленникам. В руках у него были какие-то устройства. - Наденьте их на лодыжки.

Предыдущая страница 14 Следующая страница


15 Алексей Рыжков

- А что это? - Фрэнк озадаченно разглядывал штуковину, похожую на металлический браслет для часов, только большего диаметра.
- А это на случай, если вы заблудитесь в горах. Или вдруг вас ранят. Для вашей же пользы!
- Я это не надену! - отрезал Гинз.
- Хорошо, - улыбнулся добряк и сделал пару шагов назад. - Тогда сделаем так, - он достал шокер, - сейчас я пальну в вас из этой штуковины и пущу через ваше влажное тело пару тысяч вольт. Пока вы будете в отрубе, мы спокойно наденем на вас маяк. У вас крепкое сердце?
Гинз заскрежетал зубами и защелкнул замок браслета на правой ноге. Остальные последовали его примеру. Порывшись в куче пакетов, они нашли комплекты темно-зеленой формы своих размеров. В другом углу стояла обувь. Через пару минут пленники были в полном обмундировании.
- Вот и хорошо. Разрешите представиться. Меня зовут Павел Морозов. Я ваш сержант на время обучения. Добро пожаловать в Карпатскую армию, ребята.
У Скотча отвисла челюсть.
- Мы не подписывали никаких контрактов! И не давали присягу!
- Еще дадите, - сказал Морозов. - А пока пойдемте, я покажу вам кое-что интересное.
Сержант забрал свой автомат и вывел их из домика.
- Вам понравится, ребята. Гарантирую.
Они прошли около ста метров и оказались в углу пещеры. Тут из земли торчала толстостенная металлическая труба. Морозов достал из кармана браслет и надел его на трубу. Потом вынул рацию. «Сигурд? Это Морозов. У меня тут демонстрация для рекрутов, активируй пять тысяч сорок первый».
Морозов отошел от трубы. Раздался тихий мелодичный сигнал, а потом громкий хлопок и вспышка. От трубы отлетело ровно срезанное кольцо, браслет исчез. Только теперь Фрэнк заметил кучу таких же отрезков, валявшихся вокруг.
- Вот и вся присяга, - сказал Морозов.
Новые «солдаты» Карпатской армии стояли вокруг, потрясенные.
- Да ладно, не расстраивайтесь, парни. У меня такой же. - Морозов похлопал себя по ноге. - И почти у всех тут. Суть в том, что вам не просто оторвет ногу. Рано или поздно вас все равно найдут боевые товарищи. Далеко вы ведь не уползете? И вот, когда вас найдут, начнется самое интересное. Ну, в общем, вы поняли - попытка снять браслет, неисполнение приказа, дезертирство, бегство с поля боя - результат один.

* * *

Потянулись армейские будни. Дисциплина в армии самопровозглашенной Карпатской республики была не очень строгой.
- Ребята, - говорил на утреннем построении взвода Морозов, - мне плевать на вашу физическую подготовку, на то, как вы умеете стрелять. На самом деле это полностью ваша проблема. Если хотите выжить на поле боя, тренируйтесь. У нас там, наверху, не звери. Через полгода с вас снимут браслеты, дадут немного денег, и вы сможете отправляться куда угодно. Ваша задача - продержаться в течение этого времени. Следовательно, вам надо научиться убивать врагов и уцелеть самим. Я могу вас кое-чему научить, но только если вы сами этого захотите. Уговаривать я не стану.
И они учились. Для начала освоили «М-512». На самом деле ЭМР на вооружении было очень мало. В основном у элитных взводов. Основным оружием КА были штурмовые винтовки «Хеклер-и-хок-111» и «АК-217» с подствольными гранатометами. В взводе Морозова, кроме пятерых беглецов с Ганимеда, было еще трое японцев. Как попали они сюда, оставалось загадкой. Японцы мало общались с остальными, сосредоточенно чистили свои «Калашниковы» и постоянно точили штык-ножи. Можно было подумать, что в них проснулся некий самурайский дух и они собираются резать ножами врагов в ближнем бою. А может, сделать групповое харакири.
На третий день Гинза вызвали в штаб. За столом сидел молоденький полковник с золотистыми силуэтами Карпатских гор на петлицах.
- Что это? - он указал на слиток мобиллиума, лежащий на столе.
- Прессованный Цезий-837, сэр, - невозмутимо ответил Гинз.
- Ясно, - полковник задумчиво потер переносицу. - Заберете по окончании контракта.
- Есть, сэр! - Гинз лихо отдал честь и, чеканя шаг, вышел.
Кормили неплохо, но однообразно. Чечевичная похлебка с говядиной, белый хлеб, немного овощей. На завтрак овсяная каша, слабенький кофе. Каждый раз в обед им выдавали с полдесятка разноцветных капсул. Якобы витамины.
- Не глотайте это, - предупредил Гинз. - Наверняка, какой-нибудь наркотик.
И они не глотали. Дэн с утра вертелся на турнике. Фрэнк вел бой с тенью.
Скотч, Гинз и Саффони отирались на стрельбище. Им вернули Джонса, и кот, подняв хвост трубой, веселя окружающих, бегал за Фрэнком повсюду, словно собачонка. Примерно раз в три дня Морозов выводил их на поверхность. Учил маскироваться. Быстро менять позицию. Выбирать наилучшее место для засады.
- А с кем мы воюем? - наивно спросил однажды Дэн.
- А для тебя есть разница?
- Ну… Наше-то дело правое?
- Конечно. - Морозов помолчал. - Я, в общем-то, сам не уверен. Короче, началась заваруха с месяц назад. Зрела-то ситуация давно. Но стрельбу затеяли недавно. Кому уж захотелось заиметь свою собственную республику, я не знаю. Но то, что деньги у этих людей есть, - это точно. Вы посмотрите на наш схрон. А таких по горам, наверное, с десяток. И ЭМРы, я так думаю, в случае необходимости каждому выдадут. Просто пока не пришло время.
Так пролетели три недели. Они научились спать на земле. Завернувшись в термонакидки, прямо под сводами пещеры. Привыкли к неумолчному гулу и металлическому скрежету, к громким выкрикам соседних взводов. Зато на тихую команду их сержанта «Подъем» мозг реагировал мгновенно. В этот раз Морозов был странно сосредоточен.
- Вставайте, парни. Начинается настоящее дело. - По правую руку от сержанта была тележка с боеприпасами. Длинные стволы «М-512» торчали, словно клюшки для гольфа.
- Я говорил. Для настоящей заварушки найдутся ЭМР и на нашу долю.
Двенадцатый взвод поднялся на ноги.
- Ты остаешься здесь! - погрозил Фрэнк пальцем Джонсу. Кот недовольно мяукнул, но выполнил команду. Повертелся на месте и снова улегся на теплый коврик. Позевывая, они разбирали оружие. Распихивали по карманам разгрузки запасные обоймы. Полностью заряженного конденсатора хватало на тридцать выстрелов - три обоймы дротиков «Экска-либур-5». Плюс пару запасных обойм для карабина. Гинз вскинул «М-512», примериваясь. «Отвратительная балансировка», - поморщился он.
- Уж какая есть, - улыбнулся Морозов. - Пошли. Нас ждет транспорт.
На поверхности царила предрассветная мгла. Плотный туман стелился по земле, словно сахарная вата.
- Нам сюда, парни. - Морозов направился к одному из десятка флаеров. На борту были крупные цифры «22». Погрузились. Тринадцатый взвод, все сплошь весельчаки и оптимисты, возбужденно переговаривались.
- Ну поехали уже, шеф. Зададим жару ублюдкам!
- Ну-ну, - пробормотал Гинз.
- Значит, так. - Морозов достал карту. - Нас высадят на берегу реки Стрый. Здесь есть мост. - Сержант ткнул пальцем в карту. - Это наша цель. Мост охраняется. Выносим все, что движется, и идем дальше. Задача - взять город, который, кстати, тоже называется Стрый. Все понятно?
Взвод синхронно кивнул. Японцы достали ножи и приступили к заточке.
- Пока можно перекусить. Завтрак сегодня не предвидится.
Достали концентраты. Пожевали вязкую массу, запили водой.
- Сейчас бы вашего кофе, Саффони, - мечтательно закатил глаза Скотч.
В этот момент раздался гул заводящихся двигателей. Закрылась десантная аппарель. С легким толчком флаер оторвался от земли. Фрэнк посмотрел в иллюминатор. Над скрытой туманом землей, словно майские жуки, взмывали в воздух темно-зеленые флаеры.
С появлением электромагнитного оружия бронетехника потеряла свое былое значение. Извечный спор между копьем и щитом пока был решен в пользу копья. Никакая многослойная броня не могла противостоять «Экскалибуру-5», разогнанному до 50 км/с. Боевая авиация тоже сдала позиции. На высотах до десяти километров скорость полета была ограничена сопротивлением воздуха.
Сбить самолет, летящий со скоростью 1000 км/час, из ЭМР не представляло труда. Для больших высот у «М-512» использовалась специальная насадка на ствол. Скорость дротика увеличивалась до 90 км/с, от сильнейшего кинетического удара корпус самолета мгновенно разваливался. На поле боя безраздельно царила пехота.
Но на периферии цивилизации все еще использовались танки и боевая авиация.
Огромные запасы техники по бросовой цене поставлялись в страны третьего мира. «Абрамсы», «Меркавы», «Челенджеры», «Т-2056».
Каждый бронированный монстр шел по цене, сопоставимой с ценой одной «М-512» или «АК-078». ЭМР никто не хотел продавать.
Фрэнк пытался понять, каким образом в руки каких-то повстанцев попало такое количество электромагнитного оружия. «Не иначе, большая политика. Нам, простым ребятам, в этом никогда не разобраться. Мы ведь не видим картину в целом. Может, пока мы тут будем резать друг другу глотки, кто-то в Евро-парламенте пересядет из кабинета в кабинет. Повыше. Или в Белом доме». Фрэнк повертел свою «М-512» в руках. Оптический прицел с системой ночного видения. Сопло реактивного компенсатора над прикладом. Во время выстрела из этого компенсатора била мощная газовая струя. Так конструкторы решили проблему колоссальной отдачи. Без этого компенсатора перелом ключицы был гарантирован после первого же выстрела… Флаер пошел на посадку.
- Готовность десять секунд. - Морозов вдруг стал предельно серьезен.
С гудением открылась аппарель, флаер с толчком коснулся земли.
- Пошли! Пошли! Пошли! - заорали оба сержанта. Двенадцатый взвод размещался по левому борту. «Значит, нам налево». - Фрэнк подхватил «М-512» и выбежал наружу. Резко повернул влево, пробежал положенный десяток шагов и залег. Неподалеку в землю что-то врезалось. Фрэнк вздрогнул.
Он оглянулся и увидел оседающий султан пыли. Флаер взревел двигателями и исчез из поля зрения. Снова гулко громыхнуло.
- Вот идиот! - раздалось сбоку. - По пехоте бронебойными бьет.
Морозов залег рядом.
Очередной бронебойный снаряд врезался в землю метрах в десяти.
- Ползком к кустам! Живо, придурки!
Двенадцатый взвод по-пластунски направился к ближайшим кустам.
- Сейчас этот баран разберется, где у него фугасные. Быстрей, быстрей. Кто-нибудь его видит?
- Нет, сэр! - отрапортовал Скотч.
Флаер высадил их на пологом берегу реки. Ближайший лес был в сотне метров. Спасительные кусты и несколько плакучих ив находились метрах в двадцати впереди у самого края воды. Извиваясь, словно ужи, бойцы быстро доползли до кустов и залегли, вжавшись в землю. Раздался свист снаряда. Далеко сзади громыхнул взрыв. Фрэнк оглянулся. Тринадцатый взвод метался по открытой местности. Наконец, сориентировавшись, они бегом, в полный рост, помчались к тем же кустам. «Ну, отлично! Сейчас они прибегут сюда, и наводчик точно будет знать, где мы все затаились…»
Тринадцатый взвод не успел добежать. Фугасный снаряд взорвался прямо среди бойцов. Взметнулась земля, засвистели осколки. Когда дым рассеялся, на траве осталось какое-то тряпье и что-то похожее на человеческие конечности.
- Вижу танк, - спокойно сказал Гинз.
Раздался резкий свист, ветви кустов всколыхнулись от реактивной струи компенсатора. Где-то вдалеке прогремел взрыв. Фрэнк прильнул к прицелу и увидел черное облако дыма.
- Похоже, боезапас сдетонировал.
- Отлично, Гинз. Выбрали правильную точку.
- Ну, вы же нас учили, сержант.
«Гинз, как всегда, все делает отлично. Будь то добыча мобиллиума или война», - подумал Фрэнк.
- Внимание всем! На мосту движение! - Морозов чуть прополз вперед. Просунул ствол сквозь кусты. Оптический видоискатель был закреплен на конце. Можно было просто высунуть ствол из укрытия, и в прицеле представала полная картина. Фрэнк тоже сменил позицию. Бойцы двенадцатого взвода расположились полукругом. Теперь они контролировали все секторы.
Фрэнк в прицел разглядывал мост. Несколько бетонных блоков перегораживали его посредине. На дальнем конце из таких же блоков были возведены укрепления. Они не предоставляли защиты от ЭМР, но скрывали прячущихся за ними бойцов от оптики. По мосту в сторону укреплений бежал солдат. Морозов пробормотал что-то и выстрелил. Бежавший выронил оружие и упал. Из-за блоков высунулось несколько голов. Японцы почти одновременно выстрелили. Взметнулась бетонная пыль и крошка. В блоках появились три отверстия. «Зачем мы в них стреляем?!» - Фрэнк зажмурился.
- Слушай мою команду! Бьем залпом, по блокам. Может, развалятся. Приготовиться! Три, два, один. Огонь!
Выстрелили все, кроме Фрэнка. Два бетонных блока, действительно, не выдержав удара, треснули и рассыпались на несколько кусков. В оптическом прицеле предстала страшная картина. За разрушенным укреплением лежало несколько трупов. Кровь растекалась широкой струей по серому асфальту. Фрэнк разглядел лицо одного из убитых, гримасу последней боли, с которой тот ушел из этого мира. Тут из леса на противоположном берегу выехал танк. Морозов выругался. Время восстановления конденсаторов составляло около двадцати секунд. В данный момент двенадцатый взвод был почти беззащитен. Почти…
- Стреляйте, Фрэнк! - закричал Скотч. - Он нас угрохает!
- Рядовой Бэрри! По танку - огонь! - Морозов тоже понял, что у Фрэнка полный заряд.
Танк остановился, стал поворачивать башню в их сторону.
- Мистер Бэрри. Или мы, или они, - спокойно произнес Гинз. - Стреляйте.
В голове у Фрэнка творилось что-то невообразимое. «Почему мы должны стрелять в этих людей?! - Пушка стала медленно опускаться, наводясь на кусты. - С другой стороны, почему они стреляют в нас? Но я не могу никого убивать! Почему Я должен кого-то убивать? Или мы, или они… Или мы, или они… Или мы, или они…» - завертелось в голове у Фрэнка. Он прицелился. Навел в основание пушки и мягко потянул спусковой крючок. «М-512» дернулась. Сначала сильный удар в плечо, потом от инерции компенсатора «М-512» чуть ушла вперед. Одним из новшеств прицела было автоматическое переключение после выстрела на панорамный обзор. Длинный ствол танкового орудия безвольно обвис. Фрэнк первым же выстрелом вывел из строя механизм пушки. Раздался мелодичный сигнал. Конденсаторы у остальных зарядились.
В ту же секунду танк добили. Из кустов потянулись пять быстро тающих красноватых полос, корпус танка вздрогнул. Двигатель, захлебнувшись, умолк. Потом повалил дым. Дротики «Экскалибур-5», двигаясь в плотном воздухе, окутывались высокотемпературной плазмой, словно при входе корабля в атмосферу. Воздух вокруг летящего с огромной скоростью «Экскалибура» горел. По этим полосам обычно и вычисляли бойцов с ЭМР. Поэтому частые перемещения были основной тактикой.
- Меняем позицию! - скомандовал Морозов.
Двенадцатый взвод, пригнувшись, скрытый кустарником, двинулся вдоль берега. Приблизившись к мосту метров на сто, остановились.
- Не нравится мне это, - пробормотал Морозов. - Где враги?
В этот момент с другого берега долетел тихий гул.
- На землю! Быстро!
- Это мобильные стрелковые системы! - прошептал Дэн.
На берег возле моста выкатились пять приземистых башенок. Из каждой торчало по два ствола. Эти штуки ничего не боялись. И чувствительность у них была колоссальная. Шесть различных сканирующих систем контролировали пространство на километр вокруг. Малейшее движение - и через пару наносекунд анализа ИИ (искусственного интеллекта) в это место летели пули. Однако сейчас, похоже, было включено дистанционное управление. Оператор, вместо того чтобы дать возможность ИИ принимать решение самостоятельно, принялся косить прибрежные кусты. Тоже неплохой ход, учитывая скорострельность систем.
- Отключайте ЭМР! - заорал Морозов. - Обесточить полностью! Отсоединить конденсаторы!
Вокруг свистели пули, летели во все стороны срезанные ветки и ошметки коры. Сержант достал массивный металлический цилиндр. Чуть приподнял голову, прикидывая расстояние до другого берега. «Электромагнитная импульсная граната», - понял Фрэнк. Морозов повернул кольцо на гранате, отшвырнул ее в сторону. В дыму пыли и кружащихся рваных листьях оператор не заметил его движения. Раздался негромкий взрыв, чуть резануло по ушам, и стрельба прекратилась.
- Теперь надо разворотить эти штуковины основательно, пока они не переключились на резервные системы.
«Экскалибуры» прошили корпуса стрелковых систем, разворотили механические приводы и остатки электроники. Взвод двинулся дальше.
Они уже почти дошли до моста, когда наткнулись на очередной сюрприз. В этом месте река сужалась метров до семидесяти. Пожухлая осенняя трава на противоположном берегу была видна отсюда прекрасно. Внезапно в нескольких местах трава пришла в движение. Откинулись маскировочные люки, и из амбразур ударили пулеметы. Один из японцев упал. Его тело перекатилось по желтой глине небольшого обрыва и упало в реку. Фрэнк увидел это как в замедленной съемке. Кто-то рванул его за рукав вниз, на спасительную землю. Включились древние инстинкты, и Фрэнк пополз. В сторону. Подальше от фонтанчиков грязи, взметаемых тяжелыми пулями.
- Мы тут как на ладони! - орал Морозов в рацию. - Давайте подкрепление, мать вашу!
Взвод укрылся за небольшим возвышением. Пули, чавкая, впивались с той стороны, свистели над головами. Так что ни поднять головы, ни пошевелиться. Они лежали, прижавшись друг к другу, вздрагивали от близких попаданий. «Наверное, в таких ситуациях каждый сам за себя», - подумал Фрэнк.
- Да! Мы не можем взять этот хренов мост, - спокойно произнес в микрофон Морозов. - Тринадцатый взвод уничтожен полностью. У меня осталось семь бойцов. Согласен. Много. А с той стороны не меньше полуроты. Нет, из ЭМР по нам пока не стреляли. - Сержант отключил рацию и улыбнулся. - Прикройте головы, парни. Сейчас прибудут штурмовики.
Внезапно обстрел прекратился, и вдалеке послышался басовитый гул. Фрэнк выглянул из-за укрытия. На той стороне реки снова была просто трава. Маскировочные люки закрылись, скрывая амбразуры дотов. Гул над горами нарастал. Эхо, отраженное со всех сторон, запутывало, не давало возможности понять, откуда летят штурмовики. Фрэнк поглядел на небо и увидел летящие к цели модульные ракеты. Штук семь-восемь. Метров за семьсот двигатели у них отключились, и из модулей вырвалось по десятку крылатых ракет. Боеголовки воткнулись в противоположный склон, полыхнуло пламя, вздрогнула земля. Фрэнк вжался в траву, зажимая руками уши. Только отгремели взрывы, как штурмовики, с ревом, начали разворот прямо над мостом. Послышался резкий свист, с опушки леса потянулись красноватые полосы.
- Засеките их! - заорал сержант, перекрикивая вой штурмовиков.
Один из них резко накренился и стал падать чуть позади моста. Пропахав метров сто, штурмовик врезался в сосны, повалив несколько толстенных стволов.
- Вижу двоих, - спокойно доложил Гинз. - Направление 96.
В прицел был встроен компас, и стрелок всегда точно знал направление, куда у него смотрит ствол. Еще один штурмовик взорвался прямо в воздухе. Гинз выстрелил. Вслед за ним взвизгнула «М-512» Скотча. Фрэнк тоже приник к прицелу. Неподалеку от упавшего штурмовика суетились тени. Солдаты перебегали от куста к кусту. Прятались за стволами деревьев. «Я простой харвестмастер, а не солдат», - подумал Фрэнк и прицелился в висевшую под смятым крылом штурмовика бомбу. Она не взорвалась от удара о мягкую землю, но дротик «Экскалибура-5» заставил сработать инерционный детонатор. Пламя взрыва разошлось круговой волной, поглощая кусты малины и можжевельника, разбрасывая стволы поваленных сосен и сжирая фигурки врагов.
- Вот это ход, рядовой Бэрри! - заорал Морозов. - Можете, когда захотите! - Сержант оглушительно расхохотался.
- Не вижу ничего веселого, - пробормотал Фрэнк.
- Вперед! Пока они не очухались!
Двенадцатый взвод пошел в атаку. В считаные секунды они достигли моста и залегли по обе стороны. Тут повсюду валялись бетонные блоки, несколько сгоревших транспортеров и танк.
- Да-да. Мы не первые, кто пытается взять этот мост. - Морозов закурил. - Такеши! Запускай «краба».
Японец числился у них сапером. Он достал из рюкзачка небольшой контейнер и вынул из него маленького робота с восемью конечностями. «Краб», покрытый мимикрирующим слоем, тут же изменил цвет. Такеши достал из контейнера пульт управления, щелкнул тумблером. «Краб» ожил и отправился в путешествие по мосту. Оснащенный вакуумными присосками и цепкими лапами, робот был способен перемещаться под любым углом. Выполняя программу «разминирование моста», «краб» первым делом перебрался на его нижнюю сторону и пошел искать взрывчатку. Такеши сосредоточенно уставился на маленький экранчик.
- Сержант, - Дэн поднял руку, как в школе, - нам-таки придется штурмовать этот мост восьмером?
Морозов усмехнулся:
- Командование считает, что двух взводов с ЭМР достаточно.
- Но тут только один взвод - наш.
- Они обещали прислать подкрепление. Пока сидим и ждем.
Фрэнк прислушался. Где-то вдалеке кипел бой, а в лесу как ни в чем не бывало пели птицы. Лесная жизнь, чуть затихшая на время близкой стрельбы, снова кипела в своем обычном ритме. «Что мы делаем здесь? Не так я представлял себе возвращение на старушку Землю. Где белый песок, лазурные волны моря, все, о чем мы так мечтали? Вокруг кровь, боль, гарь дыма и смерть. Как это могло получиться? Мы осваиваем Солнечную систему, обживаем далекие планеты, а здесь как будто ничего не изменилось. Люди убивают друг друга из-за прихоти каких-то политиков. Делят землю, словно сотни лет назад». Морозов прижал к голове наушник, прислушиваясь.
- Понял, - сказал он в микрофон. Помахал рукой, привлекая внимание взвода.
- Идет флаер. Мы должны прикрывать высадку. Внимательно, парни. Осмотрите каждый кустик, нам больше не нужны сюрпризы.
Фрэнк включил прицел на панорамный обзор. Стал внимательно изучать лес на противоположном берегу. Пожар от взорвавшегося штурмовика почти прекратился. Влажные деревья и мох не поддерживали горения. Низко по земле стелился сизый дым. Склон, вспаханный модульными ракетами, тоже дымился. Маскировочные люки были уничтожены, из дотов валил густой дым. Фрэнку показалось, будто в одной из амбразур что-то блеснуло. Он нажал на ручке кнопку приближения. «Так и есть!» Из амбразуры торчал ствол, и над ним виднелся оптический прицел. «Или мы, или они», - подумал Фрэнк и выстрелил. Дротик мгновенно поразил цель. Раздался далекий вскрик, ствол врага задрался вверх и исчез в темноте амбразуры. Фрэнк услышал нарастающий гул двигателей, оглянулся. Из-за горы показался низколетящий флаер. Метров за двести от них флаер сбросил скорость, снизился и открыл аппарель. На траву посыпались фигурки в камуфляже. Взревев двигателями, флаер заложил крутой вираж и, набирая скорость, так же низко ушел за склон. Два взвода подкрепления, короткими перебежками от укрытия к укрытию, быстро приближались. Фрэнк невольно залюбовался слаженными действиями солдат. «Это пока по ним не стреляют, - подумал он. - На тренировках у нас получалось не хуже. А вот когда вокруг свистят пули и осколки, как-то все вытанцовывается менее парадно. Все больше стараешься лежать и не высовываться». Фрэнк почувствовал себя чуть-чуть ветераном. Он-то уже знает, как врезается в землю бронебойный снаряд и как закладывает уши от близкого разрыва фугаса… Подкрепление прибыло. Запыхавшиеся солдаты повалились на траву, прячась за блоками и в воронках.
- А у вас что, ЭМР нет? - недоуменно спросил Морозов.
- Только «АК» и «Хеклеры», - пожал плечами вновь прибывший сержант.
- И у вас? - Морозов обратился ко второму.
- Ага, - тот сплюнул, - наша задача - штурм. Вы прикрываете.
- Такеши, что там «краб»?
- Заканчивает.
«Краб» был обучен разминированию сотен разновидностей мин. В тех случаях, когда доступ внутрь был невозможен, «краб» бил в корпус тысячевольтным статическим разрядом и палил всю электронику мины к чертям.
- Готово. Сейчас вернется, - спокойно произнес Такеши.
Японцев, казалось, нисколько не ошарашила смерть соотечественника. Мицуи спокойно курил за блоком, Такеши занимался разминированием. Они даже словом между собой не обмолвились. «Странно, - подумал Фрэнк. - Хотя, что тут странного? Про Чена мы тоже уже почти забыли. Сейчас у нас настолько другие проблемы, что про старика даже вспомнить некогда. Лежит сейчас его пепел в ячейке с номером на «Фри Сквер»…»
- Мост чист, - сказал японец.
- Начинаем! - скомандовал Морозов. - Двенадцатый взвод, рассредоточиться. Занять позиции. Прикрываем атаку двадцатого и восемнадцатого взводов. Парни, - Морозов пожал руки коллегам, - можете начинать.

Предыдущая страница 15 Следующая страница


Ганимед-6 16

Сержанты вздохнули и заорали:
- Взвод в атаку!
Бой длился около часа. Как и предполагал Фрэнк, оба взвода подкрепления почти полностью полегли, пересекая мост. Как только они выбежали на асфальт, из далекого леса началась пальба. Снова появились два танка. Потом из кустов, по левую сторону моста, выкатились две мобильные стрелковые системы. В общем, возле злополучного моста разверзся настоящий ад. Рвались снаряды, визжали электромагнитные ружья, били длинными очередями пулеметы. Но они все-таки захватили мост. Через час ожесточенной перестрелки стало ясно, что победа на их стороне. Пятеро выживших бойцов закрепились на той стороне. Такеши и Мицуи переползли под мостом и прикрыли правый и левый фланги. Последний танк, пытавшийся улизнуть с поля боя, взорвался от очередного выстрела Гинза. Многотонная башня пролетела метров двадцать и бухнула финальным колоколом об огромный валун. Фрэнк увидел в прицел, как, покидая многочисленные укрытия, отступают враги. Они бежали в лес, словно крысы с тонущего корабля. Фрэнк и не думал, что обороняющихся так много. Он насчитал не меньше полусотни. И это не считая тех, кто уже никогда ни в кого не выстрелит.
- Мы победили! - заорал Скотч.
- Рано радуешься, - Морозов зло сплюнул. - Они просто перегруппируются и еще врежут нам по полной. На хрена нам этот мост? Ладно, - сержант встал, - переходим.
Двенадцатый взвод бегом пересек мост. Асфальт сплошь был залит кровью, местами провалился от взрывов. Сквозь рваные края воронок проглядывала прозрачная вода Стрыя. Река катила свои воды, пенилась бурунами, безразлично принимала капли крови с моста и неслась дальше, чуть окрашенная в красноватый цвет. Фрэнк насчитал на мосту двадцать трупов.
- Быстрее, рядовой Бэрри, - торопил сержант, - это дело похоронной команды. Они всех пересчитают, упакуют и… В общем, не наша забота.
На вражеской стороне они быстро рассредоточились и залегли полукругом. Каждый уже привычно, занял свой сектор обстрела. Морозов что-то бормотал в рацию. Через пять-шесть минут послышался гул десятков моторов. Подъехала колонна гусеничных транспортеров. Из кузовов машин высыпала пехота. Около полусотни солдат быстро пересекли мост. Из леса раздалось несколько очередей, но двенадцатый взвод быстро подавил огневые точки. Саперы принялись за починку моста. Они временно закрыли толстыми деревянными щитами воронки, и транспортеры пересекли захваченный мост. Прибывшая пехота выстроилась цепью и, обходя стороной догорающие танки, направилась к лесу. Послышались редкие выстрелы. Похоже, добивали раненых и тех, кто не успел отступить. Еще минут через тридцать в низинке возле моста закипела жизнь. Дымила полевая кухня. В одном из транспортеров привезли имущество двенадцатого взвода. Привычно пахнущие накидки, полипропиленовые коврики, меченые ложки, миски и мятые алюминиевые кружки. Японцы, забрав свое, уселись особняком. Морозов куда-то исчез. «Наверное, за медалью пошел», - пошутил Скотч.
- Я думаю, в этой армии медалей не дают, - хмуро ответил Саффони.
- Да будет вам, Саффони. Мы живы, и ладно, - улыбнулся Скотч.
- Джентльмены. Пока нет сержанта, надо прикинуть, как бы нам смыться из этого дурдома. - Гинз кивнул на накрытые маскировочной сетью транспортеры, стоящие неподалеку. - Знаете, что это? - Все пожали плечами. - Системы заградительного огня. Там шестьдесят стволов. Шестьдесят ракет с зарядом для объемного взрыва. Я читал про них. Квадрат три на три километра одна система вычищает полностью. Ничего не остается! Ни травинки! - Гинз ударил кулаком о землю. - Если с той стороны есть такие же, то вопрос стоит только так: кто из них ударит первым. Ясно? - Гинз успокоился. Снова стал сама невозмутимость. Только по ходящим желвакам было ясно, ему совсем неспокойно от такого соседства. Гинз напомнил Фрэнку тихо психующего Джонса. Молчит, но истово колотит себя по бокам хвостом.
- Слушайте, Гинз. А может, наоборот, стоит сказать сержанту про ваше открытие. Он не похож на идиота.
- Может, и стоит, Фрэнк. Только сколько мы еще протянем в этой мясорубке? Дэн, ты придумал, как снять эти чертовы браслеты?
- Пока нет, мистер Гинз. Мне бы хоть какое-то оборудование. Насколько я понимаю, все управление браслетом происходит извне. По радио. Единожды защелкнув замок, открыть его можно только по радиокоманде. Сигнал, естественно, шифрованный. Короче, единственный способ - это сесть за центральный пульт. Но тонкость в том, что мы даже не знаем номера своих браслетов. Я спрашивал у Морозова. Тут это самый главный секрет. Никто не знает номер своего браслета. Вот так. Что делать, я не знаю.
- Ты мне объясни, почему браслеты выдерживают электромагнитный импульс?
- А там, скорее всего, пассивная система. Постоянно в режиме ожидания.
Вернулся Морозов. Гинз встал и подошел к нему с тихим разговором, кивнул в сторону транспортеров. Морозов пристально вгляделся в маскировочные сетки, понимающе кивнул и снова ушел. Вернувшись, деловито засобирался.
- Меняем позицию, - сказал он. - Вы правы, Гинз. Они идиоты.
Минут через двадцать двенадцатый взвод пробирался сквозь лес. Новым заданием было выйти на окраину города Стрый и парализовать движение на автостраде, ведущей в тыл врага. Морозов, сверяясь с картой, уверенно вел свой взвод - семерых бойцов. Начало смеркаться. Косые лучи заходящего солнца освещали верхушки елей.
- Пора становиться лагерем. Думаю, мы достаточно отошли. - Морозов снял с плеч рюкзак.
Через несколько минут запылал костер. Бойцы доставали пайки, посуду, расстилали коврики.
- И все-таки, сержант, - допытывался Дэн, - с кем мы воюем?
Морозов вздохнул. Достал сигареты, закурил, щурясь от дыма костра.
- Мы на территории суверенной Западно-Украинской республики. Она отделилась от Восточной Украины лет двадцать назад. А теперь, видишь, из нее хотят выйти эти ребята, живущие в Карпатах. На самом деле ребята-то, наверное, и не в курсе. - Морозов усмехнулся. - Кто-то все решил за них. Думаю, тут замешана большая политика. Хотят оттяпать территорию. Места здесь богатейшие. Одного леса лет на тридцать хватит, а то и больше, если валить с умом. А воюем мы с регулярной армией Западно-Украинской республики.
- А вы как сюда попали, сержант?
- Не спрашивай. - Морозов помрачнел. Потом вздохнул и сказал: - Я наемник. Отвоевал уже пять кампаний по всему миру. Я ведь, еще когда сюда ехал, все думал, почему такие большие деньги обещают. Раза в три больше стандарта. Когда на меня браслет надели, все понял.
- А вы не думали… - Гинз запнулся, - разорвать контракт.
- А есть идеи, как этот чертов браслет обезвредить?
- Ну подумать-то можно, - сказал Дэн. - Нам помощь ваша нужна. Может, вы знаете, где они базу номеров хранят? Ведь наверняка где-то в компьютерах должна быть. Решение-то на подрыв надо принимать оперативно.
Морозов задумался.
- Есть одно место, которое в пещере охраняется особенно тщательно. Там парни в черной форме стоят. Это их элита, наверняка у них браслетов этих дурацких на ногах нет. Дверь высоко. Почти под сводом. Туда только на лифте специальном можно добраться. Лифт всегда наверху. Спускают его не абы кому, только проверенным людям. Да и внизу у лифта два пулеметчика.
Внезапно над лесом послышался приближающийся гул. Все задрали головы и увидели сотни огненных хвостов. В темном небе со стороны противника с воем пронеслись ракеты. Через секунду раздались далекие взрывы. Они слились в один колоссальный грохот. Земля вздрогнула, костер, сложенный шалашиком, рассыпался.
А потом пришла ударная волна. Страшный ветер согнул верхушки вековых елей.
Где-то с треском попадали деревья.
- Обыграли наших, - сказал сержант, когда все успокоилось.
- Наверняка, как только они маскировку сняли, из леса кто-то сразу сообщил, - согласился Гинз.
Морозов забормотал в рацию.
- Никто не выжил, - покачал он головой.
- Хорошо, что мы ушли, - сказал Скотч.
- Да, Гинз. Вы прям провидец.
- Простая логика, - ответил тот. - Такое оружие не таскают на передовую. И уж точно не ставят рядом с пехотой.
Морозов безнадежно махнул рукой.
- Так вы с нами, сержант? - спросил Гинз.
- Ну, конечно. Но это не означает, что вы можете не выполнять мои команды!
- А вы, джентльмены? - Гинз обратился к японцам. - Вы в команде?
Такеши и Мицуи переглянулись. Не сказав ни слова, с достоинством синхронно кивнули.
- Ну вот! И самураи за нас, - хохотнул Скотч.
- Мы не самураи, мы этнографы, - спокойно возразил Такеши.
Больше от японцев не услышали ни слова.
За четырехчасовой переход они прошли по лесу около десяти километров. Вымотались, как черти. Рюкзаки за спиной и семикилограммовые «М-512» в руках были нелегкой ношей. Поужинав, они установили вместо часового шток с объемным датчиком и завалились спать. Минут через двадцать лагерь погрузился в тишину. Прогоревший костер изредка тихонько потрескивал угольками, легкий ветерок гулял в вершинах елей. Вдалеке слышался гул ночного боя.

* * *

Проснулись, когда уже светало. Морозов негромко произнес: «Взвод, подъем», и бойцы двенадцатого взвода мгновенно сжали руки на холодных стволах своих ЭМР, открыли глаза. Морозов сидел на коврике, поджав ноги. Привычно прижимая наушник рации, сосредоточенно слушал. Потом сплюнул и сказал:
- У нас два часа на возвращение. В противном случае они грозятся активировать браслеты.
- Что там еще случилось, что они без нас не могут обойтись? - спросил Саффони.
- Судя по тому, что творится на нашей волне, командование стягивает все силы обратно к мосту. Даже штурмовые колонны возвращают от города. Быстро завтракаем и бегом в квадрат 12.
Бегом, имелось в виду буквально. Пройти по лесу десять километров за два часа нереально. Так что пустились трусцой. Бежать по лесу с тяжеленным электромагнитным ружьем длиной больше полутора метров и бьющим по спине рюкзаком было непростым делом. Ветви хлестали по лицу. Ствол оружия то и дело цеплялся за кусты. Колючки малины и ежевики царапали кожу, рвали крепкую ткань комбинезонов. Уже минут через десять от бойцов повалил пар. Прохладный утренний воздух вначале холодил кожу, но теперь эту прохладу уже никто не замечал. Они тяжело дышали, разболтавшееся от тряски обмундирование бряцало и гремело на ходу.
- Слышно нас, наверное, за километр, - недовольно ворчал сержант. Так, с небольшими остановками, пробежали чуть больше часа. Звуки боя были уже близко. Разрывы гранат, выстрелы, шипение ракет и буханье танковых пушек приближались с каждой минутой. Морозов сверился с картой.
- Теперь потише. Осталось около километра.
Стараясь не шуметь, побежали дальше. Склон горы, по которому они двигались, был покрыт сосновым бором с редким подлеском. Молодые невысокие сосенки и ели были разбросаны группами тут и там. Толстые золотистые стволы старых сосен блестели в лучах взошедшего солнца. Взвод продвигался метров на триста выше голой долины реки Стрый, глубоко в лесу. Как их заметили, оставалось неясно. Они вообще не сразу поняли, что произошло, не различили выстрелов. Просто вдруг вокруг закипел воздух от шипения пуль. Полетели куски коры, ошметки мха взвились в воздух. Тупые удары пуль в толстые стволы сосен, а потом вскрик и ругань сержанта.
- Огонь! Огонь! Они в долине! - Стрелять вслепую одиночными дротиками не было смысла. Весь взвод залег и ударил длинными очередями из карабинов по низине. Никто особо не целился. Да и не видели они ничего. Просто выпустили пару сотен пуль, чтобы тем, внизу, жизнь малиной не казалась.
- Все! Уходим! Быстро! - скомандовал сержант. Они поднялись на ноги. Морозов скривился, схватившись за правое плечо. Из-под пальцев выступила кровь. К нему подскочил Дэн.
- Потом, потом. Я в порядке. Уходим. - Фрэнк вдруг увидел, как внезапно побледнел Саффони. По команде сержанта он так же, как все, вскочил. А теперь стоял, покачиваясь, ухватившись за ствол сосны и с удивлением глядел на кровь, хлеставшую из живота.
- У нас тяжелораненый! - заорал Фрэнк и подхватил падающего Саффони.
Снова засвистели пули. Двенадцатый взвод опять упал на землю.
- Гинз, Скотч, прикрывайте отход. Все остальные, ползком к тем кустам. - Морозов понял, что враги не видят их, а просто стреляют в вычисленный сектор. Но плотность огня была такова, что живыми из этой мясорубки они могли и не уйти. Гинз, укрывшись за толстым корнем, спокойно прицелился. Взвизгнула его «М-512». Сразу вслед выстрелил Скотч. Пальба снизу прекратилась. Выстрел из ЭМР почти всегда оказывал такой эффект. Никто из врагов не хотел быть следующим. Каждый лихорадочно искал надежное укрытие. Фрэнк и Дэн тащили по влажному мху Саффони, он был без сознания.
- Где Мицуи? - спросил Морозов.
- Он мертв, командир, - ответил Такеши. Только теперь они заметили лежащее на траве тело японца. Похоже, он погиб при первом же обстреле. Уйдя еще дальше в лес, они чуть передохнули. Фрэнк вколол Саффони обезболивающее, перебинтовал рану. Достал из рюкзака складные носилки, и они со Скотчем уложили на них безвольное тело планетолога. Сержант оказал себе первую помощь самостоятельно. Видимо, был у него немалый опыт в таких делах. Помогая себе зубами, Морозов быстро перебинтовал плечо и снова натянул камуфляж.
- Двигаем. Сейчас снова начнется.
Словно в подтверждение этих слов, метрах в пятидесяти прогремел взрыв. Взметнулась земля, огромная сосна упала, вывороченная с корнем.
- Да! Мы практически на месте! Встретили ожесточенное сопротивление. У нас потери. Один убитый, двое раненых! - сержант орал в микрофон, перекрикивая грохот взрывов. Бой в долине разгорелся с новой силой.
- Поворачиваем налево, парни. Осталось метров пятьсот. У нас новое задание - прикрыть эвакуацию.
- Мы драпаем? - спросил запыхавшийся Скотч, тело Саффони на носилках с каждым метром становилось все тяжелее.
- Это называется перегруппировкой сил. А на самом деле… - Морозов захохотал: - Похоже, да! Драпаем!
В центре каре бежали Фрэнк и Скотч с носилками. По углам их прикрывали Морозов с Гинзом. Сзади Дэн и Такеши. Получалось не очень быстро. Над головами с воем пронеслись флаеры. Где-то затакал тяжелый танковый пулемет. Минут через пятнадцать были на месте. Сержант точно вывел их в точку сбора. Дорога поднималась здесь из долины и, пересекая лес, уходила дальше в гору. Большая поляна, метров сто длиной и пятьдесят шириной, кипела от мечущихся людей. Неподалеку стояли четыре флаера с открытыми аппарелями. Ближе к низине - с десяток транспортеров. Несколько мобильных стрелковых систем невозмутимо разъезжали по траве, деловито поворачивали башенки.
- Двенадцатый взвод на месте, - сказал сержант в микрофон, выслушал задание.
- Нам приказано спуститься вниз по дороге на сто пятьдесят метров. И занять оборону.
- Мы что, остаемся? - недоуменно спросил Скотч.
- Не знаю, - пожал плечами Морозов и поморщился.
Тут на поляне началась паника. «Танки! Танки прорвались!» - послышались истеричные крики. Насколько успел заметить Фрэнк, ни у кого на поляне не было ЭМР. Парочка противотанковых гранатометов, и все. Современному танку надо было всадить таких гранат не одну штуку. Но на открытом месте? Солдаты на поляне бросились врассыпную. Командир, это был лейтенант, который не так давно взял их в плен, истово размахивал руками, что-то орал. Бесполезно. Солдаты прятались за транспортеры, суматошно бежали к флаерам. В этом отношении двенадцатый взвод был в более выигрышном положении. Они лежали в кустах на опушке леса и спокойно готовились к бою. Страшно взревев двигателем, на поляну выкатился танк - «Меркава-120». Он весь был увешан гроздьями пехоты, которая тут же принялась поливать бегущих очередями. Танк выстрелил в ближайший флаер. Легкие транспортные флаеры никогда не бронировали, не было смысла. Вместо этого в них была натолкана куча дублирующих систем. Но в данном случае дубляж был бесполезен. Фугасный снаряд пробил тонкий борт и разорвался внутри, вскрыв корпус флаера, как консервную банку. Солдаты на броне били из подствольных гранатометов по мобильным стрелковым системам. Те бестолково крутились на месте. Видимо, ИИ опять был отключен. Фрэнк поймал в прицел башню танка. На полсекунды раньше выстрелил Гинз. Свист дротиков слился воедино. Гулкий удар, танк остановился. Пехота мгновенно спрыгнула с брони и залегла. Пальба продолжалась. Из-за танка показалась русская «БМП-5», верткая и быстрая машина, вооруженная пятидесятимиллиметровой автоматической пушкой и двумя пулеметами. На низкой башне были закреплены две спаренные ракетные установки. Вот тут разверзся настоящий ад. Высадив десант, «БМП» в несколько секунд передавила гусеницами остатки стрелковых систем. Расстреляла в упор транспортеры и продырявила, как решето, еще один флаер. Только после этого двенадцатому взводу удалось остановить этого монстра. Они стреляли в «БМП-5» семь раз. Три попадания в башню, четыре в корпус, а эта штука все еще вертелась на месте и поливала из пулеметов все, что движется. Тут они услышали гул заводящихся двигателей флаера. Он стоял чуть поодаль от остальных, ближе к лесу. Бортовой номер 22.
- Парни! Уходим к флаеру, - закричал сержант. - Похоже, эвакуация закончилась.
Чтобы попасть к флаеру, им надо было пересечь поляну. Пятьдесят метров, покрытых трупами, горящей техникой, изрытых воронками. Они поднялись и побежали. Четверо бойцов прикрывали Фрэнка и Скотча с носилками. Вокруг рвались гранаты, гудели, словно шмели, тяжелые крупнокалиберные пули. Внезапно Морозов упал навзничь. Матерясь, перекатился на бок, достал из подсумка большую дымовую шашку. Рядом присел Гинз.
- Киньте эту штуку подальше, Гинз! - захрипел сержант. Лицо его перекосила гримаса боли. - Теперь самое время!
Гинз дернул чеку, размахнулся и бросил шашку. Высоко в воздухе раздался хлопок, и шашка, разлетевшись на пять кусков, накрыла дымом метров тридцать поляны. Гинз подхватил хрипящего сержанта, и они поковыляли к флаеру. Дым не остановил стрельбу. Враги, прочно закрепившиеся на опушке, методично били длинными очередями, палили из подствольников. Фрэнк бежал, пригнувшись, «М-512» болталась на шее, страшно мешая, руки оттягивали резиновые ручки носилок.
Сзади тяжело дышал Скотч.
- Быстрее, - бормотал он. - Они улетят без нас! Быстрее! - Рядом громыхнул взрыв. Фрэнка, оглохшего, швырнуло на землю, на зубах заскрипела земля. Он с трудом разлепил глаза. «Я цел? - мелькнуло в голове. Он осторожно пошевелил конечностями. - Вроде на месте». Он оглянулся. Увидел носилки с Саффони, присыпанные черной землей. Попытался подняться, но не смог. Так, лежа, и потянул к себе тело планетолога. Чуть оттолкнулся ногами. Снова потянул. Прополз метра полтора и понял, что кто-то трясет его за плечо.
- Он мертв, Фрэнк! Саффони мертв! - Фрэнк непонимающе глядел на Скотча, тот размазывал по лицу слезы вперемешку с черной землей и кричал:
- Он мертв, Фрэнк! Посмотрите! Ему уже не помочь! - Только теперь Фрэнк понял, почему ему хватило сил утащить тяжеленного Серджио.
Нижняя половина так и осталась на развороченных, присыпанных землей носилках. А Фрэнк волок за ворот комбинезона только грудную клетку с головой и одну руку. Вторая была оторвана по самое плечо.
- Бежим, Фрэнк! Они улетят без нас! - орал Скотч. Он силой освободил руку харвестмастера и поднял его на ноги. Пригнувшись, они побежали к флаеру. «Не понимаю, - думал Фрэнк, - почему мы живы? Взрыв был так близко…»
В это время двадцать второй уже отрывался от земли. Последние выжившие запрыгивали на аппарель, бросали на ходу оружие, чтоб освободить руки, цеплялись за спасительные троса. Дэн, перехватив «М-512», ускорился.
Он в последний момент запрыгнул на аппарель взлетающего флаера, на четвереньках прополз внутрь. Потом поднялся и быстро пробежал по качающемуся полу в пилотскую кабину. Приставив ствол к голове первого пилота, тихо сказал:
- Садись! Вы еще не всех забрали.
Второй пилот повернулся к нему. «Ты с ума сошел!» - И стал доставать из кобуры пистолет. Дэн двинул ему прикладом и снова спокойно повторил:
- Садись!
Первый пилот подчинился. Разместившиеся вдоль бортов грязные бойцы молча наблюдали за происходящим. Флаер номер 22 пошел на снижение. Вдруг рядом прогремел сильный взрыв. Осколки изрешетили правый борт. Посыпались стекла иллюминаторов. Двое бойцов упали на металлический пол замертво. Остальные запаниковали, направили на Дэна оружие, захлебываясь слюной, заорали:
- Убери ствол, щенок! - Флаер, покачиваясь, завис в метре от земли.
- Отличная работа, Дэн! - Спокойный голос Гинза придал ему уверенности.
Морозов, кряхтя, заполз на аппарель и улыбнулся:
- Не ожидал от тебя такой прыти. - Потом на аппарель влезли Скотч и Фрэнк.
- А где Саффони? - нахмурился Гинз.
- Он мертв! Взлетаем!
Корпус флаера прошило несколько пуль. Гинз ухватил Морозова за комбинезон и втащил его в салон. Сержант блаженно улыбнулся и расслабился на металлическом полу. С натужным ревом флаер пошел вверх, заклинившаяся аппарель, поскрипев, так и не закрылась. Опытный пилот, набрав высоту метров двадцать, резко ввел флаер в крутой вираж и стал уходить в сторону от места эвакуации.
- Кто-нибудь видел Такеши? - спросил Морозов, и в этот момент из груди у него ударил фонтан крови. Еще несколько дротиков прошили обшивку насквозь. Флаер вздрогнул, изо рта у сержанта хлынула кровь, и он замолчал навсегда. В салоне появился дым. Фрэнк взглянул назад, за флаером тянулся густой дымный след. Он подошел к развороченному иллюминатору по левому борту и ухватился за ручку под потолком. В дырявом, как решето, салоне гуляли мощные потоки воздуха. Флаер с открытой аппарелью, с развороченным левым бортом потерял всякую управляемость. Его швыряло из стороны в сторону, разворачивало во встречном потоке.
- Как мы будем садиться на этом дырявом корыте? И действительно, где Такеши? - Фрэнк посмотрел вниз. Поляна, скрытая черным дымом горящей техники, осталась в стороне. Долина реки и разрушенный мост отсюда были прекрасно видны. Сейчас чуть белеющий мост находился в центре черной квадратной проплешины, со стороной в несколько километров. «Это вчерашние ракеты с объемным взрывом». Бой кипел неподалеку от проплешины. Там абсолютно негде было укрыться. С высоты она казалась закатанной в асфальт огромной автостоянкой. Только ни одной машины. «И расти там ничего не будет еще лет десять».
Флаер летел над самыми верхушками елей. Он огибал склоны гор, нырял в низины. Одним словом, стелился над землей так низко, как мог. Только таким способом можно было избежать обстрела пехоты, вооруженной ЭМР. Дымящийся двигатель по правому борту работал с перебоями. Флаер раскачивало, бросало, словно утлую лодчонку на океанских волнах. Трупы убитых мотало по залитому кровью полу, лица уцелевших были мрачны и подавлены. Минут через десять полета пилот снизил скорость.
- Подходим к базе! Приготовьтесь! - прокричал он.
- Что там? - спросил Гинз.
- Не знаю. Радио разбито! - Флаер, на малой скорости, обогнул склон горы, и они увидели нерадостную картину. Главные ворота туннеля были открыты настежь. Рядом горело несколько транспортеров. Внизу кипел бой. Защитники базы, засев в траншеях, отстреливались, их атаковали снизу превосходящие силы противника.
Вдруг лобовое стекло флаера с треском разлетелось. Пули просвистели по салону. Фрэнк ощутил тупой удар в левое плечо и очутился на скользком от крови полу. Первый пилот, согнувшись, ткнулся головой в приборную панель, отпустил ручки управления. Следующая очередь убила второго пилота. В кабине не осталось ни одного целого стекла. Повылетали даже боковые блистеры. Флаер клюнул носом и стал падать. Дэн, цепляясь за поручни, быстро пробрался в кабину, потянул ручку вертикальной тяги вверх. До земли оставалось метров двадцать. Взвывшие двигатели выдали последнюю мощь и, захлебнувшись, умолкли. Флаер замедлил падение, потом завис на высоте пяти метров и рухнул на землю. Раздались крики, ругань. Рядовые, лишенные командования, сумбурно ползали по салону.
- Пошли! Пошли! Пошли! - заорал вдруг Гинз. Остатки двенадцатого взвода, опомнившись, ринулись наружу. До спасительной траншеи было метров двадцать. Стремглав промчались это расстояние и приземлились на дно выкопанной ими самими такой родной траншеи. Фрэнк, поморщившись от боли, развернулся и уложил ствол «М-512» на бруствер. Дал очередь из карабина, потом, почти не целясь, выстрелил по движущемуся силуэту «Экскалибура».
Через мгновение откуда-то с правого фланга прилетела ракета. Врезалась в борт упавшего флаера. Полыхнуло пламя, раздались страшные крики. Движение внутри прекратилось. Лишь капли расплавленного металла падали с шипением на траву.
- Эй! Какой взвод?! - закричали справа.
- Двенадцатый, - ответил Скотч.
- Сколько?! - заорали снова.
- Четверо.
- Не густо… - Бой продолжался.
Защитники, установив на транспортеры стрелковые системы, кинули их в бой. Сумасшедшая скорострельность систем дала некоторое преимущество. Враг отошел на сотню метров. И тут сверху полетели противотанковые ракеты. Кумулятивные заряды вмиг вспороли тонкую броню гусеничных транспортеров. Убили сидящих внутри операторов и водителей. Звуки двигателей стихли. Пошла новая волна атаки. Обороняющиеся, взятые в кольцо, отчаянно отбивались. Сверху по ним били переносные пулеметы и ручные ракетные комплексы. Снизу летели гранаты из подствольников и пули тяжелых пулеметов. Четверка выживших разделила секторы. Фрэнк и Скотч стреляли вниз по склону. Гинз и Дэн прикрывали сверху. Внезапно где-то в лесу заревела сирена, а потом раздался громкий хлопок. Над полем боя, как в замедленной съемке, появился, кувыркаясь в воздухе, большой серебристый цилиндр. Он был размером со стандартную двухсотлитровую бочку и летел из леса по большой пологой дуге. Метрах в пятнадцати от земли над цилиндром раскрылся парашют. Нависла гнетущая тишина.
- Не нравится мне это, - пробормотал Гинз.
С громким щелчком цилиндр раскрылся на две половины. Мелькнула яркая вспышка, на «М-512» Фрэнка погасли все индикаторы.
- Вот, в общем-то, и все, - спокойно произнес Гинз, - отсоединяем карабины и уходим в туннель.
Фрэнк повернул фиксаторы и отщёлкнул легкий карабин. Пригибаясь, они побежали по траншее к воротам. Левое плечо Фрэнка саднило. Кровь сочилась из раны, растекаясь тревожной теплотой по груди. «Надо бы перевязать», - подумал он. На краю траншеи четверка остановилась. Чуть отдышались.
- Прикрывайте, - сказал Дэн и переполз бруствер. В пять секунд он преодолел расстояние до ворот и залег.
- Теперь Скотч, - сказал Гинз и дал короткую очередь в высунувшегося из кустов пехотинца.
К воротам все прибыли благополучно. Пробежав по слабоосвещенному туннелю, через минуту они оказались под сводами «своей» пещеры.
- Джонс! - прокричал Фрэнк. - Иди сюда, малыш.
- Я думаю, наш слиток у полковника в кабинете. Или где-то рядом, - сказал Гинз.
- Наверное, вы правы. Давайте посмотрим.
Вся четверка и неизвестно откуда взявшийся Джонс направились бегом к разборным домикам. Им не встретилось ни одного человека. В пещере стояла полная тишина. Взломав дверь, они оказались в кабинете. Именно здесь Гинз врал насчет прессованного Цезия-837. Ничего похожего на сейф в кабинете не было, зато была еще одна дверь. Взломали и ее. Двухъярусные ряды металлических шкафчиков напоминали камеру хранения. Скотч подошел к шкафчику с номером 12. «Наверное, наш?» - он выстрелил из карабина в замок. Дверца со скрипом открылась. На верхней полке лежал слиток мобиллиума, рядом папка с документами «Спэйс Энерджи».
- Скорее всего, - ухмыльнулся Скотч, - они ни черта в этой папке не поняли.
- Возможно, - Гинз повернулся к Дэну: - Теперь браслеты.

Предыдущая страница 16 Следующая страница


17 Алексей Рыжков

Дэн кивнул, и они направились к выходу. Довольно быстро нашелся лифт, о котором говорил Морозов. Он был в дальнем углу пещеры и находился в верхнем положении. Рядовым в эту часть пещеры вход был запрещен, поэтому никто из четверки этот лифт и не видел. Дэн раздобыл где-то веревку и кусок толстой проволоки. Сварганив из проволоки кошку, привязал к ней веревку и принялся забрасывать этот неказистый крюк на верхнюю площадку. Вскарабкаться по отвесной голой стене пещеры было бы невозможно. Вся надежда на Дэна. Краткой передышкой Скотч воспользовался для оказания Фрэнку первой медицинской помощи. Он промыл рану дезинфектором и перебинтовал харвестмастеру плечо. Раза с пятого кошка наконец надежно зацепилась за ограждение площадки. Дэн ловко вскарабкался по веревке и отправил платформу лифта вниз. Погрузились. Лифт по бокам был оборудован подъемными лебедками. На них и наматывались тросы, поднимая шаткую платформу. Через несколько секунд вся компания, включая Джонса, была в сборе. Они озадаченно разглядывали массивную металлическую дверь в скальном грунте. Потом Гинз дал знак отойти и выпустил очередь бронебойных в замок. Дверь устояла. Гинз хмыкнул и дал еще пару очередей в петли. От громкого металлического, почти колокольного звона заложило уши. Дверь постояла еще секунду и с грохотом упала вовнутрь.
- Прошу, - Гинз учтиво взмахнул рукой. Первым вошел Дэн. С карабином наперевес, чуть согнув ноги, готовый отпрыгнуть в любую секунду. Но на командном пункте тоже никого не было. Дэн уселся за главный пульт и привычно защелкал клавишами. Скотч остался в дверном проеме, Фрэнк и Гинз встали за спиной у Дэна.
- Нет здесь базы номеров! - с отчаянием воскликнул Дэн. На стене был закреплен двухметровый тактический экран. На нем точками отмечалось местоположение бойцов КА с браслетами. Большой красный круг отмечал границу действия передатчика. - Если мы пересечем эту границу, браслеты взорвутся! - Дэн ударил кулаком по клавиатуре. На экране оставалось все меньше точек.
- А вот это что за дверь? - Скотч поцарапал ногтями стену.
Фрэнк подошел и увидел тонкую щель. Толщиной с волос.
- Как ты ее заметил?
- У меня зрение - сто процентов, - ухмыльнулся Скотч.
- Ну-ка, отойдите, - Гинз вскинул карабин.
- Не надо, - сказал Дэн, - подождите минутку. - Он снова пощелкал клавишами. С победным видом нажал Enter, и потайная дверь отъехала в сторону.
Открылась еще одна комната. Безупречный дизайн, мягкий свет, дорогая мебель. В углу стоял стильный терминал, подключенный к двум серверам. Дэн снова плюхнулся в кресло.
- Есть! - воскликнул он. - Наши номера 5042 5043, 5055, 5123.
На экране высветилась таблица.
Фрэнк Бэрри ……………..5042
Дэнис Капрушевич………….5043
Йосито Такеши…………….5044
И так далее.
- А отключить можно только с того терминала. Умно! - Дэн вскочил и снова побежал к первому креслу. - Снимайте правые ботинки, господа!
Разулись. Дэн поколдовал с пультом, и с тихим, мелодичным сигналом браслеты открылись.
- Теперь моя очередь! - закричал возбужденный Дэн. - Скотч? Какой там у меня номер?
Внизу, в пещере, раздался взрыв.
- 5043, - закричал Скотч. - Как будем выбираться?
- Мне кажется, это не последний сюрприз. - Гинз подошел к еще одной малозаметной двери.
Вернулся Дэн.
- Мистер Капрушевич?
- Одну минутку. - Дверь тихо открылась. Третье помещение было значительно больше. Под ярким светом стоял маленький пятиместный флаер. Он был раскрашен в фирменные цвета «Люфтганзы». В углу, понуро раскрыв бронированные дверцы, стоял жалкий, выпотрошенный сейф. На полу веером рассыпаны купюры. Скотч присел и стал собирать деньги. Дэн открыл люк флаера, забрался на место пилота.
- Мистер Гинз, вас не затруднит повернуть вон тот рычаг? - Внизу снова громыхнул взрыв.
- Без проблем. - Гинз дернул рычаг, и перед флаером открылся пятиметровый люк. За люком был бетонный туннель.
Дэн включил фары и заорал, как всегда:
- Все на борт!
Заурчали двигатели, флаер поднялся сантиметров на тридцать и медленно двинулся вперед. Как только он вошел в туннель, сработали сенсоры и открылся внешний замаскированный люк. Дэн прибавил скорость. Флаер вырвался из туннеля, резко пошел вниз и, развернувшись, быстро ушел из прицелов. В маленькой кабине зааплодировали. Ни одной пробоины.
Минут через десять всем стало ясно, что они спасены. Флаер летел на запад со скоростью пятьсот километров в час, в них никто не стрелял, пелена облаков надежно скрывала маленький аппарат.
- Высота две тысячи восемьсот. На радаре чисто, - отрапортовал Дэн.
- Отлично! - отозвался Скотч. - Сейчас бы выпить… - Он держал рюкзак на коленях и поглаживал сквозь ткань слиток мобиллиума.
- Еще одна хорошая новость, - Дэн пощелкал тумблерами. - Наш автоответчик сообщает, что мы - стандартный чартер. В принципе, мы можем спокойно пересечь любую границу.
Дэн включил радио. Забойный рок-н-ролл заполнил кабину. Джонс, развалившийся на заднем сиденье, недовольно фыркнул - он не любил громкую музыку. «В последнее время моя жизнь напоминает какой-то сумасшедший марафон, - подумал Фрэнк. - Если раньше был неторопливый бег трусцой, да нет, даже прогулочный шаг, то теперь обочина мелькает куда быстрее. Бежишь к далекому, призрачному финишу, где будет покойно и хорошо, пикники по выходным, вечерний бокал вина, неторопливый завтрак со свежей газетой. А сейчас сумасшедшая гонка, друзья сходят с дистанции, их тела остаются где-то позади, и даже нет времени их оплакать. А ведь все изменилось в один день! Уже потом был Скотч со своими безумными планами, бегство, драки, стрельба, разумный мобиллиум! А началось с листка бумаги. Приказа об увольнении, который Полански сунул мне и торопливо исчез. Ну что ж… Не я первый начал…» Музыка сменилась сводкой новостей. «Как сообщают власти Западно-Украинской республики, беспорядки в предгорьях Карпат прекратились. Официальный Львов опровергает слухи о сотнях убитых. По словам представителей власти, имело место несколько мелких стычек между регулярной армией республики и незаконными вооруженными формированиями. В данный момент ситуация полностью взята под контроль. Сообщается о трех убитых и нескольких десятках легкораненых».
Скотч присвистнул:
- Ну ничего себе! Только на нашем участке ребят по сотне положили! И с той, и с другой стороны. И чего это они про танки не говорят?
- О! - воскликнул Дэн. Он продолжал изучать пульт флаера. - Мы попали в правильный флаер, парни! Прямо отсюда можно подключиться к Сети, представляете? Скорость, конечно, не ахти, но нам вполне хватит! - Дэн защелкал клавишами.
Еще будучи «бешеным енотом», Дэн запасся несколькими секретными почтовыми адресами. Взломав четыре крупнейших почтовика, он запустил на них своих «кротов». Эти вирусы сидели тихо, пока на сервер не приходило письмо на его адрес. Вот тут-то «кроты» начинали свою работу. Они резали письмо на несколько частей, шифровали по специальному алгоритму и пуляли каждый фрагмент на другие почтовики. Логи, естественно, сразу чистились. Потом каждый фрагмент путешествовал самостоятельно. Собирал их Дэн вручную. Он-то знал, где искать. Перехватить и собрать такое письмо в принципе можно.
Но это был адский труд. И потом ведь нужно было еще расшифровать его.
Минут через пять Дэн хлопнул в ладоши, привлекая внимание:
- Готово. Для вас видео, Фрэнк!
На экране был Майкл. Фрэнк не сразу узнал его. Загорелый, в цветастой рубахе и колониальном пробковом шлеме. Позади был бесконечный, желтый песок.
- Привет, Фрэнк. Ну и… все, кто с тобой. Не думаю, что ты провернул это безумство в одиночку.
Майкл улыбнулся.
- Честно говоря, брат, где-то в глубине души я ожидал от тебя чего-то подобного. У нас ведь с тобой в жилах одна кровь. Ладно, к делу. Я все сделал, как ты просил. Мы в безопасном месте, твоя семья со мной. В мой офис пришли на второй день. Им сказали, что я в отпуске на Багамах. Твой маленький Джонни продолжает учиться. Эллен и я сели за учебники для первого класса. Так что филонить ему не удается. Мы все здоровы. Ждем тебя. Как только получишь это письмо, ответь. Пароль - твоя пиратская кличка. Надеюсь, ты помнишь, как мы играли в пиратов.
Майкл подошел вплотную к камере.
- Чтоб ты убедился, что я не говорю под дулом пистолета, покажу окрестности. - Майкл медленно провернул камеру на штативе на 180 градусов. В объективе был голый песок до горизонта. Метрах в десяти стоял песчаный четырехколесный байк.
- Ваш брат знает, как делаются такие дела, - сказал Гинз.
- Да уж. - Фрэнк мучительно пытался вспомнить свою пиратскую кличку.
- Еще есть письмо для Саффони, - сказал Дэн. - Будем смотреть?
- Давай, - решительно проронил Гинз. - Ответить все равно надо. Они ведь ждут.
На экране возникла объемистая женщина в халате.
- Это, наверное, Летиция, - пробормотал Гинз.
- Серджио, дорогой. У бабушки снова разыгрался ревматизм. Андриано уже пошел в школу, а Мария родила двойню. Дядя Альбано упал с крыши и сломал ногу, теперь он целыми днями лежит и требует каждые два часа бутылку чинзано. В общем, прилетай, дорогой, мы все и особенно маленький Маурицио ждем тебя. Да, чуть не забыла! Ты снова стал дедушкой, поздравляю. Лючия родила позавчера - мальчик. Целую. Ждем.
Все переглянулись.
- М-даа… Если бы компания захотела надавить на Саффони, им бы пришлось готовить для заложников целый автобус.
Несколько секунд команда крепилась. А потом раздался дружный хохот. Не то чтобы они не уважали память покойного Саффони. Просто… Они все еще были живы и могли смеяться, дышать, строить планы на будущее и просто жить дальше. Они пролетели миллиарды километров, ушли от погони, выжили в короткой, но страшной войне. Наверное, если б Саффони все еще был с ними, он бы тоже смеялся, задыхаясь, утирая слезы. И это был бы не тот смех, который рождается хорошей шуткой, это был бы смех просто живых.
- Фрэнк? Вы вспомнили свою пиратскую кличку?
Странная штука. Младшие братья и сыновья всегда все лучше помнят. Для них новый огромный мир только приоткрывает свои завесы. И каждое слово старшего товарища в этом захватывающем путешествии на вес золота. Фрэнк вдруг вспомнил себя. Как сидели они со стариком на веранде за бутылкой. Фрэнк тогда уже считал себя взрослым. А как же? Они были на равных. Фрэнк независимо потягивал сигарету, прикладывался к стакану. У него уже была своя квартира и машина, неплохая работа. Он все пытал старика:
- А помнишь, тогда на озере… - Для него это была первая в жизни настоящая рыбалка. Он запомнил чувство бьющейся на крючке крупной рыбины на всю жизнь. А для отца? Это была, наверное, сотая рыбалка. Потом, когда старика не стало, Фрэнк как-то привез на озеро Майкла. Он помнил только это, что взял младшего брата.
А тот, через много лет, так же пытал Фрэнка:
- Помнишь ту корягу, за которую я сразу зацепил блесну? - Фрэнк не помнил.
«Черт! Какая же у меня была кличка? Золотой Крюк? Что-то вроде этого. Ржавый Крюк! Точно! Ржавый Крюк!» - Фрэнк вспомнил. Он раздобыл в сарае ржавый рыбацкий крюк и гонялся с ним за визжащим Майклом по саду, вопя: «Я всажу тебе эту ржавую железяку прямо в сердце!» Такие уж были игры.
- Я готов, Дэн.
Тот включил камеру над экраном.
- Говорите сюда, Фрэнк.
- Привет, Майки. Ржавый Крюк уже на Земле. Мы попали в небольшую передрягу, но теперь все в порядке. Нас четверо, и в данный момент мы летим над Восточной Европой в маленьком флаере. Если есть возможность, то ответь незамедлительно. Ну, вроде, все.
Фрэнк снова откинулся на заднее сиденье. Дэн защелкал клавишами.
- Письмо ушло. Подходим к границе.
Границу пересекли без проблем. На пульте заморгала лампочка опроса транспондера, где-то в далекой диспетчерской на экране радара возникла точка с номером борта. На соседнем, информационном экране появилось описание: «14567 чартер, авиакомпания «Люфтганза», рейс Москва - Львов - Амстердам место посадки - Шипхолле (Амстердам)».
«Борт 14567, добро пожаловать в Объединенную Европу, следуйте на высоте 3200, направление 282, скорость 500».
- Ну вот и все. - Дэн расслабился, настроил автопилот и отпустил штурвал.
Тот, кто на случай побега готовил этот флаер, неплохо подготовился. Около пульта была закреплена бумажка с описанием заявленного для чартера маршрута. И данные перехода на второй, фальшивый, транспондер.
- Слушай, Дэн. Нас ведь таможня обыщет в Амстердаме. Надо, наверное, оружие выкинуть? Да и видок у нас тот еще, переодеться бы.
- Спокойно, Скотч. Отлетим километров на пятьсот и переключимся на второй транспондер. А по нему мы вроде бы летим из Вены в Брюссель. - Дэн хмыкнул. - Вообще-то такой подлог - очень серьезное преступление. Так что лучше нам с этим флаером держаться подальше от властей.
Компьютер мелодично звякнул.
- Почта пришла! - оживился Дэн.
На экране снова был Майкл. «Малыш Билли приветствует Ржавого Крюка и его друзей! - Майкл шутливо отдал честь. - Есть такой остров - Гифтун-эль-Кабир. Это у западного побережья Красного моря. На картах он обозначен как Большой Гифтун. К востоку от него Малый Гифтун. Я арендовал землю в северной части этого островка. При подлете увидите на северо-востоке Малого Гифтуна небольшой оазис и несколько домиков, садитесь рядом. Мы ждем вас».
Дэн занялся перенастройкой автопилота.
- А топлива нам хватит? - спросил Фрэнк.
- Нет. Максимальная дальность флаера три тысячи, так что придется где-нибудь дозаправиться.
Они продолжали лететь в глубь Европы. Четыре спаренных водородных двигателя флаера тихонько гудели, обтекаемый корпус легко разрезал воздух. В маленькой кабине было уютно и спокойно, тихо играла музыка. Пятиместный флаер был чуть больше обычного мини-вэна. Два кресла впереди, три сзади. Небольшое багажное отделение в корме. Обычно такие аппараты использовались бизнесменами при полетах в черте города или на небольшие расстояния. Сейчас в багажном отделении лежали четыре карабина и три грязных рюкзака, а вместо бизнесменов с белыми воротничками в кабине дремали четыре усталых беглеца. В пропитанных кровью и потом камуфляжных комбинезонах, осунувшиеся и чуть настороженные.
Они приземлились на окраине Вены. Дэн поболтал минут пять с диспетчером, запудрил тому мозги, и точка с номером 14567 исчезла с экрана радара. Дэн красиво, с ходу, посадил флаер на маленьком взлетном поле. Это был частный аэродром. Сразу после посадки к ним подъехал открытый электромобиль аэродромной службы. Дэн, не глядя, протянул открытую ладонь Скотчу. Тот стал торопливо доставать собранные на полу секретной комнаты деньги. Вложил несколько смятых банкнот в ладонь Дэна.
- Хватит?
- Пока не знаю.
К флаеру развязной походкой приблизился парень в мятой белой футболке с надписью «W2100 must die!» и зеленых шортах. Дэн чуть опустил тонированное боковое стекло.
- Сколько намереваетесь пробыть? - В руках у парня был сенсорный планшет.
- Нам только дозаправиться. Водород у вас есть?
Служащий чуть отошел назад, разглядывая флаер.
- На ваш «Ф - двести пятый» баллонов нет. Но можно заказать. Придется подождать пару часов. Устроит?
- Конечно. Сколько с нас?
- Сотня за баллон, плюс двадцатка за стоянку.
- Слушай, старик, - Дэн доверительно понизил голос, - а сколько баллонов нужно этому малышу?
Парень в белой футболке опешил.
- Ни хрена себе! - Он наклонился к открытому стеклу и громко сказал внутрь: - Вы отчаянные ребята! Летать с таким пилотом… - Потом как будто успокоился и уже тихо ответил: - Четыре. По одному баллону на спарку.
Дэн отсчитал деньги.
- Еще что-нибудь? Убойная трава, холодное пиво?
- Нет, спасибо.
Парень пожал плечами и собрался уходить.
- Э-ээ. А менять эти баллоны сложно?
- Пять секунд. Над каждым двигателем есть люк. Пустой отсоединяете, полный присоединяете. Разъем стандартный. Еще вопросы?
- Тогда нам восемь. Баллонов. - Дэн протянул в окно деньги.
- И пива. Тоже восемь. Бутылок, - подал голос с заднего сиденья Скотч.
- Ладно. Сейчас привезу.
Через десять минут парень в футболке привез им пиво. Флаер стоял в дальнем углу взлетного поля, вокруг ни души. Электромобиль уехал, и вся команда повалилась на мягкую траву в тенечке. Они неторопливо потягивали пиво, лениво переговаривались. Джонс, как всегда, привалился к ноге Фрэнка и, жмурясь, рассматривал удивительное синее небо.
- Хочешь пива, дружище? - Скотч поставил перед Джонсом пластиковую крышечку.
- Не надо, Скотч. Это может закончиться плачевно.
- Интересно, как? Напьется и начнет орать песни?
- Просто перепьет и заблюет нам весь салон.
Джонс подошел к крышке, понюхал пиво и принялся лакать.
- Черт! Надеюсь, виски он не пьет.
- Да кот просто хочет пить! - вступился Гинз. - Дайте ему воды.
Фрэнк отстегнул с пояса фляжку и налил воды. Ее Джонс вылакал с еще большим удовольствием.
- Ладно. - Дэн поднялся. - Пойду посмотрю, что ж там за баллоны такие.
Почертыхавшись с минуту, он открыл передний правый люк. Небольшой, около метра длиной, серебристый баллон засверкал на солнце.
- Ага, - сказал Дэн. - Четыре таких штуки спокойно влезут в багажник. Так что дальность у нас будет шесть тысяч километров. До Красного моря точно хватит. - Открыв остальные люки, Дэн отсоединил баллоны и сложил их рядышком в тени. Закончив, прихватил вторую бутылку и присоединился к задремавшей на свежем воздухе компании.
На полосу вырулил ярко-красный конвертиплан. Взревев двигателем, быстро разогнался и ушел в слепящую синеву. Через пару минут красная точка растворилась в небе. Дэн посмотрел на часы.
- Ну… где наши баллоны? - Скотч приподнялся на локте, недовольно огляделся. - Какого черта? Им что, летать больше негде?
Неподалеку в воздух со свистом поднялся флаер. Вертикально ушел в небо. Над взлетным полем снова воцарилась тишина. Гинз тоже приподнялся.
- Господа, вы придумали, что мы скажем родне Саффони?
Вопрос повис в воздухе. Что тут скажешь? Фрэнк потряс головой, отгоняя легкий хмель.
- Может, так и сказать? Что погиб в Карпатах.
Гинз покачал головой.
- Думаю, они будут в шоке, узнав о такой смерти. Разорванный гранатой планетолог? Отец пятерых детей и дед десяти внуков! Это кошмар!
- Чертовы политики!
Фрэнк ударил кулаком по земле.
- Может, скажем, что погиб при посадке? - робко предложил Дэн.
- А тело?
Раздалось тихое жужжание электродвигателя. К месту стоянки приближался электромобиль. Восемь металлических баллонов громыхали в маленьком кузове. Электромобиль лихо развернулся и, сдав задом, подкатился к флаеру.

Предыдущая страница 17 Следующая страница


Ганимед-6 18

- Ваши баллоны, - взмахнул рукой парень.
Он подозрительно уставился на бывших бойцов Карпатской армии. Камуфляж, заляпанный грязью и кровью, красноречиво говорил о многом. «Впрочем, это не мое дело», - пробормотал парнишка и стал помогать разгружать баллоны. Управились за пару минут. Четыре баллона убрали в багажник флаера, четыре установили в штатные гнезда. Дэн, через компьютер, настроил фальшивый транспондер на маршрут Вена - Каир. Сунув сотню «белой футболке», попросил парня внести в базу такие же данные.
- Сделаю, - значительно кивнул тот и укатил, проникшийся повстанческим духом.
Дэн завел двигатели и заорал:
- Следующая остановка - остров Малый Гифтун! Хотя, нет. Топлива впритык. - Дэн посмотрел карту. - Следующая остановка - остров Крит! - Он потянул ручку вертикальной тяги, и флаер взмыл в воздух.
Дальнейший полет прошел абсолютно спокойно. Через три часа, пролетев полторы тысячи километров, приземлились на Крите. Сменили баллоны, сходили пипи (Джонс тоже) и полетели дальше. При входе в воздушное пространство Египта, кабину огласил громкий голос каирского диспетчера:
- Цель прибытия в суверенное государство Египет?
- Туризм, - спокойно ответил Дэн.
- Добро пожаловать, - успокоился диспетчер.
«Мы ведь везем в их страну деньги», - ухмыльнулся Дэн.
Дальше летели над Красным морем. По правому борту расстилалась Аравийская пустыня, слева голубела ровная гладь моря. Через час Дэн повел флаер на снижение:
- Вот и наш Гифтун.
Сориентировавшись по месту, Дэн нашел Малый Гифтун и пошел на посадку. На маленьком, около четырех километров в длину, острове зеленело несколько оазисов. Остальное пространство - желтый песок. Вдалеке, справа на побережье, виднелись постройки. Город Эль-Гхардагах, или Хургада, в европейском произношении. За последние восемьдесят лет пустыня ни на минуту не прекращала наступление. И теперь построенные в конце двадцатого века отели стояли в двухстах метрах от береговой линии. Опустевшие и разрушающиеся. Как памятник бессилию человека перед природой.
- Может, сделаем кружок? Осмотримся? - предложил Дэн.
- Хорошая мысль, - поддержал его Гинз.
Внизу, рядом с оазисом, крутились десятки ветряков и ловили лучи панели солнечных батарей. На берегу располагалась внушительных размеров опреснительная установка. В тени финиковых пальм притаились четыре ярко-белых коттеджа. Блеснуло на солнце зеркало бассейна. Потом они заметили мчащийся четырехколесный байк. Он остановился на песке за пределами оазиса, и человек на байке стал размахивать руками, указывая место посадки.
- Ну что? Садимся?
- Да. - Скотч достал из багажника два карабина и передал один Фрэнку. - На всякий случай.
Дэн мягко посадил флаер на песок и открыл левую дверцу. В кабину ворвался знойный североафриканский ветер, принес песчинки, забарабанил ими по коже. Первым вышел Фрэнк. Он ступил на мягкий песок, перехватил поудобнее карабин. Тяжелый солдатский ботинок погрузился в песок по щиколотку, Фрэнк прикрыл рукой глаза от солнца, прищурясь, огляделся.

Часть четвертая
ПЕСОК

Вокруг был желтый песок и лазурные волны моря. Ветер бросал в лицо песчинки и мелкие, колючие осколки мертвых кораллов. Метрах в двадцати, возле байка, стоял Майкл. Он был в пробковом шлеме и цветастой рубахе. Штанины свободных белых брюк трепетали на ветру. Фрэнк поднял руку. Опустил карабин стволом вниз и пошел к байку.
- Здравствуй, брат, - просто сказал он.
Они обнялись. Майкл прижал его так, что затрещали кости. Фрэнк поморщился от боли в плече.
- Полегче, - пробормотал он.
Майкл чуть отстранился, вгляделся в Фрэнка.
- Ну, старик… Не думал, что тебе пойдет военная форма. - Тут Майкл понял, что бурые пятна на камуфляже - засохшая кровь. - Что случилось? Ты ранен?
- Потом расскажу. Где Эллен с Джонни?
- Они в доме. Знаешь, береженого бог бережет.
- Дэн! Глуши двигатель! - прокричал Фрэнк.
Гул двигателя стих. Наступила тишина, лишь шуршание песчинок и далекий шепот волн. Фрэнк один направился к оазису. Майкл, знакомясь с остальными членами команды, остался у флаера.
Фрэнк шел по аллее к большому, ослепительно белому дому. Сердце его замирало, как перед чем-то очень важным в жизни. Он размеренно шагал, стараясь усмирить дыхание, нужно было выглядеть спокойным и уверенным в себе. А хотелось отбросить дурацкий карабин и стремглав броситься к дому, как мальчишка. Взбежать по белым ступеням, рвануть дверь, закричать, что есть мочи: «Эллен! Джонни! Я вернулся!» Но он ведь мужчина. Он возвращается и в прямом, и в переносном смысле с тяжелой войны. Живой, целый и невредимый. И негоже солдату бежать последние метры, захлебываться слезами и орать во весь голос, что он вернулся. И потом, так или иначе, Фрэнк чувствовал себя капитаном. Капитаном их семейного корабля. А уж капитан точно не должен суетиться и размахивать руками. В этот момент большая двустворчатая дверь открылась и на ступени выбежала Эллен.
- Фрэнк! - вскрикнула она и, раскинув руки, побежала навстречу.
Ее загар подчеркивало простое белое платье. Волосы растрепались на ветру и искрились на солнце всеми оттенками золота. «Боже! Какая же она у меня красавица!» Вылетевший вслед за Эллен Джонни быстро обогнал мать и с разгону запрыгнул на Фрэнка. Обхватил отца ручонками, вкарабкался, словно обезьянка. Фрэнк отбросил оружие и закружил сынишку, зарылся лицом в его пушистые волосы. Подбежала Эллен, Фрэнк опустил на землю сына, обнял жену, впился долгим, жарким поцелуем в родные губы, в голове мелькнула старая ржавая бочка на «Фри Сквер» и то, как он жалел, что не сделал этого там, на Ганимеде. Так они и стояли втроем. Фрэнк и Эллен крепко сжимали друг друга в объятьях, а снизу отца и мать обвил ручонками маленький Джонни. Никто не сказал ни слова. Просто стояли, чуть покачиваясь, наслаждаясь чувством близости.
Вывел их из этого состояния громкий, недовольный выкрик «мяу!».
Джонс растерянно поджимал лапы на горячих плитах дорожки и подозрительно жмурился на двух чужаков, посмевших вцепиться в его хозяина.
- Познакомься, Джонни. Это настоящий космический кот. Его зовут Джонс, и он налетал на космическом грузовике миллионы километров.
- Привет, Джонс, - малыш протянул руку. Кот осторожно обнюхал пальцы. Потом поднял хвост трубой и потерся о ноги Джонни.
- Кажется, он его признал, - сказал Фрэнк.
- О боже, милый, ты ранен! - Эллен разглядела кровь на камуфляже. - Пойдем, я сделаю тебе перевязку.
Фрэнк наклонился и поднял карабин. Джонни тут же полез к оружию.
- Это не игрушка, сынок. Как-нибудь я научу тебя стрелять из этой штуки. Чуть позже… Хорошо?
Неподалеку раздались голоса остальной компании. Майкл проводил краткую экскурсию:
- Вот здесь у нас бассейн. На берегу опреснительная установка, так что проблем с водой нет.
- Мы видели, - ответил Дэн, - сверху.
Вся компания вошла в дом. Большой холл огласился оживленными разговорами.
- Мария! У нас гости. Четверо взрослых мужчин и кот! - крикнула Эллен.
- Хорошо, мадам. Ужин будет готов через час.
- Ваши комнаты наверху, джентльмены, - сказал Майкл. - Ахмед, отведи гостей в их комнаты! И вот еще что. Похоже, ваш камуфляж придется выкинуть. Все равно для пустыни он не годится. Другой одежды, я так понимаю, у вас нет?
Скотч развел руками.
- Ахмед, запиши размеры каждого из гостей и сгоняй в город, купи что-нибудь.
- Хорошо, мистер Майкл.
Эллен взяла за рукав Фрэнка, собравшегося за остальными на второй этаж.
- Пойдем, дорогой. Для нас Майкл приготовил отдельный коттедж. Мы с Джонни живем там.
Эллен осмотрела рану, похвалила квалификацию Скотча и, сказав, что рана неопасна, заклеила ее непромокаемым пластырем. Плечо немного побаливало, но в целом терпимо. Через несколько минут Фрэнк плескался в душе. Его душа пела, и он пел вместе с ней, отчаянно «пускал петуха», смеялся этой своей неумелости в итальянских ариях и с удовольствием подставлял кожу под упругие струи воды. Он вышел из душа, обмотав бедра полотенцем.
- Папа! Ты такой!.. - удивленно закричал Джонни. Фрэнк поглядел в зеркало. В нем отражался поджарый, мускулистый мужик с пластырем на плече. В глазах поблескивала сталь, резко обозначившиеся скулы скорее подошли бы какому-нибудь морскому волку, но не скромному харвестмастеру.
На крик Джонни вошла Эллен. Она удивленно оглядела мужа и подошла ближе.
Пробежалась пальчиками по вдруг обозначившимся мышцам пресса, потрогала железный бицепс.
- А вы в прекрасной форме, сэр!
«Еще бы! - подумал Фрэнк и ухмыльнулся. - Месяц тренажеров на «Икаре-12». Потом трехнедельный тренинг Морозова».
- Надеюсь, сегодня вечером вы свободны? - Эллен легонько прикусила мужу мочку уха.
Удивление родных можно было понять. Последние три года на Ганимеде Фрэнк все реже хотел видеть себя в зеркале. Тесная кабина харвестера - не лучшее место для физических нагрузок, а после работы он уставал так, что о спорте не было и речи. Брюшко с каждым месяцем все больше выпирало из-под комбинезона. В руках уже не было той силы. Только попав на «Фри-Сквер», Фрэнк вдруг вспомнил, как это - отжиматься, приседать, поднимать тяжести. В углу «Фри-Сквер» кто-то оборудовал из старых труб турник. Примерно через неделю Фрэнк обнаружил его. И потом каждое утро старался хоть пару раз подтянуться. Все равно делать было нечего.
- Я приготовила тебе одежду. - Эллен улыбнулась. - Только, боюсь, с размером я не угадала.
Фрэнк натянул белые льняные брюки свободного покроя. Они и правда были на пару размеров больше. Спасла ситуацию продетая в пояс веревка. Надев хлопчатую, тоже белую рубашку и кожаные сандалии, Фрэнк объявил:
- Я готов. Пойдемте ужинать.
Стол накрыли на террасе большого дома. Джонс, как всегда, крутился под ногами и категорически не признавал поставленную для него Марией миску. Все вновь прибывшие щеголяли новенькой, еще хрустящей одеждой из натуральных тканей. Человечество так и не придумало ничего лучше льна, хлопка и шелка. Никакая синтетика не могла сравниться по комфортности с природными волокнами, тем более в жарком климате. За столом царило веселье и полное взаимопонимание. Четверо беглецов с Ганимеда чувствовали себя счастливыми и опьяненными. И дело было не только в вине, которого на столе хватало. Шутка ли? Еще утром они ползали под пулями, глохли от взрывов, истекали кровью и потом. А сейчас сидели за дружеским столом, над головой мерцали звезды, невдалеке мерно плескалось море, и никакого воя флаеров, громыхания танковых орудий и визга электромагнитных ружей.
- Мне кажется, я сплю, - пробормотал Скотч.
- У меня тоже такое чувство, старик, - Дэн хлопнул его по плечу. - Но ты поверь! Мы сделали это! Сбежали с Ганимеда! Выжили! Теперь продадим этот чертов мобиллиум, растопчем компанию - и на покой. - Захмелевший Дэн грохнул кулаком по столу. - Я куплю этот остров. Мне тут нравится!
- Спокойней, джентльмены, - урезонил его Гинз. - О делах чуть позже.
- Да, кстати. - Майкл достал сигары, угостил Гинза. - Когда мы поговорим о делах?
- Думаю, сегодня не ко времени. Мы все в легкой эйфории. - Гинз строго посмотрел на Дэна. - Наверное, лучше завтра.
- Нет проблем. - Майкл пожал плечами. - Аренда участка истекает через месяц. У нас еще куча времени.
В ту ночь Фрэнк с Эллен занимались любовью, словно в медовый месяц. Жарко, долго, ненасытно. За окном ночной бриз шелестел жесткими листьями пальм. Луна бесстыдно заглядывала в прохладную спальню, а они все не могли остановиться. Джонни беззаботно спал в своей комнате, они были одни в коттедже. Фрэнк отстранялся от жены, разглядывал ее смуглое тело в свете луны, шептал: «Какая же ты у меня красавица» и снова сжимал ее в объятьях. Часа через три они, уставшие, лежали рядом, касаясь друг друга. Эллен сжимала в ладони руку Фрэнка, словно боялась, что он опять исчезнет из ее жизни.
- Расскажи, Фрэнк, что с тобой было?
- Боюсь, этой ночи не хватит. Придется мне, как Шахерезаде, рассказывать тебе по кусочкам тысячу и одну ночь.
- Мне было так страшно, Фрэнк. Особенно когда Майкл сказал, что нам придется уехать. Я поняла, что мы прячемся. Но от кого? От компании? Неужели все так серьезно?
Фрэнк хмыкнул:
- Более чем, милая. Ты даже не представляешь, что эти ублюдки вытворяют с людьми. Они делали это и с нами! Слава богу, что мы вырвались из этого ада. Но есть еще кое-что.
Фрэнк встал, подошел к рубашке на кресле, достал сигареты. Потом присел на краешек кровати, закурил и стал рассказывать.
На завтрак были кукурузные хлопья с молоком, вареные яйца и творог. На десерт охлажденная мякоть арбуза, персики и дыня. В конце Мария подала прекрасный черный кофе и свежевыпеченные круассаны с шоколадом.
- Восхитительно, - промычал Дэн с набитым ртом. - Где вы взяли такую кухарку, Майкл?
- Она раньше работала в отеле «Хилтон ресорт». Двадцать лет назад отель закрылся. Одним из последних. Туристический бизнес тут практически накрылся. Пустыня наступает. Береговая линия ушла на двести метров. А отель, стоящий посреди песка, не привлекает туристов. Остались только острова с оазисами. Арендовать тут участок стоит не так дорого, как, скажем, на Лазурном побережье, и тихо. Сами видите. Ни души вокруг. Раз в неделю Ахмед ездит на катере в город за продуктами. Вода и электричество у нас свои.
- Папа, пойдем после завтрака купаться. - Джонни уплетал уже третий круассан. Фрэнк озаботился, не будет ли ему плохо.
- Конечно, сынок. Ты не слишком налегаешь на круассаны?
- Я могу съесть таких пять! Спроси Марию.
Фрэнк улыбнулся:
- Верю.
После завтрака они всей семьей направились к морю. Джонс по привычке увязался за Фрэнком. Он, шипя, поджимал лапы на раскаленном песке, жмурился от яркого солнца, но упорно не давался в руки. Когда дошли до моря, Джонс отколол номер, которого от него никак не ожидали. Он подошел к воде, потрогал лапой лениво набегающую волну и пошел в воду. Отплыл пару метров, сделал круг и вышел на берег отряхиваясь.
- Ну и скажи потом, что животные глупее нас!
Джонс развалился на мокром песке возле воды. Так, чтобы волна чуть касалась его блестящей рыжей шерсти.
Они разделись и, схватившись за руки, побежали в море. Вдоволь наплававшись, развалились на песке возле Джонса. Фрэнк с наслаждением подставил кожу жарким лучам солнца. Уже через пару минут морская вода высохла, оставив после себя белесый налет соли. Они пробыли на солнце около тридцати минут. За это время Фрэнк с Джонни три раза искупались. Попрыгали в воду со старого деревянного причала и нашли две прекрасные ракушки.
- Ребята, пора уходить. Не забывайте, это африканское солнце, а с ним не шутят. - Эллен поднялась, собирая разбросанные вещи. - Пойдемте.
Совещание в кабинете Майкла было назначено ровно на полдень. Вся команда собралась точно в назначенный час. Майкл поставил в центр стола большую, хрустальную пепельницу, открыл коробку с сигарами и, подойдя к окну, закрыл жалюзи.
- Начнем?
- Да, пожалуй, - Гинз хрустнул пальцами. - Для начала хотелось бы выяснить, мистер Бэрри. Я имею в виду вас, Майкл. Как далеко вы готовы зайти в этом деле?
- Я с вами, господа! До самого конца! Насколько я понимаю, пока вопрос не разрешится, жить спокойно мне все равно не дадут.
- Вы правы. Как и всем нам.
- Тогда мне хотелось бы быть в курсе. Э-э… Так сказать, сложившейся ситуации.
- Ну, что ж. - Гинз вкратце изложил суть дела.
Завершив рассказ, Скотч достал диск с записью «Морфеуса». Майкл был ошеломлен.
- Да за такое газовой камеры мало!
- Согласен, - спокойно кивнул Гинз.
Скотч достал слиток. Майкл задумчиво провел по грани пальцем.
- Так он разумный?
- Есть все основания полагать, что да.
Скотч достал папку. Майкл быстро пролистал страницы.
- Ясно. Сейчас средняя цена мобиллиума на рынке - пять тысяч пятьсот двадцать пять американских долларов. Это семь тысяч двести новых евро. Любой сбой в продажах грозит добывающим компаниям многомиллиардными убытками.
Вы, то есть теперь мы, чертовски неудобные свидетели, господа! Если мы сделаем один неверный шаг, нас тут же уничтожат! Всех! - Майкл посмотрел на Фрэнка. - Укрыться негде. Единственный шанс - свалить нынешнее руководство «Спэйс Энерджи» и помалкивать про этот слиток.
- Мы сможем его продать по-тихому? - спросил Скотч.
- Попробовать, конечно, можно.
- Я думаю, вначале нужно разобраться, что это за штука, - сказал Фрэнк.
- Да не все ли равно! - махнул рукой Дэн. - Мы - не ученые. Давайте впарим его какой-нибудь лаборатории, пускай разбираются.
- Фрэнк прав. Вначале нужно сделать экспертную оценку. Для этого нужен кто-нибудь, кто достаточно хорошо разбирается в мобиллиуме.
- Ну, есть у меня такой человек. - Дэн выглядел расстроенным. - Доктор биохимии Рафаэль Халиков, Арзамас-15. Он изучал еще первые граммы, которые «Скиф» привез с Ганимеда. Потом прикрыли их программу. Видимо, как пошли с Ганимеда первые свидетельства о контактах, так и прикрыли. Испугались, что они тут на Земле во всем разберутся.
- Он может сюда приехать?
- Я его уже лет пять не видел. Но связаться можно.
- Надежный человек?
- Имеете в виду, не продаст ли? - Дэн вскинул голову. - Раф за свою науку, может, и плюнет на все. Но за деньги точно не продастся!
- Не нравится мне все это. - Скотч прищурился. - На один маленький слиток уже шесть человек. Может, давайте еще кого-нибудь позовем?
- Успокойся, Скотч. Хватит на всех.
- Значит, так. - Гинз, как всегда, поднялся с кресла и принялся рубить рукой воздух. - Майкл и я занимаемся «Морфеусом». Дэн, ты свяжись со своим доктором и попробуй пригласить его сюда. Подробности, естественно, опускаешь. Понятно? - Дэн кивнул. - Скотч и Фрэнк - вопросы безопасности. Надо продумать, куда и как нам отсюда драпать, в случае чего.
- Да, - Майкл задумчиво почесал нос. - Об этом я как-то не подумал.
- Вот Фрэнк и подумает.
Эллен и Джонни проходили таблицу умножения.
- Как прошел «военный совет»?
- Нормально. - Фрэнк выглядел озабоченным. - Где мой карабин?
- В спальне, в платяном шкафу.
Фрэнк достал карабин, вынул из своего заляпанного рюкзака комплект для чистки и вернулся в гостиную. Привычными движениями он разобрал карабин и приступил к процедуре. С одной стороны стола мать с сыном занимаются арифметикой, с другой - папа с разобранным карабином. Такая нормальная семья.
Следующие три дня Майкл с Гинзом занимались аналитикой. Качали из Сети все, что относилось к мобиллиуму и к добывающим оный компаниям. Иногда они звали на помощь Дэна. Когда надо было вскрыть секретные базы. Дэн уже связался с Халиковым.
- Каир? Ты имеешь в виду Египет? Я, конечно, прилечу. Только у меня с деньгами, как всегда, напряг.

Предыдущая страница 18 Следующая страница


19 Алексей Рыжков

- Раф! Деньги не проблема, укажи счет, мы переведем!
- Все действительно так интересно, как ты говоришь?
- Ты погрузишься в свой мобиллиум по самые уши. Я обещаю!
- Ладно. Записывай номер счета.
Через три дня Майкл и Гинз представляли картину в целом. Может, поверхностно, но им хватало. Года три-четыре назад газетчики придумали две группировки. Юго-Западную и Восточную. В совете ООН по макроэкономике эти две группировки лоббировали два политика. Ланс Хендриксон - Юго-Западную. И Ян Маковецкий - Восточную. «Спэйс Энерджи» входила в Юго-Западную. На самом деле не все компании, входившие в группировки, находились географически там же. Восточная компания могла иметь штаб-квартиру на севере Канады. И, соответственно, наоборот, Юго-Западная могла быть в Токио. Имелись в виду компании, добывающие мобиллиум и осуществляющие космические перевозки. Этот жирный пирог с самого начала вызвал жестокие бизнес-войны. Государственные контракты, квоты на добычу - каждый хотел быть ближе к «столу».
- Суть, в общем, ясна. - Гинз помассировал уставшие от дисплея глаза. - Надо выходить на Маковецкого. Он с радостью ухватится за возможность утопить «Спэйс Энерджи», а заодно Хендриксона.
В кабинет ввалился Дэн.
- Халиков прилетает завтра в десять тридцать. Как будем встречать? Возьмем флаер?
- Ни в коем случае! До берега катером. А там арендуем электромобиль.
На следующий день поехали встречать Халикова. Несмотря на то что туристов в Египте стало гораздо меньше, к ним все еще относились очень трепетно. Шансы, что полиция обыщет машину и найдет завернутый в тряпье карабин Гинза, были мизерны. Вел электромобиль Дэн. Справа, на пассажирском сиденье, притих сосредоточенный Гинз. На заднем - развалился, насвистывая, Скотч. Кондиционер работал на полную катушку, борясь со зноем. Вокруг был песок, перемежающийся с темными камнями. Кое-где трассу переметали маленькие барханчики. Электромобиль с шипением пролетал через тонкий слой желтого песка, чуть замедлялся, и пассажиры кивали в такт отрицательному ускорению.
- Не гони, Дэн. Иди сто пятьдесят, больше не надо.
- Есть, капитан. - Дэн включил радио. Поморщился. По всем каналам шла этническая музыка. - Как только они это слушают?
- Другая культура, Дэн.
- Еще в Объединенную Европу просятся!
- А туда все просятся! Я слышал, даже Филиппины! Черт знает что! Не Европа ведь!
- А деньги какие, а возможности? Это, как вскочить в правильный поезд. Главное - сесть, а паровоз всех утащит.
- Ну, не преувеличивай, Скотч. Посмотри вокруг. Никто третьи страны не жалует. Шансов развиться у них практически нет. Электронику простейшую делать, одежду - пожалуйста. Но энергетика, тяжелая промышленность, тут их никто близко не подпустит. Так с двадцатого века повелось. Никому сильный сосед под боком не нужен! - Гинз достал сигару, прикурил. По салону поплыли клубы сизого дыма.
В аэропорту Дэн затискал Халикова.
- Дружище! Сто лет тебя не видел!
- Ну и жара тут у вас. - Халиков смущенно улыбнулся, отер платком лоб.
- Это мои друзья. Мистер Гинз. А это Скотч.
Халиков перешел на английский.
- Рад познакомиться, джентльмены.
- Мы тоже.
Пожали руки. Дэн подхватил бесформенную сумку доктора Халикова, и они пошли к выходу. На острове Рафаэль первым делом искупался в море.
- Знаешь, сколько я не был в отпуске? - Раф закрыл глаза, подсчитывая. - С девяносто восьмого!
Дэн спокойно стоял на берегу, сложив руки на груди и глядя на резвящегося в воде друга.
- А что так? Не отпускали?
- А куда ехать? Ты знаешь, какая у нас в Арзамасе зарплата? С отпускными только до Жмеринки хватает!
- Ну вот и плавай!
- Ну я и плаваю!
Минут через тридцать довольный донельзя Раф вытирал голову полотенцем в кабинете Майкла. Скотч театральным жестом вынул из пакета слиток мобиллиума и выложил его на стол.
- Ээ… Оо… - Это все, что смог выдавить из себя доктор биохимии. - Это то, что я думаю?
Скотч кивнул. Халиков взял в руки слиток. Осмотрел его со всех сторон.
- Ясно. Пойду составлю список. Как я понимаю, спектрографа-анализатора у вас нет?
Примерно через час доктор Халиков вернулся. В руках у него был лист бумаги, исписанный мелким, неровным почерком.
- Это что? - спросил Гинз.
- Список оборудования. - Раф потупился. - Для предварительного анализа.
- Ээ… Доктор Халиков? Сколько, по-вашему, стоит это оборудование?
- Ну… Миллиона три-четыре. Может, больше.
- Хм… Для предварительного, значит… У нас нет таких денег.
- Портативный, электронный микроскоп я захватил с собой. А-а… Нет? А как же тогда?
- У вас ведь есть микроскоп? Нам нужно только заключение эксперта.
- Какое заключение? Без нужного оборудования я не могу дать вам никакого заключения!
Гинз выразительно посмотрел на Дэна. Тот обхватил за плечи Халикова.
- Раф. Ну помнишь, ты в школе сделал ту хреновину, которая вырубила свет во всем городе. Там ведь была пара скрепок, жвачка и еще что-то?
- Это совсем другое!
- Ну, прояви смекалку.
- Понятно. В общем, как обычно. Черенок от лопаты, грабли и мотыга - сделай нам трактор.
- Вроде того, Раф. Ты же можешь!
Доктор насупился.
- Ладно! Первый вопрос. Где вы это взяли?
- Вот это не важно. Меньше знаешь - лучше спишь.
- Ну, блин!
Дэн еще минут десять уговаривал доктора. Наконец тот сдался.
- Ладно. Тащите эту хреновину ко мне.
На следующее утро Халиков метался по дому.
- Мария! У вас есть бриллианты?
- Что?! Может, у мадам есть.
Рафаэль побежал к коттеджу четы Бэрри.
- Извините, Эллен. - За ужином все уже перезнакомились. - У вас есть какой-нибудь бриллиант?
- Бриллиант?
- Это очень важно. Мне нужно для эксперимента.
- С возвратом?
- Ну разумеется!
- У меня есть перстень. Фрэнк подарил его на рождение Джонни. - Эллен с трудом сняла перстень. - Пойдет?
- Да, как раз. Грани выступают достаточно. - Халиков покрутил перстень. - Отлично! Верну через час.
Эллен пожала плечами, Халиков убежал.
Запершись у себя в комнате, Раф с силой провел гранью обработанного алмаза по слитку. Потом уставился в микроскоп.
- Тверже, - пробормотал он. - Так и запишем. - Он пододвинул к себе потрепанную тетрадь. - По твердости слиток превосходит алмаз.
Эта тетрадь сопровождала Рафаэля уже не один год. В нее он записывал все, что касалось мобиллиума. Закрытие проекта для всей группы было неожиданностью. Как снег на голову. Вначале щедрые финансовые вливания. Давай-давай! А потом вдруг, бац. Группу распустили, всех раскидали кого куда. Изучение мобиллиума было прекращено. «Достаточно, - сказали им. - Реакторы электростанций работают стабильно, а больше ничего и не надо». Вся группа была в недоумении. Впервые в истории встретилось действительно уникальное вещество, абсолютно не вписывающееся ни в какие рамки земных теорий. И вдруг… «достаточно». Лично для себя Раф сформировал гипотезу о частицах мобиллиума, как о неких нанодвигателях. Кто их сконструировал и зачем, оставалось загадкой. Но многие свойства частиц не позволяли судить о них, как об обычных молекулах. Странно себя вели эти частицы, очень странно. И теперь вот этот слиток. Еще первые исследователи столкнулись с проблемой десяти процентов. Никогда не получалось скомпоновать суспензию с большим содержанием мобиллиума. А тут целый слиток - сто процентов. Четыре килограмма триста пятьдесят два грамма. «Я с тобой разберусь!» - пообещал Раф слитку.
- Так. Давайте еще раз прогоним наш план. - Гинз метался по кабинету Майкла.
- Я держу палец на кнопке и глаза открытыми, - устало произнес Дэн.
- Та-ак…
- Я отслеживаю входящих-выходящих, - так же замотанно повторил Скотч.
- Я сижу в машине и жду команды, - сказал Фрэнк.
- Что ты делаешь, если команды нет?
- Подъезжаю ко второму терминалу и жду пять минут.
- Потом?
- Потом уезжаю. Мы садимся во флаер и улетаем.
- Куда?
- Этого я вам не скажу.
- Отлично. Надеюсь, секретарь Маковецкого прибудет вовремя.
Как и предполагалось, Маковецкий заинтересовался «Морфеусом». Правда, для этого пришлось совершить небольшой финт с его компьютером. Вся корреспонденция, в том числе и входящая электронная почта, рассортировывалась двумя секретарями. Прорваться через этих церберов было весьма затруднительно. Дэн полчаса поколдовал с компьютером, и в почтовом ящике советника ООН Маковецкого, в обход всех зашит, появился файл с письмом. Тема - «Морфеус», грязные игры «Спэйс Энерджи». Уже на следующее утро пришел ответ. Пока сам советник на встречу не спешил, но посылал своего личного секретаря. Дэн тут же собрал всю нужную информацию об этом парне.
- Он работает у него уже пять лет. Маковецкий доверяет ему, как никому.
- Хорошая новость. Значит, он воспринял всерьез наше письмо.
План встречи в аэропорту был следующим: в стандартный видеоплеер Дэн встроил специальное устройство, мгновенно стирающее диск с записью. Копию диска «Морфеуса» они сделали загодя. В случае опасности Гинз, который шел на встречу, нажимал кнопку, и в плеере оказывался пустой диск. Если ему это не удавалось (шокер, пуля или хороший удар в челюсть), это должен был сделать Дэн. По плану он находился рядом, с радиопередатчиком в кармане. Одно нажатие кнопки, и устройство стирания запускается. Если уж совсем все будет плохо, неподалеку отирался Скотч с двумя самодельными дымовыми шашками. Все входы и выходы Каирского аэропорта они изучили, еще когда встречали Халикова. Вот такой план. Гинз надеялся, что после тридцати секунд просмотра видео личный секретарь Маковецкого оценит материал.
Фрэнк с Майклом сидели в плетеных креслах на балконе второго этажа. Они неторопливо потягивали пиво, курили и смотрели на закат.
- Может, все-таки я поеду на эту встречу?
- Нет, Майкл. Это наша война. Если там все пойдет наперекосяк, я хочу быть уверен, что ты будешь рядом с моей семьей. И вытащишь их, как сделал уже раз.
- Я все сделаю, Фрэнк. Но Эллен! Джонни! Лучше возвращайся, Фрэнки. Хорошо?
Они помолчали.
- Почему ты до сих пор не женился, Майки?
- Есть одна девушка… Мы пока проверяем чувства, как говорится.
- Давно?
- Что давно?
- Давно проверяете?
- Ну… Мы встречаемся уже два года. Пока полная неясность. Я не уверен, Фрэнк. Таких женщин, как твоя Эллен, единицы.
- Это точно.
- Тебе чертовски с ней повезло, брат.
- Ну. Не все так безоблачно, малыш. Мы тоже, случается, цапаемся. Не без этого.
- Она полетела с тобой на Ганимед, Фрэнк! Родила там тебе Джонни. Видел бы ты, как ждала она тебя! Это настоящая любовь! О таком можно только мечтать.
- Да. - Фрэнк задумался. - Настоящая любовь.
- Сейчас это большая редкость. В своей Кэнди я не настолько уверен. Смогла бы она так? Последовать за своим мужиком черт знает куда…
- А, брось, Майкл. Любовь? Она никуда не делась! И проверяется она временем. Временем и трудностями. Просто тебе нужно найти СВОЮ женщину. Найти и верить в нее. Верить, как в себя. Понимаешь? И любить ее, дарить ей тепло. Все, на какое ты способен!
- Спасибо, что вытащил меня тогда, брат.
- Да я и сам рад. - Фрэнк хохотнул. - На кого бы я сейчас положился?
Помолчали.
- Знаешь?.. А ты чертовски стал похож на нашего старика. Такой же степенный, уверенный.
Майкл расхохотался.
- А ты, Фрэнк! Ты вообще его копия.
- Да… Я скучаю по нему… Помнишь, как он наподдал нам, когда мы сломали забор?
- Да уж! И ведь было за что!
Внизу загремела тарелками Мария. Наступило время ужина. Братья поднялись с кресел и с мечтательными улыбками направились на первый этаж.
За ужином доктор Халиков был особенно загадочен.
- Что, Раф? Набрел на что-нибудь интересное?
Блуждающий взгляд доктора остановился на Дэне:
- Что ты сказал?
- Я говорю, нарыл что-нибудь?
- Да уж… Нарыл…
- Доктор Халиков, - Скотч интеллигентно промокнул губы салфеткой. - Сколько, по-вашему, стоит этот слиток?
- Стоит?
- Ну да, если его продать?
- Продать? - Рафаэль выглядел ошеломленным. - Вы собираетесь его продать?
- Э-э… - вмешался Гинз. Он укоризненно посмотрел на Скотча. - Мистер Скотч имеет в виду гипотетически.
- Ну, не знаю… Если по весу, то… Учитывая среднюю цену на рынке, это будет… - Раф закрыл глаза, подсчитывая. - Двадцать четыре миллиона сорок четыре тысячи восемьсот американских долларов. А если учитывать его научную значимость, то, думаю, цена будет раза в два-три выше. Любая секретная лаборатория оторвет его у вас с руками! Я знаю, что исследования продолжаются. Слишком много ученых исчезли из мировой науки. Я вам сейчас навскидку назову с десяток имен. Профессор Майнберг - физика твердого тела. За последние два года ни одной публикации. Я уверен, он сейчас сидит где-то под землей. Доктор…
Халиков заметил, что его никто не слушает. За столом установилась тишина.
- Сорок тире шестьдесят миллионов! - наконец выдавил Скотч.
Похоже, эта сумма потрясла всех.
- А кому можно его продать, доктор?

Предыдущая страница 19 Следующая страница


Ганимед-6 20

После ужина Фрэнк взял за руку Джонни и они пошли к морю. Волны в темноте тихо накатывали на песок. Шуршали мелкими осколками кораллов и кусочками раковин. Громада моря лишь угадывалась в темноте субтропической ночи. Луны, привычной желто-белой спутницы, не было. Фрэнк опять вспоминал «Фри Сквер». Как он сидел на ржавой бочке и корил себя, что не сказал сыну при расставании ничего важного. «Присматривай там за мамой, о'кей?» Вот и все, что он сказал тогда. На завтра была назначена встреча в аэропорту Каира. Все прекрасно понимали свою роль, что они лишь пешки в большой политической игре, в которую вступили. Маковецкий и Хендриксон могли в любой момент договориться. И тогда они станут лишь разменной монетой. Они могут запросто не вернуться. Им тихо скрутят руки за спиной, увезут подальше. И…
Фрэнк никак не мог найти нужных слов. Ладошка Джонни была такой теплой. «Черт! За один вечер это не делается! Чему я могу научить его за один вечер? Стать настоящим человеком? Для этого нужны годы! И я должен быть рядом…»
Фрэнк тяжело вздохнул.
- Ты завтра уезжаешь, пап?
Фрэнк вздрогнул. Про завтрашнюю операцию знали только четверо беглецов с Ганимеда и Майкл.
- Уезжаю.
- Надолго?
- На один день.
- Мы снова останемся с дядей Майклом?
- Да.
- Он хороший.
- Да, малыш.
Джонни попинал носком сандалии песок. Потом вырвался и подбежал к морю.
- Здесь водятся мурены. Я видел одну. Прямо у берега.
- Не сочиняй, Джонни. Они никогда не подходят к берегу.
- Па? Ты вернешься?
- Конечно, - у Фрэнка защемило сердце. - Постараюсь.
Джонни подбежал к отцу, обнял его ручонками и затих. Фрэнк положил руку на голову сыну. Потрепал белокурую шевелюру, и они побрели к дому. Молча, держась за руки.
«Он уже настоящий мужик - мой Джонни. Знает, когда молчать… Может, и не нужно никаких слов?»
Они приехали в аэропорт за час. На этот раз на заднем сиденье электромобиля лежали четыре карабина. Заряженные, с досланными в ствол патронами. Снимай с предохранителя и начинай бойню. Еще на острове они решили, в случае чего - отбиваться до последнего. Гинз, импозантный, в ослепительно белом костюме, прохаживался по залу аэропорта. Дэн занял место в баре еще минут десять назад. Скотч уселся возле газетного киоска и нервно поглядывал на часы. Больше всех дергался Фрэнк. Ему из машины ничего не было видно. Он сидел и ждал. Иногда перегибался через спинку сиденья и проверял карабины. Они были на месте. «Черт! Где ж эта сволочь?»
Секретарь Маковецкого появился ровно в два. Он демонстративно прошелся по залу и направился в бар. «Мы найдем вас сами». Дэн вытянул из Сети всю информацию, в том числе фото секретаря. Фото и не потребовалось. Стать европейского чиновника настолько выделяла его из толпы, что ошибиться было невозможно. Гинз посмотрел на Скотча. «Чисто», - просигналил тот. Гинз пошел в бар. В темном углу сидел Дэн с бутылкой светлого пива «Сахара». Гинз подсел на пустующий табурет к стойке бара.
- Мистер Войковски?
- Да. С кем имею честь?
- Зовите меня… - Гинз растерялся. Они совсем забыли про псевдоним. - Зовите меня Рой.
- Отлично, мистер Рой. Что у вас есть для меня?
Секретарь заказал два кофе.
- Проект «Морфеус». Что вы знаете о нем?
- Только обрывочные сведения. Это какой-то проект «Спэйс Энерджи» по повышению производительности труда.
- Хм. В какой-то степени так и есть. - Гинз достал плеер. Развернул его на стойке так, чтобы видно было только Войковскому. Протянул наушники. Через минуту секретарь захлопнул крышку плеера.
- Психокодирование?
Гинз кивнул. От него не укрылось потрясение секретаря.
- Вот уж где дерьмо попало в вентилятор! - Войковски осторожно отхлебнул горячий кофе.
Гинз снова кивнул и нажал кнопку стирания.
- Ваши условия?
- Мы даем вам диск с записью. И имена людей, которые могут выступить свидетелями. Думаю, на данный момент проект «Морфеус» уже свернут.
- Вы те ребята, которые угнали корабль?
- Вы очень проницательны.
- Хорошо, мистер Гинз. - Войковски ухмыльнулся. - У вас интересный материал, думаю, он заинтересует моего босса. Продолжайте.
- Нам нужны гарантии безопасности и полной конфиденциальности. Еще мы хотим три миллиона евро. - Секретарь поднял брови. - Сейчас спрятаться не так уж и просто. И нам нужно позаботиться о наших близких.
- Ладно.
- Мы попытаемся сохранить свои жизни сами, но желательно иметь некоторую поддержку.
- Постараемся обеспечить. Круглосуточную охрану не гарантирую…
- Этого и не надо. Желательно иметь возможность просто позвонить и вызвать подмогу. Если тучи совсем уж сгустятся…
- Это обсуждаемо.
- И три миллиона евро, - напомнил Гинз.
- Думаю, это слишком много.
- Да и нас немало, мистер Войковски.
- Хорошо. Я сегодня же доложу обо всем боссу. Мы свяжемся с вами. А сейчас до свидания, мистер Гинз.
Они пожали друг другу руки, и Войковски ушел. Через пять минут служебный флаер ООН поднялся в воздух.
Гинз вышел из здания аэропорта и ослабил воротник. Фрэнк, увидевший эту картину, чуть не выпрыгнул из электромобиля от радости. Он напрочь забыл о карабинах. С разрывом в три минуты появились Скотч и Дэн.
- Я думаю, они клюнули, - спокойно доложил Гинз. Он снова был невозмутим. - Поехали, Фрэнк. Искупаемся, выпьем холодного пива.
Герои дня, до изнеможения наплававшись в прохладном бассейне, потягивали пиво в шезлонгах.
- Так они согласились? - плясал вокруг них Майкл.
- Сумма, как я и говорил, показалась ему слишком большой.
- Ну ни черта себе! - кипятился Скотч. - Мы им, можно сказать, на блюдечке даем возможность убрать конкурентов, а им денег жалко!
- Им всегда денег жалко, - сплюнул Дэн.
- Лично я думаю, что нас устроят и два миллиона. Хватит уже сидеть на шее у Майкла, - сквозь зубы процедил Гинз.
- Ага. Если учесть пятьдесят миллионов, которые мы получим за слиток.
- Не торопись, Скотч. Прежде нам нужно сменить место дислокации. Сейчас нас ищут сотни агентов «Спэйс Энерджи» Нам нужны деньги для маневра.
- Согласен. Жадничать не стоит, - бросил Фрэнк и поднялся. - Пойду прогуляюсь с Джонни к морю.
- Фрэнк. Слушай, покатай его на яхте. Он ко мне целый месяц приставал.
- У тебя есть яхта?
- Километр на юг. Увидишь причал. Это, конечно, не совсем яхта. Так, небольшой швертбот. Он соседский, но я договорился. Берите.
- Черт возьми! С удовольствием. Вечность не ходил под парусами.
- А я говорю, надо выбить из них три!..
Дискуссия возле бассейна продолжалась.
- Подтягивай! Подтягивай стаксель, Джонни. - Маленький двухместный швертбот мчался по волнам. Острые скулы разрезали лазурную воду, вспенивали волны бурунами. Швертбот гулко бухал стеклопластиковым штампованным корпусом по воде. Джонни что-то кричал и смеялся. А Фрэнк натягивал левой рукой гика-шкот, напевал пиратскую песенку из детства и, ухватившись правой рукой за румпель, закладывал лихие повороты. Тугой пестрый парус послушно ловил ветер, трепетал кромкой и пел свою тысячелетнюю песню.
Они не уходили далеко. На берегу белел силуэт Эллен. Она все прикладывала руку козырьком к глазам, вглядывалась в море, иногда махала им.
- Мама! Я настоящий моряк! - кричал Джонни и упоенно ловил открытым ртом соленые брызги. На нем был оранжевый спасательный жилет. На всякий случай Фрэнк и сам надел такой же. Он уже и не помнил, сколько лет прошло с той поры, когда он так же сидел на носу и орал от восторга. Тогда на руле был отец. А Майкл был еще совсем кроха. Как очутились они с отцом на озере и откуда взялась маленькая спортивная яхта, Фрэнк не помнил. Он помнил лишь ощущение сумасшедшей радости. Ветер в лицо и гулкое буханье корпуса яхточки, перепрыгивавшей с волны на волну.
«На этой штуке можно плыть сколько угодно, Фрэнки, - говорил старик. - Никакого топлива. Только ты, парус и ветер».
Вечером Фрэнк и Скотч занялись флаером. Они, поднатужившись, выкатили его из кустов, и Скотч уселся за пульт.
- Где Ахмед? - спросил Фрэнк.
- Обещал подойти к восьми.
- А Дэн? Нам нужен пилот.
- Я его видел у бассейна. Он пил пиво.
- Черт! Что за бардак! Я же сказал ему, что нам понадобится флаер.
На гравиевой дорожке появился Ахмед.
- Ну?
- Я договорился, мистер Фрэнк. Они ждут нас.
- Ты знаешь дорогу?
- От Эль-Гхардагах на юго-запад сорок километров. Они зажгут для нас костры.
Появился чуть захмелевший Дэн.
- Ты можешь вести?
- А как же, - Дэн икнул.
Фрэнк внимательно посмотрел ему в глаза.
- Слушай. У нас тут серьезное дело, мы прорабатываем пути отхода.
- Я в порядке, Фрэнк.
- Ладно. В лагере бедуинов из флаера ни шагу. Понял?
- Ай-ай, сэр!
- Иди к черту!
Фрэнк сунул в багажное отделение пару карабинов и разгрузку, набитую запасными обоймами.
- Поехали! - скомандовал он.
- Скотч, свали с кресла пилота!
После недолгой суеты все заняли свои места. Дэн сел за штурвал, рядом Ахмед, на задних сиденьях Фрэнк и Скотч.
- Куда летим?
- Пока на запад. Скорость не набирай, нам недалеко.
Дэн пожал плечами и завел двигатели.
Полет продолжался около двадцати минут. Они долго искали обещанные костры. Наконец Ахмед заметил в последних лучах заходящего солнца пестрые шатры бедуинов.
- Это тот лагерь? - спросил Фрэнк.
- Наверное, - Ахмед явно был неуверен.
- Ладно, садимся.
Флаер при посадке поднял тучи песка. Они приземлились метрах в пятидесяти от лагеря и, достав карабины, вышли. В центре лагеря у еле тлеющего костра сидел подслеповатый старик.
- Этот костер имелся в виду? - Ахмед виновато развел руками и что-то спросил у старика на арабском. Старик утвердительно закивал головой и затянулся кальяном.
- Это тот лагерь, мистер Фрэнк!
- Ну и хорошо. Как зовут старейшину?
- Не заморачивайтесь, мистер Фрэнк. Просто говорите, я переведу.
- Ладно, пошли.
Ахмед снова перекинулся парой слов со стариком и повел Фрэнка и Скотча к самому большому и богатому шатру. Европейцы настороженно оглядывались по сторонам, но никого пока не заметили. За пестрой тканью шатров явно кипела жизнь. Слышались обрывки разговоров, гремела посуда. Но никто не вышел поглядеть на чужаков. Фрэнку такое поведение показалось странным. Для бедуинов, не избалованных последние тридцать лет посещениями туристов, это было необычно.
- А где все? - спросил он Ахмеда.
- Пошли на войну.
- Куда?!
- На войну. Тут рядом остановилось другое племя. Все мужчины пошли за добычей.
- Ну ни черта себе!
- Да они вернутся. Чуток постреляют, помахают саблями и вернутся. Это так - дань традициям.
- Круто, - ухмыльнулся Скотч. Ему, похоже, вся эта экзотика нравилась.
Совсем стемнело. Они подошли к шатру старейшины, и Ахмед гортанно прокричал пару слов на арабском.
- Входите, - он откинул полог.
На ковре, в центре шатра, сидел старик в пестром халате и чалме. У его ног стоял большой серебряный кальян, рядом лежал начищенный до блеска «АК-078» с подствольным гранатометом. Старик взмахнул рукой, приглашая гостей садиться. Фрэнк уселся, поджав под себя ноги, положил рядом карабин и чуть поклонился. Старик крикнул, и откуда-то появилась девочка лет четырнадцати с пузатым чайником и подносом с чашками.
- Как здоровье вас и ваших близких? - спросил вдруг старик на хорошем английском.
- Спасибо, хорошо, - ответил Фрэнк, удивленный.
Старик поцокал языком, затянулся. Потом обратился с тем же вопросом к Скотчу. Тот все ерзал на ковре, пытаясь устроиться поудобнее.
- У меня все отлично, мужик! - Фрэнк зыркнул на него. «Похоже, я не того человека взял на переговоры», - подумал он.
- Н-даа… - протянул старик - Тяжелые времена настали. Туристов почти нет. Люди сидят без работы. У меня трое сыновей носятся по пустыне, изнывают от безделья.
Фрэнк понимающе покивал. Отхлебнул чуть из чашки.
- Ладно. Давайте делать бизнес, господа. - Старик хитро прищурился. - Мне сказали, вам нужно укрыться?
- Пока нет. Но может понадобиться.
- Ну что ж. Сколько вы предлагаете?
Фрэнк достал из кармана десять стодолларовых купюр.
- Здесь тысяча. Это задаток. Будет еще девять.
- Сколько вас?

Предыдущая страница 20 Следующая страница


21 Алексей Рыжков

- Нас шестеро. И один ребенок.
- Вы хотите спрятать свою семью? - Фрэнк кивнул. - Понимаю… Сейчас тяжелые времена. У вас большая семья…
- Да.
Старик взял деньги.
- Как мне вас называть?
- Я Фрэнк.
- Фарух. - Они пожали руки. Старик снова что-то крикнул. Из глубины шатра появилась девочка, в руках у нее был какой-то сверток. Фарух осторожно развернул промасленную бумагу. Достал два поблескивающих металлом прибора.
- Давайте выберем канал для связи, Фрэнк.
- Э-э… - Фрэнк выглядел растерянным. Как-то чертовски не вязались с окружающей обстановкой боевой «ДжиПиЭс» и портативная военная рация. Да и старый бедуин с хорошим английским.
- Давайте девятый канал. Это мой любимый.
- Хорошо, Фарух. Девятый так девятый.
- Мы скоро уйдем. Если понадобимся, вызывайте в открытую. Позывной - Фарух. Я с помощью «ДжиПиЭс» определю наши координаты и передам вам. К каждой цифре прибавляйте… десять, - Фарух прищурился, - чтоб враги не догадались.
- Хорошо, Фарух. А куда вы направитесь?
- Это знает только Аллах.
Гости поднялись. Ахмед, сидевший у самого порога, вскочил и предупредительно откинул полог.
- С этого дня моя рация будет постоянно включена. Через десять дней я ее выключу, Фрэнк.
- Я понял.
Фрэнк вышел под звездное небо. Старик у костра подбросил в огонь веточки, и пламя озарило яркие полоски шатров. Фрэнк, Скотч и Ахмед подошли к флаеру. Дэн безмятежно дрых на месте пшюта, и им пришлось минуту стучаться в боковое стекло.
Приземление на острове прошло без проблем. Майкл включил в саду пару мощных прожекторов, и Дэн без труда нашел площадку для приземления.
Потом, кряхтя, они снова закатили флаер в кусты и оставили там.
- Пойдемте! - сказал Майкл, когда они закончили. - Там наш доктор Халиков методично напивается. Я думаю, случилось что-то экстраординарное.
В столовой сидел задумчивый Рафаэль. Перед ним стояла полупустая бутылка текилы и стакан. Его сосредоточенный взгляд был устремлен в стену напротив.
- Это первая? - спросил Дэн.
- Уже вторую приканчивает!
Они, сдвинув стулья, уселись напротив Халикова и вопросительно уставились на него. Доктора это абсолютно не смутило. Отточенным движением он налил себе полстакана и одним махом выпил. Скривился, резко выдохнул и пробормотал: «Вот сволочь! Сейчас бы спектрограф-анализатор!»
- Чего случилось-то, Раф? - по-русски спросил Дэн. Похоже, родная речь вывела доктора из прострации.
- Взял двести двадцать вольт. Подключил. Ничего. Кинул жилу из подвала - триста восемьдесят. И тут он как жахнет меня по мозгам. Вы ведь знали? - Раф подозрительно обвел взглядом присутствующих. - Он живой, да?
Все переглянулись.
- Раф… - начал издалека Дэн.
- Меньше знаешь - лучше спишь, да? - Халиков вдруг поднялся и швырнул бутылку в стену. Литровый флакон просвистел над головами, все пригнулись, осколки разлетелись по столовой. Отчетливо запахло текилой.
Из кухни раздался голос Марии:
- Что-то разбили, мистер Майкл?
- Давайте, ребята, начистоту, - процедил Раф сквозь зубы. - Где вы взяли эту хреновину? На Ганимеде?
«С ним после второй бутылки лучше не спорить», - прошептал Дэн Фрэнку на ухо. «Сколько ж вы, русские, можете выжрать?» - так же шепотом ответил Фрэнк.
- Ну?
- Ладно. - Фрэнк переглянулся со Скотчем. - В общем, началось все, когда я на своем «Джимбо» врубился в чистый мобиллиум…
Через пятнадцать минут, когда Фрэнк закончил, Раф заметно повеселел.
- Вот это другое дело! Теперь мне хоть что-то понятно.
- А что тебе понятно, Раф?
- А то, что набрели вы, ребята, на колоссальное открытие. Равных ему во всей истории человечества не было. Это ж тот самый пресловутый контакт. Понимаете?!
- Ну… - растерянно протянул Скотч.
- А ты ждал зеленых человечков?
Раф встал и пошел на кухню.
- Там можно убрать, доктор Халиков?
- А как же, родная моя! - Раздался звонкий шлепок и вскрик Марии.
Она, пунцовая, влетела в столовую с портативным пылесосом. Вслед за ней в проеме двери остановился довольный Раф. Он открыл бутылку пива - «шлифанём…» Сделал пару хороших глотков. В столовой повисла потрясенная тишина. Только пылесос Марии тихонько гудел.
- Если хотите мое мнение, то мобиллиум - лишь отголосок могущественной цивилизации. Он им явно зачем-то был нужен. То, что мы сжигаем его в реакторах, так это наш, в общем-то, стандартный, людской идиотизм. А насчет того, что он мыслит, в том плане, как мы это подразумеваем, я сильно сомневаюсь. Все это больше похоже на обычную программу. Наши искусственные интеллекты тоже вовсю общаются, делают чего-то. Но сравниться с нашими мозгами им еще не под силу.
Раф снова отхлебнул из бутылки.
- Кто-нибудь еще хочет пива? - запоздало поинтересовался он.
Мария, собрав осколки, торопливо скользнула на кухню.
- Ну ты, Раф, даешь!.. - восхищенно протянул Дэн.
- Н-да… - доктор Халиков продолжал, размахивая бутылкой: - Если эти ребята вдруг прилетят и увидят, что мы делаем с их нанодвигателями, то мы можем запросто огрести по полной.
Раф икнул.
- А продавать слиток нельзя. Ни в коем случае! Эти придурки точно первым делом распилят его лазером. А он мне сегодня четко заявил: «Мужик! Не трогай меня!» Не знаю, как я понял, он вроде и не говорил вовсе, но я понял. Нельзя его пилить, парни! С ним общаться надо! А эти мудаки… - Раф сполз по стенке, - они точно…
- Готов… - Дэн поднялся и подхватил доктора под мышки. - Тяжелый, блин! Скотч, помоги.
Халикова унесли в его комнату. В столовой повисло тягостное молчание.
- Значит, слиток тоже разумен, - озвучил Фрэнк терзавшую всех мысль.
- Может, это и не подарок вовсе? - задумчиво произнес Майкл.
- Ладно. Устал я. Давайте обсудим это завтра.
- Да. Ну и горазд же он пить. Это ведь почти смертельная доза!
- Для кого? - скривился Фрэнк. - Для русского доктора биохимии? Да они там в лабораториях спирт чистый глушат. О чем ты, Майки? Завтра будет как огурчик!
За завтраком доктор Халиков был бодр и свеж. Он что-то напевал под нос и перемигивался с Марией, перед которой успел извиниться за вчерашнее поведение. Завтрак проходил на открытой террасе. Появился озабоченный Дэн.
- Там письмо от Маковецкого, - сказал он Гинзу. - Я еще не успел расшифровать…
- Хорошо. После завтрака займемся. Передайте, пожалуйста, джем, доктор Халиков.
- Пожалуйста. Что решили?
- Поговорим об этом потом. После завтрака.
Через полчаса мужчины собрались в кабинете Майкла. Раф, теперь уже абсолютно на равных, занял один из роскошных стульев.
- Начнем? - поинтересовался Майкл.
- Да, пожалуй. - Гинз встал. В руках у него была распечатка письма Маковецкого. - И начнем мы с «Морфеуса».
- Что еще за «Морфеус»? - наклонился Халиков к Дэну.
- Не бери в голову.
- Опять?
- Потом расскажу.
- Итак… - Гинз повысил голос. - Господин Маковецкий принял наше предложение. Они снизили сумму до двух с половиной. Но, я думаю, нас это устроит. - Гинз уже почти перекрикивал поднявшийся за столом гул. - Он прибывает лично. Послезавтра в двенадцать ноль-ноль. Нам нужен план. Второе - слиток. Хотелось бы услышать ваше мнение, доктор Халиков. Вы ведь у нас эксперт?
Халиков откашлялся. Встал.
- На основании проведенных исследований, - он обвел взглядом собравшихся. Аудитория внимала. - И опираясь на свидетельства очевидцев, могу заявить следующее. В общем… - Раф вдруг смутился, - …в общем, это моя гипотеза. Одним словом. Этот слиток - миллиарды законсервированных нанодвигателей. Они способны генерировать слабые электромагнитные волны, воспринимаемые человеческим мозгом. Теперь факты. Вес слитка - четыре килограмма триста пятьдесят два грамма. По твердости превосходит алмаз. Электропроводность?.. - Раф хохотнул. - Когда я дал на него триста восемьдесят вольт, он послал меня к черту. Всякие там молекулярные характеристики вам ни к чему.
- Его все же можно продать, доктор? - встрял Скотч.
- Его нельзя продавать!
- Ну, мы все понимаем, док, что вам хочется постоять на трибуне при вручении Нобелевки. Но все же?
Халиков злобно посмотрел на Скотча. Гинз поспешил разрядить обстановку:
- Ну, в конце концов, мы просто можем включить в контракт условие вашего участия в исследованиях, доктор Халиков.
- Тоже неплохо, - согласился тот. - И с хорошим окладом.
- Раф! Он разумный? - спросил Дэн.
- По-своему, да.
- Блин! Это как собаку продавать. Отдам слиток мобиллиума в хорошие руки. Ласковый, добрый, не любит, когда к нему подключают триста восемьдесят вольт. С ума сойти!
- Так! Ну что мы решаем? Ищем покупателя?
- Да! - радостно завопил Скотч.
- При условии, что меня туда пустят, - сказал Халиков. - Ребята, вы что, не понимаете? Это же другая цивилизация! Грандиозное открытие! Вы что? Не хотите быть причастны?
- Мы парни простые, док. Нам бы взять денег и отвалить.
- У нас и так проблем навалом, доктор. На хвосте люди компании, - поддержал Скотча Гинз. - Нам бы просто выжить. Не до других цивилизаций сейчас…
- Ну, как знаете. На нужных людей я вас выведу. Это не проблема.
- Вот и отлично. Давайте вернемся к «Морфе-усу». Нужно разработать план.
Гинз вывел на большой монитор план Каирского аэропорта.
В принципе, план встречи с Маковецким мало отличался от встречи с его секретарем. Те же четыре карабина в багажнике. Две дымовые шашки и плеер с устройством мгновенного стирания. На диск, кроме ролика, записали имена причастных к «Морфеусу» людей. В основном, служащих СБ в Ганимеде-6.
Тут были и Буше, и Хадсон. Вполне возможно, что они смогут избежать уголовного наказания. Они ведь только исполняли приказы. Но тут все зависело от адвокатов. Маковецкого решили не сажать на табурет у стойки, а занять столик в темном углу бара. Столик за полчаса до встречи должен был занять Скотч. Дэн с портативного компьютера подключится к серверу банка и отследит поступление денег. Если все о'кей, он просигналит Гинзу. И тот вынет из плеера диск и отдаст его советнику ООН. А Фрэнк… Фрэнк, как самый надежный парень, опять будет дергаться в машине.
Самым излюбленным местом обитателей поместья был бассейн с пресной водой. Он находился рядом с домом, не надо никуда шлепать по раскаленному песку. И опять же - комфортабельные шезлонги и зонтики. Да и за холодным пивом недалеко идти. Шестеро мужчин и Джонни разделились на две команды и затеяли водное поло. С одной стороны, Скотч, Майкл, Гинз и Джонни. С другой - Фрэнк, Дэн и доктор Халиков. Игра шла до пяти очков. Потом Джонни переходил в другую команду и все начиналось сначала. Вопли, рычание, брызги. Разомлевшая в шезлонге Эллен со снисходительным интересом наблюдала за возней в бассейне. «А они все не очень-то и отличаются от Джонни. Может, ростом побольше…», - пробормотала она. Последние несколько дней она чувствовала себя по-настоящему счастливой. Фрэнк вернулся, он снова был рядом. Он как-то неуловимо изменился. И дело было даже не в его вдруг постройневшей фигуре, плоском животе и крепких мышцах. Изменилось что-то в его глазах. Это был уже не тот уравновешенный харвестмастер, теперь рядом с ней находился другой человек. Бунтарь - сильный, волевой, готовый на все. «Это всегда было в нем. Просто ОНИ пробудили ЭТО! И теперь компании не позавидуешь…» Чувство опасности придавало даже некую пикантность ситуации и их отношениям. Эллен, конечно, не приводила в восторг необходимость скрываться, постоянно быть начеку. У них ведь ребенок. Но, глядя на резвившихся в бассейне волевых, сильных мужчин, Эллен каким-то шестым чувством, женской интуицией ощущала - они справятся с ситуацией. Фрэнк, Гинз, Скотч и Дэн прошли настоящие испытания и выстояли. И, разумеется, Майкл. Бесконечно надежный и трогательно заботливый по отношению к семье брата. «Они так похожи. Даже прикуривают одинаково. И эта их привычка - щуриться при разговоре». На колени Эллен запрыгнул Джонс. Он уже давно разобрался, от кого можно получить пинок, а кто погладит по шелковистой, рыжей шерсти. Странно, но Фрэнка, от которого он, в основном, получал пинки, Джонс любил больше всех. Видимо, понимал, что пинки дружеские и в случае чего на Фрэнка можно положиться. Те редкие случаи, когда Фрэнк был готов общаться с ним, Джонс никогда не упускал. Он бегал за харвестмастером, как собачонка. Заглядывал ему в глаза и терся о ноги. В этом Эллен понимала кота. Фрэнк был из тех редких людей, рядом с которыми хочется быть постоянно.
В день встречи участники операции поднялись рано. Наскоро позавтракав, проверили карабины и погрузились в катер. Электромобиль они арендовали еще вчера. Он находился на пустынной стоянке на окраине Хургады. Четверо мужчин помахали Ахмеду, и тот включил задний ход. Катер отвалил от берега и, тарахтя двигателем, пошел обратно к Малому Гифтуну. Все привычно заняли свои места, заботливо уложили оружие назад, прикрыли тряпьем.
- Поехали, Дэн.
- Нет проблем, мистер Гинз.
Электромобиль тронулся. Медленно вырулил с бетонной площадки и выехал на трассу, ведущую к Каиру. Примерно в это же время со служебного аэродрома поднялся флаер ООН. На борту, кроме пилота, был Маковецкий и двое его телохранителей. Советник был в прекрасном настроении. Не часто подворачивается такая возможность. Он был уверен, что сможет использовать ценную информацию беглецов с Ганимеда. Уже давно в кулуарах циркулировали слухи о странных методах управления «Спэйс Энерджи». Эффективность добычи компании росла гораздо медленнее, чем у конкурентов. Но объемы были неплохими. «Спэйс Энерджи» была не последним игроком на рынке. Но, в основном, за счет вовремя прибранных к рукам богатых залежей. Конечно, убрать компанию с рынка вовсе не удастся. Акционеры поднимут вой и все такое. Но тайм-аут на пару месяцев расследования даст возможность здорово подвинуть «Спэйс Энерджи» на рынке. «Главное, чтоб мои ребята не прохлопали», - подумал Маковецкий. «Моими ребятами» он называл Восточную группировку добывающих компаний. Маковецкий не был таким уж подлецом, как представляли себе политиков обыватели. У него тоже имелись моральные принципы. То, что делала «Спэйс Энерджи» в своих колониях, на его взгляд, было недопустимо. И он в первую очередь радовался, что экономические причины в данном случае совпадали с общечеловеческой этикой. Руководители компании были в глазах Маковецкого этакими монстрами, и он приложит все усилия, чтобы так же они выглядели в глазах общественности. «Этот их «Морфеус» - это черт знает что! Настолько подавлять человеческую личность! Абсолютное пренебрежение принципами морали и этики. Нарушение всех норм! Уголовное преступление!» - накручивал себя советник.
Дэн припарковал электромобиль рядом с главным входом. Скотч открыл дверцу, буркнул: «Постараюсь не напиться», - и ушел занимать столик. Шипел кондиционер, тихо играла этническая музыка.
- Джентльмены, - вдруг сказал Гинз. - На всякий случай… Я хочу сказать… Я чертовски рад, что жизнь свела меня с такими людьми. Там, на Ганимеде. Меня, кроме производства, ничего не интересовало. И слава богу, что глаза у меня наконец открылись и я увидел, кроме наполненных мобиллиумом бункеров, живых людей. - Гинз открыл дверцу. - Пойду помогу Скотчу держать столик.
- Слушай, Дэн, - сказал Фрэнк, когда Гинз ушел, - а как он на тебя-то вышел?
- Я не знаю. Он на второй день меня вызвал. Как уж он вычислил, что я тоже замешан? Непонятно. Мне нужна ваша помощь, говорит.
- Да… Интересный мужик наш Гинз.
- Кремень!
Помолчали, покурили.
- Ладно, Фрэнк. Пересаживайся. Я тоже пойду.
- Вы поосторожней там.
- Да уж…
Фрэнк поймал себя на том, что волнуется гораздо меньше. Кажется, он стал привыкать к этим шпионским играм. Он точно знал, что делать в случае чего. Спокойно курил и изредка поглядывал на часы.
Скотч и Гинз сидели за столиком в самом дальнем углу бара. Они неторопливо потягивали крепкий кофе, оглядывали посетителей. В ухо каждого был воткнут миниатюрный наушник. Дэн, прогуливаясь по залу с портативным компьютером в руках, комментировал обстановку:
- Пока все чисто. Обычный народ.
Ровно в двенадцать в зале появился Маковецкий с двумя телохранителями. Один из них двигался впереди, как ледокол, раздвигая толпу перед боссом. Второй шел сзади, цепко оглядывая окружение. Гинз приподнялся со стула и пожал протянутую Маковецким руку.
- Рад познакомиться, мистер Гинз.
- Я тоже.
Они сели, заказали подскочившему официанту кофе. Скотч покинул столик и отирался в зале, внимательно оглядывая толпу. Двое телохранителей изучили посетителей и, видимо, посчитав их неопасными, встали у входа. Дэн с портативным компьютером уселся в кресло неподалеку от бара, отгороженного от остального зала зеркальной стеной.
- А где мистер Бэрри? - спросил Маковецкий.
- Неподалеку, - уклончиво ответил Гинз.
- Знаете, мистер Гинз. У вас и у мистера Бэрри безупречные характеристики. Когда я узнал, что информация исходит от вас, я сразу заинтересовался. Вы не из тех людей, кто будет попусту раздувать щеки. Так что я готов к сотрудничеству и жду от вас максимальной помощи в этом деле.
- В суде мы выступать не будем.
- Черт с ним, с судом! Я имею в виду, если понадобится дополнительная информация.
- Это всегда пожалуйста.
- Ну! Диск у вас с собой?
- Диск с «Морфеусом» в плеере. - Это была кодовая фраза. Дэн, услышавший слова Гинза в наушнике, положил палец на кнопку дистанционного стирания.
Подвинув плеер по столу к Маковецкому, инженер взялся за кофе. Через пару минут Маковецкий тяжело вздохнул и отодвинул плеер.
- Тяжкое зрелище.
- Да. Вам подходит?
- Еще бы… Честно говоря, мистер Гинз, я действую не только исходя из меркантильных интересов. Это… Эта мерзость должна прекратиться! Если сейчас такое сойдет с рук руководству компании, потом они придумают что-нибудь похлеще. И другие, глядя на них, тоже не будут стесняться.
- Если Буше и Хадсон начнут выкручиваться, обратитесь к нам. Мы предоставим вам еще много интересных фактов. Пытки, избиения, незаконное лишение свободы. Даже убийство! Целый букет.

Предыдущая страница 21 Следующая страница


Ганимед-6 22

Советник кивнул, достал видеотелефон.
- Войковски. Переводите, - кратко проговорил он.
Через пару секунд в наушнике Гинза прозвучало «Деньги у нас». Дэн поднялся с кресла, сложил компьютер и заторопился к выходу из зала. Плеер лежал посредине стола. Гинз открыл крышку и вынул диск.
- Он ваш.
Маковецкий достал прозрачную голографическую визитку.
- Это мой личный номер. Звоните в любое время. При первой же опасности.
Советник встал. Пожал руку Гинзу и, сунув диск в карман, направился к дверям бара. Телохранители заняли свои места, и троица, раздвигая толпу, двинулась к служебному выходу на взлетное поле. Гинз расслабленно вздохнул. Он попытался подняться, но ноги не слушались его. «Надо же, как я перенервничал», - подумал он. Друзья Гинза даже не догадывались, какой ценой дается ему вечная невозмутимость. Он был просто сильным человеком. Но ответственность, лежащая на нем почти всю его жизнь, давила от этого ничуть не меньше. Он, сколько себя помнил, всегда за кого-то отвечал. За младшую сестру, за школьный класс, полный оболтусов. Потом за бригады отчаянных смельчаков, врубающихся в лед враждебной планеты. Сестру он не уберег. Потом потерял две бригады. И как-то вроде бы свыкся, что люди, за которых он ответственен, иногда гибнут. Но это было так тяжело! Гинз сам не до конца понимал, как оказался втянутым в эту сумасшедшую историю. Конструируя пневматические ружья там, на Ганимеде, составляя план побега, он относился к этому, как к очередной сложной задаче. Потом умер Чен. Погиб Саффони. И Гинз вдруг понял, что, кроме чистой логики, есть еще нормальные человеческие эмоции. Эти люди нравились ему. У него было мало друзей. Его жизнь всегда протекала немного в другой плоскости, по сравнению с остальными. Гинз всегда был чуть выше и немного в стороне. Даже его отношения с прекрасной Жаклин… Она нравилась ему. Может, даже где-то глубоко в душе Гинз любил ее. Но был еще мобиллиум, Ганимед.
Бескрайняя пустота Космоса. А эмоции?.. Гинз сотни раз видел, как обжигались на этом люди. И он запирался в свою логику, как в прочный панцирь. И тащил невозможный груз ответственности за других, ответственности за принятие решений. Кто-то ведь должен?..
«Надо позвонить ей, - подумал Гинз и встал. - Позвонить, когда все закончится».
Фрэнк тронулся, как только вся команда очутилась на борту.
Электромобиль медленно отъехал от аэропорта. Выбравшись на трассу, Фрэнк прибавил газу.
- Ну?
- Деньги у нас, - просто сказал Дэн.
Они мчались по черной асфальтовой ленте шоссе, переметенной кое-где песком. В салоне громко играла музыка. Никто не произнес не слова. Только теперь они ощутили всю тяжесть последних часов. Пока каждый был занят своим делом, им было не до раздумий. А теперь. Когда опасность вроде бы миновала, вся команда погрузилась в собственные мысли.
- Мне нужны деньги, - вдруг сказал Скотч.
- Что?
- Мне нужно тысяч двести…
- Это еще зачем? - спросил Гинз.
- Нужно и все.
Гинз обернулся.
- Зачем тебе деньги, Скотч. Проблемы?
- Меня заказали. Я уверен! - Скотч нервно закурил. - Как вы думаете? Спереть у мафии восемьдесят тысяч! Долго у меня получится спокойно разгуливать по Земле?
- Ну… Теперь понятно, зачем тебе деньги, - хихикнул Дэн.
Скотч нахмурился.
- Мне не до шуток.
- Все так серьезно? - спросил Фрэнк.
- Более чем.
- Ясно. - Фрэнк посмотрел на пролетающий мимо песок. - Нужно дать ему денег.
- Согласен, - поддержал его Гинз. - Киллер, если отыщет нас, не преминет доложить и компании, разобравшись в ситуации.
После полудня разыгравшийся ветер поднял хорошую волну. Катер покачивался на волнах, взбирался пологим носом на скат и снова нырял в пучину. Минут через двадцать непривычных пассажиров замутило.
- Ахмед! Прибавь газу!
- Нельзя, мистер Дэн! Тогда точно зароемся.
Катер валко взбирался на волну. Нырял носом в разверстую низину и снова странным образом взбирался вверх. «Где же остров?» - мучительно вопрошал Дэн.
- Скоро. - Похоже, Ахмеда совершено не выбивала из колеи тошнотворная качка.
Минут через тридцать катер подошел к острову. На причале их встречали Эллен и Джонни. Рядом, на старых потемневших досках, сидел невозмутимый Джонс.
- Мне нужно двести тысяч, - произнес Скотч в тишине кабинета. - Может, больше.
Все переглянулись.
- Дэн, открой ему счет в каком-нибудь банке и переведи двести тысяч, - спокойно сказал Фрэнк.
Майкл встал и прошелся по кабинету. «Теперь еще мафия…» - пробормотал он.
- Ты справишься, Скотч?
- Конечно. Мне не впервой. Заодно поищу в Каире запасные баллоны для нашего «Ф-205». Мы ведь покидаем остров?
- Разумеется.
- Куда полетим? - спросил Халиков.
- Это мы решим позже.
- Дэн, а флаер поднимет шестерых?
- Да у него грузоподъемность - тонна! Все улетим.
Гинз внимательно посмотрел на Скотча.
- Звони только с уличного видеотелефона. И сразу уходи. Понял?
- Мистер Гинз. Я знаю, как делаются такие дела.
- Вот и хорошо, - подвел итог Гинз. - Фрэнк, Майкл, пойдемте пройдемся по саду. Нужно поговорить.
Гинза сильно напрягала новая проблема. Не сказать, чтоб он не доверял Скотчу. Но мафия была серьезным противником. У этих людей свои методы поиска. И как правило, весьма эффективные. Там, где полицейский или частный детектив просто извинится и уйдет не солоно хлебавши, человек мафии достанет бейсбольную биту или нож. И случайный свидетель расскажет все. Даже то, чего не видел.
Гинз, Фрэнк и Майкл прогуливались по гравиевой дорожке.
- Ну, джентльмены? Нужно решать, куда нам податься.
- Может, Австралия? - спросил Майкл.
- У тебя там кто-нибудь есть, Майки?
- Нет. Но у меня и в Египте никого нет. - Майкл усмехнулся. - Устроимся как-нибудь.
- Австралия отпадает. Нам лучше передвигаться на нашем флаере. А топлива до Австралии не хватит. Да и граница там охраняется неплохо. - Гинз резко остановился. - Послушайте, джентльмены! Африканский континент нас абсолютно устраивает. Никаких радаров, слабо развитая инфраструктура. Тут можно прятаться в джунглях годами! - Гинз покачался на носках, сложил за спиной руки и хитро улыбнулся. - Есть у меня один парень в Ричардс-Бэй. Это в пятистах километрах от Йоханнесбурга. Городишко небольшой, на берегу Индийского океана. У него там маленький частный аэродром. На мой взгляд, это то, что нам надо.
- Блестящая идея, мистер Гинз!
- А топлива нам хватит?
- Дозаправимся в Могадишо.
- Ну? - Гинз выглядел довольным. Как всегда, когда находил правильное решение проблемы.
- Мне идея нравится, - пожал плечами Фрэнк.
- Я тоже за, - сказал Майкл.
- Ну и отлично. Пока никому не слова. Вечером я отправлю письмо, расспрошу старого друга, как дела у него.
За ужином Гинз вдруг постучал по бокалу столовым ножом.
- Дамы и господа, - Гинз встал. - Прошу вашего внимания… Завтра вечером, самое позднее послезавтра, мы покидаем этот гостеприимный остров. Если у вас есть какие-то срочные дела, решайте их завтра. - Гинз сел.
За столом поднялся гул.
- Ты успеешь за один день? - наклонился Дэн к Скотчу.
- Постараюсь.
Оружия Скотч с собой не взял. Он гнал электромобиль на максимуме. Сосредоточенно, сцепив зубы. И думал. Он выехал рано утром, еще затемно. Намереваясь за один день покончить со всеми делами. Договориться с Бараноффым, достать водородные баллоны для флаера и вернуться. Как договориться с Бараноффым? Вот тут был большой вопрос. Насколько Скотч знал, этот человек никого не прощал. Даже близких друзей. Одна промашка - и виновный исчезал. Что касается должников, тут Баранофф был особенно жесток. «Может, пролезу на наглости, как всегда?» - думал Скотч. Такого беспредела себе давно никто не позволял. Украсть деньги мафии! «Скорей всего, он просто обалдеет от моей наглости. И может быть, простит. Если предложить ему достаточно», - Скотч ухмыльнулся. «Наверняка Баранофф в мои годы был таким же. Надо давить старика в эту точку!» - Скотч взглянул на спидометр. Электромобиль шел со скоростью сто восемьдесят километров в час, быстро приближаясь к Каиру.
Скотч въехал в город и остановился у первого попавшегося таксофона.
На экране появилось заспанное лицо Бараноффа.
- Ха! Майки Майк! Собственно персоной! - Баранофф зевнул - Ты же, говорят, на Ганимеде? Мои парни тебя там вовсю* ищут.
- Мистер Баранофф, - Скотч постарался сделать виноватое лицо, - я прошу прощения. Хочу извиниться за это недоразумение с деньгами.
- Недоразумение! - взревел Баранофф. Кажется, он окончательно отошел от сна. - Ты украл у меня восемьдесят тысяч, крысеныш!
- Мне очень жаль, мистер Баранофф. Я готов вернуть деньги.. Ну… И соответствующую компенсацию, конечно.
- Хм… Разбогател, что ли? А, Майки? - уже спокойно спросил мафиози.
- Я верну сумму в двукратном размере. Сто шестьдесят тысяч.
- Думаешь, можно вот так просто сунуть старику деньги и все? Да?! - Кажется, Баранофф снова стал закипать.
- Простите меня, пожалуйста, мистер Баранофф. - Скотч скорчил свою стандартную приютскую гримасу. Одновременно очень жалостливую и в то же время чуть хитроватую. Воспитатели обычно начинали смеяться и прощали. - Кто не делал глупостей по молодости?
- Если ты намекаешь на меня… - Баранофф задумался. Он ценил Майкла. Тот был очень сильным игроком в команде. Он не махал руками, но очень хорошо умел думать. Думать и делать правильные выводы. Баранофф возлагал на него большие надежды. Когда он узнал про кражу, то вначале даже немного растерялся. Не посвящая в это дело лишних людей, послал своих ребят просто найти Майкла. Найти и привести к нему. А потом появился человек от «Спэйс Энерджи» и стал расспрашивать о Майкле. Баранофф совсем растерялся и приказал убрать «нюхача». После чего ему стало чертовски интересно, как парнишка умудрился насолить еще и крупнейшей добывающей компании. Он пока даже не знал, что собирается делать с провинившимся. И вот, пожалуйста. Этот крысеныш звонит ему сам, извиняется и предлагает деньги.
- Мистер Баранофф. У меня очень много проблем. И мало времени.
- Ты еще кого-то ограбил?
- Нет. Что вы, мистер Баранофф. Это очень запутанная история.
- Откуда деньги?
- Можно сказать, я их заработал.
- Ладно. - Баранофф хорошо знал Майкла. Он прекрасно понимал, что поймать его будет непросто. У парня есть голова на плечах. И зачем продолжать тратить немалые деньги на его поиски, когда можно решить проблему ко всеобщему удовольствию. Единственное, что волновало Бараноффа в этой истории, это его репутация. Если «коллеги» узнают, что он простил кражу, ему самому голову снесут. Поэтому про это дело не знал почти никто. Баранофф все держал в секрете.
- Слушай меня, Майки. Сделаем все по-честному. Сегодня я дам задание моему бухгалтеру. Он посчитает, во сколько превратились бы мои восемьдесят тысяч, если бы ты не украл их. Потом мы умножим эту сумму на три… И если ты… Когда-нибудь… хоть словом заикнешься об этом недоразумении, как ты выразился, я пристрелю тебя лично! Понял?
- Да, мистер Баранофф.
- Все, отбой. Позвони завтра.
Повода прыгать от радости Скотч не видел. Зная Бараноффа, он был уверен, что уж выкатит ему старик такую сумму, что закачаешься. Да и отсрочка на целый день была совсем некстати. Скотч вздохнул и поехал к частному аэропорту на окраине Каира. Как он и предполагал, там нужных водородных баллонов не оказалось.
- Придется подождать, мистер. Если вам очень нужно, мы закажем. Подъедете вечером?
- Мне очень нужно… - осклабился Скотч и протянул деньги.
Из аэропорта Скотч поехал в центр. Он связался с Гинзом и доложил обстановку.
- Значит, ответ только завтра?
- Да, мистер Гинз. И баллоны будут только вечером.
- Ясно. Найди какой-нибудь отель. Как появятся новости, звони. И, Скотч… Будь осторожен.
- Разумеется.
Гинз отключил видеотелефон и задумался. Эта задержка на сутки была чертовски некстати. Интуицией он не обладал, но логика его редко подводила. Они на этом острове уже больше двух недель. Три раза ездили в Каир. Их видело много людей в аэропорту. Маковецкий и его секретарь знают, что они в Египте. Ахмед постоянно мотается на материк за продуктами, наверняка там болтает с друзьями. Гинз понимал: их вот-вот найдут. Он поднялся и быстро заходил по кабинету Майкла. Был полдень. Все, как обычно, плескались в бассейне, слышались крики Джонни и веселый смех Фрэнка. Инженер включил компьютер Майкла. Вывел на экран схему поместья.
- Мы можем оборудовать огневые точки здесь и здесь. - Гинз водил пальцем по монитору. - Так мы перекроем основные направления атаки. И надо переставить флаер вот сюда… - Он не был военным. Но в данном случае задача обороны была довольно проста. - Исходить надо из элементарной логики. Они наверняка вначале окружат поместье. Прилетят на флаерах. Минимум человек двадцать. - Гинз выключил компьютер и вышел.
Возле бассейна хмурый Гинз понаблюдал несколько секунд за весельем. Потом деликатно кашлянул.
- Что-то случилось, Гинз? Как там Скотч?
- У него все в порядке. Ему пришлось задержаться на сутки. Гм… Джентльмены. Можно вас на минутку? Всех.
Фрэнк выбрался из бассейна. Подошли остальные мужчины. Все знали, что Гинз не станет зря хмуриться.
- Я думаю, нас вот-вот найдут. Нужно подготовиться.
- Каким образом?
Гинз вкратце изложил план обороны. Майкл, бывший солдат, немного подкорректировал план, и мужчины взялись за дело. Следующие часы все обитатели поместья превращали его в неприступную крепость. Зная Гинза, они отнеслись к его словам более чем серьезно. На кухне обнаружился огромный запас шестидесятилитровых мусорных пакетов. Их наполняли песком и складывали баррикады в указанных Гинзом местах. Потом пошел в дело разный хлам из подвала и с чердака. Пустые бочки, старая мебель. Все это, конечно, не могло сдержать «Экскалибур», но обычные пули - вполне. Флаер перекатили в кусты рядом с бассейном. Гинз очень хорошо рассчитал эту позицию. С трех сторон она была прикрыта стенами домов. Если взлетать не вертикально, а стелиться над самой землей, то можно уйти даже от ЭМР.
- Ты сможешь отсюда взлететь, Дэн?
- Постараюсь, мистер Гинз.
Скотч в это время пил скотч со льдом и валялся на огромной кровати в отеле «Арабиан Найтс». До вечера была еще уйма времени, и он убивал это время, как умел. «Главное, не нажраться, - думал он. - И сколько ж насчитает чертов старик?» Скотч чувствовал себя не в своей тарелке. Он страшно не любил ситуации, которые не контролировал. А последние пару месяцев он в основном просто болтался, как щепка в стремительном потоке. Сумасшедший кошмар на Ганимеде, потом Карпатская армия. Теперь он лежал на кровати, ловил лицом поток воздуха от кондиционера и разглядывал облупившийся потолок. В семь вечера Скотч поехал за баллонами. Улыбчивый, худой и длинный, как жердь, парнишка быстро затолкал восемь баллонов в багажное отделение.
- С вас восемьсот баксов, сэр.
- Держи, малыш. - Скотч еще добавил десятку. - Мы сможем на них полететь?
- Конечно, сэр. Они с американской военной базы. Лучшее качество, сэр!
Скотч хмыкнул и сел за руль.
Ночью ему снился приют. Скотч метался во сне по огромной кровати, потел, несмотря на искусственную прохладу в номере. Утром он чувствовал себя совершенно разбитым. Вышел из отеля, проехал пару кварталов и нашел таксофон.
- Это я, мистер Баранофф.
- А… Майки. Плохо выглядишь. - Старик усмехнулся. - Не спалось?
- Сколько я вам должен, мистер Баранофф?
- Хм… Похоже, этот вопрос волновал тебя целые сутки? Да? - Скотч пожал плечами. - Ну что ж… Если б ты не украл мои восемьдесят тысяч и таким образом не выдернул бы их из моего бизнеса, то они превратились бы за это время в сто шестьдесят четыре тысячи. Сто шестьдесят четыре, умножаем на три… - Баранофф лучезарно улыбнулся, - …четыреста девяносто две… Ты должен мне четыреста девяносто тысяч, малыш.
Если б в таксофонной будке было куда сесть, Скотч бы с удовольствием сел.
- Это же полмиллиона! - Сесть было некуда, и он просто привалился к стеклянной стенке.
- Да, малыш! - Баранофф скорбно вздохнул. Потом вдруг зло прищурился: - А ты думал, здесь касса взаимопомощи? Крысеныш!
- У меня сейчас только двести тысяч. Остальное я переведу через неделю. Максимум через две.
- Ишь ты! Значит, деньги не проблема? - Баранофф повеселел. Похоже, он даже немного пожалел, что не назвал большую сумму. - Ладно. Пока я придержу своих парней. Но если через две недели не поступят остальные деньги… Я твои двести штук назначу как награду. За твою голову, Майки! Понял?
- Да, мистер Баранофф.
- Жду перевода… Отбой.
Скотч отключился. «Ну… И где мне взять еще двести девяносто штук?» Если считать по справедливости, то два с половиной миллиона Маковецкого надо было делить на четыре. Они вчетвером - беглецы с Ганимеда - все это затеяли. Но был еще Майкл, который, рискуя всем, укрывал их. И Халиков, который тоже оказался втянутым в эту историю. Эти люди, вроде как, вошли в команду. И по идее делить-то деньги надо было на шестерых. В первом случае получалось по шестьсот двадцать пять тысяч на нос. Во втором - только четыреста шестнадцать. «Ладно. Пока переведу двести. А там, может, и придумаю что-нибудь».
Скотч заехал в банк и сделал перевод. Номер счета Бараноффа он помнил наизусть. В десять утра он выехал из Каира и помчался на полной скорости к Хургаде, Эль-Гхардагах, как звучит это на арабском.
Доктор Халиков проснулся в восемь. Он с наслаждением потянулся. Мышцы побаливали после вчерашней тяжелой работы. «Гинз нас, наверное, тонну песка заставил перетаскать, - улыбнулся он. - Вряд ли эти дурацкие баррикады понадобятся. Скотч вернется, закинем запасные баллоны и полетим. Куда, правда, пока неизвестно. Гинз с Фрэнком ходят молча, только улыбаются на вопросы». Раф был счастлив. Он совершенно не жалел, что Дэн вырвал его из серого, промозглого Арзамаса-15. Тут было солнце, море, горячий песок и неплохие дальнейшие перспективы. И на столе его маленькой, но уютной комнаты лежал слиток мобиллиума. Деньги, конечно, не главное. Их Раф никогда особо не замечал. Есть и есть. Нету? Ну, что ж… Придется чуть затянуть пояс до следующей зарплаты. Ему просто было чертовски интересно. Они с Дэном друзья со школы. Только Дэн всегда был редкостным раздолбаем, а Раф еще лет в пятнадцать выбрал стезю ученого. Засел за книжки, зарылся в Сеть с головой. Впрочем, их дружбе это нисколько не мешало. С завидным постоянством неугомонный Дэн втягивал Рафаэля в разные переделки. И морды им били не раз. И в кабинете директора распекали постоянно. Потом Раф поступил в универ, а Дэн куда-то пропал. И вот теперь объявился, во всем своем великолепии. Оказывается, он уже научился водить космические корабли, виртуозно ломать Сеть, побывал на Ганимеде, успел насолить кому-то и на Земле, и там. Словом, Дэн оставался все таким же. Он тоже, как и Раф, не успел жениться. Да и не представлял себе Раф девушку, которая больше чем на одну ночь сможет удержать этот вихрь. А сам Раф об этом даже не думал. Пока он был целиком погружен в науку. Раф встал и направился в душ. Опреснительная установка на острове работала прекрасно. Вода была удивительно мягкой и приятной. Она обтекала кожу, смывала ночную дрему и наполняла организм свежей энергией. Раф обожал душ. У них в Арзамасе это было своего рода роскошью. Постоянные перебои с водой. То нет горячей, то нет холодной. Шансы, открыв кран, услышать лишь странный свист и громыхание водопроводных труб, были велики. А здесь, пожалуйста, в любое время суток. «И это Африка! - подумал Раф. - Зато у нас есть Циолковский! И две базы на Ганимеде!» Он притопнул ногой и запел.
Завтрак проходил в непринужденной, дружеской обстановке. За столом превалировало «чемоданное» настроение. Не сказать, чтоб остров сильно им надоел. Но ведь человек всегда надеется, что дальше будет еще лучше. Эллен льнула к мужу слева, маленький Джонни без конца дергал отца за рукав справа. Внизу о ноги Фрэнка терся Джонс. Фрэнк, купающийся в необычайной популярности, лишь хмурил брови, стараясь сдержать довольную улыбку. Дэн ткнул Рафа в бок:

Предыдущая страница 22 Следующая страница


23 Алексей Рыжков

- Посмотри на Эллен. Похоже, старина Фрэнк опять ночью показал себя молодцом.
- А вилкой в глаз? - спросил, улыбаясь, Раф.
- Да шучу я… Шучу.
- Тебя это точно не касается, Дэн. Это их личное дело.
- Ага. Это их личный медовый месяц.
- Слушай. Все хотел спросить, как там у тебя на этом фронте?
Дэн нахмурился:
- Ты смеешься? Месяц я торчал на корабле. Потом воевал в горах. А здесь, кроме шестидесятилетней Марии да Эллен, больше никого.
- Да нет, я имел в виду вообще. Есть девушка? Дэн хохотнул:
- На Ганимеде были. Аж три!
- Так я и думал.
Гинз встал и постучал ножом о бокал.
- Дамы и господа. К сожалению, это наш последний завтрак на этом острове. Попрошу всех собрать свои вещи. Только самое необходимое. - Гинз выразительно посмотрел на Эллен. - Сегодня мы покинем эту гостеприимную обитель. - Он сел. - Во всяком случае, я надеюсь.
Скотч в это время гнал электромобиль по трассе.
Доктор Халиков, насвистывая, собирал вещи. Бритву, гель для бритья, ультразвуковую зубную щетку. Он уже почти наполнил свою старую сумку, когда открылась дверь. На пороге стоял очень серьезный Гинз. В руках у него был карабин.
- У нас гости…
- Какие гости? - не понял Раф.
- Это карабин Скотча. Берите слиток и занимайте позицию. Как вчера договорились. У вас три минуты. - Гинз прислонил карабин к стене и ушел. «Гости… - подумал Раф. - Нашли-таки!»
Майкл, обосновавшись на острове, не стал экономить на системе охраны. Он даже приобрел небольшую радарную систему. Эта-то система и обнаружила приближающиеся к острову четыре флаера. Они шли с севера. Два крайних чуть выдвинулись из строя, охватывая остров с флангов. Как и предполагал Гинз, флаеры окружали беглецов. На малой высоте подходили к оазису, перекрывая все возможные пути отступления. Обороняющиеся заняли позиции у баррикад. Баррикады были выстроены по периметру поместья в кустарниках и среди деревьев. Благодаря опреснительной установке, вся территория поместья была густо засажена растительностью. Не джунгли, конечно, но все же. Этот зеленый рай окружал голый песок К востоку от поместья, метрах в двухстах, синело море. Серебрилась постройка опреснительной установки, рядом темнел почерневшими досками старый причал. На севере, на небольшой возвышенности, крутили лопастями несколько ветряков. Эта возвышенность беспокоила Гинза. Но от идеи выкопать там траншею отказались.
- Будем надеяться, артиллерию сюда никто не притащит, - сказал Гинз, и с ним согласились. К западу было почти семьсот метров песка. Это направление прекрасно простреливалось. Как, впрочем, и южное. Примерно в километре с лишним к югу находилось еще одно поместье. Оно тоже сдавалось в аренду. И, по словам Майкла, сейчас там обитала большая компания французов.
Гинз с Майклом заняли северную баррикаду. Самое опасное направление. Дэн держал восток. Эта позиция была ближе всего к спрятанному в кустах флаеру. Заданием Дэна было, по команде Гинза, завести флаер и быть готовым к экстренной эвакуации всех с острова. Эллен с Джонни и кот уже заняли задние сиденья в замаскированном флаере. А Мария и Ахмед спрятались в подвале главного здания. Юг и запад держали Халиков и Фрэнк, соответственно. Накануне вечером, когда закончили баррикады, прикинули секторы стрельбы и разобрались с позициями, Майкл провел краткий инструктаж. Он в команде был единственным профессиональным военным. Дэн вначале возникал и умничал, но Майкл задал ему всего один вопрос:
- Сколько вас готовили, мистер Капрушевич?
- Три недели, - сник Дэн.
- А меня девять месяцев. И потом год боевых действий. Итак, слушайте, господа. При подлете флаера, в нашем случае, нужно дождаться момента зависания перед высадкой. Выстрелите раньше, он наберет скорость и уйдет. А вы себя просто демаскируете, и вас добьют сверху. Опоздаете - позволите высадиться десанту. Тоже плохо. - Майкл пыхнул сигарой и стряхнул пепел. - Как только он погасит скорость и зависнет на секунду, стреляйте по лобовому. Пилота, может, и не убьете, но он запаникует. Есть шанс, что завалит машину на бок. И уж точно не разглядит, откуда в него палят. Второй вариант: дождаться, когда начнет открываться боковая дверь. Десанту до инстинкта вбивают - по команде «Пошел!» вываливаться наружу. Не важно, стреляют там или нет. Это ваша возможность завалить побольше, пока они не залегли. Будем надеяться, что компания не пришлет за нами боевые флаеры с ракетами на консолях. - Гинз хмыкнул. - И еще… Стреляйте одиночными или тройками. Патронов у нас в обрез. Так что надо экономить.
Флаеры синхронно подходили с четырех сторон.
- Не иначе, у этих наемников десантник командует. Видел я уже такое, - пробормотал Майкл. В руках у него была «Хеклер-и-кох-2127». Непонятно, то ли он втихаря провез штурмовую винтовку на территорию суверенного Египта, то ли купил здесь, по случаю. У Гинза был карабин «М-512К». Солдаты в шутку называли его «пасынком». А сам комплекс «ЭМР M-5I2» - «мамой». Сравнение было действительно правильным. Отстегнутый от внушительного, полутораметрового ствола «М-512», карабин производил несерьезное впечатление. И размерами, и весом, и возможностями.
- Похоже, стекла бронированные, это малый десантный бот, - тихо сказал Майкл.
- Гинз, по флаеру не стреляйте. Я беру его на себя. И ребятам скажите, стрелять бесполезно. Пусть ждут высадки.
Гинз передал по рации остальным:
- Остекление флаеров бронированное, стрелять только по пехоте. Дождаться момента высадки.
Раф, лежа за баррикадой, нестерпимо пахнущей на жаре полиэтиленом, удивился: «То, значит, по пилоту стреляйте. Теперь - ждать высадки». Раф вспомнил слова то ли Цезаря, то ли Александра Македонского, то ли еще кого: «Ни одна битва еще не проходила, как запланировано» - и успокоился. Он держал в прицеле приближающийся с запада флаер и спокойно ждал. Он настолько привык, что Дэн втягивает его в разные истории, что, когда взялись за постройку баррикад, даже не очень удивился. Сейчас, вместо изучения мобиллиума, он держал в руках боевой карабин и целился в какой-то чертов флаер. Часть его сознания понимала всю абсурдность ситуации. Но Раф верил Гинзу. Эти люди пришли их убить. Если не сразу, то через какое-то время.
Бот, приближающийся с севера, встал на дыбы, гася горизонтальную скорость. Майкл затаил дыхание, прильнул к оптическому прицелу. Машина снизилась до двух метров, выровнялась, подняла тучу песка. Грохнул выстрел.
Бот завалился набок, прошел, накренясь, метров десять и рухнул левым бортом на землю. «Не дайте им залечь, Гинз!» Из упавшей машины начали выскакивать солдаты. В оседавшей после падения пыли силуэты были видны плохо. Но Фрэнк успел свалить двоих, прежде чем десантники спрятались за корпус своего бота.
Еще раз громыхнул «Хеклер» Майкла, и машина взорвалась.
- Готово, - грустно улыбнулся он. - Можно уходить.
На остальных направлениях шла ожесточенная перестрелка. Только Фрэнку удалось сорвать высадку. Он одиночными выстрелами шлепнул на первых же секундах троих и удачно метнул гранату. Теперь почерневший от взрыва гранаты десантный бот стоял неподвижно, являя собой прекрасную мишень. Майкл навел оптический прицел и увидел мечущиеся внутри фигуры. «Пытаются открыть аварийный люк». Они с Гинзом продвигались по периметру обороны, оценивая ситуацию.
Скотч подъехал к причалу. Катера Ахмеда не было. «Странно. Я ему велел дожидаться меня с полудня». Скотч вышел из электромобиля, прошелся по гнилым доскам. Где-то вдалеке громыхнул взрыв.
- Это еще что такое? - Скотч занервничал. Заметался по причалу. В ста метрах он увидел болтающуюся у берега моторную лодку.
- Мне надо на остров, - сцепив зубы, Скотч побежал к лодке.
Самое тяжелое положение сложилось на юго-восточном направлении. Высадившийся десант сумел закрепиться и, несмотря на тяжелый урон, продвигался вперед.
- Фрэнк! Держи свое направление! - крикнул Майкл. Они с Гинзом, пригибаясь, бежали к южной баррикаде. Раф отстреливался до последнего патрона.
Но десант, используя складки местности, не учтенные Гинзом и Майклом при планировании, приближался. Доктор Халиков тяжело дышал. Последние несколько минут он отчаянно маневрировал, меняя позицию. То уходя от простреленной в десятках мест баррикады, то возвращаясь к ней, совершенно неожиданно для нападавших. Гинз и Майкл прибыли очень вовремя.
Раф дал последнюю очередь, и тихий писк сообщил, что магазин пуст.
- Еще патроны есть? - перекрикивая грохот стрельбы, он протянул руку Фрэнку.
- Последний магазин! - также проорал Фрэнк.
Доктор вщелкнул новый магазин и усмехнулся:
- Они не пройдут!
С востока им заходил во фланг еще один взвод десанта. Карабин Дэна молчал. Видимо, у него тоже кончились патроны.
- Дэн, заводи, - спокойно сказал Гинз в микрофон портативной рации.
Скотч нашел на берегу проволоку и, согнув ее крючком, мигом справился с допотопным замком. Загрохотал цепью, которой была привязана лодка к металлической трубе, торчавшей из песка. «Так. Теперь мотор». Скотч готов был идти хоть на веслах, но на моторе ведь быстрее. Подергав стартер, он завел старую тридцатисильную «Хонду» и вышел в море. Благо погода была прекрасная. Возле трубы он оставил прижатую камнем стодолларовую бумажку.
Никто не ожидал прилетевшую вдруг с востока противотанковую ракету.
Рафу ожгло чем-то правое плечо, ударило о стену, и он потерял сознание. Они втроем с Майклом и Гинзом уже давно отступили от южной баррикады. И теперь закрепились возле центрального двухэтажного дома. Выступ террасы был вполне подходящим местом. Пока не прилетела ракета. Раф поднял голову. Огляделся. Белая пыль штукатурки медленно оседала. Все это время пальба не прекращалась. Фрэнк, сориентировавшись в ситуации, плюнул на западное направление и отошел к центру поместья, сдерживая взвод, прорывавшийся с востока. В треске выстрелов и грохоте взрывов звук заводящегося флаера был почти неуловим.
- Думаю, пора уходить, мистер Гинз.
Гинз не отзывался. Раф подполз к нему и ухватил его за плечо. Голова инженера безвольно мотнулась и склонилась набок.
- Эй! Мистер Гинз. - Раф вдруг испугался. «Не может быть! - подумал он. - Кто угодно, только не Гинз!»
Инженер вдруг застонал. Открыл глаза.
- Уходим… - прошептал он еле слышно, одними губами.
Рядом вдруг оказался Майкл. Весь в белой пыли, с непонятно откуда взявшимся скорострельным десантным автоматом. Он присел на колено, прикрывая лежащих друзей, и дал очередь по кустам.
- Отходим! - заорал он.
«Они уже за периметром! Ясен пень, отходим!» - подумал Раф, волоча за собой Гинза. Тот опять потерял сознание.
Возле флаера остервенело отстреливался Фрэнк. В каждой руке у него было по десантному автомату, за спиной болтался гранатомет. Он бил длинными очередями, благо магазин автомата был на сто двадцать патронов.
- Что с Гинзом?
- Ранен.
- Ясно. Грузитесь! Сейчас я им напоследок устрою фейерверк. - Фрэнк снял с плеча гранатомет. Присел на колено, целясь. Рядом, прикрывая его, залег Майкл. Огненная стрела воткнулась в белую стену здания, и та обрушилась на десантников.
- Когда, говоришь, истекает срок аренды?
Майкл засмеялся, швырнул в сторону нападавших две дымовые шашки, и братья скрылись в кустах.
- Уходим на север, Дэн! Давай, малыш! Мы верим в тебя!
Дэн чуть приподнял флаер, развернулся на месте в указанном направлении и на высоте в полметра рванул вперед. Ветви кустов зацарапали по лобовому стеклу, мелькнула гравиевая дорожка, и флаер вырвался на простор. Выйдя из зоны обстрела, Дэн пошел вверх.
- Дайте мне связь! - закричал Фрэнк.
Эллен испуганно отшатнулась от облепленного грязью, пахнувшего дымом и копотью мужа.
- Не ори так, Фрэнк, - очнулся Гинз. - Мы уже не в бою…
- Фрэнк вызывает Фаруха… Фрэнк вызывает Фаруха…
- Записывайте, Фрэнк, - раздалось вдруг в динамике. Далекий голос продиктовал координаты. Фрэнк сразу приплюсовал в уме к каждой цифре десять.
- Это далеко, Дэн?
- Сейчас посмотрим, - Дэн включил «ДжиПиЭс». - Сто восемьдесят километров к востоку.
- Ну и забрались они.
- Смотрите! У нас хвост! - Халиков рассматривал в заднее стекло два догоняющих десантных бота.
- Мы можем оторваться, Дэн?
- Сомневаюсь…
До острова оставалась пара километров. Скотч уже различал крылья ветряков и с тревогой рассматривал черный дым, поднимающийся над тем местом, где было поместье. Тут над его головой пронесся флаер.
- Это же наши! - вскричал он, провожая взглядом белый с синими полосами пассажирский флаер. За ним вдогонку пронеслись еще два. Камуфляжной окраски, больше размерами, с огромными боковыми люками.
- Похожи на десантные боты… Может, и лучше, что меня там не было? - Скотч выругался и развернул лодку обратно. - Какая же я все-таки сволочь! Мои друзья погибают! А я, как обычно. Лишь бы отсидеться. Тьфу!..
Знакомство с такими людьми, как Фрэнк, Гинз, Саффони, здорово изменило его. Может, еще не совсем. Но Скотч наконец понял значение слов «честь» и «порядочность». Там, на Ганимеде, он только играл в справедливость. А вот когда в историю оказались втянуты эти люди, все началось по-серьезному. Он не был уверен, что, даже имея доказательства по «Морфеусу», смог бы чего-то добиться. Как обычно, поговорил бы красивые слова сам себе, а закончил мелким шантажом. А эти люди смогли бороться. И они доведут дело до конца. Может быть, даже ценой жизни. «Что вполне возможно. У них на хвосте два бота, а топлива в баках почти нет. Все баллоны в машине. Черт!» - Скотч прибавил газу, старая «Ямаха», захлебываясь, затарахтела громче.
- Кажется, они собираются стрелять, - спокойно произнёс Майкл.
Судя по всему, это были списанные десантные боты. Во всяком случае, тяжелого оружия на борту не было. Ракетные консоли отсутствовали, автоматическая пушка и пулемет тоже. Но выход десантники все же нашли. На скорости почти пятьсот километров, они чуть открыли боковой люк и высунули стволы.
- Как же они целятся? - недоумевал Дэн.
- Как-как? Очки надели и целятся. Маневрируй давай.
- Не вопрос. Держитесь! - Дэн заложил крутой вираж. Боты повторили маневр. Превосходя пассажирский флаер в скорости, они быстро встали по бокам и начали зажимать кроху. Дэн резко ушел вниз. Чехарда продолжалась минуты две, а потом один из ботов прошел очень близко. Раздалась очередь. Пули пробили обшивку, разлетелось боковое окно, обдав всех брызгами осколков. Майкл схватился за руку, потом повалился на бок, сцепив зубы. Дэн резко сбросил скорость.
- Дядя Майкл! - закричал Джонни.
- Я в порядке, малыш. В порядке. - Майкл потерял сознание.
Эллен уже перевязала Гинза и вколола ему обезболивающее. Теперь она взялась за второго раненого.
- Где они? Где? - Дэн ошалело вертел головой, пытаясь засечь преследователей. Словно барабанная дробь ударила в кабине.
Флаер подпрыгнул, звук двигателей изменился.
- Черт! Они снизу! По двигателям бьют! - Дэн заложил крутой вираж и пошел к земле. На пульте загорелись красные табло.
- Все… Отлетались, - пробормотал Дэн. - Идем на аварийную. Всем приготовиться!
- Только аккуратно, Дэн, - попросил Фрэнк. Он взял за руку Джонни. Малыш беззвучно плакал. Фрэнк его понимал. Зрелище в кабине флаера было не для детских глаз. Окровавленный Гинз. Чертыхающийся Халиков, вцепившийся до побелевших пальцев в свой карабин и не замечающий растекающееся алое пятно на правом плече. Теперь еще Майкл. Эллен разорвала на нем рубашку, и стала видна сквозная рана у него в боку.
Флаер на большой скорости взрыл носом желтый песок пустыни. В разбитое окно влетели миллионы песчинок, забили глаза, заскрипели на зубах. Заорали все, даже Джонс, сидевший до этого тихо в багажном отделении. Флаер проскользил брюхом по песку метров пятьдесят и остановился.
- Скажите спасибо, что по касательной, - отплевываясь от песка, пробормотал Дэн. - Все живы? - он огляделся.
- Ты молодчина, Дэн. - Фрэнк был искренен.
- Ладно. Что дальше?
Два бота, погасив горизонтальную скорость, зависли по бокам.
- Выходите из флаера! - приказал голос по громкой связи. - Вы на мушке, не делайте глупостей!
Боковые люки демонстративно открылись, и на них направили с десяток стволов.
- Ну, что ж. Выходим.
Дэн и доктор Халиков выбрались наружу.
- Все выходите!
- Где-то я уже слышал этот голос, - пробормотал Фрэнк. Они втроем вытащили из флаера Гинза и Майкла, который был без сознания. Бережно уложили их на песок в тени флаера.
- Я сказал - все! Женщина и ребенок тоже!
Фрэнк скрипнул зубами. Он помог выбраться Эллен и Джонни. Тот держал на руках жмурящегося от солнца Джонса.
- Теперь отойдите от флаера!
- Ему уже и так хана. Какая разница-то? - Дэн пожал плечами.
- Своих раненых тоже оттащите! Пятьдесят метров от флаера!
- Вот садюга, а…
Фрэнк взвалил на плечи Майкла. Гинза взяли под руки Халиков с Дэном. Только теперь, ощутив боль в плече, доктор с удивлением уставился на свою окровавленную рубашку.
- Пятьдесят метров, я сказал!
Боты взвыли двигателями и, описав дуги, приземлились спереди и сзади стоящих посреди пустыни пленников.
- Ну, и что им мешает шлепнуть нас тут? Никаких свидетелей на пятьдесят километров вокруг.
Эллен всхлипнула:
- Заткнись, Дэн!
Из ботов посыпались солдаты. Среди них выделялось трое в черной форме. Один был выше всех на целую голову. Его лысый череп блестел на солнце, пуская блики.
- Крюгер! - ахнул Фрэнк.
- Это еще кто? - спросил Халиков.
- Хуже этого быть уже не может.
- Черт! Лучше б сидел я в своем Арзамасе.
Солдаты выстроились большим кольцом, направив оружие на пленников. Крюгер подошел ближе.
- А мистер Гинз, я вижу, беседовать не в состоянии! - крикнул он.
Фрэнк сплюнул и пошел навстречу шефу СБ «Спэйс Энерджи».
- Как вы нас нашли?
Крюгер рассмеялся. Покачал головой.
- А… Какого черта… - пробормотал он. - Вы знаете, кто владелец острова Малый Гифтун?

Предыдущая страница 23 Следующая страница


Ганимед-6 24

Фрэнк растерянно оглянулся на лежащего без сознания Майкла.
- Нет, конечно. Я-то откуда знаю?
- И всех поместий на острове? - Крюгер явно наслаждался триумфом.
- К чему вы клоните?
- Ну ладно. Когда наш… ээ… скажем так, новый арабский друг наслушался вашей болтовни и разобрался, что к чему, он предложил нам по сходной цене приобрести записи разговоров.
- Но Майкл же сто раз проверял все помещения на прослушку!
- Конечно. И каждый раз слуга, Ахмед кажется, отключал перед этим все устройства. Так что засечь их было невозможно. Там есть такая кнопочка в доме. Эта система на острове уже лет двадцать. Между нами, этот араб имеет на шантаже раз в сто больше, чем на аренде. - Крюгер расхохотался, глядя на ошеломленного Фрэнка.
- А когда Ахмед уезжал?
- Тоже отключал. Но материала и так достаточно. Мы все знаем, мистер Фрэнк. И про слиток, и про запись. А Маковецкого вашего мы обезвредим, можете быть уверены.
Фрэнк понял, что их убьют. Это было ясно с самого начала. Но после таких откровений Крюгера он вдруг со всей отчетливостью понял, сейчас придет смерть.
- Пощадите жену и ребенка, - глухо проронил он.
Крюгер по-доброму улыбнулся.
- Вы не хуже меня понимаете, Фрэнк. Не могу… - Лицо его вдруг переменилось. За долю секунды превратилось в страшную маску. - Где слиток? - прошипел Крюгер.
В висках у Фрэнка знакомо застучало, он почувствовал непреодолимое желание врезать по этой маске. Вколотить мелкие, острые зубы в глотку. Но инстинкт самосохранения остановил его. Он знал, стоит только начать замах, и его изрешетят. «Ударить, может, и успею, но уже на излете. Смазанно получится, - подумал Фрэнк, повернулся и отрешенно побрел назад. - Еще несколько секунд жизни для нас всех».
- Им нужен слиток. Он еще у вас, док?
- Да, конечно. - Халиков вынул из-за пазухи слиток и отдал его Фрэнку.
- Па? Нас убьют?
У Фрэнка перехватило дыхание. Он не мог ответить. В голове завертелось: «Убьют… убьют… Всех! И Джонни, и Эллен, и меня! Всех… Прямо здесь! Прямо сейчас!»
Он вдруг ощутил жжение в ладони. Казалось, слиток слегка покалывает электрическими разрядами. Фрэнк поднял руку и удивленно уставился на слиток мобиллиума. Тот нестерпимо блестел на солнце.
- Ну, давайте! - Крюгер истолковал жест так, словно Фрэнк протягивает ему слиток. Он быстрым шагом направился к пленникам. - Еще меня интересует оригинал записи «Морфеуса», - громко заявил он.
Мобиллиум вдруг шарахнул разрядом так, что Фрэнк выронил слиток. А дальше начался странный сон. Кто-то беззвучно поздоровался с Фрэнком. А потом в его мозгу словно застучали молоточки: «ЖИЗНЬ СВЯЩЕННА. ДОЛЖНЫ ЖИТЬ. СМЕРТЬ НЕДОПУСТИМА. ЗАЩИТИТЬ ЖИЗНЬ». Вокруг упавшего слитка вдруг завертелся маленький смерч, он поднял в воздух песчинки, они закружились в танце, прямо на глазах меняя цвет с желтого на красный. Фрэнк посмотрел под ноги и увидел, что слитка больше нет. Смерч набирал силу, вертелся в своем безумном танце, всасывал в себя песок. Фрэнк попятился, на месте упавшего слитка уже была воронка глубиной в метр. Крюгер метался, орал что-то, но из-за воя смерча ничего не было слышно. В голове у Фрэнка стучало: «ЖИЗНЬ СВЯЩЕННА. ЗАЩИТИТЬ. ЗАЩИТИТЬ». Он уже все понял.
- Отходите! - закричал он. - Сейчас появится шар! Он защитит нас. Ныряйте прямо в него!
Изумленные солдаты, опустив оружие, пятились от невиданного зрелища. Никто из них не слышал команд Крюгера. Да и выполнять их никто не собирался. Каждый понял: сейчас, прямо на его глазах, происходит чудо. Крюгер достал из кобуры пистолет, побежал, размахивая им, к сержанту взвода. Мобиллиумный шар уже почти достиг десятиметрового диаметра. Солдаты всё пятились от громадины, а шар продолжал поглощать песок и превращать его в мобиллиум. «СПАСЕНИЕ ЗДЕСЬ. НЕТ СМЕРТИ» - шар надвинулся на приговоренных. Эллен в ужасе закричала, закрыла руками лицо.
- Он хороший, мама. Он добрый. Он хочет защитить нас.
Фрэнк удивленно посмотрел на Джонни: «Как он понял? Или тоже вступил в контакт?»
- Берите Гинза, доктор. Дэн, помоги мне с Майклом. Нужно просто стоять. Ничего не бойтесь. На Ганимеде такая штука уже спасала нас! - Фрэнку приходилось кричать, так как вой смерча не ослабевал. - Эллен, девочка моя, ничего не бойся. Иди сюда, Джонни!
Джонни, крепко обнимая совершенно ошалевшего кота, бросился к отцу. Фрэнк, поддерживая левой рукой брата, прижал к себе жену и сына и зажмурился. Огромный десятиметровый шар подмял под себя крошечные фигурки людей и провалился в песок. Во всяком случае, так это выглядело для Крюгера и его наемников.
Фрэнк открыл глаза. Они все оказались в сферической камере. Гинз устало опустился на «пол».
- Мы в мобиллиуме? - бесцветным голосом спросил он.
- Да, Гинз!
Джонни с интересом рассматривал блистающие сполохами алого «стены».
- Движемся? - тихо спросила Эллен.
- Похоже, да.
Вестибулярный аппарат, немного растерявшись, наконец выдал свой вывод: «Да. Движемся вниз и по горизонтали».
Понятия «вперед» или «назад» в этой сферической камере были неуместны. Царила абсолютная тишина. Такая, что они слышали собственное дыхание.
- Черт! Я в мобиллиуме! - доктор Халиков опустился на корточки. - Признаться, я не очень верил в вашу историю с шаром. Но то, что я увидел сегодня! История как раз для сумасшедшего дома.
- А ведь мы были на волосок от гибели! - сказал Фрэнк. - Все разговоры в доме прослушивались. Они знали все и про слиток, и про диск. Всё. И у них был четкий приказ… - Фрэнк запнулся, посмотрел с любовью на Джонни. Коснулся легко губами Эллен. - Мобиллиум как-то почувствовал нависшую над нами смертельную угрозу. Неотвратимую и фатальную. И начал действовать. У него это в программе - оберегать жизнь.
- Возможно, - согласился Раф. - Вот только хотелось бы знать, куда он нас везет?
- Наверное, в безопасное место, - задумчиво произнес Фрэнк.
- Интересно, что в представлении мобиллиума - безопасное место? Может, ядро Земли? Кажется, пошли вверх.
Эллен продолжала стоять, боясь даже прикоснуться к стенам шара. Джонс мяукнул. Вырвался из рук Джонни и спрыгнул на «пол». Осторожно принюхался. Фрэнк нахмурился:
- Эй! Только не вздумай тут отметиться!!!
Дэн вдруг оглушительно захохотал, к нему присоединился Раф, а через секунду смеялись все. Даже Гинз, держась за грудь, скривившись от боли, похохатывал.
- Как Майкл? - спросил Фрэнк, утирая слезы и отталкивая надоедливого Джонса.
- Я вколола ему обезболивающее и успокоительное.
- Рана опасная?
- Если в течение двенадцати часов он попадет в больницу, то нет.
- Господа, - Халиков встал, - кажется, мы остановились.
Пол под ногами вдруг потек, все присели на корточки и, хватаясь друг за дружку, вывалились из шара. Последним вылетел Джонс, отчаянно вопя и скользя когтями по твердому, как сталь, мобиллиуму. «ЖИЗНЬ СВЯЩЕННА», - попрощался шар и с шипением зарылся в песок. Фрэнк встал и огляделся. С трех сторон была пустыня. На западе, примерно в километре от места их высадки, трепетали листьями на ветру верхушки пальм.
- Где это мы? - спросил Дэн.
Гинз поморщился и достал из кармана маленький бинокль.
- Посмотрите, Фрэнк, вам стоя сподручнее.
Фрэнк поднес бинокль к глазам.
- Там какой-то указатель… А-с-у-а-н, - прочитал он.
- Поздравляю. Мы у реки Нил. Ваш мобиллиумный шар, Фрэнк, очень удачно нас высадил. - Гинз усмехнулся, с трудом поднялся на ноги и прошел несколько шагов.
- Итак…
- Первое. Дэн и доктор Халиков, сгоняйте на берег и найдите нам любой транспорт. Подойдет даже осел. Второе. Все снимайте рубашки. Соорудим для мистера Майкла навес. Третье, - Гинз привычно рубанул воздух и схватился за поясницу. - Третье, - сдавленным голосом повторил он, но воздух рубить не перестал: - По прибытии в местный очаг цивилизации надо сообщить обо всем мистеру Скотчу. Сможете, Дэн?
- Конечно. Я знаю адрес его электронной почты.
- Четвертое. Нужно предупредить мистера Маковецкого. Пятое. За эту информацию нужно заручиться его помощью. В том числе финансовой.
- Денег то есть попросить? - уточнил Дэн.
- Да. Шестое… - Гинз остановился. - Вы еще здесь, господа? - Дэн с Рафом переглянулись.
- ДУЙТЕ ЗА ТРАНСПОРТОМ! У НАС ЕЩЕ КУЧА ДЕЛ!

Эпилог
МОБИЛЛИУМ

Скотч отыскался через три дня. Он забрал сто баксов из-под камня. Потом вернул баллоны и выручил за них семь сотен. После чего удачно толкнул каким-то перекупщикам арендованный электромобиль за две тысячи. И затаился в самом дешевом номере отеля «Арабиан Найтс». Он закрылся в номере наедине с пятью бутылками скотча и «воткнулся» в новостной канал. На второй день сообщили о неудавшемся покушении на Маковецкого. В голове у Скотча что-то щелкнуло. Еще через день прошла информация о внезапной смерти шефа службы безопасности «Спэйс Энерджи» - Ганса Крюгера. Логические цепочки в пьяном мозгу Скотча сошлись воедино, и он наконец решился выползти на улицу. Добравшись до ближайшего сетевого терминала, проверил почту. Через неделю он был в Ричардс-Бэе.
Через два с половиной месяца с Ганимеда вернулись эмиссары, посланные ООН. Они привезли с собой одиннадцать колонистов. Пять свидетелей и шесть подозреваемых. Среди шестерых были и Буше с Хадсоном. Через сутки после возвращения спецрейса были арестованы сорок процентов топ-менеджеров «Спэйс Энерджи» во главе с Прессом. Судебное расследование произвело такую шумиху, что были вынуждены вмешаться правительства пяти стран. Экстренное собрание акционеров «Спэйс Энерджи» отстранило от должностей весь совет директоров. Прошли новые выборы. Как ни мечтал Маковецкий, вышибить с рынка «Спэйс Энерджи» ему не удалось. Но его ребята получили долгожданную фору в три месяца. Потом обновленная и помолодевшая «Спэйс Энерджи» снова включилась в «честную» конкурентную борьбу. Гинзу предложили должность в совете директоров. Он отказался, но выбрал место главного инженера в родном Ганимеде-6. В качестве научного консультанта он пригласил доктора Халикова, который с радостью согласился. Жаклин прилетела к Гинзу через три месяца. Там, на Ганимеде, и сыграли свадьбу. Очевидцы говорят, что это было феерическое зрелище. Восемь харвестеров, с врубленным на максимум освещением, поставили вкруг на ледяном плато. Невеста была в белом скафандре, невозмутимый жених - в черном. Брак засвидетельствовал новый шеф Ганимеда-6 Владислав Комаров.
Майкл и Фрэнк с семьей вернулись в Лос-Анджелес. Фрэнк вложил деньги в компанию брата и стал совладельцем. Джонс все так же бегает за Фрэнком, когда тот дома. Иногда надоедает и получает дружеский пинок. Но кот не обижается. Он до сих пор помнит, кто спас его от голодной смерти на «Икаре-12».
После странной смерти владельца острова Малый Гифтун все его виллы и поместья были выставлены на аукцион. За два дня до торгов в Сети вдруг появилась информация о том, что все здания на острове нашпигованы подслушивающими устройствами. Цена лотов резко упала, и Дэну удалось по сходной цене купить участок на северо-востоке острова. Все постройки поместья уже были отремонтированы, Дэн лишь прокинул на остров оптоволокно, закупил несколько мощных серверов и занялся Сетевым бизнесом. Еще через месяц на острове появились двое из выживших «бешеных енотов». Когда они работали - было загадкой. Катер снабжения сновал с материка на остров, завозя туда ящики с пивом и увозя обратно пустые бутылки. Но дела у парней шли неплохо. Во всяком случае, ресурс www.benot.net пользовался в Сети бешеной популярностью.
Скотч почти год где-то пропадал, а потом вдруг связался с Дэном.
Он попросил взаймы десять тысяч. А когда Дэн спросил его, как там погода в Австралии (вычислил по адресу), вдруг смутился и отключил связь. Больше его никто не видел.
Прах Чена перевезли с «Фри Сквер» на Землю и захоронили в предгорьях Тибета. Фрэнк сам выбрал не очень высокую гору. Такую, как хотел Чен. Со склона открывался прекрасный вид. Тихая река извивалась по долине, по высоким травам пробегали волны от ветра. Очень красивое, покойное место.
Летиция, жена Саффони, всплеснула руками, закрыла лицо и отключила связь. Никто из команды не решился к ней поехать.
Через два года этнографическая экспедиция наткнулась вдруг в Сахаре на совершенно новый культ у обитателей Ливийской пустыни. Проследив за тайным совершением обрядов, исследователи пришли в полное замешательство и вызвали геологов. Те, прибыв на место, подтвердили: посреди бескрайних песков, огороженный шестами со священными амулетами, находился мощный выброс мобиллиума.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ЛЕД     (Страница 1)
  • Часть вторая
    ЗВЕЗДЫ     (Страница 12)
  • Часть третья
    ГОРЫ     (Страница 13)
  • Часть четвертая
    ПЕСОК     (Страница 18)
  • Эпилог
    МОБИЛЛИУМ     (Страница 24)


Алексей Рыжков

Ганимед-6

 Читать книгу

Аннотация

Спасаясь от верной гибели, грозившей им в космической колонии на спутнике Юпитера, Фрэнк Бэрри и его друзья попадают в кровавую бойню на родной планете. А по их следам уже идут боевики компании, добывающей на Ганимеде бесценный мобиллиум, тайну которого, на свою беду, раскрыли беглецы. Битва за спасение, начавшаяся под куполом жизнеобеспечения во внеземной колонии, продолжается в реликтовых лесах Закарпатья и на экзотических тропических островах…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel