Алексей Махров - В вихре времен

1 Алексей Махров

ПРОЛОГ

Впервые мысль описать свои приключения пришла ко мне два года личного времени назад или тридцать семь лет местного времени вперед.
Сидел я тогда в удобном шезлонге на террасе арендованной на неделю виллы где-то под Ниццей, завернувшись после купания в мягкий махровый халат. Светило ласковое октябрьское солнце. В овальном мраморном бассейне с морской водой играли с мячом три девушки из службы эскорта - блондинка, брюнетка и шатенка. На столе, рядом с бутылкой коллекционного вина стоял включенный ноутбук с тактовой частотой процессора 150 гигагерц и винтом на 10 терабайт, который появится только через 10 лет местного времени. На дисплей выведены данные о ходе завтрашней торговой сессии на Нью-Йоркской фондовой бирже. В начале торгов был сильный спрос на акции фирм, производящих электронику - цены взлетели до небес, но в полдень началось медленное снижение, которое к финальному гонгу закончилось полным обвалом. И я только что по телефону давал указания своему брокеру, по какому курсу продать приобретенные сегодня практически даром ценные бумаги. Завтрашнее дельце принесет мне несколько миллионов долларов, которые я как обычно переведу в необработанные алмазы.
На подготовку этой операции в 2003 году ушло всего два часа, а осуществлением ее в девяносто третьем я занимался уже третий день. Первый день целиком ушел на организацию уютного рабочего места (вилла) и наем персонала (эскорт и брокеры). Во второй день я открыл несколько счетов на общую сумму в миллион долларов. И вот сегодня я начал свой крестовый поход за деньгами.
Тут мне стало невыносимо скучно - несмотря на теплое осеннее солнышко Средиземноморья, на мягкий шезлонг под задницей, на бутылку «Шато-Латур» урожая шестьдесят четвертого года и трех девушек, плещущихся в бассейне. Ну, заработаю я в течение недели еще пару килограммов брюликов, больше уже не получится - из-за моей финансовой спекуляции начнутся такие изменения реальности, что мои архивы станут бесполезными. Ну, отдохну, как планировал, на знаменитой губернаторской зимней охоте в 1825 году под Смоленском. А дальше что?
Вот в этот момент я открыл текстовый редактор своего компьютера и набрал заголовок: «Памятка для путешественников во времени». Что же я тогда написал? Что-то вроде: «Лучшим оружием открытого ношения для путешественника является автомат Калашникова „АК-74“ калибра 5,45 мм». К этой напыщенной фразе я добавил рассказ о первом применении в двадцатом веке этого величайшего изобретения. Случилось это в августе 1918 года, в Москве, возле завода Михельсона. Решил я подстраховать Фанни Каплан. Стрелять в Ленина у меня получилось гораздо лучше, чем у бедной близорукой женщины, хотя в живого человека я целился впервые. После написания этой истории до меня наконец-то дошло, что, собственно, писать не о чем, кроме нудной жвачки об использовании знания прошлого в целях личного обогащения. Вот тогда мне стало совсем тоскливо.
- Черт с ним, с тогдашним моим душевным состоянием. В тот день я понял, чего мне остро не хватало приключений. Нет, конечно, у меня было несколько более-менее интересных эпизодов, но их смело можно назвать случайными. К спланированным акциям относились только покушение на Ленина, да помощь в обороне деревни Крюково в сорок первом. И то в Крюково я сплоховал, плохо подготовил снаряжение и легенду, и меня чуть было не расстреляли свои, приняв за немецкого шпиона.
А все дело заключалось в том, что еще на заре моей эпопеи с темпор-машиной, восемь месяцев личного времени назад, я поставил несколько примитивных экспериментов и убедился, что любое воздействие на прошлое никак не влияет на настоящее. Даже убийство вождя мирового пролетариата не оставило следов в нашей истории. Просто это знаменательное событие произошло в параллельной реальности.
Все эти эксперименты и привели к тому, что я отказался от активных акций и, занявшись наживой, превратился в сибаритствующего плейбоя, скачущего по временам и придающего большое значение году выпуска вина и оттенку волос высокооплачиваемой профессионалки. А ведь еще год назад я жил в однокомнатной квартире, работал за одну зарплату, на вечеринках пил с друзьями дешевое пиво и общался с нормальными девчонками, не берущими за любовь денег. Я был обычным парнем!

ЧАСТЬ I
ГОЛОВОКРУЖЕНИЕ ОТ УСПЕХОВ

ГЛАВА 1

Началась моя эпопея в июне 2001 года. Однажды, придя с работы домой, я обнаружил на журнальном столике толстый конверт формата А4. «Вот дела! - подумал я. - Как он тут мог очутиться?» На конверте моим почерком было написано: «Мне! Лично в руки!»
«Однако! - пронеслось у меня в голове. - Что за шуточки!» Осторожно пощупал конверт - не жесткий, взял в руки и потряс - не гремит, поднес к уху - не тикает. Только после этих манипуляций я вскрыл послание и извлек на свет толстую общую тетрадь, исписанную моим почерком.
Автор этого послания представлялся моим альтер эго из будущего и в популярной форме излагал теорию «пробоев временного континуума по отрицательному вектору». «Чушь какая-то! - решил я, пролистав несколько первых страниц. Но на следующих страницах приводились принципиальные схемы и чертежи устройства, позволяющего осуществлять теорию на практике. - А вот это уже горячее!» С этой мыслью я попытался разобраться во всей этой белиберде. Схемы показались мне знакомыми.
От изучения я оторвался только поздней ночью. Отложив тетрадь, перешел на кухню и выпил две большие кружки крепчайшего кофе. После этой процедуры я сделал трезвый вывод, что если все это и шутка, то весьма тщательно спланированная и проработанная. К тому же от своих друзей ожидать подобной хохмы было бы странно. Ну, допустим, соберу я эту установку - технически все довольно просто, - а потом кто-нибудь выскочит из шкафа с криком: «Сюрприз!» После короткого колебания я отбросил подобную возможность - это уже перебор.
Хорошо, если все это не шутка, то мне в руки попало удивительное изобретение. Проверить гениальность моего двойника легко - собрать установку. Но сборку решил отложить на утро - сильно болела голова. Приняв душ, я, несмотря на слоновью дозу кофеина, мгновенно уснул.
На следующий день, сказавшись больным, я не пошел на работу, решив попробовать хотя бы в первом приближении построить фантастический аппарат. Он состоял из трех частей: «окна», представляющего собой двойной проводник, скрученный витками с определенным шагом и частотой, а также замкнутый на себя, наподобие листа Мёбиуса; к «окну» в пяти точках крепились проводники, идущие от второй части - «модулятора сигнала», как говорилось в чертежах. «Модулятор» питался электрическим током от трансформатора, запитываемого от домашней электросети.
Проще всего оказалось сделать «окно». Для его создания я воспользовался стандартным телефонным кабелем, идеально подошедшим по сечению. Этим кабелем я аккуратно обмотал деревянную рамку, наспех сколоченную из валяющихся на балконе брусков. На всю работу ушло не больше часа. Затем наступила очередь трансформатора - вот здесь мне пришлось повозиться, ведь наматывать обмотки пришлось вручную, тщательно считая витки. Этим делом я занимался с небольшими перерывами до вечера. Два раза мне пришлось мотаться на радиорынок: за проводом нужного сечения и за конденсаторами большой емкости. Изделие, вышедшее из-под моих рук, получилось солидным. Судя по размерам вторичной обмотки, выдавать трансформатор должен был десять-двенадцать тысяч вольт. Замерить выходное напряжение и мощность своим почти игрушечным тестером я не смог. На следующий день мне пришлось идти на работу, так как позвонил шеф и пригрозил репрессиями. Но терять даром время я не хотел. Работал я тогда в небольшом рекламном агентстве, и по штату мне полагался компьютер, чем я и воспользовался, взявшись за составление программы управления установкой-перемещателем по имеющимся в тетради алгоритмам. Во время обеденного перерыва мой друг Мишка Суворов, по кличке Бэтмен, работающий системным администратором в нашем агентстве, спросил, что за фигню я пишу. Миша проявил не праздный, а чисто профессиональный интерес, и я объяснил, не вдаваясь в подробности, для чего мне нужна эта программа. Бэтмен взял листочки с алгоритмами и начал, хмыкая, черкать в них толстым синим маркером. Это занятие настолько увлекло Михаила, что по окончании обеденного перерыва он изрек: «Старичок, это очень интересная белиберда, можно мне повозиться с ней?» Я с радостью согласился - Мишка в одиночку писал сложные бухгалтерские и антивирусные программы, а для развлечения игры, аналогичные «Квейку», поэтому распорядиться предоставленным материалом мог гораздо лучше меня, едва осилившего азы пользователя ЭВМ. К тому же это давало возможность заняться работой, за которую в этой конторе мне платили деньги. И так уже с утра шеф два раза грозил пальцем. Бэтмен весь день просидел, уставившись в монитор и безостановочно щелкая клавишами, даже перестал выходить в курилку, и, видя такую увлеченность, я не отвлекал его вопросами. Только вечером, когда все сотрудники агентства разошлись по домам, я подкрался к нему.
- Ну, как успехи? - спросил я. Суворов устало потер глаза и сказал:
- Знаешь, старичок, твоя вещица весьма занятная, но ужасно допотопная - написана на бейсике для 486-й машины, пришлось переводить на паскаль и адаптировать хотя бы к «Пентиуму-233». Принцип действия очень простой - эта программа должна распределять энергию из одного источника к пяти приемникам, но исполняется это по сложному графику, причем постоянно меняются напряжение, мощность и сила тока. Так вот, в этой программе по каким-то параметрам явный перебор, а по другим сильная недостача. Если оставить команды в первоначальном виде, то работа устройства будет очень неустойчива. Чтобы исправить этот недостаток, нужно знать принцип работы сего аппарата. Что это хоть за хреновина?
- Машина времени! - честно сознался я.
- Да что вы говорите! - иронически буркнул Бэтмен. - Схема этой чудо-техники у тебя хоть есть?
- Ну а как же. - Я протянул Мишке принципиальную схему устройства.
- Так, так, забавно, забавно! - Михаил склонился над листком, в его руке снова появился синий маркер. - Ты пойди покури пока! - Десять минут спустя мой друг сам вышел в курилку. Затянувшись сигаретой, он взмахнул исчерканным листочком и сказал: - Не знаю, как насчет пробоев во времени, но теперь эта штука будет работать точнее швейцарских часов. Кстати, схема - твое творчество?
- Нет, блин, дедушки…
- То-то я и смотрю, элементная база на уровне каменного века. А если серьезно, что это за аппарат?
- Приемопередатчик, работающий на сверхдлинных волнах, - пошутил я. - Дедуля в «почтовом ящике» делал прибор для связи с подводными лодками.
- Нет, старичок, бери выше - для связи с инопланетными кораблями! - подхватил Бэтмен.
- Ага, бороздящими просторы Галактики, - закончил я фразу. - А если честно, то я и сам не знаю, что это за фигня. Вчера случайно нашел эти схемы и расчеты и решил попробовать воплотить это устройство в металле.
Про подкинутый двойником конверт я решил пока умолчать, Суворов вряд ли нормально воспринял бы эту информацию. Тем более на трезвую голову.
- Где нашел-то, у себя в кладовке, что ли? Похожие схемы ты рисовал, насколько мне помнится, еще в детстве.
Тут до меня дошло, почему устройство аппарата показалось мне таким знакомым. Я действительно еще в школе изобретал разные безумные аппараты типа вечного двигателя, электромагнитных пушек и плазменных ружей. Это занятие продолжилось и в техникуме, где у меня нашлось несколько единомышленников. Был среди этих ребят и Мишка Суворов. Может быть, тогда и мелькнул у меня подобный проект. Вот только придумывать всевозможные устройства я прекратил в институте, а мой двойник, видимо, нет.
- Да, Мишка, это привет из прошлого. Надо бы довести хреновину до ума.
- По поводу доводки тебе лучше обратиться к Гарику.
Игорь Тюрин по прозвищу Горыныч тоже был моим другом со времен техникума. В отличие от нас с Бэтменом, с гениальными идеями не носился, зато отлично работал руками. Во время учебной практики на заводе он настолько отточил свое мастерство, что практически серийно клепал блоки питания и мини-колонки с усилителями для только-только появившихся тогда аудиоплееров. При полном отсутствии в продаже аналогичной родной техники поделки Гарика шли в нашей среде на ура. К слову сказать, даже в условиях полной монополии на свой товар Игорь высоко держал марку. Техническое исполнение и дизайн его изделий были просто великолепны. Одним из тех блоков питания я пользуюсь до сих пор, когда неохота жечь батарейки.
Сейчас Гарик работал оператором на НТВ, но своих занятий техникой не прекратил и достиг такого уровня, что для забавы собирал блоки декодирования для спутниковых антенн, а на продажу радиосканеры и грабберы, по своим возможностям превосходящие фирменные. На последней совместной вечеринке Игорь похвастал, что может собирать у себя в квартире даже головки самонаведения для управляемых ракет.
- Отличная мысль, Мишка, - согласился я. - Обязательно с ним свяжусь.
- Давно пора, уже месяц вместе не собирались.
- Может, по пиву, - предложил я. - Твою работу нужно отметить!
Бэтмен согласился, мы взяли по паре бутылок и устроились в скверике у метро. Посидели полчасика, поболтали. После второй бутылки решили взять водки и отправиться к Гарику, покумекать над аппаратом. Нам повезло - Игорь не торчал в очередной командировке и не готовился к ночным съемкам. Домой я вернулся только в полночь и, едва раздевшись, рухнул в постель.
Проснулся я почему-то в шесть часов утра, причем в состоянии пронзительной трезвости. За окошком разгоралось летнее субботнее утро. Спать больше не хотелось и я, ополоснув лицо, сразу полез в сумку и извлек произведение совместного творчества - «модулятор сигнала», сработанный по самой современной технологии. Вчера, выпив литр водки на троих, мы создали это чудо технической мысли буквально за два часа. Потом, добавив еще пол-литра, Гарик отрегулировал прибор по Мишкиным указаниям. Сам я в это время нарезал колбасу. А сейчас мне предстояло, соединив «модулятор» с «окном» и трансформатором, проверить всю эту хренотень в работе.
На сборку и наладку ушло часа два. К этому времени открылся маленький магазинчик возле моего дома. Я прогулялся туда по утреннему холодку и приобрел баночку очаковского джин-тоника для поправки здоровья. После этого, на свежую голову, я приступил к инсталляции программы управления с дискеты на свой компьютер.
Ходики на кухне прокуковали девять раз. К испытаниям все было готово. Для первого эксперимента я выбрал дату трехлетней давности. В этот день меня точно не было дома, и помешать я сам себе не мог.
Наконец я решился и нажал клавишу «Enter», запуская процесс. Трансформатор буквально взвыл, как идущий на взлет истребитель. «Модулятор» вел себя тихо, только в местах пайки стали проскакивать маленькие синие молнии. В «окне», рамку которого я прибил к косяку двери между комнатой и прихожей, сначала ничего не происходило, затем изображение мигнуло, словно переключенный на другую программу телевизор, и в проеме возникла новая картинка. Моя прихожая полностью изменилась - на полу снова лежал старый потертый палас, на стене вместо большой «семейной» фотографии висел плакат «Doors», под потолком болталась лампочка на куске провода, а не подаренный год назад симпатичный светильник. В общем, это была моя прихожая трехлетней давности.
Машина времени работала!!!

ГЛАВА 2

В записях моего альтер эго говорилось, что темпор-машину он использовал исключительно для просмотра картин из прошлого. Каких-либо попыток проникнуть сквозь «окно» двойник не предпринимал.
Да и немудрено - на его неустойчиво работающей установке любой визит мог закончиться катастрофой. Но мы-то с ребятами собрали совсем другой аппарат, плюс совершенно новая программа управления.
И я решил поэкспериментировать. Сначала бросил через работающее «окно» материальный предмет - пачку сигарет. Ничего страшного не произошло, и установка продолжала работать устойчиво. Затем наступила очередь живого существа… Я привязал к своему коту веревку и мысленно попрощавшись с ним, кинул бедное животное в прихожую. И опять все прошло гладко - Мотька аккуратно приземлился на четыре лапы, недоуменно облизнулся и удивленно посмотрел на меня: «Мол, в чем дело, хозяин?» Без промедления я втащил кота за веревку обратно в свое время.
Теперь оставалось шагнуть в прошлое самому. На всякий случай я отключил установку и проверил тестером все цепи. На это ушло часа два. Аппарат находился в полном порядке. Но что-то меня удерживало. В голову пришла дурная мысль: а что, если в мое отсутствие в доме отключат электричество. «Окно», ясно дело, схлопнется. Объясняй тогда молодому себе, кто я такой и что я делаю в его квартире. Спасти меня мог только блок бесперебойного питания, который используют для сохранения данных в компьютерах. Достав из заначки двести баксов, я отправился за покупкой. Уже на улице меня осенило, и, вернувшись, я выгреб все свои доллары. Домой я пришел с новеньким блоком и с толстой пачкой пятидесятирублевых купюр.
Минут через пятнадцать подготовка к перемещению была закончена. Дата отправления: третье июня 1998 года, в этот день я был на даче. Пуск. Открывается вид на прихожую. На стене плакат «Doors», под потолком лампочка на шнуре. Попадание точное.
Машинально перекрестившись, хотя я никогда не был набожным, нерешительно шагаю в проем. «Это маленький шаг для одного человека, но огромный шаг для всего человечества», - всплыло в голове. Кажется, это сказал Армстронг при высадке на Луну. Ну, я почти в таком же положении - десантируюсь в новый мир. Поправка: в старый мир. Робкими шагами прохожу на кухню. За три года она почти не изменилась. На плите стоит кастрюлька с прокисшим супом. А, припоминаю, сорвавшись на дачу, я забыл про нее, вернувшись через две недели, целый час отскребал плесень. Еще несколько минут я нерешительно топтался в прихожей, не решаясь выйти на улицу.
Вперед! Надо выполнить программу-минимум, из-за которой и было выбрано первое полугодие 1998 года. Курс доллара к рублю в пять раз меньше, чем после дефолта. Конечно, можно попасть в более ранний год, взяв за отправной пункт начало свободного хождения валюты в нашей стране, тогда курс был еще выгодней. Но только в 1998 году появились купюры без нулей, также в этом году появились новые пятидесяти и стодолларовые бумажки, но самое главное - открытие обменного пункта в доме напротив. Наконец я набрался смелости и почти бегом устремился в обменник. Деньги из будущего поменяли без звука. Пулей домой. На кухне обнаруживаю еще одного десантника из будущего - своего кота. Ну, для первого похода достаточно.
Я уже собрался возвращаться, но вдруг придумал оставить маленькую отметку о своем походе. Покопавшись в стоящем на кухне ящике с инструментами, нашел молоток, гвозди и вбил их рядком в плинтус, за холодильником. Ужасно довольный собой я схватил Мотьку в охапку, перешел в свое время и, выключив установку, побежал проверять свой тайничок. Каково же было мое удивление, когда мне не удалось обнаружить не только гвоздей, но даже следов их присутствия. Решаю оставить это открытие на потом. Лечу в обменник. Деньги из прошлого тоже поменяли без звука. Эта небольшая спекуляция принесла две тысячи долларов чистой прибыли!!!
В эйфории от содеянного повторяю попытку. Потом еще и еще. До самого закрытия пунктов я, как метеор, носился между ними и своей квартирой, покупая в девяносто восьмом доллары по курсу один к шести. Потом возвращался в две тысячи первый и менял баксы на рубли, но уже по курсу один к тридцати. За субботу мне удалось провернуть эту операцию семь раз, что увеличило мое состояние до нескольких десятков тысяч долларов. После каждой ходки я оставлял по пятьсот долларов в резерв. Однако на третий раз, при покупке рублей, девочка в окошке удивленно подняла на меня глаза. «Долги возвращают, все несут и несут, отбоя от них нет», - неловко соврал я. Но в четвертый раз все же рванул в дальний обменник. А на шестой раз пришлось ехать на такси в центр города, так как для близлежащих пунктов сумма стала слишком большой.
Вернувшись из седьмой экспедиции, я как подкошенный рухнул на кровать и мгновенно уснул. Всю ночь меня мучили кошмары - за мной бегали девочки из обменников, крича: «Отдай наши деньги!» Сказывалось огромное нервное напряжение прошедшего дня. Но пробуждение посреди кучи денег компенсировало все неудобства. Приняв душ, не спеша позавтракал, с удивлением припомнив, что вчера обошелся без еды. Пересчитывая выручку, я наконец спокойно обдумал события прошлого дня.
Во-первых, до меня дошло, что если в своем времени моя персона примелькалась частым посещением обменного пункта, то в прошлом на меня никто не обратил внимания. В мозгу сверкнула мысль. Я начал лихорадочно рассматривать долларовые купюры из резерва. Вот оно! Номера банкнот повторялись! Это значит, что, отправляясь в прошлое, я каждый раз оказывался в новой реальности. Правильность этого вывода подтверждала история с гвоздями.
Во-вторых, во время пребывания в прошлом меня терзала одна неприятная мысль - вот сейчас там, в две тысячи первом, колаонут электричество, блок питания будет держать «окно» еще десять минут, а потом все, привет… С этой проблемой надо было что-то делать. Существовало два решения: первое - купить портативный генератор, что, в общем, тоже ограничивало время пребывания в ином мире, и второе - внести изменение в конструкцию установки. Я склонялся ко второму пути, хотя не исключал первый из-за его простоты.
В воскресенье вечером, прихватив два ящика дорогого немецкого пива, я завалился к Гарику. Он несколько секунд удивленно рассматривал этикетку с надписью «Warsteiner», но, не сказав ни слова, выставил на стол стаканы и вазочку с орешками. Тогда я поведал ему о своих приключениях. После четвертой бутылки Игорек сказал, что я как был сказочником, так сказочником и остался. Пришлось показать деньги с повторяющимися номерами. Это произвело на моего друга некоторое впечатление. После шестой бутылки Тюрин заявил, что поверит только своим глазам.
- Дело поправимо, - произнес я и достал из холодильника очередную порцию. - Вот сейчас допьем и поедем ко мне.
- Надо Бэтмену позвонить, - сообразил заботливый Гарик, - не пропадать же такой халяве.
- Мишке завтра на работу, да и мне тоже, - вспомнил я. Но тут до меня доперло, что с такими деньжищами, а тем более возможностями, на работу мож-т но не ходить. - Давай набирай, гулять так гулять.
- Отлично, Серега, наливай, - Игорек стал тыкать непослушными пальцами в кнопки.
- Горыныч, возьми телефон!
- А это что?!
- А это пульт от телевизора!
Мы расхохотались, добавили еще, но все-таки нашли в себе силы и позвонили Суворову. Мишка приехал через полчаса с очередной подружкой, и вечеринка продолжилась. Дальнейшее помню смутно. Вроде бы кончилось пиво, и мы поперлись в ночной магазин за добавкой. Подруга Бэтмена потребовала ликера «Бейлис-крем», Гарику приспичило попробовать виски «Джим Бим», а мы с Мишелем остановили выбор на джине «Бифитер».
После такого загула пробуждение было не из приятных. Отправив девушек (?!) домой на такси, я принялся уговаривать Горыныча и Бэтмена плюнуть на работу и двинуть ко мне, чтобы опохмелиться и осмотреть машину времени. При этом я потрясал толстой пачкой долларов и кричал, что втроем мы к вечеру увеличим сумму в несколько раз.
Мое ли красноречие подействовало или мелькающие в воздухе зеленоватые бумажки, но друзья согласились.

ГЛАВА 3

Самое большое впечатление на Горыныча произвело «окно». Гарик несколько минут ходил вокруг обмотанной телефонным проводом рамки из неошкуренных брусков, сопел носом, хмыкал, а потом изрек:
- Серега, ты хочешь сказать, что это чудо технической мысли - машина времени?
- Согласен, выглядит странновато, но оно работает. К тому же основная деталь всего устройства - слепленный лично тобой модулятор. А точность работы обеспечивается программой, выполненной нашим компьютерным гением Бэтменом.
- Ага, а ты в это время колбаску нарезал, - не поворачиваясь от монитора, произнес Суворов. Он сразу после приезда оккупировал место за письменным столом, у компьютера.
- Я же говорил вам, что нашел у себя на столе конверт… - начал я.
- Идея принадлежит тебе, и не надо говорить о подкинутой тетради, - перебил меня Мишка. - Твой двойник просто пошел дальше тебя в разработке. Я совершенно отчетливо помню, что аналогичные чертежи ты показывал мне еще на первом курсе.
- Хватит реверансов! - подвел итог Горыныч. - Врубай свою темпор-машину, сейчас посмотрим, как работает этот незрелый плод совместного творчества.
- Одну минутку, - отозвался Мишка, продолжая щелкать клавишами компа, - мне тут одна идейка в голову пришла, надо исправить несколько команд.
- Получается, что я вчера лазил через дырку, которая в любой момент могла захлопнуться, потому что некоторые неправильно состряпали программу! - возмутился я.
- Не неправильно, а скорее небрежно. Ведь когда я писал, то воспринимал эту работу как чисто интеллектуальное упражнение. Ну, извини, мне и в голову не пришло, что машина заработает. А сейчас я все сопли подотру, и можно будет гонять наш станок от заката до рассвета. Как швейцарские часы…
- Про часы я уже слышал, - перебил я разошедшегося Мишку.
- Слушай, Серега, а зачем тебя в девяносто восьмой понесло? - спросил Игорь, сосредоточенно отколупывая какую-то щепочку от рамки «окна».
- Решил капусты нарубить по-быстренькому, - ответил я. - А ты бы куда махнул?
- В палеозой куда-нибудь или в юрский период на динозавров охотиться.
- Ты в детстве Рея Брэдбери начитался. Там же кроме ящеров еще насекомые разные вредоносные, микробы и бактерии, неизвестные науке.
- Да, ладно, от наших пропитанных пестицидами радиоактивных тел отскочит любая древняя бактерия, - не унимался Гарик. - А может, и более крупные субъекты не выдержат.
- Теперь я знаю, отчего вымерли динозавры, - провозгласил я. - Горыныч отравил их запахом своих носков.
- Нет, это Серега распугал несчастных животных своим перегаром.
Конец нашему познавательному диалогу положил Бэтмен, сообщивший:
- Готово!
- Куда отправимся?
- Давай действительно в палеозой махнем!
- Это сколько лет до нашей эры?
- Эх, темный ты человек, Мишка, биологию в школе не учил! Черт его знает, сколько лет. Крути от балды несколько миллиардов!
Мишка набрал в строке «год» цифру с огромным количеством нулей и нажал «Ввод». В следующее мгновение из включившегося «окна» хлынул поток воды.
- Вырубай, твою мать!!! - заорал Гарик, резво вскакивая на журнальный столик.
На отключение установки у Суворова ушло несколько секунд, за это время уровень поднялся до колен. Наконец водопад словно отсекло гильотиной, и высокая волна устремилась из комнаты в прихожую и кухню. В потопе мелькнуло что-то темное и длинное.
- Серега, тут крокодил!!!
Я схватил со шкафа бейсбольную биту и бросился в бой. Пришелец оказался не крокодилом, а чудовищной рыбой. Удары моего оружия не причиняли противнику никакого вреда. На подмогу мне устремились друзья. Игорек прижал тварь к полу тяжелым креслом, Бэтмен атаковал с фланга кувалдой. Через несколько минут отчаянной драки «килька» перестала трепыхаться и клацать длинными зубами. Наступила относительная тишина. Стало слышно, как журчит под входной дверью вытекающий на лестничную площадку ручеек да шипит на шкафу Мотька.
- Что это было? - хрипло дыша, спросил Горыныч.
Мишка выдал длинную матерную конструкцию, упомянув мать «этого долбаного палеозоя», а также подробно описав, в каких противоестественных отношениях он с ней состоял.
- Ребята, я вспомнил! - озарило меня. - Вода-то соленая! На месте Москвы в древности было море!
- Что же ты раньше не сказал, умник хренов. А это что за скотина?
- Фиг знает. Наверное, панцирная рыба.
- Сережа, скажи мне, пожалуйста, для каких целей ты держишь на письменном столе кувалду? - успокоившись, поинтересовался Бэтмен.
- В жизни случаются разные происшествия. Вот сейчас одно из них. Ладно, мужики, хватаем ведра и тряпки, пока соседи снизу не прибежали.
Наведение порядка заняло несколько часов. Соседи все-таки нанесли нам визит, но пятьсот долларов компенсировали их беспокойство.
- Хорошо, что в юрский период не поперлись, а то бы вместо этой рыбки отбивались от тираннозавра, - сказал Гарик. - Давайте в следующий раз отправимся в более близкую эпоху.
- Я лично хочу посмотреть на живого Юрия Долгорукого или, на худой конец, на Дмитрия Донского, - мечтательно проговорил Мишка.
- Все отличие Средневековья от допотопных времен состоит в том, что вместо динозавров сюда полезут мужики в латах с топорами и копьями в руках, - охладил я Суворова. - Прежде чем бросаться в объятия к нашим предкам, следует грамотно подготовиться. Думаю, парочка «калашей» и десяток гранат не будут лишними. Дружище Бэтмен, насколько мне помнится, в армии ты был пулеметчиком. Купим тебе на черном рынке «ПК», не с кувалдой же на Батыя идти.
- А ты уже решил монгольское нашествие остановить. Давай для начала хоть одним глазком посмотрим, что творится в тысяча сто сорок седьмом году, - не унимался Михаил.
- Почему в тысяча сто сорок седьмом? - удивился Игорь.
- Первое упоминание Москвы в летописях, - блеснул эрудицией Бэтмен. - Мужики, риск - дело благородное.
- Я не против, - сказал Горыныч, беря в руки биту и вставая у «окна».
- Ладно, Мишка, рискнем, - согласился я, поднимая с пола кувалду. - Заводи машинку, только внеси поправки в программу, чтоб отключить можно было в одно касание.
Обрадованный Суворов сел за компьютер и через пару минут провозгласил:
- Врубаю!
В «окне» показались мохнатые лапы елей, сильно запахло хвоей. Гарик с битой на изготовку осторожно приблизился к проему. Я встал рядом.
- Никого, - доложили мы Бэтмену. Мишка оторвал палец от клавиши возврата и почему-то крадучись подошел к нам.
- Лес кругом, - констатировал наш гений. - А чего земля-то так низко, мы же почти на верхушках деревьев.
- Третий этаж! - объяснил я. - Это радует, вряд ли кто-нибудь сумеет к нам залезть.
- А где Москва, где ее золотые купола и запах пирогов?
- Так двадцать километров от центра, Михаил! Зато мы доказали - восемьсот пятьдесят лет назад еще не было района Орехово-Борисово.
- Получается, что наша установка жестко привязана к определенным координатам в пространстве, - рассудительно сказал Игорь.
- Ага, к проходу из комнаты в прихожую! - усмехнувшись, подтвердил я. - Что дальше?
- У тебя веревка есть? - деловито поинтересовался Мишка.
- Есть на кухне, которая сейчас от нас отрезана.
- И почему ты рамку к стене не поставил?
- Тогда в девяносто восьмом я бы в бетон упирался, а не за долларами бегал.

1 Следующая страница


В вихре времен 2

- Какой же ты меркантильный! Ну ладно, полюбовались на природу, послушали птичек, пора отключаться, - подвел итог Игорь.
- Подожди, есть одно незаконченное дельце, - проговорил я, принеся за хвост трофей предыдущего похода и швырнув его в густой ельник. - Пускай теперь ученые голову ломают, откуда в двенадцатом веке взялась панцирная рыба.
Мы отключили аппарат и приступили к обсуждению планов. Суворов предложил в следующий раз воспользоваться веревочной лестницей. Горыныч выступил с идеей установить в комнате лебедку с электроприводом.
- Вы бы еще лифт построили, - съязвил я. - Спуститесь с небес на землю. Или, как в нашем случае, на три этажа. Установку надо монтировать на уровне почвы. И лучше всего сделать ее передвижной, тогда в любое интересное место мы сможем легко добраться в своем времени.
- Значит, будем собирать темпор-машину в автомобиле. - Гарик сразу ухватил суть вопроса. - Питание я переделаю на постоянный ток. Поставим пару камазовских аккумуляторов. Рамку расположим внутри кузова, так что с виду будет обыкновенный грузовик.
- Тогда вместо этого железа, - Бэтмен кивнул на мой компьютер, - надо приобрести хороший мощный ноутбук.
- Отлично, вот и договорились. Ты, Гарик, будешь заниматься хардом. Ты, Мишка, - софтом. А я стану бегать за пивом и сигаретами.
И работа закипела.

ГЛАВА 4

Следующая неделя оказалась очень насыщенной. Мы все официально уволились с работы и оформили наше трио как юридическое лицо. Суворов предложил назвать фирму «Хронос». Я саркастически добавил: «Фирма „Хронос“, экскурсии по временным потокам». Но в результате ограничились покупкой готового общества с ограниченной ответственностью под совершенно нейтральным названием «Веспа М».
На баланс нашей фирмы были приняты два автомобиля «газель»: фургон и бортовая. Затем мы арендовали помещение под офис и большой ремонтный бокс на территории почти прекратившего существование НИИ стандартизации и унификации, расположенного на Сокольническом валу. В одной из комнат офиса мы посадили двух девочек - секретаря и бухгалтера. Мы с Гариком с трудом отговорили Мишку от трудоустройства к нам делопроизводителями всех его многочисленных подружек. Впрочем, любоваться красотой наших сотрудниц было некогда. Горыныч плотно засел в рембоксе, занимаясь монтажом новой установки. Суворов, обложившись сразу тремя компьютерами, соединенными в локальную сеть, шлифовал и тестировал программу управления. А я, выбив прокладку выделенной линии к Интернету, сортировал огромное количество исторической информации да к тому же обеспечивал ребят всем необходимым для работы, включая пиво и сигареты.
Сказывалось наше «голодное» детство. Мы с друзьями обзавелись иномарками, сотовыми телефонами и дорогими костюмами. Обедать ездили непременно в какой-нибудь дорогой ресторан, а ужинали в модных ночных клубах.
Свою казну пополняли ежедневными утренними набегами в девяносто седьмой год. В целях конспирации обычно меняли всего по несколько тысяч. В прошлое отправлялись вдвоем, а третий страховал. Но, несмотря на страховку, отправляющиеся в поход все равно испытывали беспокойство - а вдруг установка отключится. В целях сохранения душевного спокойствия решено было устроить мозговой штурм и решить раз и навсегда эту проблему.
И вот в один прекрасный вечер мы не поехали в клуб, а остались в офисе, предупредив вахтеров института, чтобы не беспокоили, так как у нас срочная работа. Предупреждение подкрепили солидной денежной суммой, поэтому за тылы можно было не беспокоиться. По старой привычке для стимуляции мозговой деятельности прихватили три ящика пива. Расселись вокруг стола, разлили и углубились в расчеты.
Дело продвигалось медленно. Около полуночи, после третьей бутылки я что-то нащупал и поделился открытием с друзьями. Процесс пошел веселее. После пятой мы продолжали считать, после шестой тоже, а после седьмой я отрубился. Очнулся только под утро. Игорь спал в кресле, Мишка уютно свернулся калачиком на столе, вокруг них были разбросаны листки с расчетами и схемами, а также десятка четыре пустых бутылок. Стараясь не разбудить ребят, я собрал бумажки, достал из холодильника и откупорил свежую бутылочку и снова напряг свои пропитанные алкоголем извилины. После нескольких больших глотков ледяного пива мозг включился и сумел осмыслить информацию, наработанную друзьями за ночь. Через несколько минут на основе их выводов меня буквально осенило, и я начал лихорадочно чертить схему. Когда проснулся Гарик, я допивал третий ящик и встретил пробуждение друга радостным сообщением, что, кажется, решил проблему. Решение было столь же простое, сколь гениальное. Я предложил сделать дистанционное управление и отключать канал со стороны выхода. «Окно» не закрывалось, а сворачивалось. С точки зрения путешественника, остающегося в прошлом, время в будущем останавливалось.
- Можно приступать к испытанию, - прохрипел я. - Вот список необходимых компонентов. - В руки Горыныча перекочевал измятый листок. - Обеспечь наличие, - с этими словами я отключился.
Проснулся ближе к вечеру. Ребята перенесли меня в комнату отдыха, уложили на диван и заботливо укрыли пледом. Рядом на полу предусмотрительно было оставлено ведро со льдом, из которого торчали запотевшие горлышки бутылок пива и минералки. На выбор. «Спасибо, мужики!» - с благодарностью подумал я.
Из соседнего помещения доносились голоса и звуки музыки. Попив холодной водички, я отправился на шум. И первое, что увидел, было дикое нагромождение микросхем, конденсаторов, резисторов, и из всего этого проглядывали контуры прибора и крохотная, диаметром всего в пятнадцать сантиметров рамка «окна». Множество проводов вело к компьютерам.
- Наконец-то! Наш гений пришел в себя! - радостно заорал Суворов.
- Серега! Мы уже третий раз твое изобретение испытываем, - хлопнув меня по плечу, сказал Горыныч.
- Ну и как? - спросил я.
- Работает, мать твою! Работает! - хором закричали друзья. - Вот смотри!
И они развили бурную деятельность, что-то включая, чем-то щелкая, по проводникам забегали искры, а в малюсеньком «окошке» появилось изображение. Там яркими красками играл солнечный день.
- Опять лес! - разочарованно протянул я. - В какое хоть время попали?
- Да какая разница! - ответил Гарик. - Главное вот это!
Игорь показал мне бесформенный комок примотанных друг к другу синей изолентой деталек, соединенных между собой проводами разного сечения.
- На внешний вид не обращай внимания - лабораторный экземпляр. Дизайном займемся потом. Эргономикой, формой… А по сути это пульт для дистанционного управления «модулятором» с той стороны, - объяснил Игорек. - Для испытаний мы прикрепили к нему два таймера - на сворачивание «окна» и на его последующее разворачивание. Ставим первый таймер на пятнадцать секунд, второй на тридцать. Потом оставляем сие устройство в прошлом. Тут рядом веточка сосны очень удобная, на нее и положим.
Горыныч проделал несколько манипуляций и сунул руку с пультом внутрь рамки. Со стороны это смотрелось жутковато - рука до локтя просто исчезла.
- Опыт номер четыре! - торжественно провозгласил Бэтмен, Гарик выдернул руку, и мы втроем уставились на «окно».
Прошло несколько секунд, и оно действительно выключилось. Через мгновение включилось, я пошарил внутри и наткнулся на пульт.
- А ты говорил, что второй таймер поставил на полминуты, - сказал я Игорю.
- На полминуты! - подтвердил он. - Но ты же сам предсказал этот эффект, время там идет, а у нас остановилось. Мы, когда в первый раз врубили, подумали, что таймер неисправен. А вообще, чтобы окончательно убедиться, надо самим с той стороны кнопку нажать.
Следующий день потратили на доводку нового блока и его последующий монтаж в «газели». К вечеру работа была закончена, и мы включили установку, не выезжая из гаража. Пятьсот лет назад, лето. На всякий случай перестраховались - в прошлом оставили видеокамеру. Таймер пульта ДУ выставили на полчаса. «Окно» благополучно свернулось, через мгновение развернулось. Проверили видеокамеру - она действительно тридцать минут исправно снимала кусты малины. Свернувшееся «окно» было абсолютно незаметно.
Настало время самим проверить качество работы аппаратуры. В прошлое залезли втроем. Нажатие кнопки на пульте, и висевший над травой проем, за которым виднелись внутренности «газели», исчезает. Мишка сделал несколько шагов вперед, прошел сквозь то место, где только что висело «окно». Оно не просматривалось и не прощупывалось. Стало как-то неуютно, если не сказать жутко.
- Горыныч, жми!!! - заорал я.
Гарик торопливо надавил кнопку, «окно» развернулось, мы дружно ввалились в такой родной и привычный фургон и изнеможенно распростерлись на полу. Испытание признали удачным.

ГЛАВА 5

Где-то через шесть месяцев после начала эпопеи, у Суворова на новоселье, Гарик завел разговор о перспективах нашей дальнейшей деятельности. Мы как раз осматривали Мишкин дом и добрались уже до третьего этажа. Сам Мишка с какой-то девчонкой затерялся на втором, в районе спален. С непривычки заблудиться в этом доме было легко - ведь общая площадь хоромины составляла почти тысячу квадратных метров.
- Обрыдло все, Серега! - сказал Игорь, проваливаясь в мягкие объятия гигантского кресла, стоящего в эркере. - Рубим, рубим эту капусту, тошнит уже. Напиться, что ли, как в старые добрые времена, до полной отключки. Может, тогда тоска отпустит. Есть здесь спиртное?
- Сейчас посмотрю. - Я прошелся по периметру комнаты и в застекленном шкафчике обнаружил искомое. - Тебе чего?
- Водка там есть?
- Нет, - произнес я, внимательно осмотрев содержимое. - Тут сплошь благородные напитки. Виски, ром, коньяк?
- Тащи ром!
Я прихватил бутылку «бакарди», стаканчики, вазочку с орешками и утонул в соседнем кресле. Мы выпили граммов по пятьдесят, закусили.
- У Бэтмена даже орехи с выпендрежем - кешью, - резюмировал Горыныч, рассматривая содержимое вазочки. - Нет чтобы простого арахиса насыпать. Откуда ты знал, где выпивку искать?
- Здесь в каждой комнате бар. Я в ванную на первом этаже забежал руки помыть. Помыл, решил щетку поискать - пиджак почистить, а то пока сюда добирались, в машину пыли нанесло. Открываю шкафчик - там бутылки стоят, стаканчики, подсветка и даже музычка заиграла.
- Бар в сортире, это уже извращение!
- Да, ладно, не наезжай на Мишку. Он, наверное, в разговоре со своим дизайнером болтнул что-нибудь, и вот результат, - заступился я за друга.
- Да и кешью на закусь не Бэтмен положил, - грустно промолвил Игорь. - Комплектованием баров специальный человек занимается. Когда я новоселье справлял, то нанимал такого.
- Ну, вы, блин, даете. Такими снобами заделались.
- Да, Серега, в кого мы превращаемся. Ты знаешь, что я курить начал?
- Шутишь? - Горыныч вообще никогда не курил.
- Я решил, что курить трубку - это круто. Накупил разных аксессуаров - щеточек, скребочков и ершиковТрубок штук пять завел. Табаков разных целый чемодан. А ты сам - какие-то порнографические календарики стал собирать!
- Не какие-то, а эксклюзивные календари Пирелли, - ответил я. - Но ты прав - ведем себя, как нувориши. Ты в детский дом сколько денег отдаешь?
- Перестал я им деньги давать. Воруют! Везу в основном одежду, книги, сладости и игрушки для самых маленьких. А ты на какие добрые дела тратишься?
- Недавно оплатил операцию по разделению сиамских близнецов. В Канаду пришлось мальчиков везти. А потом купил этой семье трехкомнатную квартиру и машину.
- Пропьют! - убежденно проговорил Гарик. - Когда на людей деньги с неба падают, они пускаются во все тяжкие. Вот посмотри на нас - какой хренотенью мы занимаемся! Мишка девок коллекционирует, ты - антикварное оружие, а я немецкие автомобили и японскую электронику.
- А спонсорство? - возмутился я.
- Этими подачками мы успокаиваем свою совесть. Надо делать что-нибудь глобальное. Не использовать историю как продажную девку, а попытаться внести изменения!
- Вот грохнули мы тогда Ленина, и что произошло? У нас - ничего!!! Ведь что мы решили после покушения: наш поступок внес определенные изменения в реальность, но, если по возвращении изменения не видны, значит, это другая реальность, другой мир, а тот, с изменениями, стал параллельным.
Следовательно, можно отправляться в любой век, в любой год, убивать хоть Чингисхана, хоть Гитлера, хоть Сталина, даже своих предков. И, вернувшись, убедиться в том, что в прошлом нашего мира ничего не произошло. Да, что там говорить: даже простое пересечение «окна» уже ответвляет новую реальность.
- Да, жаль, что никогда не удастся посмотреть, во что выльется наше вмешательство в историю, - сказал Игорь. - Наливай!
Мы выпили еще. Я достал из серебряного портсигара с увлажнителем настоящую «гавану», а Горыныч извлек кожаный чехольчик с данхилловской трубкой. Пару минут потратили на раскуривание.
- Значит, любые акции, вроде политических убийств или гуманитарной помощи отсталым народам, бессмысленны, - задумчиво произнес я, выпуская кольца ароматного дыма.
- Скорее всего. А у тебя есть идеи, кроме универсальной: напиться-забыться?
В это время на лестнице раздался шум, и в комнату ввалилось несколько гостей. Празднование новоселья шло полным ходом. Наш разговор пришлось прервать.
А ведь возможностей для лечения скуки у нас тогда было предостаточно. За прошедшие полгода мы объездили полмира. В последнее время в турпоездки я брал свое новое изобретение - «глазок». Он представлял собой миниатюрное «окно», размещенное на объективе цифровой видеокамеры. «Модулятор сигнала» и источник питания после многочисленных модернизаций стали совсем крохотными. Весь аппарат теперь легко умещался в корпусе камеры. Прогуливаясь по улицам Парижа, Лондона или Рима, я в любой момент мог взглянуть на ту же улицу, отделенную от меня несколькими веками. На экскурсии по Тауэру, поднявшись на крепостную стену, я снял отличный фильм о знаменитом лондонском пожаре. А сколько кассет было привезено после посещения Колизея! Правда, переплюнуть в зрелищности голливудского «Гладиатора» мне не удалось - действительность всегда тусклее фантазии.
Самим походить по плитам Аппиевой дороги времен Гая Юлия Цезаря или по булыжнику Монмартра рядом с Тулуз-Лотреком, плохо зная язык и обстановку, получалось редко. Даже кратковременные походы по средневековой Москве грозили неминуемым стрессом из-за постоянного риска быть схваченными. Нормально мы чувствовали себя только во временах, вплотную прилегающих к настоящему или дореволюционных, начала двадцатого века. И то для успокоения нервов приходилось брать с собой пистолеты.
Кстати, добыть современное стрелковое оружие оказалось делом более простым, чем представлялось вначале. Нам даже не пришлось обращаться к криминалитету. Мишка, проходивший срочную службу в спецназе пограничных войск, вспомнил, что в девяностом году из-за сокращения финансирования свернули их тренировочный лагерь под Тулой. Территория бывшей базы теперь представляла пустырь с остатками фундаментов. Так что мы просто заезжали на своей «газели» прямо в оружейный склад, включали темпор-машину и брали с полок любое оружие и боеприпасы. По заверению Суворова их комендант, воровавший грузовиками, пошел под трибунал, так что угрызений совести никто из нас не испытывал.
Наш арсенал теперь состоял из восьми «АК-74», пяти «АКМС-74У», трех пулеметов «ПК», двух «СВД», нескольких пистолетов-пулеметов «Кедр» и «Кипарис», двух десятков пистолетов от «ПМ» до «Гюрзы». Плюс огромное количество оптических и коллиматорных прицелов, глушителей, приборов ночного видения и прочей спецтехники, на которой очень настаивал вошедший в азарт Бэтмен. Он предлагал также взять гранатометы «Муха» и реактивные огнеметы «Шмель», но тут встал стеной Горыныч, заявивший, что развязывать полномасштабную войну не собирается и, следовательно, не будет засорять подвал своего нового особняка всяким металлоломом.
Гарик из нас троих первым решил обзавестись недвижимостью за городом и купил недостроенный дом по Симферопольскому шоссе. Трехэтажная кирпичная вилла стала долгостроем со времени дефолта девяносто восьмого года. В мощном цокольном помещении этой «крепости» и разместилась техническая база ООО «Веспа М». Штаб-квартира нашего предприятия по-прежнему оставалась в офисе на территории НИИ.
Суворов не спешил, и его деревянный «домик», построенный по индивидуальному проекту из ровнехоньких четырнадцатидюймовых бревен поднялся на Минском шоссе только через полгода. Хотя по площади «гнездышки» моих друзей были почти одинаковыми, дом Михаила отличался повышенной роскошью интерьера и самым современным оборудованием. Я единственный пока не стал владельцем многоэтажных хором. Нет, конечно, я уже не жил в своей старенькой однокомнатной квартирке в Орехово-Борисово с шикарным видом на Московский нефтеперегонный завод, а перебрался в прекрасные двухуровневые апартаменты в элитном комплексе «Алые паруса». Надо ведь было где-то хранить коллекцию японского холодного оружия, накупленного в московских антикварных и оружейных магазинах начала прошлого века. Но недавно я начал собирать пистолеты XVII-XVIII веков и стал подумывать о более крупном помещении. Вот только в отличие от друзей моя вилла должна была располагаться или на Женевском озере, или на Иберийском полуострове, или, на худой конец, на Мальте. Подошли бы также и Сейшельские острова. Патриотизм патриотизмом, но тамошний климат мне нравился больше.
Добывать деньги теперь приходилось другим, гораздо более сложным путем. Прежний, простой, стал опасным, так как за полгода мы натаскали для современников огромную кучу по сути фальшивых долларов. По Москве давно циркулировали упорные слухи о баксах с одинаковыми номерами. Подозревали, естественно, не путешественников во времени, а мафию или Саддама Хусейна. К тому же для удовлетворения наших возросших потребностей требовались уже не тысячи и даже не десятки и сотни тысяч, а миллионы долларов.
Для финансирования нашей деятельности мы использовали такую схему: из архивов узнавали о внезапном и резком взлете цен акций какой-нибудь компании на бирже. В основном использовался опыт Нью-Йоркской фондовой. С тремя-четырьмя килограммами необработанных алмазов мы отправлялись в одну из европейских стран. В номере отеля разворачивалась портативная темпор-машина. Рамка «окна» устанавливалась в проеме входной двери, чтобы не столкнуться с предыдущими жильцами. В прошлое выходили за пару суток до произошедшего события. Сворачивали «окно». Снимали номер в том же отеле. Камни служили залогом для получения кредита. Кредит тратился на покупку нужных акций по дешевке. В предсказанное время стоимость ценных бумаг возрастала, они тут же продавались, а полученные от реализации деньги снова обращались в необработанные алмазы. После каждой такой спекуляции суммарный вес камушков как минимум удваивался. Мы благополучно возвращались в «базовую» реальность (так мы теперь называли свое время) и превращали вырученные камушки в безналичные деньги на счетах в швейцарских и андоррских банках. После этого устраивали недельный отпуск, а потом домой, в Россию.
Думаете, все просто? Как бы не так! А как провезти через таможню чемодан алмазов? Как в чужой стране обернуть их в деньги? К счастью, эти проблемы мы решили в первых экспедициях, а потом все шло по накатанной. Одни и те же операции проделывались по несколько раз. Даже «добывание хлеба насущного» превратилось в рутину.
В общем, несмотря на все открывшиеся возможности, нас заедала скука. Каждый стал развлекаться по-своему.

ГЛАВА 6

После просмотра моих любительских документальных фильмов Игорь вспомнил, что он профессиональный оператор, понаделал три десятка «глазков» и решил отнять лавры у Сергея Бондарчука, сняв масштабное полотно об Отечественной войне 1812 года. Собрав оборудование, Гарик отправился под Бородино. Технология видеосъемок картин из прошлого была достаточно простой, но все же хитрее, чем у меня. Ведь я, как правило, снимал одним планом с одной или двух точек. Игорь сначала обходил театр военных действий с ручной камерой, собирая данные о произошедшем и глядя на то, как разворачиваются события, подбирал места установки стационарных «глазков». С камерами, установленными на четырехметровые шесты, Гарик лазил по всему полю, добиваясь лучшего ракурса. Такой длинной подставкой он стал пользоваться после того, как во время очередного разведвключения в открытое «окно» влетел идущий в атаку на батарею Раевского французский эскадрон. Будь «окно» побольше, последствия оказались бы гораздо печальнее. А так Игорь отделался только разбитым объективом. Теперь же камеры располагались выше самого высокого кавалериста.
С этими съемками Горыныч возился довольно долго. Только на Бородинскую битву ушло полтора месяца. Такой увлеченности можно было только позавидовать. Мы с Мишкой периодически помогали ему. Я разыскивал в архивах необходимые сведения о местах боев и составе участников. Бэтмен написал программу для цифрового монтажа записей. Ну и, конечно, пришлось послужить Игорю в качестве грубой рабочей силы.
К слову сказать, те фрагменты, которые мне удалось посмотреть, не впечатляли. В художественном фильме все выглядит гораздо красочней. И дело здесь не только в выборе ракурса или экспозиции. Мундиры покрыты пылью и грязью. К тому же у солдат они далеко не новы и потому выцвели и потерлись. При каждом залпе ружей и тем более пушек в небо поднимаются клубы очень густого дыма, долго не рассеивавшегося. От тысяч прошедших по ней ног и копыт земля превращается в месиво. Звуки, исторгаемые людьми и животными, сливаются в гул, в котором выделяется только бряцанье оружия. Ничего похожего на описанный поэтами звон клинков, а только немелодичный лязг. Мне казалось, что переплюнуть Бондарчука не удастся. Все-таки кино и реальная жизнь вещи очень разные. Эта банальная фраза особенно подтверждается при съемке масштабных батальных сцен.
Но Горыныч превзошел самого себя. Его кинокартина поражала своим размахом и эпохальностью. При просмотре меня мучила только одна мысль: куда делся дым? Этот вопрос я и задал Игорьку после сеанса.
- Компьютерная обработка, дорогой! Ведь запись с самого начала велась в цифровом формате. Особая благодарность Мишке за его программу - она умеет не только монтировать, но и обладает массой спецэффектов.
- Чудеса! Я помню момент атаки французов на флеши во время второго приступа. Там твоя камера установлена над бруствером. Артиллерия русских бьет в упор и все застилают белые клубы, а, когда они рассеиваются, в поле зрения - одни трупы. А здесь прекрасно видно, как картечь косит наступающих. Такого кошмарного зрелища мне видеть не доводилось. Искусственно создать подобный эффект не смогли бы даже в Голливуде. Я имею в виду похожие сцены в фильме «Патриот» с Мелом Гибсоном. Помнишь, там во время сражения то голову оторвет, то ногу? Но твой фрагмент гораздо мощнее смотрится! У меня даже мурашки по коже бегают.
- А рейд казаков и легкой кавалерии по тылам французов? - вмешался в разговор Бэтмен. - Я таких озверелых морд никогда не видел. Даже во время штурма Москвы монголами.
- Да, это тоже сильный момент. А контратака русских под командованием Багратиона и его ранение?
- Чисто зрелищно выглядит неплохо, а так, конечно, смотреть на наших ребят жалко, устали они нечеловечески - целый день тяжелый бой, и очередная контратака просто добивает их. Вы же видели - они еле бегут!
- Сколько сил у меня ушло, чтобы поймать момент ранения Багратиона, - признался Игорь. - Вроде и место и время известны, а ты попробуй, найди определенного человека в этой мясорубке на площадке такого размера!
- Да, Игорек, ты просто гений кинематографа! За такой фильм «Оскар» тебе обеспечен!
- Осталось только найти способ представить мою картину широкой публике.
- И вот еще что, ребята, - добавил я, - после просмотра всего материала у меня сложилось четкое и однозначное мнение - русские должны были выиграть эту битву.
- А разве они ее проиграли? - удивился Мишка.
- По всем канонам ведения войны оставление поля боя противнику равнозначно поражению, - ответил я.
- Тогда с чего ты взял, что наши должны были победить?
- Вы обратили внимание, что на левом фланге русских войск, в лесу стоял корпус под командованием генерала Тучкова. После того как вражеские войска полностью втянутся в сражение и будут измотаны, свежий корпус должен был нанести мощный удар во фланг. Примерно как Засадный полк на Куликовом поле. Вряд ли Кутузов стал бы выставлять, свои войска на избиение, не имея замысла разгромить противника.
- Почему же этого не произошло?
- Тут настоящее предательство. Вспомните кадры из ставки Кутузова. Там какой-то генерал, говорящий с акцентом, самовольно отдает приказ корпусу Тучкова выйти на опушку леса. Там наших тут же засекли французы и открыли по ним огонь. Корпус понес большие потери, а главное, был засвечен. Так что в финальной фазе боя Тучков, получив приказ атаковать, сам повел остатки своих войск и погиб, не добившись результата.
- Вот оно что! - начал понимать Бэтмен. - Действительно припоминаю я этого офицера и его приказ. Узнать бы его фамилию.
- Зачем?
- Довести до сведения общественности, кто виноват, что наши проиграли Бородино и затем оставили Москву.
- Нам никто не поверит, да и к чему это? Восстановить историческую справедливость? А не лучше исправить эту ситуацию?
- Каким образом?
- А вот к тому «глазку», что установлен на Багратионовых флешах, добавить пулемет. Или два, - подкинул я идею.
- Ты бы еще предложил туда установку «Град» добавить. В ту Отечественную войну русские без всякого вмешательства неплохо справились. И со своей земли захватчиков выгнали, и Париж взяли, - не сдавался Мишка.
- Да, но потери могли бы быть гораздо меньше, - продолжал я. - А это положительно скажется на демографической ситуации в стране.
- Ерунду ты городишь, - вмешался Горыныч. - В какой стране это будет?
- Как это в какой? - не въехал я. - В России конечно!!!
- В какой России? - продолжал Игорь. - В какой-то!!! То, что не в нашей, совершенно точно! Все наше вмешательство пойдет коту под хвост! Так что бросай, Серега, эти разговоры, не трави душу, а то репу начищу!
Как-то Игорек принимает все близко к сердцу. Надо бы мне заняться проблемой параллельных реальностей. Это же только в евклидовой геометрии параллели не пересекаются.
С того самого дня я плотно засел в лаборатории. Эксперимент за экспериментом. Каждый день. С утра до поздней ночи. Я забросил все развлечения. Ни капли спиртного. Похудел на десять килограммов. Прошел месяц, и у меня забрезжила идея.
В принципе, бросить якорь в какой-нибудь реальности не представляло особого труда. Теоретически достаточно оставить за «окном» пульт дистанционного управления с таймером так, как мы делали в первом эксперименте. Таймер настроить на включение в определенное время. Например: мы каким-либо образом препятствуем большевикам захватить власть в стране, затем настраиваем таймер на 70 лет, уходим и сворачиваем «окно», у нас проходит ноль секунд, у них - отмеренное время. И вот, пожалуйста, «окно» открывается, и мы входим в измененную нами реальность, где Россия никогда не была Советской.
На практике возникает много «но». Начиная с варианта, что таймер с пультом найдут аборигены, как бы мы это устройство ни прятали. Вариант второй: машинка просто портится, и все наши планы летят к чертям. Можно придумать еще сотню вариантов, потому что при такой установке приборов слишком многое зависит от случайностей. Хотя эту идею я не отбрасывал, ведь включать таймер можно на небольшой отрезок времени.
Также я экспериментальным путем выяснил, что после небольшой доработки «модулятора» можно сворачивать «окно» и с нашей стороны. Тогда время останавливалось уже в оставленной нами реальности. Еще одним результатом моих изысканий стало открытие невозможности проникновения в близкое прошлое. Сначала это удивило меня. Ведь ходили же мы в девяносто восьмой, мы практически туда шоссе проложили. Но оказалось, что машинка не срабатывала, если была велика вероятность столкнуться в прошлом с самим собой. Выглядело это так: завожу машинку на час назад - «окно» не открывается, только по рамке начинают бегать симпатичные синие молнии. Для проверки ставлю дату полугодичной давности - «окно» исправно открывается, показывая пустую лабораторию. Я тут же припоминаю, что полгода назад мы всей шайкой ездили в Вену. Хорошо, устанавливаю сегодняшнее число, а время - три часа ночи. И опять «окно» послушно показывает темное помещение. Чтобы убедиться окончательно, выхожу из лаборатории и полчаса гуляю по улице. Вернувшись, начинаю гонять машину в диапазоне этих тридцати минут. Итог: «окно» открывается только в тj время, когда я находился на максимальном удалении от лаборатории.
Кажется, что темпор-машина как-то наивно, по-детски пытается предотвратить встречу с моим двойником. Это стало для меня настоящим откровением и заставило думать о мистическом происхождении машины времени. Через несколько дней это предположение получило еще одно подтверждение.
Уже давно я стал замечать некоторые странности, происходящие со мной при длительном пребывании в прошлом. К примеру, у меня совсем не росли ногти и волосы. Ну, рост волос на голове заметить трудно, но вот когда целую неделю не растет щетина на лице…
Это уже о чем-то говорит. Большая прогулка в прошлое напрашивалась сама собой.
Я пригласил поучаствовать в экспедиции Мишку, а для чистоты эксперимента прихватил своего кота. Мы решили совместить полезное с приятным и просто отдохнуть на лоне нетронутой человеком природы дней двадцать. Времяпрепровождение в цивилизованных местах успело нам порядком обрыднуть. Для проведения нашего пикника была выбрана удобная площадка в раннем плейстоцене. С собой мы прихватили кучу разного барахла, необходимого для комфортного проживания, а также запас продовольствия на полгода (на всякий случай) и два десятка разнокалиберных стволов. Для контроля нашего состояния был куплен переносной компактный диагностический комплекс, из тех что используются спасателями МЧС. В качестве контрольной группы на базе остался Горыныч. При свернутом «окне» его ожидание не должно превысить и секунды. Соскучиться он точно не успеет.
Скажу сразу: опыт удался. Процесс старения прекратился не только у нас с Мишкой, но и у моего кота. А принесенные из дома продукты не думали портиться в течение нескольких дней. Так, открытая банка свиной тушенки простояла свежей весь срок эксперимента. Живая и мертвая органика как бы консервировалась в чужом мире. Дальнейшие опыты установили, что то же самое происходило и с неорганикой. Но как только пища оказывалась у нас в желудке, то совершенно стандартно переваривалась. Все происходящее не описывалось никакими физическими законами. Когда мы после возвращения доложили о результатах Горынычу, то он отреагировал на сообщение только одним словом: «Мистика!»
После этого опыта полностью изменилось наше отношение к прогулкам в прошлое. Если раньше мы старались проводить в других реальностях как можно меньше времени, ограничиваясь необходимым для выполнения операций, то теперь даже на отдых старались отправиться через рамку «окна» темпор-машины.
Не сговариваясь и не строя никаких конкретных планов, мы стали усиленно заниматься боевой подготовкой. На том милом холмике в плейстоцене, где проводился эксперимент, мы оборудовали постоянный лагерь. «Окно», ведущее туда, теперь вообще никогда не закрывалось, а только сворачивалось с той или другой стороны. Приятный мягкий климат, отсутствие поблизости крупных хищников и чистейшие вода, земля и воздух превратили наши тренировки в настоящий праздник. Учебная база состояла из трех двухместных палаток с надувными матрасами, большой палатки под кухню и столовую и палатки-склада, где разместилось оружие, снаряжение и дизель-генератор с запасом топлива. Целыми днями мы пропадали на стрельбище, расходуя огромное количество патронов и гранат. Как ни странно, но лучшие результаты стал показывать я, нигде и никогда не служивший. А вот бывший спецназовец Мишка и танкист Гарик, хотя и стреляли достаточно метко, но приблизиться к моим достижениям не могли. Ведь я из простого «калаша» с открытым прицелом поражал с шестисот метров грудную мишень, а из «Макарова» навскидку с тридцати метров - спичечный коробок. Попасть из любого пистолета в подброшенную мелкую монету стало для меня обычным делом. На освоение стрельбы по-македонски у меня ушло две недели. Ребята удивлялись и завидовали, особенно Мишка, ведь он получил в армии очень серьезную стрелковую подготовку. Я же относил свои успехи как раз к тому, что меня никто и никогда серьезно не учил, а моя меткость обусловлена тем, что в толстых глянцевых журналах для настоящих мужчин называют «интуитивной стрельбой». Ведь я не задумывался, как целюсь, как нажимаю на спусковой крючок, задерживаю или не задерживаю дыхание. Для меня все было просто- увидел цель, вскинул оружие и выстрелил.
В промежутках между стрельбами Бэтмен учил нас тактическим приемам действия малой боевой группы. Эти приемы мы потом отрабатывали на живых людях в элитарном пейнтбольном клубе, где в числе богатых бизнесменов и высокооплачиваемых менеджеров развлекались офицеры спецподразделений. И в групповых поединках мы неоднократно брали над ними верх. Даже на уровне этих крутых парней мы выглядели вполне достойно.
По вечерам три раза в неделю в спортзале на Мишкиной вилле с нами занимался инструктор рукопашного боя. Этот мужик, работающий в одном из военных училищ, брал за час пятьсот долларов, но он того стоил. Среды мы посвящали парашютной подготовке, а по пятницам учились управлять легкомоторными самолетами в авиаклубе. Два раза в неделю по утрам - конный спорт. Утром понедельника - фехтование. И это все не считая ежедневных трехчасовых упражнений на тренажерах.
За несколько месяцев из рыхловатых, начинающих полнеть ребят мы превратились в крепких, жилистых с прекрасной реакцией бойцов. После такой подготовки нас можно было забрасывать с парашютом или без в любую горячую точку планеты. Мы даже внешне стали походить на «диких гусей». Лица загорели и обветрились, животы подтянулись, на указательном пальце правой руки и на костяшках кулаков - мозоли, на правом плече постоянный синяк от приклада, а главное - неистребимый запах пороха, который, кажется, пропитал даже внутренности.
Нестерпимо хотелось применить полученные умения на практике. И мы не выдержали и провели несколько вылазок. Остановили танковую атаку немцев под деревней Крюково (это место выбрали из-за песни). А после полного уничтожения танкового батальона пятнадцать минут отстреливались от бойцов НКВД. Потом была операция по освобождению Зои Космодемьянской в селе Петрищево. Девушка оказалась довольно симпатичной, и секс-террорист Мишка даже стал делать ей двусмысленные комплименты. Мы с Гариком с трудом утихомирили нахала. Но в основном все наши акции были мелочовкой. Хотелось чего-нибудь глобального.
Длинными светлыми вечерами на Круглом холме (так мы стали называть наш лагерь в плейстоцене), сидя вокруг костра и поедая шашлык из парной говяжьей вырезки, мы до самой темноты спорили о мировой истории, истории России и о вмешательстве в нее. Обсуждались самые невероятные варианты. Убийство Ленина, Сталина, Гитлера, Маркса, Чингисхана, Батыя, террористов-народовольцев. Спасение князя Святослава, князя Василька, императора Александра Второго, генерала Корнилова, адмирала Колчака. Гуманитарная и военная помощь Мстиславу Удалому, Дмитрию Донскому, генералу Врангелю.
Но неожиданный итог нашим дискуссиям подвел Игорь. В тот раз мы засиделись до рассвета. Вокруг холма просыпалась распуганная нашей вчерашней стрельбой живность. У реки трубили мамонты. Последней обсуждаемой темой была вертолетная атака на тумены Батыя во время битвы в 1238 году на Сити.
- Вспомнил тут кое-что. Ассоциативно, - сказал Горыныч, глядя на полоску зари. - Недавно видел, как наша секретарша Людочка в «Казаков» играет. На самом низком уровне сложности. Набирает огромные отряды - по сто-двести юнитов. Подходит к вражескому городу. И останавливается. Начни она штурм, все было бы кончено за пять минут. А она стоит, выжидает. Ну, противник, понятно, периодически накапливает силенки и атакует. Но ее армии их отряды на один зубок. И вот стоит она, стоит, перемалывает живую силу противника. Я ей говорю: зачем ты по одному щелкаешь - атакуй! А Людочка отвечает, что любит бессмысленное насилие.
- И к чему ты это рассказал? - спросил я.
- А к тому, что все наши проекты это тоже бессмысленное насилие, - ответил Игорь.
На этом разговор закончился, мы допили чай и разошлись по палаткам. А на следующий день, вернувшись на базу, Гарик собрал свое оборудование и уехал снимать фильм о Куликовской битве. Я улетел во Францию добывать деньги по варианту «Черный четверг», а Мишка остался в Москве готовить какую-то авантюру, которую он называл «экспроприация экспроприированного». Как раз в ту поездку, на Лазурном Берегу у меня и случился приступ тоски. Поэтому быстро закончив спекуляцию, уже через два дня базового времени я примчался домой. Душа требовала немедленных действий.

ГЛАВА 7

Предыдущая страница 2 Следующая страница


3 Алексей Махров

Мишка Суворов решил завладеть сокровищами Алмазного фонда. Не думайте, что он с автоматом на груди и базукой на плече собирался броситься на штурм хорошо охраняемого здания. Хотя этот вариант тоже рассматривался. Покопавшись в Интернете-, Мишка узнал, что во время Гражданской войны ценности, упакованные в простые ящики, лежали безо всякой охраны в подвале Большого Кремлевского дворца. Мало того - про эти ящики все благополучно забыли. По слухам, ценности обнаружили совершенно случайно, во время простого обхода в 1924 году.
Таким случаем было грех не воспользоваться. И Бэтмен стал разрабатывать операцию по «экспроприации экспроприированного». Самым простым было бы подогнать нашу «газельку» к заднему входу во дворец, открыть «окно» и спокойно перетаскать ящички в машину. Но в наше время въезд на территорию Кремля был запрещен. Вторым вариантом было высадиться в городе, поближе к каким-нибудь воротам, ну, например, у Кутафьей башни. Время выбрать - октябрь 1917 года. Тогда, пользуясь беспорядками во время уличных боев и штурма Кремля революционными солдатами и рабочими, проникнуть в подвалы и вынести, что сможем. Но тут слишком велик риск нарваться на шальную пулю, да и добычи много не возьмешь.
И мы решили произвести вылазку в январе восемнадцатого года. Во-первых, в Москве установилась относительная тишина. Во-вторых, советское правительство еще не переехало из Петрограда, а, стало быть, Кремль не был режимным объектом. В-третьих, зима в тот год выдалась морозной, и, значит, мало кто из охраны станет бродить по территории по собственной инициативе. А расположение стационарных постов мы быстро вычислили во время нескольких экскурсий по Кремлю с «глазком» на плече. Внимательно просмотрев отснятые материалы, мы с Мишкой разработали детальнейший план.
Для его осуществления нам потребовалось два комплекта полувоенной формы, в которой тогда ходила половина мужского населения страны. Сначала мы хотели идти в солдатских шинелях и папахах. Но от этого обмундирования пришлось отказаться: ведь в длиннополой одежде неудобно бегать. Затем мы прорабатывали вариант «под рабочих» - пальто из низкосортного драпа до колен и меховая шапка. Но в такой одежде нам бы не хватало солидности, какой мандат ни показывай. Я в шутку предложил закосить под революционных матросов, но эта публика вряд ли получила в сухопутной Москве широкое распространение. Наконец мы остановились на типе «Красной гвардии командир» - потертые яловые сапоги, короткие полушубки, разномастные галифе и суконные фуражки с жестяной красной звездочкой, а чтобы не отмерзли уши - башлык. Из оружия открыто повесили офицерские самовзводные наганы. А под полушубками припрятали по две «Гюрзы».
Следующим после одежды камнем преткновения стал транспорт. Сначала планировали въехать в Кремль на лошадях (на белых лошадях, по предложению Мишки), но на одной лошади много не вывезешь. Не брать же с собой целый табун. Потом мы рассматривали вариант с телегой или санями. Но искомые объекты нужного вида могли обнаружиться только в краеведческом музее города Мухосранска. А современные поделки на автомобильных колесах и с рессорами от ГАЗ-53 нас не устраивали по причине конспирации. К тому же транспорт должен был быть маневренным и скоростным на случай погони. Но мотоцикл опять-таки не обеспечивает нужной грузоподъемности. Так что решение воспользоваться автомобилем созрело достаточно быстро. А ведь автомобиль кроме скорости, маневренности и грузоподъемности обладал еще одним большим плюсом - в случае непредвиденных боевых действий он может стать отличной защитой. Достаточно просто сделать машину бронированной.
Я сгоряча предложил воспользоваться бронированным «Геленвагеном» из коллекции Игоря. Но тут же сам сообразил, что в восемнадцатом году эта машина будет выглядеть странновато, несмотря на то, что по дорогам России в это время бегали автомобили всевозможных марок.
После долгих раздумий мы с Мишкой приняли концепцию «транспорт для силовых акций». Автомобили, своим внешним видом не вызывающие особого удивления в России того времени. Но начинка должна была соответствовать самым современным для базового времени технологиям. Для их постройки была выбрана полуразорившаяся, но оснащенная самым современным оборудованием тюнинговая фирма. Заказ мы разместили сразу после кризиса девяносто восьмого года и гонорар в полмиллиона долларов буквально спас эту компанию от разорения. Инженеры и рабочие готовы были разорваться от усердия, хотя сроками мы их не ограничивали. И изделия, вышедшие из их рук, обладали качествами поистине удивительными.
Внешне первый автомобиль был почти точной копией «БА-20» - легкого броневика на шасси «эмки». Броневой корпус машины был выполнен из титанового сплава и усилен изнутри кевларовыми листами. Шасси - полноприводное, подвеска двухрычажная, пружинная, двигатель мощностью 320 лошадиных сил. Многокамерный, протестированный топливный бак на 120 литров. Конструкция - рамная, тоже из прочного сплава, бампер - таранный, прикрытый для маскировки фальшбампером. Там же спрятана мощная лебедка. В башне место штатного «ДТ» занимал новейший «Утес». Компрессор для автоматической поднакачки шин. Днище полностью закрыто сплошным гладким листом из углепластика, армированного титановым профилем. Не забыли и про отделку салона. В многочисленных тайниках можно было спрятать два десятка стволов и около тридцати килограммов боеприпасов. Ну и, понятно, такие мелочи, как гидроусилитель руля, кондиционер, бортовой компьютер, МРЗ-плеер (из 2003 года), фронтальные и боковые подушки безопасности, навигационная система. Естественно, что все детали, не соответствующие уровню начала и середины двадцатого века, были надежно скрыты, а нештатные переключатели и кнопки в салоне замаскированы. От курсовых пулеметов и встроенных ракетных установок мы отказались.
Следующим пунктом нашей подготовки стало изготовление документов. Мишка в кратчайший срок написал программу для принтера, названную «Раздолбанный ундервуд». Программа имитировала шрифт пишущих машинок начала века, добавляя эффекты плохо пропечатанных и западающих букв и черточек. А также отлично воспроизводились факсимиле известных политических деятелей и печати советских госучреждений. Теперь наш лазерный принтер мог выдавать любые мандаты за подписью хоть Ленина, хоть Троцкого. Бумагу для документов сначала хотели взять оберточную, но потом решили, что для приехавших из Петрограда товарищей это будет несолидно. Поэтому воспользовались наиболее дешевой писчей.
Стиль документов выдерживали по образцам, взятым из архивов. Первая бумага гласила, что товарищи Иванов и Петров (мы специально взяли самые простые фамилии) направлены в Москву для поиска подходящих для размещения Советского правительства помещений. Всем партийным и госучреждениям оказывать всяческое содействие. Подпись Предсовнаркома - Ульянова-Ленина. Второй мандат рассказывал о том, что товарищи Иванов и Петров под видом поисков помещения выполняют секретное поручение Реввоенсовета. Подпись председателя Реввоенсовета - Троцкого, под ней надпись от руки - «Оказывать любую помощь. Ульянов-Ленин». Но на всякий случай у каждого из нас был мандат, что товарищ Иванов (Петров) является сотрудником ВЧК, подпись - Дзержинского.
Со столь мощным обеспечением можно было развернуться достаточно широко. План операции предусматривал привлечение для поисков и погрузки ящиков с ценностями солдат гарнизона. Для их помощи нужно было по приезде обратиться к коменданту. Но, несмотря на всестороннюю подготовку, мы с Мишкой испытывали сильный мандраж оттого, что придется тесно контактировать с аборигенами. Ведь опыта подобного общения у нас не было. Местных жителей мы привыкли видеть издалека. Походы в близкое прошлое не в счет. Там мы попадали в родственную нам по менталитету среду. А теперешняя экспедиция предстояла в самую настоящую терра инкогнито. Нам, принявшим участие всего лишь в сексуальной революции конца восьмидесятых - начала девяностых, было очень трудно представить себе, как отреагируют на простую шутку люди, пережившие за короткий период мировую войну, буржуазную и социалистическую революции.
Ну, что же, подготовка закончена. Одежда и обувь подогнаны и разношены. Оружие проверено и заряжено. Магазины и обоймы набиты патронами. Автомобиль прошел «предполетную подготовку» и заправлен. Надо приступать к проведению операции. На всякий случай отправили Гарику сообщение по «емеле».
Десантироваться решили в районе Тверских-Ямских улиц. Место тихое даже в наше время. От Кремля недалеко и совпадает с маршрутом по легенде. Броневик загнали в специально подготовленный КамАЗ. По приезде на место обошли с «глазками» всю улицу. В восемнадцатом году было пустынно, мела поземка. Включили темпор-машину. Через рамку «окна», укрепленную в торце фургона, полетели крупные белые хлопья. Быстренько сбросили пандус и спустили «БА-20» на землю. Снега было по колено. Мы тихо порадовались своей предусмотрительности - ведь наша машина могла проехать и по полуметровому слою грязи, что ей снег. Убрали пандус и свернули «окно». На мгновение меня охватил ужас, задрожали руки. Ведь через каких-нибудь полчаса могла начаться перестрелка. «Это тебе не в вождя мирового пролетариата из-за угла стрелять!» - злясь на себя за свой страх, подумал я.
- А не тяпнуть бы нам по соточке за успех нашего безнадежного предприятия! - преувеличенно бодро сказал я.
По скорости, с которой Мишка поддержал мой порыв, я догадался, что и ему несколько неуютно. Сидя в прогревающейся машине, мы выпили по полстакана простой русской водки, закусили бутербродами. Покурили. Волнение постепенно прошло, даже появился кураж.
- Ну, с богом! - сказал Бэтмен.
Я включил вторую пониженную передачу и полный привод, наш броневичок, легко преодолев сугроб, въехал в санную колею и покатил по 2-й Тверской-Ямской улице в сторону Триумфальной площади. По Садово-Триумфальной выехали на узкую, совсем не похожую на современную Тверскую. Пару минут полюбовались на облупленную Триумфальную арку. Конечно, мы проходили весь маршрут с «глазком», но одно дело смотреть через видоискатель камеры или на экране телевизора, и совсем по-другому это выглядит из окна медленно едущей машины. Удивительно было наблюдать двух-трехэтажные домишки, с покосившимися балконами и пыльными окнами. Магазины с заколоченными витринами, следы от пуль на стенах. На проезжей части только две колеи. Снег на тротуарах едва утоптан. Прохожих не видно, и это в десять часов утра! За все то время, что мы ехали, нам навстречу попался только один извозчик, вытаращившийся на наш экипаж, как уфолог на НЛО. Такое чувство, что мы находимся в уездном городе, через который прошло войско батьки Махно.
Первых пешеходов мы увидели только при въезде на Страстную площадь. И то это оказался патруль. Один из солдат поднял руку. Что-то подсказывало мне - нам приказывают остановиться только из любопытства. Я плавно затормозил и опустил стекло. Бэтмен судорожно сунул руку за отворот полушубка.
- Здравия желаю, господа хорошие! Документики попрошу, - простецки обратился к нам пожилой (на наш взгляд) солдат.
Он не делал никаких угрожающих жестов, его винтовка продолжала висеть на плече. Второй патрульный тоже не выказывал враждебности. Совсем молодой, безусый паренек восторженно разглядывал наш автомобиль. Увидев такое отношение, я немного расслабился. Мишка тоже облегченно вздохнул и вытащил из-за пазухи руку, которую держал на пистолете.
- Какие мы тебе господа, товарищ! - сказал я, протягивая патрульному первый мандат. - Господа все в Париже! - невольно вырвалось у меня.
Но солдат не заметил последней фразы. Его внимание было целиком поглощено чтением. Он медленно вел по строчке пальцем и шевелил губами. И тут я успокоился окончательно. Ну в самом деле, чего нам бояться за двадцатимиллиметровой титановой броней, да еще будучи вооруженными до зубов. Это аборигены должны нас бояться.
- Ого! Так вы из самого Петрограда! - минут через пять изумленно проговорил патрульный, вытирая со лба обильный пот.
«От семи строчек умаялся, бедняга!» - подумал я, а вслух подтвердил: - Из него родимого, из колыбели революции.
- А мандатик-то ваш, неужто сам Ленин подписывал? - продолжал любопытствовать солдат.
«Что ты пишешь, Володенька? Мандаты, Наденька, мандаты! Сам ты, х… лысый!» - влез в голову старый анекдот. Я чуть не расхохотался. Мишка удивленно посмотрел на меня и сказал:
- Он самый, товарищ! При нас подписывал, мы его вот как тебя сейчас видели!
- Ну и какой он? Товарищ Ленин? - никак не успокаивался патрульный.
- Красивый! - брякнул Суворов, и мне пришлось закусить губу. Еще немного, и я взорвусь от смеха.
- Прости, дорогой товарищ, нам ехать пора! - с трудом выдавил я, забирая свой документ.
- Товарищи, товарищи! А как называется ваш бронеавтомобиль? - влез в разговор молоденький напарник.
- «Вождь угнетенного пролетариата Италии товарищ Спартак», - ответил Мишка. - Из самого Питера едем, через заносы и метели. Спасибо доблестным рабочим Путиловского завода, которые и сделали этот замечательный самобеглый экипаж. - Бэтмена понесло. Еще немного, и до патрульных дойдет, что над ними издеваются. Надо сваливать.
- Мы в Кремль правильно едем? - спросил я старшего патруля.
- Правильно, правильно, отсюдова до Кремля верста с гаком.
- Ну, счастливо, товарищи! - Я рванул машину с места, окатив солдат снегом из-под колес.
Всю оставшуюся до цели дорогу мы ржали как сумасшедшие. Уже не глядя по сторонам, мы проехали Тверскую до конца, проскочили Манежную, взлетели по Никольскому спуску и очутились на Красной площади. Здесь я заметил открытые ворота в Никольской башне и притормозил. Пока часовой рассматривал наш мандат, мы с Мишкой вышли из машины и, закурив, стали осматриваться. Пейзаж абсолютно сюрреалистический. Совершенно пустую площадь пересекали несколько тропинок. И не скажешь, что в другие времена жизнь здесь бьет ключом. Наконец «вратарь» разобрался с нашим документом, созвонился с командованием и приглашающе махнул рукой. Я попытался выяснять, как нам найти коменданта, но через минуту появился начальник караула, залез на подножку машины и стал показывать дорогу. В кабинете коменданта Кремля, скупо обставленном поцарапанной канцелярской мебелью, сидело двое. За стоящим в центре письменным столом разместился представительный седовласый мужчина, умное, породистое лицо выдавало в нем бывшего офицера. Вот только держался он как-то скованно. Зато второй человек, развалившийся на стуле у стены, чувствовал себя вольготно. Этот типчик с узкой лисьей мордочкой и бегающими сальными глазками сразу мне не понравился. И разговор начал именно он, визгливым голосом заорав, как только мы переступили порог:
- Почему нас никто не предупредил о вашем приезде? Каким местом вы там в Питере думаете?
- Заткнись, урод! - завелся Мишка, не переносящий, когда на него кричали. - Пославший нас сюда товарищ Ленин обычно думает головой, а не задницей, как ты!
«Лисенок», не ожидавший такого напора, удивленно замолчал. Я решил взять инициативу на себя, пока не дошло до рукопашной.
- Начнем с начала! Во-первых, здравствуйте! Я Иванов, а это товарищ Петров, мы сотрудники центрального аппарата ВЧК. В Москву приехали по личному заданию Ленина и Троцкого. Вот секретное предписание, - сказал я, доставая из внутреннего кармана второй мандат. - Кто из вас комендант?
- Я комендант, - откликнулся седой, - штабс-капи… тьфу, командир Чернов. А это товарищ…
- Председатель солдатского комитета Яков Зоникман, - отчеканил «лисенок», злобно сверкнув глазками.
При этих словах на лице коменданта мелькнула гримаса брезгливости. Быстро просмотрев документ, Чернов хмыкнул и передал бумагу Зоникману. Тот только что на зуб этот листок не попробовал: и перечитал раза четыре, и минуты три изучал подписи и печати. Наконец откинулся на стуле и разочарованно вздохнул - придраться было не к чему.
- Что вы хотите от нас? - спросил комендант.
- Нужны помощники - три-четыре толковых человека. Работа предстоит большая, - ответил Мишка, - нам необходимо обследовать Большой дворец. По имеющимся данным где-то там спрятаны архивы царского Министерства иностранных дел. Они необходимы нашим товарищам, ведущим сейчас очень сложные переговоры с немцами в Брест-Литовске.
- Когда приступите? Ведь вам надо отдохнуть с дороги, - поинтересовался комендант, - добрались-то удачно?
- Нормально добрались, а отдыхать нам некогда! Пока мы здесь будем прохлаждаться, на западе может произойти катастрофа.
- Как говоришь-то гладко! Никак из бывших? - мерзко ухмыляясь, влез в разговор Зоникман.
- Что?!! - одновременно взревели мы с Бэтменом. - Да я член РКП с пятнадцатого года, потомственный рабочий, - продолжил я, - и не тебе, гаденыш, гавкать на нас! Мы сюда не в бирюльки играть приехали! Будешь препятствовать нашему делу - мы тебя по закону революции, без суда и следствия!!! - Я демонстративно положил руку на кобуру нагана.
- А полномочия у нас самые широкие, - небрежно пояснил Чернову Мишка. - Ну, так даете людей?
- Конечно, конечно! - радостно согласился комендант, чувствовалось, что унижение его сотрудника доставляет ему необыкновенное счастье. - Пойдемте со мной, я сам отберу вам бойцов.
Во дворе комендант приказал построить дежурный взвод. Пока он выкликал фамилии солдат, мы с Мишкой удивленно разглядывали полузасыпанные воронки от снарядов крупного калибра. Мы, конечно, знали, что в Москве велись бои во время Октябрьского переворота, но у нас как-то не укладывалось в голове, что можно стрелять из пушек по Кремлю. Наконец кандидаты в помощники были отобраны, а остальные солдаты отправлены назад в казарму. Чернов объяснил отобранным бойцам, что они поступают в наше распоряжение. Мишка коротко рассказал, чем нам придется заняться. Во время его монолога я внимательно рассматривал лица собравшихся и остался удовлетворен результатами наблюдений. Интеллектом ребята не блистали, но и дебильных рож среди них не оказалось.
После инструктажа Чернов, попрощавшись с нами, отправился к себе, а Зоникман продолжал сшиваться поблизости, и когда мы направились к Большому дворцу, небрежно пристроился рядом.
- А ты куда намылился? - спросил его Мишка.
- Я пойду с вами, - ответил Зоникман.
- На хрена ты нам сдался?! Вали отсюда! - Я грубо схватил председателя солдатского комитета за воротник и коленом в задницу придал ему ускорение в обратном направлении.
Вот тут и произошла самая большая наша ошибка - такого подлеца, как Зоникман, надо было держать рядом на коротком поводке. Пока мы лазили по подвалам, он развил бурную деятельность, пытаясь по своим каналам проверить нашу легенду. Послав несколько запросов по телеграфу в Петроград и получив через несколько часов ответы, Зоникман сумел сделать соответствующие выводы. И хотя существовала высокая вероятность того, что мы были посланы с самого верха и низовые исполнители просто не знали о нашей миссии, мстительная натура толкнула Зоникмана на авантюру с нашим арестом. Он срочно собрал своих активистов и объявил им, что в Кремль с подрывным заданием проникли агенты контрреволюции. А также решив убить сразу двух зайцев, добавил, что бывший штабс-капитан Чернов является соучастником. Комендант был схвачен немедленно, а возле нашей машины устроена засада.
Ничего не подозревая о происходящих наверху событиях, мы со своими помощниками спокойно занимались поисками, которые осложнялись наличием в подвалах огромного количества пустых и набитых разным барахлом сундуков, а также поломанной мебели и утвари. Поэтому искомое мы обнаружили только часа через три. Находка представляла собой три десятка зеленых деревянных ящиков, размером примерно 60 на 50 сантиметров, обитых медными полосами. По счастливой случайности первым на этот штабель наткнулся я, а не солдаты. Мне сразу бросилось в глаза более-менее современное исполнение этих «контейнеров» и отсутствие на них многолетней пыли. Вскрываю топориком первый попавшийся ящик. В плотно набитой соломе лежат какие-то предметы, завернутые в мягкую ткань. Осторожно разматываю самый большой сверток и застываю в изумлении - у меня в руках корона Российской империи. В остальных свертках оказались держава и скипетр.
Слегка оправившись от первого впечатления, я по рации обрадовал Мишку и, захлопнув крышку, стал звать солдат. Выстроившись цепочкой, мы стали подавать ящики к лестнице, ведущей наверх. Я молился только об одном - чтобы какой-нибудь олух не уронил и не раскокал упаковку. Но все шло нормально - бойцы оказались рукастыми и, что особенно приятно, не задавали вопросов. Сказано, что грузим архив - значит, грузим архив. А то, что сундучки довольно легкие для набитых бумагами - так пускай начальство думает.
Вскоре весь штабель перекочевал к выходу, и я вышел на улицу, чтобы подогнать машину, а Мишка остался охранять нашу драгоценную находку. После сырой духоты подвала на поверхности прихватывал морозец, и я замешкался в дверях, застегивая полушубок. Это меня и спасло. У кого-то из сидящих в засаде не выдержали нервы, и он выстрелил из своего маузера. Пуля угодила мне точно в левую сторону груди и выбила из дверного проема в тамбур. «Меткий, черт», - подумал я, кубарем скатываясь вниз по ступенькам. Похвалив себя за предусмотрительно надетый бронежилет, вызываю по рации Бэтмена и сообщаю ему о засаде. Мишка, приказав помощникам оставаться на месте и ничего не трогать руками, поднялся ко мне. Оглядев мою лежавшую на полу фигуру и увидев на полушубке рваную дыру, Суворов как-то неуловимо переменился в лице и, ничего не спрашивая, скользнул к двери. Сняв с головы фуражку, он осторожно выглянул и тут же отпрянул. Снаружи грохнуло несколько выстрелов, от дверного косяка полетели щепки.
- Их там человек десять, надо прорываться к машине! - оглянувшись на меня, сказал Мишка. - Ты как? Бежать можешь?
- Надо проверить. - Я заворочался, вставая. - Похоже, ребра целы, но синяк будет конкретный. Нормально, воевать могу.
- Отлично, а то до машины метров семьдесят. Еще не хватало тебя, борова, тащить на себе, - сказал Бэтмен, вынимая из-под полы полушубка пистолет-пулемет «Кедр». - Ну, мы им сейчас устроим цыганочку с выходом.
- Ты там поаккуратней, это же все-таки наши люди!
- Эти «наши» пару месяцев назад после штурма Кремля пленных мальчишек-юнкеров штыками кололи! А ты их пожалеть решил! Исусик!!! - Суворов, отвлекая внимание, выбросил в дверь фуражку. Грянул одинокий выстрел. Мишка тут же высунулся и дал две коротких прицельных очереди - снаружи раздался вскрик, грохнул нестройный залп. - Гранаты давай!
Я сунул Бэтмену четыре «лимонки» и достал свои пистолеты. Две «Гюрзы», по восемнадцать патронов в каждой, а пуля на полусотне метров пробивает титановый лист в четверть сантиметра толщиной. Ладно, работаем цыганочку с выходом. Сейчас выскочим, как Буч Кесседи и Сайрус Смит на боливийскую армию. Мишка вслепую выбросил первую гранату. Не успели осколки упасть на землю, а Суворов спокойно вышел на крыльцо и не спеша швырнул остальные «лимонки». Когда утихло эхо тройного взрыва, мы выскочили во двор с оружием на изготовку, но воевать уже было не с кем. Бэтмен положил гранаты удивительно точно.
- Смотри-ка, наш знакомец Зоникман, чертов выродок! Так и знал, что без него не обошлось! - ругнулся я, тыкая сапогом в бок окровавленное тело.
На шум стали сбегаться солдаты гарнизона, выбрались из подвала наши помощники. На наше счастье, председатель никого, кроме погибших активистов, не посвятил в свои планы, и теперь бойцы толклись, недоуменно спрашивая друг у друга, что случилось. Один из умирающих прошептал, что в Кремль проникли враги и что Чернов их пособник. Заподозрив неладное, я, шепнув Мишке, чтобы не расслаблялся, бросился искать коменданта. Он оказался запертым в собственном кабинете, под охраной последнего оставшегося в живых активиста. Винтовка полетела в одну сторону, солдатик в другую, и я ворвался в помещение.
- Вижу, что вы победили! - вместо приветствия сказал Чернов. - Что дальше?
- А дальше вы должны выйти к своим людям и сказать, что Зоникман пытался поднять мятеж против советской власти, а присланные из Петрограда товарищи доблестно его подавили.
- Хорошая идея! - Комендант поднялся из-за стола и пошел к выходу, но в дверях оглянулся и, посмотрев на меня, многозначительно произнес, нарочито утрируя произношение: - Товарисч!
«Догадался, что мы засланные казачки!» - понял я. Но вряд ли поделится с кем-нибудь своими догадками. Офицерская честь не позволит. Выйдя во двор, Чернов быстро навел порядок. Удивительно, но о гибели в полном составе солдатского комитета никто не жалел. Видимо, Зоникман со своими соратниками задолбал всех.
Мишка стоял возле «эмки» и задумчиво разглядывал легкие царапины на краске - кто-то пытался открыть дверь штыком.
- Поздравляю, товарищ старший сержант, - сказал я, - окропили снежок красненьким! Ну, почему нельзя было тихо-мирно?
- Толстовец хренов! Пока ты коменданта освобождал, я тут поспрашивал одного из задохликов с пристрастием. Оказалось, что наш плюгавый дружок, пока мы по подвалам лазили, с Питером связался, и ему там сказали, что никого в Москву не посылали. Вот он и решил нас повязать.
- Эту гниду надо было сразу кончать!!! Еще при первом разговоре!
- Вот теперь я слышу слова настоящего пацифиста! Иди, спроси у Чернова насчет транспорта - тридцать ящиков в машину не войдут!
- А ты решил все захапать! Ну, ты жаден!!!
- Не хватало еще этим гегемонам долбаным оставлять. - Мишка плюнул в сторону трупов и полез в машину.
А я пошел к коменданту. Через два часа колонна из одного автомобиля и трех подвод выехала из ворот Никольской башни и двинулась в направлении Тверской заставы. Начинало темнеть.

ГЛАВА 8

Этот успех настолько окрылил нас, что даже не успев распаковать все ценности, мы с Мишкой сели планировать новую акцию. На этот раз объектом нашего внимания стала Янтарная комната. Практически сразу возникла идея отбить раритет у немцев при перевозке из Царского Села в Кенигсберг. Моментом вторжения был выбран отрезок пути от дворца до аэродрома. У этого решения было несколько плюсов: во-первых, мы действовали на своей территории, во-вторых, все экспонаты надежно упакованы и с немецкой пунктуальностью пронумерованы (так что потом не возникнет проблем со сборкой), в-третьих, нам было просто приятно показать фашистским гадам кукиш.
Разведка - залог успеха. Пришлось выехать в Питер для подробной рекогносцировки. По косточкам был разобран весь маршрут транспортировки. «Комната» перевозилась пятью грузовиками. По первоначальному плану мы должны были изобразить немецкий патруль. Но количество охраны заставило усомниться в нашей способности быстро и бесшумно провести захват. Колонну сопровождали три мотоцикла с пулеметами на колясках. Да в каждом грузовике сидело по автоматчику. Конечно, можно вырубить всех управляемыми фугасами, но при этом слишком велика вероятность повредить груз. Для решения этой проблемы пришлось как следует напрячь мозги. В результате мы пришли к выводу, что вдвоем нам не справиться - надо звать Гарика.
В ответ на предложение Гарик покрыл нас по телефону трехэтажным матом: мол, за каким хреном отрываем его от съемок1. Но узнав о предыдущей удачной экспедиции, загорелся и, сказав, что таких дураков, как мы, оставлять без присмотра нельзя, немедленно выехал. При виде нашей «эмочки», а точнее реплики с титановым кузовом, трехсотдвадцатисильным двигателем, полным приводом, протестированными баками, системой пожаротушения и другими наворотами, также вылившимися нам в круглую копеечку, удивлению Игоря не было предела, а при лицезрении сокровищ Алмазного фонда он вообще впал в прострацию. Только через час, с большим трудом, нам с Мишкой удалось оторвать Гарика от созерцания трофеев и привлечь к обсуждению плана. Быстренько просмотрев собранные разведданные, Игорек почти сразу выдал идею:
- Ребята! Брать надо не грузовики, а самолет! Втихаря проникаем на аэродром, бесшумно снимаем ближнюю охрану. Кто-нибудь поднимает самолет, а остальные прикрывают взлет и отрываются! - сказал Гарик.
- А где сажать? Это же не «вильга» аэроклубовская, а тяжелая трехмоторная машина, - спросил Мишка.
- Посадить можно на лед озера, ведь дело происходит зимой! - подкинул я мыслишку. - Высадку произведем вот здесь. - Я показал на карте место. - Сразу установим радиомаяк, разметим полосу, по ее периметру расставим шашки оранжевого дыма, с дистанционным управлением. Потом на «эмке» добираемся до аэродрома, проводим захват. Горыныч, ты у нас самый лучший пилот - тебе и штурвал в руки. А мы с Мишелем прикрываем твой отлет. Встречаемся на озере.
- Да тут же лету пятнадцать километров, на три минуты. А вам по земле добираться не меньше часа, - проговорил Игорь.
- Ничего, подождешь, а чтобы не скучал - будем поддерживать постоянную радиосвязь.
- А лед выдержит? - засомневался Мишка.
- После высадки измерим толщину! Но, скорее всего, лед толстенный - ведь зимой сорок второго стояли жуткие морозы, - ответил я.
- Тогда, наверное, и сугробы будут полутораметровыми. Добираться до аэродрома будем весь световой день. Можем не успеть к отлету, - предположил Мишка.
- Эврика, блин!!! - заорал я. - Ну и дураки же мы! Нам вовсе не нужно переться по снегу в сорок втором году! А Горынычу не придется ждать нас после посадки!
Ребята смотрели на меня недоуменно. Пришлось давать объяснения:
- У нас в базовой реальности с дорогами более-менее нормально. Поэтому спокойно подъедем на берег озера, произведем высадку, подготовим полосу, поставим маяк и шашки. Потом сворачиваем «окно» с базовой стороны и по хорошим дорогам добираемся до аэродрома. Разворачиваем «окно», выводим «эмку» и проводим операцию. После отлета Горыныча мы с тобой, - я кивнул Мишке, - прикрыв отход, переходим на «базовую», но «окно» не закрываем, а опять сворачиваем. И уже не спеша едем на озеро, опять разворачиваем «окно» и подбираем нашего летуна.
- Ты чего-нибудь понял? - хитро улыбаясь, толкнул локтем в бок Мишку Гарик.
- Не-а! Только слово «окно», - скорчив дебильную рожу, протянул Суворов, но тут же рассмеявшись, хлопнул меня по плечу: - Молодца, Серега! Отличная идея!
Общий план можно было считать утвержденным. Осталось проработать детали. А также обзавестись необходимой одеждой, документами и соответствующей легендой.
В кратчайшие сроки нам пошили на заказ по комплекту черной эсэсовской униформы. Гарику с Мишкой достались петлички штурмбанфюреров, а мне, исполняющему обязанности водителя, - шарфюрера. Конечно, сначала хотели взять шмотки напрокат, на какой-нибудь киностудии, но в одежде с чужого плеча мы бы выглядели ряжеными. Расположение всех знаков и регалий на мундире нам подсказал специальный консультант. Очень не хотелось завалиться на какой-то мелочи, вроде V-образного нарукавного знака, который могли носить только члены НСДАП, состоявшие в партии еще с 1933 года. В фильме «Семнадцать мгновений весны» этот знак был у всех. Но если в кино такие промахи сходили с рук, то мы поплатимся жизнью.
С документами пришлось повозиться гораздо дольше, чем в предыдущей экспедиции. Ведь то, что сошло в восемнадцатом году, не прокатило бы в развитом бюрократическом государстве. Опять пришлось обращаться к консультанту, который честно отработал свой гонорар. Но в конце концов наш принтер выдал отличные документы (лучше настоящих, как сказал Горыныч), осталось только вставить именные удостоверения в корочки установленного образца.
Подбор оружия не занял много времени. На себя навесили уже проверенные «Кедры» и «Гюрзы», а в тайники «эмки» загрузили пару «калашей» и один «ПК». В довесок Мишка все-таки прихватил огнемет «Шмель», одну из тех многочисленных «игрушек», которыми мы все-таки обзавелись. «Может пригодиться», - загадочно усмехнувшись, сказал наш бравый спецназовец.
С языком особых проблем не было. В турпоездках по Европе мы научились довольно сносно говорить на английском, французском и немецком. Так что понять собеседника могли свободно, а произношение пришлось слегка подработать. Вообще, если все пойдет нормально, то говорить нам придется только при въезде на территорию аэродрома. А для общения с солдатами охраны должно хватить нескольких фраз.
Наконец приготовления закончены, и поход начался. Прекрасным летним утром мы завели уже загруженный всем необходимым «КамАЗ» и тронулись в Ленинградскую область. (Вот хохма - город снова стал Санкт-Петербургом, а область осталась Ленинградской.) До предполагаемой точки высадки добрались на второй день к вечеру. Решив слегка передохнуть после довольно тяжелой поездки (перед не менее тяжелой), поставили палатку. Увлекшись разговором у костра, засиделись допоздна, но проснулись на рассвете. Надели мундиры, проверили оружие, включили рации, миниатюрные динамики закрепили на околышах фуражек, а микрофоны на воротниках. Чтобы прогнать мандраж, выпили коньячку.
- Я слышал, что пилоты-камикадзе перед вылетом тоже принимали по чашечке сакэ, - не преминул ввернуть Гарик.
- Тьфу на тебя, зараза, не каркай! - сказал мрачно-сосредоточенный Мишка.
- Ладно, Штирлицы, тронулись! - скомандовал я.
Открыли «окно» в торце фургона. В прошлом стоял сильный мороз, градусов под тридцать, но погода была солнечная. Ну, еще бы, в нелетную погоду немцы не стали бы проводить транспортировку. Стенки «КамАЗа» стали изнутри покрываться инеем. Я первым выпрыгнул наружу и чуть не утонул в сугробе - снега намело по грудь. Ребята выскочили следом. Некоторое время мы сосредоточенно барахтались, пытаясь продвинуться вперед.
- Да, мужики, жалко мы с собой бульдозер не взяли, - посетовал Гарик.
- Ага, и пару валенок в придачу! - поддержал его Мишка. - Колотун, однако, а мы в хромовых сапогах.
- Лезем назад, я как обычно оказался самым умным, - ответил я. В фургоне у меня были припасены и валенки и снегоступы. - А ведь хрена лысого мы здесь на машине бы проехали, даже на нашей сверхпроходимой.
На установку радиоуправляемых дымовых шашек мы потратили два часа и успели изрядно замерзнуть. Может быть, наши шикарные шинели и грели где-нибудь в Берлине, но для той же цели в России они явно не годились.
- Какие же мы балбесы, - сказал Игорь, когда, закончив все приготовления к посадке, мы ввалились в базовую реальность и стряхивали снег, стоя по колено в зеленой траве. - Зачем мы эту форму сейчас напялили, ну кому тут на нас смотреть, белкам, что ли? Надо было нормальные зимние комбезы взять и пару снегоходов. А ведь теперь нам еще к аэродрому ехать через посты ГИБДД. Хороши мы будем, если нас тормознут!
- Да, накладочка вышла!
Представив себе лицо остановившего нас инспектора, мы расхохотались. Пришлось разоблачаться до пояса. Путь до аэродрома, который и в наше время был военным, не занял много времени. Где-то в километре от цели мы развернули «окно» и выгрузили «эмку». Дорога была вполне прилично укатана, и наш броневичок за пару минут домчал до КПП.
- Парни, делайте морды лопатой, - давал я последние советы. - А ты, Гарик, когда будишь с часовым разговаривать, не забывай цедить слова, как будто перед тобой быдло.
- Молчать! Не сметь говорить в таком тоне со старшими по званию! - гаркнул по-немецки Игорь.
- Отлично! - похвалил я. - Так и держись, не выходи из образа!
- Давай, рули, водила!
- А мы, собственно, уже приехали!
Машина почти уткнулась бампером в ворота. Охранники, издалека увидевшие приезжих, успели выйти из будки и теперь держали нас под прицелом. Знали бы эти придурки, что броню нашего экипажа можно пробить только из бронебойного ружья. Гарик опустил стекло со своей стороны и, не дожидаясь окрика «аусвайс!», протянул наши документы. Старший по караулу стал их внимательно рассматривать. Но подкопаться там было не к чему. Тогда старший внимательно осмотрел машину, глянул на номера, приказал открыть ворота и, передавая назад документы, вежливо спросил Игоря:
- Извините, господин штурмбанфюрер, а почему вы на русской машине?
- Трофейная! - буркнул Горыныч и, почти выхватив у любопытного фельдфебеля бумаги, гаркнул мне:
- Поехали!
Так беспрепятственно мы миновали КПП. Я мельком посмотрел на солдат. По сути они уже покойники, ведь обратно мы будем прорываться с боем именно сквозь них. Мелькнуло румяное, курносое, совсем не арийское лицо. А ведь через десять минут именно моя пуля может войти этому парнишке в лоб. «Брось, - мысленно сказал я себе, - его никто не звал на нашу землю, а исполнение преступного приказа не является оправданием. Это доказал Нюрнбергский трибунал».
Провозившись с подготовкой места посадки, мы выбились из графика, и нужный нам самолет уже прогревал двигатели. Возле него толпилось человек десять охранников. Мы прямиком отправились к ним. «Смирно!» - скомандовал Игорь, вальяжно выходя из машины. Солдаты привычно вытянулись в струнку. Мы с Мишкой тоже покинули салон и разошлись в стороны, чтобы не перекрывать друг другу директрису стрельбы. Нервы у нас были на пределе, и секунд тридцать мы просто молча простояли. Никто не решался первым открыть огонь по живым людям, которые пока не сделали нам ничего плохого. На лицах солдат начало проступать недоумение. Поняв, что сейчас весь план может рухнуть из-за нашей нерешительности, Бэтмен выхватил «Кедр» и дал длинную очередь. Половина солдат рухнула на снег, а остальные схватились за оружие. Горыныч по плану должен был захватить самолет, поэтому, обнажив ствол, наш друг рванулся к люку. Я извлек пистолеты и с двух рук завалил уцелевших охранников. Мишка, сменив магазин, стал стрелять по механикам, убиравшим колесные упоры. Через несколько секунд все было кончено. За шумом работающих двигателей нашу пальбу еще не услышали. Это давало нам лишнее время.
- Летчиков снял! - заорал Гарик, выглядывая из самолета.
«Зачем кричать, когда есть рация?» - подумал я.
- Молодец, давай выруливай на старт, нас пока не засекли, - прошелестел в динамике голос Бэтмена.
Горыныч захлопнул люк, и через минуту двигатели стали набирать обороты. Я вытащил из-под колес два последних упора, и тяжелый транспортник, постепенно ускоряясь, покатил по полосе. И тут над аэродромом взвыла сирена. Наверное, с вышки у ворот заметили лежавшие на снегу у наших ног трупы и подняли тревогу. Бэтмен молча достал из багажника «Шмель», вскинул его на плечо, и вышку слизнуло огненное облако. Сирена смолкла.
- Не люблю шума! - сказал Мишка, перезаряжая огнемет.

Предыдущая страница 3 Следующая страница


В вихре времен 4

Но тревогу подхватили на других вышках. То там, то здесь раздавались тягучие звуки сирен. Я достал второй «Шмель», и мы стали методично уничтожать источники шума, пока к огнеметам не кончились заряды. Между тем самолет благополучно оторвался от земли и, сделав круг над полем, ушел к точке рандеву. А вокруг нас начали посвистывать пули.
- Серега, валим! - крикнул Суворов.
Мы запрыгнули в машину и погнали к воротам, на ходу Мишка, приспустив на пару сантиметров стекло, бил из «Кедра» длинными, на расплав ствола очередями, с виртуозной скоростью меняя магазины. Наконец перегретый пистолет-пулемет стал плеваться пулями, а не стрелять, но «эмка» уже проскочила выжженное пятно на месте КПП. Я сунул Бэтмену свою «Гюрзу» и, наступив на педаль газа, погнал машину к КамАЗу. Погони не было…
По общему согласию янтарные панели установили в цокольном этаже Мишкиной дачи, возле сауны. Мое робкое предложение насчет музея было с негодованием отвергнуто друзьями. Теперь у нас была самая шикарная комната отдыха в Москве. Но каждый раз попивая пивко после парилки, я смотрел на эту красоту и думал: «А стоило ли это отнятых нами жизней?!»

ГЛАВА 9

После успешно проведенной операции с Янтарной комнатой мы сразу стали готовиться к новой акции. Несмотря на чуть было не закончившуюся катастрофой посадку тяжелого самолета на лед озера, покрытый полутораметровым слоем снега, Гарик горел желанием отправиться на подобную прогулку еще раз. Мишка шарил в Интернете, разыскивая новую цель и через пару дней выдал очередную сенсацию. Оказывается, при разрушении храма Христа Спасителя было безвозвратно утрачено большинство икон. Их аккуратно демонтировали, погрузили на грузовики и вывезли в неизвестном направлении. Больше их никто не видел. По отдельным косвенным ссылкам можно было предположить, что бесценное сокровище досталось американскому миллионеру Арманду Хаммеру, большому другу Советского Союза, или Элеоноре Рузвельт.
Послав Горынычу вызов, мы с Мишкой тут же кинулись на Волхонку с «глазками» в руках. Подоспевший через час Гарик застал нас бродящими по паперти собора.
- Ну, удалось напасть на след? - нетерпеливо крикнул Гарик, выскакивая из машины.
- Пока нет, уничтожение храма заняло несколько месяцев, работы начались восемнадцатого августа, пятого декабря прогремело два взрыва, иконы должны были вывезти в этом промежутке, - ответил Мишка, не отрывая взгляда от видоискателя, - а мы только-только добрались до начала работ.
- Есть, мужики, - порадовал я ребят, - иконы снимали несколько дней и складывали на хранение в дощатом сарайчике. Вывозили их в два этапа.
- Какие будут предложения? - спросил Гарик, раскуривая трубку. - Будем брать в пути или накроем разом перед вывозом?
- Мужики, икон много, и размер их весьма велик, - сообщил Мишка, нарезав вокруг пребывающего в прошлом сарайчика несколько кругов, - чтобы их вывезти, понадобится три-четыре «КамАЗа».
- Даже если мы купим еще два грузовика, то в центр города на них нас все равно не пустят, - сказал я. - Нужен специальный пропуск. Мало того, что добыть пропуск - большой геморрой, так ведь и стоянка рядом с храмом привлечет излишнее внимание!
- Значит, надо отследить конечную точку маршрута вывоза в тридцать первом году, - подвел итог Горыныч. - Прыгайте в «мерин», поехали!
- Чтобы не ездить два раза, ты, Мишка, следи за колонной первого этапа, а я буду следить за второй, - посоветовал я, настраивая «глазок». - А то, не дай бог, они в разные места поедут.
Опасения не оправдались - обе колонны полуторок шли в одном направлении. Слежка привела нас к воротам военного аэродрома «Чкаловский».
- Все ясно, наверняка народное достояние покинуло страну воздушным путем, - прокомментировал положение Горыныч. - Насколько мне помнится, здесь и до войны был военный аэродром. Здесь нам иконы не взять!
- Значит, устроим засаду по дороге! - решил я. - Поехали тем же путем назад, поищем подходящее место!
Место нашлось на Лермонтовском проспекте, там, где в наше время тихо угасает завод имени Ухтомского и стоят гнилые бараки поселка Калинина. Местечко и в двадцать первом веке достаточно пустынное, а в тридцатые годы двадцатого - просто глухое.
Грузовики решили остановить под видом сотрудников ОГПУ. Наша бронированная «эмка» подходила к данной эпохе почти идеально. Надо только обзавестись необходимой униформой и документами. Вопрос о дальнейшей судьбе икон даже не вставал, мы как-то сразу решили преподнести их в дар Русской православной церкви. Осталось только проработать вариант передачи. Уже когда обсуждался вопрос временного хранения отбитых ценностей, Мишку осенило:
- Мужики, тут даже думать нечего! На этом умирающем предприятии, - Миша показал в сторону завода имени Ухтомского, - сейчас вовсю сдаются складские помещения. Давайте арендуем подходящее на йод ставную фирму. Когда возьмем груз, далеко возить не придется. Сложим иконы там, а потом позвоним властям - мол, забирайте!
- Отличная мысль, Миха, так и сделаем, - поддержал его Горыныч. - Давайте решать, какую колонну будем брать!
- Что решать? Будем брать обе! - ответил я.
- Но ведь если возьмем первую, то вторую нам не взять - охрана будет настороже, да и маршрут могут изменить!
- Первую будем брать в одной реальности, а вторую в другой, - пояснил я. - Что нам стоит открыть «окно» два раза?
Горыныч был вынужден согласиться, что такой вариант вполне может прокатить. Решив не откладывать дело в долгий ящик, мы немедленно отправились в администрацию завода, оформлять аренду помещения. По пути мы продолжали обсуждать план предстоящей авантюры. Сошлись на том, что просто тормознем грузовики, разоружим охрану, если будет сопротивление - подавим, действуя по обстоятельствам. Но при просмотре пустующих помещений от первоначального плана дружно отказались. Один из складов располагался почти рядом с забором, выходящим на трассу. Я тут же предложил смонтировать прямо здесь стационарное «окно». При таком раскладе не возникало нужды перегружать иконы с машины на машину. Захваченные полуторки загоним прямо на склад, «окошко» свернем, и не одна зараза из тридцать первого года не сможет нам помешать в разгрузке. Потом выгоним пустые автомобили назад, в их время, и пускай потом местные чекисты ищут бесследно пропавшее помещение.
Детальную подготовку начали уже на следующий день. Действовали по уже отработанной схеме - Мишка занимался подготовкой документов, Горыныч проверял технику и снаряжение, а я готовил одежду, оружие и прорабатывал легенду. Дело уже стало привычным, и справились мы в этот раз всего за неделю. Последний день посвятили доскональной проверке с помощью «глазков» места и времени предстоящего театра военных действий.
Операция началась в будний день, после полудня. «Эмку», снаряжение, одежду, оружие мы завезли на склад накануне одним рейсом «КамАЗа». Переоделись, привычно проверили оружие. Открыто на поясах висели наганы, кроме них захватили уже полюбившиеся стволы - у меня как обычно две «Гюрзы», у Мишки «Кедр», у Гарика «стечкин». Чтобы спрятать этот арсенал, пришлось поверх гимнастерок надевать так называемые пыльники. Погодка была подходящая - сухой, ясный день середины сентября.
Первая операция прошла без сучка и задоринки. Тормознули колонну, предъявили сопровождающим ценности стрелкам Гохрана распоряжение об изменении маршрута. Быстренько загнали полуторки на склад. Охранники, поняв, что дело неладно, решили возмутиться, но мы быстро пресекли все попытки сопротивления. Обезоруженных бойцов приставили к разгрузочным работам. Уже через час опустевшие грузовики вернулись в свое время.
А вот со второй экспроприацией сразу начались проблемы. Колонна послушно остановилась по нашему требованию. Но начальник конвоя наотрез отказался менять маршрут, пришлось начать разоружение прямо в тридцать первом году. Разозленный, тупым упрямством этого здоровенного питекантропа с треугольничками младшего командира в петлицах, я от души врезал ему в печень. Тоненько взвизгнув, детина рухнул на ноздреватый асфальт. Остальные охранники схватились за винтовки. Мишка, выхватив «Кедр», дал над головами стрелков длинную очередь. Это практически не подействовало - только два ближайших охранника упали на землю, выронив оружие, а прочие продолжали приближаться к нам, лязгая затворами. Водители тоже стали выбираться из машин. Если вся эта толпа сейчас бросится на нас, мало не покажется.
Мы быстро отступили за свою «эмку» и открыли огонь. Стреляли пока что по ногам. Трое самых азартных бойцов, получив по пуле, теперь валялись на дороге, оглашая окрестности громкими воплями. Уцелевшие стрелки рассредоточились и открыли ответный огонь. Водители стали разбегаться по обочинам. Бой начал принимать затяжной характер. Коротко посовещавшись мы решили не геройствовать и отступить на «базовую». Мишка полез в «эмку», чтобы дать задний ход. Но в этот момент сзади послышался шум мотора. Оглянувшись, мы увидели подъезжающий со стороны Люберец грузовик, полный вооруженных людей. Я и Гарик, не сговариваясь, замолотили по ним в три ствола. Прошло несколько секунд, и грузовик с пробитыми покрышками, развороченным радиатором и разбитым лобовым стеклом съехал в кювет. Через борт горохом посыпались красноармейцы с винтовками наперевес.
Ситуация стала критической. Сейчас солдатики оклемаются, врубятся в обстановку и ударят по нам из десятка стволов. Мы с Гариком торопливо залезли в салон броневика. Мишка с места рванул машину к спасительному «окну» прямо по целине. Но удача уже окончательно покинула нас: не проехав и десяти метров, «эмка» наскочила правыми колесами на какую-то кочку и перевернулась.
- Ну, все, теперь полный абзац! - отчетливо выругался Гарик. Он в этот момент находился на правом переднем сиденье и теперь пытался слезть с Мишки.
Я помог Горынычу перебраться в заднюю часть салона. Суворов, при ударе приложившийся головой о боковое стекло, не подавал признаков жизни.
Меня начала разбирать злость. Теперь я уже был готов убивать этих ни в чем не повинных красноармейцев и охранников. Перезарядив свои пистолеты, я выбрался из машины через ставшую верхней, правую дверь. Наш противник, увидев постигшее нас несчастье, стягивался вокруг поверженной «эмки». Шли в полный рост, не скрываясь. Одним взглядом оценив окружающую обстановку, рывком ухожу в сторону от автомобиля. Первыми легли, получив по пуле в голову, стрелки Гохрана. Затем настала очередь красноармейцев.
Когда из машины, кряхтя и матерясь, выбрались Горыныч и Бэтмен, в живых не осталось никого. Черт бы побрал мою дьявольскую меткость! Увидев, что непосредственной опасности нет, Гарик убрал свой пистолет, сунул мне в руку фляжку с коньяком и пошел собирать разбежавшихся водителей. Мишка, к счастью, отделался лишь огромной шишкой на голове. Хлебнув коньячку, мы вдвоем попытались перевернуть свою бедную машинку. Но только совместными усилиями десятка приведенных Гариком шоферюг нам удалось поставить нашу «эмочку» горизонтально.
Столь неудачно начавшаяся операция закончилась полным успехом и без существенных потерь с нашей стороны. Уже через полчаса мы выгнали со склада разгруженные полуторки и взялись за учет трофеев. В наших руках оказались все пропавшие без вести иконы. Правда, состояние их было весьма плачевным, но после необходимой реставрации они вполне могут занять свое место в новом храме. Мы быстренько погрузили свое оборудование, снаряжение и оружие в «КамАЗ» и отправились праздновать очередную безумную победу. По дороге в ресторан я позвонил в милицию из телефона-автомата и сообщил дежурному о заложенной на складе взрывчатке. Такую фишку мы придумали специально для ускорения процесса поисков «подарка». Могу представить себе удивление саперов, нашедших вместо бомбы реликвии, считавшиеся утраченными более семидесяти лет назад.
Пребывая в эйфории от нашей удали, ловкости, безнаказанности, мы чувствовали себя равными богам и не догадывались, что своими экспедициями нарушили глубинные законы Вселенной. Чем чаще мы включали темпор-машину, тем больше становилось ответвлений от единого некогда потока времени. И чем больше мы вносили изменений, тем чаще происходили пробои между потоками реальностей.
ПРОБОЙ РЕАЛЬНОСТИ 1
Охотник Андрей Шевчук по кличке Шустрец лежал на ржавой крыше старого дома. Моросил мелкий неприятный дождь, который начался еще засветло. С высоты пятого этажа ему прекрасно был виден громадный пустырь, раскинувшийся на месте Художественного театра. На пустыре была забита стрелка главарей банд «Глазастых» и «Железных коней». Лидера «Глазастых» - Александра Данчука, по кличке Полковник, Андрей разыскивал уже три недели.
Встреча была назначена на полночь, но первый патруль «Железных коней» появился часов в девять. Еще через полчаса на крыше соседнего дома обосновались трое снайперов. Мощная оптика винтовок, за которую банда получила свое название, не оставляла сомнений в их принадлежности. Вскоре весь пустырь был оцеплен по периметру, даже на крыше, где лежал охотник, расположились трое боевиков, от которых пришлось тихо избавиться. За пять минут до назначенного времени прикатил со своими орлами Мишка Ло, и на минуту рев их мотоциклов разорвал тишину.
Полковник приехал точно в назначенный срок. Глядя на этого невысокого человека с невыразительной внешностью, никто бы не сказал, что он главарь самой молодой городской банды. Но благодаря невиданной жестокости «Глазастые» уже завоевали авторитет и сильно потеснили другие группировки в их традиционных сферах влияния. В большей степени благодаря тому, что Полковник и его люди были выходцами из войск специального назначения.
Полковник собственноручно убил несколько полицейских офицеров, и правительство города не поскупилось на вознаграждение за поимку этого опасного преступника. В расклеенных по всему городу листовках обещалось сто тысяч золотых за живого или пятьдесят за мертвого. Андрей решил не жадничать, поскольку брать Полковника живьем было изначально бесполезной затеей.

Главари сошлись лицом к лицу точно посередине пустыря. Скорее всего, их разговор не займет много времени, через несколько минут раздадутся выстрелы со стороны «Глазастых», которые положат конец господству «Железных коней» на центральных улицах города.
Охотник начал действовать немедленно. По всему пустырю одновременно рвануло три десятка толовых и дымовых шашек, заложенных им утром. Поднятые взрывами камни и земля еще не успели упасть на землю, а Шустрец уже летел по тросу с крыши, надвигая на глаза ноктовизор. В густом черном дыму, затянувшем поле боя, Андрей успел преодолеть половину расстояния до того места, где стояли главари. Но тут пришли в себя уцелевшие боевики - ничего не видя, «Железные кони» открыли беспорядочную пальбу, в то время как «Глазастые» залегли и начали отползать к проезжей части, стреляя по заранее размеченным секторам. Оставалось надеяться, что охотника не зацепит случайная пуля. Единственный зрячий в этом хаосе, Шевчук на бегу прицельно снимал короткими очередями наиболее опасных для него горе-стрелков. Но плотность огня была настолько высокой, что несколько раз досталось и ему - спасли только титановые пластины в комбинезоне. Превозмогая боль в сломанных ребрах, он все-таки добрался до Полковника. Тот уже расправился с Мишкой Ло и использовал труп как бруствер. С разбегу полоснув лидера «Глазастых» тяжелым тесаком по шее, Андрей подхватил отрубленную голову за волосы и рванулся сквозь строй боевиков к их машинам. Группы прикрытия обеих банд не стали стрелять по дымовой завесе, опасаясь попасть в своих, поэтому сцепились между собой. Все были настолько заняты этим делом, что, когда охотник, пристрелив водителя, вскочил в первый попавшийся джип, ему никто не оказал сопротивление.
Бросив кровоточащую голову на заднее сиденье, Шевчук рванул вверх по бульвару. На пересечении бульвара с центральной улицей машину сильно тряхнуло, глаза резанул яркий белый свет. «Черт, на мину налетел», - подумал Андрей, но джип продолжал двигаться вперед и слушался руля. «Пронесло»! - с облегчением вздохнул Шустрец, но внезапно увидел вокруг себя десятки автомобилей. От неожиданности охотник резко нажал на тормоз. В следующую секунду в задний бампер джипа влетела какая-то легковушка. Едва от мозга поступил сигнал: «погоня!», натренированные до автоматизма мышцы Андрея уже действовали. Одна рука удерживала страшный, но ценный трофей, другая рука выхватила оружие, ноги вынесли тело из ловушки - машины. Но едва оглядевшись по сторонам, Шевчук понял, что на эту ситуацию у него нет готовых решений. Вокруг него действительно стояли почти новенькие, чистенькие автомобили с горящими фарами. Но, что самое удивительное, в домах, окружающих площадь, ярко светились окна. По тротуарам двигалась плотная толпа нарядно одетых людей. Внимательно присмотревшись, Андрей даже различил за деревьями, внезапно выросшими на месте спиленных десять лет назад, статую поэта. Это чудо окончательно добило охотника, поскольку он прекрасно помнил, что памятник взорвали в прошлом году у него на глазах.
Вместо привычной городской тишины, лишь изредка нарушаемой звуками выстрелов, здесь было довольно шумно, поэтому Шевчук не сразу услышал, что к нему уже минуту обращается стоящий рядом человек. Лишь только когда незнакомец дернул его за рукав, Андрей наконец обратил на него внимание.
- Вы очень резко затормозили, я просто не успел… - говорил мужчина, но внезапно разглядев предмет, который прижимал к груди этот странный парень в порванном и перепачканном комбинезоне, незадачливый водитель глухо хрюкнул и бросился поперек потока машин на тротуар, поближе к людям. До конца жизни несчастного будет преследовать вид немигающего, залитого кровью глаза. Внезапно осознав необходимость какого-то действия в ответ на сложившуюся обстановку, Андрей огляделся уже вполне осмысленно. Прямой и непосредственной опасности не было. Шевчук убрал оружие в кобуру и, подобрав с пола джипа тряпку, завернул в нее свой трофей. Несколько секунд охотник раздумывал - брать или не брать машину, но со всех сторон путь преграждали другие автомобили. Поэтому Шустрец, по крышам и капотам добравшись до тротуара, смешался с толпой и зашагал в сторону двора, где он припрятал свой броневик. Но там вместо трехэтажной развалюхи возвышалось сияющее огнями высотное здание. Это окончательно добило охотника.
Через пятнадцать минут на место происшествия прибыла патрульная группа. Милиционеры обнаружили посреди грандиозной вечерней пробки на Страстном бульваре брошенный джип неизвестной конструкции, без номеров и с пулевыми пробоинами. Весь салон этой странной машины был залит свежей кровью, а единственный свидетель, он же виновник ДТП, утверждал, что неопознанный автомобиль свалился чуть ли не с неба, а его водитель нес в руках отрубленную человеческую голову.

ГЛАВА 10

После трех вылазок подряд мы решили взять тайм-аут. Мишка зарылся в компьютере, Гарик снова отправился на Куликовское поле, доснимать свой фильм, предупредив, чтобы вызывали его по малейшему поводу. А я решил махнуть на недельку в Египет, где до этого никогда не был.
Первым делом я отправился на экскурсию к пирамидам. Возле этих гигантских сооружений я провел целый день. Моей главной задумкой было снять фильм о постройке последнего уцелевшего чуда света. Моя видеоколлекция пополнилась большим количеством эффектных кадров, но особенно поразил меня способ постройки. Я не увидел тысяч рабов, тащивших на волокушах гигантские блоки из каменоломен, также я не увидел и атлантов, силой мысли укладывающих гранитные кубики по 150 тонн весом. Древние строители были гораздо умней и изобретательней. Когда в видоискателе первый раз показались люди, устанавливающие опалубку и потом заливающие ее бетоном, я оторопел. В тот момент мне даже показалось, что я неправильно установил на «темпор-глазке» дату. Но факт оставался фактом. Все пирамиды возводились непрерывным бетонированием. Теперь понятна удивительная точность подгонки блоков, в щель между которыми нельзя вставить лезвие. Кстати, сфинкс тоже оказался отлитым из бетона.
Плюнув на остальные достопримечательности Египта, я стал ходить к пирамидам каждый день. К концу тура на «винте» моего ноутбука, куда я сбрасывал информацию с камеры, уже не хватало места. По приезде домой я показал отснятый материал Бэтмену, но особого восторга Мишка не проявил. Вдвоем мы за пару часов смонтировали пятнадцатиминутный ролик, имитирующий ускоренную запись. В нем был сведен весь процесс постройки с нуля.
- Ну и кто на это будет смотреть? Где наш зритель? - задал я потолку риторический вопрос, когда мы закончили монтаж клипа.
- Один зритель, второй, третий, восьмой… - отозвался Мишка, непрерывно глядя на монитор.
- Ты кого считаешь? - спросил я друга.
- Пока ты в Африке прохлаждался, я, от нечего делать, сайт в Интернете создал, - ответил Суворов. - Скинул на него все наши фото и видеоматериалы, а также Гариков фильм о Бородинской битве. И ты представляешь, за четыре дня несколько тысяч посещений, причем их количество растет в геометрической прогрессии. Вот только что разместил твой ролик, а народ на него уже попер.
- А как называется твой сайт?
- «Заметки путешественников по времени», - гордо сообщил Мишка.
- Ты что наделал?! - воскликнул я. - Ты же сдал нас как стеклотару!
- Ничего страшного, Серега! - успокоил меня Суворов. - Это же Интернет, во-первых, концов к нам не найдешь, а во-вторых, тут еще и не такие сайты попадаются. Большинство зрителей считает наши материалы отлично сделанной компьютерной графикой.
- А меньшинство?
- А меньшинство верит, что мы действительно путешествуем по времени, но эти же люди верят и в летающие тарелки, и в Атлантиду, и в планету Фаэтон. Ты бы посмотрел, что они на чате пишут. Если бы они это вслух говорили - уши бы в трубочку завернулись.
- Да, интересных ты нашел зрителей!
- Уж какие есть! Кстати, одна дама настойчиво домогается встречи с нами. Сетевое имя - Мария-Антуанетта.
- Ого!
- Вот-вот! Я лично ей отказал, а ты смотри сам. Если тебе интересно, то я подгоню ее электронный адрес.
- Мне еще не хватало свиданий с экзальтированными дамочками, начиталась, наверное, на ночь мадам Блаватской. Или наоборот - считает себя крутым веб-дизайнером и будет просить поделиться опытом.
- Нет, Серега, мне кажется, что она журналистка. И хочет наваять про нас статью или даже, чем черт не шутит, снять передачу. Вот смотри - в почте от нее свежее послание: «Только что просмотрела ваш новый фильм. Он великолепен. Такая альтернативная версия постройки пирамид весьма меня заинтересовала. Очень прошу о встрече с вами. Конфиденциальность гарантирую». Встретился бы, поговорил с ней, а то не отстанет.
- А сам-то что? Это ведь ты у нас дамский угодник. Тебе и карты в руки.
- Я же не любитель, а узкоориентированный профессионал, - сделав серьезное лицо, сказал Мишка. - И своим профессиональным нюхом чую - здесь, кроме умной беседы, ничего не обломится, а я предпочитаю девушек определенного возраста, спортивного телосложения и с ограниченными интеллектуальными данными.
- Знаю-знаю, чтобы была красивой дурой и в первый же день в постель ложилась. Не работаешь ты над собой, надо расширять круг интересов, - шутливо попенял я Суворову. - Ладно, уговорил, черт красноречивый, пойду на свиданку. Скинь даме сообщение, что я жду ее через час в ресторане «Джонка» на Тверском бульваре. Пусть спросит у метрдотеля господина Иванова.
- Чего это тебя на экзотическую кухню потянуло? - поинтересовался Мишка, набирая текст на клавиатуре.
- Ну не тащить же ее в «Аль-Казар», где нас каждый официант по имени знает. Вдруг придется уходить от дамы в отрыв, - просто произнес я. - Какие еще новости, кроме твоего веб-проекта?
- Гарик звонил, говорил, что пребывает в шоке от увиденного. Переслал мне по «емеле» три гига отснятого им материала. Я глянул одним глазком и тоже обалдел - такой мясорубки мне видеть не доводилось. Людей там просто ломтями шинкуют. Кровища так и брызжет во все стороны. Руки, ноги отрубленные летают. Хочешь взглянуть?
- Нет, спасибо, у меня скоро обед, не хочу портить аппетит. Может, все-таки поедешь со мной?
- Нет, спасибо, - передразнил меня Мишка, - у меня столик в «Аль-Казаре» заказан, там сегодня телятинка с трюфелями. А тебя жареными кузнечиками накормят, будешь потом животом мучиться. Ладно, поезжай, тебе отсюда до центра минут сорок по пробкам добираться. Если дама окажется симпатичной и в меру глупой - зови меня на помощь.
Я начал собираться, но вдруг Мишка бросил мне почти вдогонку:
- Да, кстати, я узнал фамилию генерала, отдавшего приказ корпусу Тучкова - это Беннигсен. Тот самый - командующий русской армией при Прейсиш-Эйлау и Фридланде. Мотив его поступка просматривается довольно четко - зависть к Кутузову.
- А в результате без какой-либо пользы погибло крупное подразделение, и русские проиграли битву.
- Я также выяснил, по архивным данным, - продолжил Мишка, - что этот корпус якобы прикрывал Старую Смоленскую дорогу и весь день бился с польским корпусом Понятовского в районе деревни Утица и Утицкого кургана. Прикинь?
- Чудеса! Но мы же в том лесу не призраков видели, а вполне реальных солдат.
- Вот так и рождаются загадки истории!!!
Обдумывая эту информацию, я попрощался с Суворовым и поехал на Тверской бульвар. Пробок почти не было, и уже через полчаса я взял столик в «Джонке», предупредив метрдотеля, что у меня будут гости. К счастью, никаких жареных кузнечиков в меню не оказалось, и я, заказав легкую закуску под острыми китайскими соусами и бутылку самого дорогого в этом кабачке шампанского (не китайского, а французского), принялся ждать Марию-Антуанетту. Настроившись на долгое ожидание, я был приятно удивлен, когда уже через десять минут мэтр подвел к моему столику элегантно одетую девушку лет двадцати пяти. Глядя на ее скромный костюмчик из последней коллекции Лагерфельда, сумочку от Гуччи и неброские, но явно очень дорогие украшения, я тихо порадовался, что с утра побрился и напялил на себя костюм от Бриони и галстук от Хуго Босс.
Демонстрируя полузабытые хорошие манеры, я торопливо вскочил, слегка поклонился и предложил присесть. Пока девушка листала объемистую книжку меню, я внимательно ее разглядывал. Светло-каштановые волосы, загорелая матовая кожа, серые глаза подчеркнуты легким дневным макияжем. Сделав заказ - чашку куриного бульона со специями и сухарики из соевого теста, она посмотрела на меня. Я был голоден и попросил мраморного мяса и креветок в кляре. Пока официант исполнял заказ, я разлил по бокалам вино.
- Полагаю, господин Иванов? - мягким чарующим голосом проговорила девушка.
- Вы будете смеяться, но моя фамилия действительно Иванов. Зовут меня Сергей, - ответил я. - А вы, значит, Мария-Антуанетта?
- Вы будете смеяться, но меня действительно зовут Мария, Мария Качалова, Антуанетта - мой сетевой псевдоним.
- Чем продиктован ваш интерес к нашему сайту? - спросил я.
- Я журналист, веду в журнале «Космополитен» рубрику «Новое в Сети», там я стараюсь рассказывать о самых оригинальных сайтах Рунета. И вот буквально на днях совершенно случайно натыкаюсь на вашу страничку. Меня буквально ошеломил объем и качество представленного материала. Но главная интрига для меня заключалась в том, что компграфику подобного рода делают крупные компании, с большим составом высококвалифицированных сотрудников. Число этих компаний можно пересчитать по пальцам, да и вкладывают они в производство клипов большие деньги. А вы появились, словно бы ниоткуда. Поэтому я так настойчиво пыталась с вами связаться, а получала в ответ молчание.
- Но я только сегодня утром вернулся в страну и сразу назначил вам встречу, - стал оправдываться я.
- И уже успели обновить свою страничку новым роликом!
- Ну, это заняло всего пару часов, - скромно произнес я.
- Пятнадцатиминутный ролик вы делали всего два часа. Невероятно! А сколько времени у вас заняла работа над фильмом о Бородинской битве?
- На съемки полтора месяца и две недели на монтаж, - брякнул я и прикусил язык, поняв, что проговорился. Каждый дурак может догадаться - такое время может уйти только на съемки документального фильма.
Тут подали горячее, и мы молча приступили к еде. Мария, ловко обращаясь с палочками, о чем-то напряженно думала. Через несколько минут, промокнув губы салфеткой, она сформулировала новый вопрос:
- Вы хотите сказать, что ваши фильмы не компьютерная графика, а натурные съемки?
- Да, - пришлось сознаться мне, терпеть не могу врать в открытую хорошему человеку, уж лучше недоговорить. Но я уже сказал «А», теперь волей-неволей придется говорить «Б».
- Но при съемках такого масштаба должна быть задействована масса народа - актеры, статисты, операторы. Для аналогичного фильма Сергея Бондарчука был сформирован отдельный кавалерийский полк. Но я что-то не слышала, чтобы у нас в стране проходили… - В этом месте Мария замолчала и снова задумалась.
«Сейчас догадается», - понял я. Минуты две Качалова пила мелкими глотками шампанское и смотрела мимо меня. Наконец она сделала выводы из имеющейся у нее информации.
- Сергей, вы действительно путешествуете по времени? - тихо спросила Мария. По ее лицу было видно, что ей очень не хочется получить положительный ответ. Это поколебало бы все ее представления о мироздании. Ведь путешествия по времени всегда относились к разряду фантастики.
- Да, - односложно ответил я.
Некоторое время журналистка смотрела на меня, словно сомневаясь в моем или своем умственном здоровье. Но, видимо, Качалова была неплохим профессионалом, потому что быстро взяла себя в руки.
- У вас есть еще какие-то доказательства кроме фото и видеоматериалов? - задала Качалова новый вопрос.
- Конечно, есть! Хотите потрогать руками императорские регалии или Янтарную комнату? Или побывать на казни Емельяна Пугачева? Принять участие в отражении татарского набега или немецкой танковой атаки? - Я знал, что меня заносит, но ничего не мог с собой поделать.
- Хотелось бы чего-нибудь материального! - ответила Мария.
- Хорошо! - Я полез во внутренний карман и извлек на свет алмаз «Шах». - Надеюсь, такая образованная девушка умеет определять подлинность бриллиантов.
Мария осторожно взяла камень и поднесла его к глазам. Через несколько секунд я убедился в высокой квалификации журналистки - она достала из сумочки небольшую лупу.
- Очень похож на настоящий, а что же тогда лежит в Алмазном фонде?
- Он же, в нашей реальности теперь два «Шаха». Тот, который вы держите в руке, принесен из тысяча девятьсот восемнадцатого года. Практическим путем мы установили, что теория перемещений по времени более сложна, чем, например, в фильме «Назад в будущее». Любое проникновение в прошлое вызывает ответвление новой реальности.
- То есть вы можете изменить любое произошедшее событие, но на настоящем времени это не отразится? - Мария схватывала на лету.
- Совершенно верно, нам удались все попытки, даже покушение на Ленина, но ведь вы не слышали о том, что вождь мирового пролетариата застрелен в тысяча девятьсот восемнадцатом году из автомата Калашникова.
- Насколько мне помнится, тогда в Ленина стреляла Фанни Каплан! - сказала Мария.
- У несчастной девушки была сильная близорукость, да и пользовалась она бельгийским дамским браунингом. А этот игрушечный пистолетик с трудом пробивает толстое пальто, наверное, пули отравили из-за малой убойной силы оружия.
- А какие-нибудь еще загадки прошлого, кроме строительства пирамид, вы раскрыли? - спросила Мария.
- Стыдно признаваться, но нет! Даже эти пресловутые пирамиды попали в кадр совершенно случайно я просто поехал отдохнуть в Египет. Мы просто технари, а не гуманитарии.
- А какое у вас образование? - поинтересовалась журналистка.
- Высшее, но к нашей деятельности не имеющее никакого отношения. Я закончил Московский энергетический.
- Да уж, моя подготовка как-то больше подходит к путешествиям по времени. У меня за плечами исторический факультет МГУ, - сказала Качалова.
- Теперь я понимаю: ваш вопрос о загадках прошлого - профессиональный интерес? Мы даже не задумывались над этой темой. И если честно - в последнее время маемся от скуки. Подкиньте какую-нибудь идейку!
- Ну, например, тайна Атлантиды, Баальбекская терраса, гигантские рисунки на плато Наска. Был или не был Великий потоп, строили ли в действительности Вавилонскую башню, существовал ли на самом деле Иисус Христос? И таких вопросов миллион! Вам, наверное, следует завести штатного консультанта.
- Хорошо, попробуем воспользоваться вашим советом. Но мы все больше занимаемся сугубо унитарными делами.
- Например, какими? - спросила Мария. Наша милая беседа постепенно превращалась в настоящее интервью. Мне надо быть настороже.
- Прикладными! - расплывчато ответил я. - Послушайте, Мария, а что вы собираетесь делать с моим рассказом? Реклама нам ни к чему!
- Сергей, вы же здравомыслящий человек! - Качалова удивленно посмотрела на меня. - Ну что я могу сделать с вашими откровениями? В журнале их напечатать? Так мне никто не поверит! А вопросы я задаю с целью удовлетворения своего личного любопытства. Ведь не каждый день удается встретиться с путешественниками по времени.
И действительно, что это я всполошился? Если я сейчас встану и уйду, журналистка никогда не найдет меня - Москва город большой, а Сергеев Ивановых в нем тысяч пятьдесят! Качаловой, наверное, и вправду просто интересно!
- Извините за подозрение, Маша. Что вы еще хотите узнать? - спросил я.
- Знаете, Сергей, мне сейчас в голову лезут только глупые вопросы. Мне надо обдумать ту информацию, которой вы поделились. - Мария посмотрела на часы. - Ого! Уже восемь вечера! Мы с вами заболтались. Давайте встретимся еще раз.
- Давайте, но я надеюсь, что мы с вами встретимся еще не один раз. В целях соблюдения конспирации свяжемся по электронной почте. - Я подозвал официанта и расплатился по счету. Мы с Качаловой вместе вышли на улицу. - Вас подвезти?
- Нет, спасибо, я на своей. - Мария показала на припаркованную рядом синюю «Пежо-206». А вы знаете, что здесь рядом, на Страстном бульваре, недавно произошло загадочное происшествие?
- Нет, я был за границей, да и вообще новостями не очень интересуюсь, - признался я.

Предыдущая страница 4 Следующая страница


5 Алексей Махров

- Пять дней назад, вечером, посреди пробки возле киноконцертного зала «Пушкинский» обнаружили брошенный автомобиль. Неизвестной конструкции, по-видимому, самосбор, без номеров. Весь салон был залит кровью. Очевидцы утверждали, что машину покинул молодой человек в рваном комбинезоне военного образца. И что самое интересное, якобы этот парень нес в руках отрубленную человеческую голову.
- Наверняка статья об этом случае появилась в «Московском комсомольце». В этой желтой газетенке любят дешевые сенсации, - сказал я.
Мария хотела что-то протестующе ответить, но тут у меня запиликал сотовый телефон. Я извинился и достал трубку. Это был Мишка.
- Серега, беда! - взволнованным голосом начал Бэтмен. - Мне только что звонил Гарик, он в Москве.
- Ну и что? - не понял я. - Соберемся, отметим его приезд!
- Мне показалось, что он не в себе, причем очень. Так что бросай все и рви к нему на дачу! - Мишка повесил трубку.
- Маша, извините, но мне пора, труба зовет! - проговорил я. - До встречи в Сети!
- До встречи! - попрощалась Качалова.
Я прыгнул в свой «ягуар» и помчался на Симферопольское шоссе. К даче Игоря мы с Мишкой подъехали почти одновременно. Ворота участка стояли открытые настежь. У гаража раскорячился «КамАЗ». Через минуту из подвала вылез Гарик. Он, пыхтя, тащил на плече крупнокалиберный пулемет «Утес».
- Горыныч, что случилось? - заорал Мишка. - Ты что, на войну собрался?
- Там татары наших как капусту шинкуют! Наемники в доспехах прут македонской фалангой! Я этим уродам сейчас устрою! - прокричал в ответ Игорь и, скинув пулемет в кузов грузовика, где уже громоздилась куча стволов и патронных ящиков, снова кинулся в подвал.
Мы с Бэтменом догнали «защитника православного воинства» только в дверях оружейной. Наш друг, надрываясь выволакивал со склада автоматический гранатомет «Пламя».
- Гарик, остановись, стрельбой ты ничего не добьешься! - сказал я.
- Не добьюсь, так душу отведу, не могу я больше на это смотреть! - ответил Игорь, но в нем будто что-то перегорело, и он, бросив гранатомет, сел на бетонный пол. - Вы бы видели, что там творится! Кровища рекой хлещет, руки-ноги в разные стороны летят. Давайте сделаем хоть что-нибудь!
- Так у Мамая войско триста тысяч человек, пулеметы там не помогут. Максимум тысяч пять положим, - произнес я. - Нужны пушки. Ну, допустим, достанем мы необходимые орудия. Так ведь втроем мы больше чем из одной стрелять не сможем. А как отреагируют русские на появление артиллерии на поле боя? Примут нас за архангелов?
- У русских к тому времени уже были пушки! - вставил слово Суворов.
- Да, но стояли они только на стенах Кремля, а князю Дмитрию нужна полевая артиллерия. - Сейчас главным для нас с Мишкой было уболтать Гарика, чтобы он успокоился. - Наилучшим решением было бы появиться за несколько лет до Куликовской битвы и подготовить материально-техническую базу.
- Московское княжество при Дмитрии не вылезало из войн. Сначала подавление мятежа тверского князя, потом поход на волжских булгар. Так что начинать придется очень рано, лучше всего до строительства каменной крепости в Москве. Заодно и при сооружении укреплений поможем. Можно сразу спроектировать стены под размещение на них артиллерии, - рассуждал Мишка. - А представиться можно архитекторами из Европы. Где тогда были самые грамотные архитекторы?
- В Италии, - ответил Горыныч, вставая с пола. - Тут может открыться большой простор для внедрения. В то время к князю Дмитрию поступало на службу множество иностранцев, приблизительно как при Петре Первом. Большинство из волонтеров не были православными, а многие так и вообще не христиане. Дмитрию нравилось быть крестным отцом своих новых подданных.
- Вот и отлично! Разыграем мастеров широкого профиля из Италии. Этаких многостаночников типа Леонардо да Винчи. Примем православие из рук князя. Построим белокаменный Кремль, начнем изготовление пушек на месте, соберем и обучим необходимое количество пушкарей и, чем черт не шутит, мушкетеров. Создание этих подразделений может положить основу регулярной армии. А с войском нового типа, вооруженным огнестрельным оружием, русские разнесут орду Мамая в клочки. - Это мое заявление грозило стать программой на несколько лет. - Только подготовиться нужно очень тщательно!

ГЛАВА 11

После того как нам удалось успокоить Гарика, он решил всё-таки продолжить съемки своего фильма. На всякий случай с ним поехал Мишка, а я остался в Москве на хозяйстве. Провожая друзей, я пошутил, что если они сорвутся оба, то мне одному не удастся их остановить. В ответ на эту реплику Горыныч только мрачно кивнул. Уж ему-то было отлично известно, сколько поводов для срыва может найтись при виде битвы такого рода.
Пребывая в одиночестве, я за пару дней закончил монтаж полнометражной ленты о строительстве пирамид и после окончания работы заскучал. Спасением для меня послужило пришедшее по «емеле» письмо от Марии. В первых двух абзацах Качалова изливала славословия по поводу нашей гениальности и мастерства. Это меня сразу насторожило. Ну, конечно, - в третьем абзаце своего послания Маша тонко и завуалированно просила взять ее в прошлое. Девушке очень хотелось окунуться в атмосферу таинственных перемещений по времени. Видеокадры из прошлого журналистку уже не удовлетворяли.
Немного поразмыслив, я решил, что небольшая прогулка в Москву начала двадцатого века ничем Марии не повредит, да и мне позволит развеять скуку. Поэтому я отправил Качаловой сообщение о согласии на экскурсию, предупредив о соблюдении необходимой конспирации при подготовке. Маша должна была самостоятельно обзавестись одеждой носимого на рубеже веков фасона. Особого труда ей это не составит. Модных журналов того времени великое изобилие. Я не взял на себя смелость подбирать платье для молодой девушки.
Видимо, процесс выбора сильно увлек Марию, потому что в следующий раз она связалась со мной только через три дня. Оказалось, что модель платья Маша нашла довольно быстро, но много времени отнял пошив. Качалова не поленилась прислать мне свою фотографию в новом прикиде, то ли чтобы я полюбовался на нее, то ли чтобы оценил степень соответствия наряда заданному времени. Имея опыт нескольких походов в начало века, я не нашел в Машиной одежде никаких явных несообразностей.
Наконец подготовительный этап был закончен, и я назначил Марии встречу. Высадку решил производить на хорошо знакомой 2-й Тверской-Ямской улице, достаточно безлюдной в любые времена, но находящейся поблизости от исторического центра. Качалова была немало удивлена, когда на встречу я приехал на фургоне «газель» и пригласил девушку внутрь. Но удивление Марии переросло в изумление, когда, пощелкав клавишами на ноутбуке, я нажал «Ввод» и в задней части салона открылось «окно» в ясный, солнечный день ранней осени. Маша посмотрела наружу через лобовое стекло - там была видна слегка пыльная, но все еще яркая зелень июля, накрапывал дождь. Тогда девушка посмотрела на меня и прошептала: «Фантастика!» Кажется, Мария до последней секунды не верила в реальность машины времени.
Я выпрыгнул наружу через «окно» и огляделся. Вокруг никого. Что и следовало ожидать - ведь накануне я облазил тут все с «глазком» в руках, тщательно выбирая место и время высадки. Для прогулки я выбрал погожий денек в начале октября 1902 года. Не хотелось страдать от жары летом и от холода зимой.
- Прошу вас, мадемуазель, - пригласил я, подавая Марии руку. Она осторожно, даже как-то крадучись, ступила на булыжник мостовой и сделала несколько шагов. - Машенька, не беспокойтесь, гравитация такая же, как в наше время.
- Сергей, пожалуйста, не смейтесь надо мной. Вы уже бывалый путешественник, а я здесь первый раз и очень боюсь. Будьте снисходительны. - Мария умоляюще посмотрела на меня.
Я усмехнулся. И куда только делась самоуверенная, знающая себе цену девушка из третьего тысячелетия? Когда я свернул «окно», Маша вцепилась в мой рукав и прижалась, дрожа всем телом:
- Что случилось? Машина времени сломалась?
- Господи, Маша, не пугайтесь вы так! Это всего лишь процедура для маскировки места входа. Так же легко я могу произвести обратное действие. - Я развернул «окно», и Качалова, увидев интерьер салона «газели», слегка успокоилась. По крайней мере перестала дрожать. - Извините, что не предупредил. Когда мы испытывали развертку-свертку «окна», я тоже испытал похожие чувства. Чтобы вас окончательно утешить, могу сказать, что, пока мы находимся здесь, вы ни на секунду не постареете. Любые материальные предметы, в том числе наши тела, попав в иную реальность, как бы консервируются.
Я снова свернул «окно», Мария взяла меня под руку, и мы неспешной походкой направились в сторону Тверской. На ходу я инструктировал журналистку, как себя вести в этой обстановке:
- Ни с кем не заговаривайте. Возможно, кто-то станет задавать вопросы, отвечайте, только если обращаются непосредственно к вам. Родной язык за сто лет почти не изменился, но вы можете машинально вставить какое-либо сленговое словцо или идиому. Так что, как говорят наши бритоголовые современники, фильтруйте базар. Мы будем выдавать себя за богатых иностранцев, поэтому, произнося что-то по-русски, постарайтесь имитировать легкий акцент. Кстати, каким-нибудь еще языком владеете?
- Да, английским свободно!
- В принципе неплохо! При посторонних будем общаться по-английски. Но все-таки в разговоре старайтесь не касаться тем, связанных с нашим прибытием из будущего. Здесь очень многие отлично знают и английский, и французский, и немецкий. Вам было бы лучше владеть испанским или итальянским.
- Сергей, а вы говорите на всех этих языках?
- Да, но немного хуже по-испански. Я много путешествую по Европе. А потом, изучив один язык, гораздо проще выучить другой.
Вскоре мы вышли на Тверскую улицу и продолжили свою прогулку в направлении Кремля. Мария во все глаза смотрела на дома, на витрины магазинов, на извозчичьи пролетки и кареты богачей, на лица и одежду прохожих. Ей все казалось необыкновенно красивым и каким-то милым и уютным. Ведь улица, по которой мы шли, была почти в два раза уже современной нам. Ни одного здания в стиле сталинского ампира. Не видно даже знаменитого первого московского небоскреба - десятиэтажки инженера Нирнзее. Этот дом будет построен, наверное, только через десять лет.
Вскоре я заметил взгляды, которые бросали на нас идущие навстречу люди. Враждебности в них не чувствовалось, скорее доброжелательное любопытство. Видимо, внимание привлекала наша одежда. Я прекрасно помнил по прошлым визитам в эту эпоху, что мой сшитый на заказ костюм из тончайшей чесучи светло-шоколадного цвета, вкупе с широкополой мягкой велюровой шляпой придавал мне вид богатого нерусского денди, одетого по последней парижской моде. Теперь же рядом со мной шла красивая девушка, наряд которой тоже нельзя было назвать повседневным и обыденным. На Маше был темно-зеленый приталенный жакет из легкого габардина и длинная шелковая юбка цвета морской волны. Головку девушки очень украшала элегантная изумрудная шляпка с вуалью. Я знал, что мы будем привлекать внимание своей непохожестью на окружающих, ведь для того чтобы точно соответствовать нужному времени, необходима более длительная подготовка. Поэтому я постарался дополнить нашу непохожесть дорогими аксессуарами, придающими нам вид хотя и чудаковатый, но респектабельный и богатый. Я по жизни терпеть не могу никаких мужских украшений, но здесь нацепил булавку для галстука с огромным бриллиантом (из Алмазного фонда) и вдел в манжеты запонки с немаленькими сапфирами. В правой руке я держал трость красного дерева с золотым наконечником в виде головы тигра с глазами из опалов. А Мария демонстрировала великолепные изумрудные серьги и кулон. Так что прохожим действительно было на что поглядеть.
Не забыл я и про безопасность. Под пиджаком в наплечной сбруе прятались две «Гюрзы» и четыре запасные обоймы. А в щегольской тросточке покоилось полуметровое титановое лезвие бритвенной остроты. Но в этом походе я не рассчитывал на проблемы. Слишком мирная здесь жизнь.
Вскоре мне надоел повышенный интерес со стороны местных жителей. Поэтому на Страстной площади мы сели в наемный экипаж и приказали извозчику не спеша ехать по Бульварному кольцу. Машиным восторгам по поводу увиденного не было предела. Она то и дело принималась щебетать по-английски, расхваливая и здешние красоты, и колоритных людей, и воздух, не загрязненный автомобильными выхлопами.
Объехать все достопримечательности города удалось часа за три. Такая прогулка на свежем воздухе сильно возбудила аппетит, и мы отправились обедать в знаменитый трактир на Пятницкой. Мария в первый раз попробовала блюда настоящей, не испорченной десятилетиями общепита, русской кухни. Расстегаи, кулебяки и блины очень отличались по вкусу от тех, что нам доводилось вкушать в наше время, даже в самых дорогих ресторанах. После затянувшегося на полтора часа сытного обеда мы снова взяли коляску и катались по Москве до самого вечера. Последним пунктом нашей культурной программы стало посещение Большого театра. Давали оперу «Жизнь за царя», после 1917 года ставшую «Иваном Сусаниным». Я, к своему стыду, вообще первый раз был в Большом, а Качалова сказала, что посещает все более-менее значимые постановки. Даже сейчас девушка уверенно называла фамилии солистов и увлеченно следила за действием на сцене. Я же в основном рассматривал публику. Как выяснилось, здесь мужчины надевали в театр фраки, а дамы блистали в весьма откровенных вечерних платьях. От обилия драгоценностей слепило глаза. Наши с Марией костюмы были вполне приличны для прогулок по улице, но явно не годились для посещения подобных мероприятий. Поэтому в антракте, чтобы не обращать на себя внимание, я даже не стал выходить из ложи в фойе.
После спектакля мы снова взяли извозчика и поехали к месту высадки. Маша, устав от обилия впечатлений, молча любовалась мягким светом газовых уличных фонарей. Возле Тверского-Ямского переулка извозчик остановился.
- Извини, барин, но дальше не поеду, пошаливать там стали! - сказал мужик.
Я показал «водиле» предпоследний золотой червонец, целое состояние, но извозчик, облизав внезапно пересохшие губы, отрицательно мотнул головой:
- Нет, мне жизнь дорога!
- Ладно, езжай, любезный! - Я все-таки сунул мужику золотой. - Спасибо, что хотя бы предупредил!
До свернутого «окна» предстояло пройти около пятидесяти метров, но 2-я Тверская-Ямская, в отличие от магистральной 1-й Тверской-Ямской, была практически не освещена. Я как-то не подумал, что нам придется возвращаться почти в полной темноте, и поэтому не взял ни фонарик, ни прибор ночного видения. Оставалось полагаться на собственное зрение. Пару минут мы постояли неподвижно, пока глаза привыкали к чернильному мраку. Достав из кобуры «Гюрзу» я почти силой потащил Качалову за собой. Ведь увидев в моей руке оружие, Маша поняла, что ситуация действительно опасна, и сильно испугалась. Когда до спасительного «окна» осталось не больше десяти шагов, я нажал на пульте дистанционного управления кнопку развертки. В базовой реальности был день, и из развернувшегося «окна» хлынул поток света, как от включившегося прожектора. В этом свете я успел увидеть метнувшиеся из-за кирпичного каретного сарая три приземистые фигуры. Блеснули лезвия ножей. Я толкнул Марию в салон «газели» и, развернувшись, выстрелил в ближайшего нападающего. Пуля вошла ему между глаз и снесла полчерепа. Два других налетчика, ошеломленные произошедшим, бросились наутек, но через пару метров получили по пуле в затылок. Уже не слишком торопясь, я подобрал гильзы, перешел в свою машину и закрыл «окно». Бледная Мария сидела на заднем сиденье, ее била крупная дрожь. Я достал из бардачка фляжку с коньяком и заставил журналистку сделать большой глоток. Антишоковое подействовало быстро - Качалова перестала дрожать, щеки порозовели.
- А вы опасный человек! - еще стуча зубами, проговорила Маша, отбирая у меня фляжку и делая второй глоток. - И даже безжалостный. Вы ведь вполне могли отпустить тех двоих.
- А они бы потом зарезали еще несколько невинных людей, - сказал я. - Отдайте коньяк, вам еще домой ехать!
- Да, конечно, извините, я как-то забыла о существовании ГИБДД, - Мария казалась уже вполне пришедшей в себя. - Ваше хладнокровие спасло мне жизнь, простите мне мою слабость, просто я никогда не видела, как убивают. А ведь у вас даже руки не дрожат.
- Это дело привычки. А вас можно поздравить с боевым крещением!
- Хорошенькое крещение, я чуть не умерла со страху!
- Предлагаю выпить еще по глоточку и перейти на «ты». - Мы по очереди приложились к фляжке. - Ты, Маша, теперь мой боевой товарищ.
- Да, товарищ, раскисла как мокрая курица. Но, даже несмотря на пережитой ужас, меня буквально переполняет восторг. Спасибо, Сережа, ты подарил мне незабываемое приключение. - Мария выглянула наружу: - Ой, а почему здесь еще день?
- Потому, что мы вернулись в ту же минуту, из которой отправились. Твой фотограф, сидящий в красной «Ниве» на той стороне улицы, даже не успел соскучиться.
- Ты знал?!
- Да, я засек его, когда приехал на встречу. Можешь ему передать, что он лопух! И про твой диктофон под одеждой я тоже знаю. А вот про твой разговор с редактором журнала могу только догадываться. Как он воспринял запись нашей с тобой беседы? Потребовал более весомых доказательств или счел это полной чепухой? Ты поэтому на вторую встречу притащила фотографа?
- Ты все знал с самого начала и тем не менее устроил мне такую великолепную прогулку? Я чувствую себя последней свиньей. Извини, Сергей, я пожалуй пойду! - Мария открыла дверь и выскочила на тротуар.
- Маша, - сказал я в спину удаляющейся девушке, - я не обижаюсь - ты просто делала свою работу. Но теперь подумай - либо мы будем друзьями, либо ты будешь раскручивать из меня сенсацию. Что тебе интереснее?
- Я подумаю, - очень серьезно ответила Качалова. - А что предпочел бы ты?
- Я бы предпочел первый вариант! - Махнув на прощание рукой, я сел за руль и погнал машину на бешеной скорости, давая выход накопившимся эмоциям.

ГЛАВА 12

На следующий после похода в начало века день я отправился на Куликово поле - навестить друзей. По кислым физиономиям ребят я догадался, что накануне что-то произошло. Я насел на товарищей с расспросами и вскоре узнал правду. Игорю все-таки удалось уговорить Бэтмена на авантюру. Они выкатили свой «КамАЗ» в центр поля сражения, поставили прямо перед позициями Передового полка, развернули «окно» и открыли по наступающему неприятелю огонь из пулеметов. Но генуэзские наемники оказались не робкого десятка и, невзирая на потери, продолжили атаку. И через пару минут, израсходовав все снаряженные ленты, мои друзья отстреливались из пистолетов от лезущих в кузов панцирников. Пришлось в срочном порядке закрывать «окно».
Внимательно просмотрев запись этого знаменательного сражения, я долго ругал Мишку и Гарика. Ведь в этот раз они были на волосок от гибели. На экране было отчетливо видно, как в спину бросившемуся к компьютеру Мишке попало два арбалетных болта. Бронежилет, конечно, выручил. А что было бы, если бы стрелы ушли выше или ниже? В голову или по ногам? Бэтмен не смог бы закрыть «окно», и в нашу реальность, убив моих друзей, полезли тупые, но не боящиеся крови головорезы. Да здесь на многие километры вокруг не останется ничего живого!
Но история не имеет сослагательного наклонения! Поэтому, как следует обматерив этих авантюристов, я постепенно успокоился. Вскоре мы вместе сидели в палатке за накрытым столом, отмечая мой приезд. Пили мало, налегая в основном на сухое красное вино. Поддавшись настроению момента, я рассказал друзьям о своих встречах с Марией.
- Серега, ты, кажется, влюбился, - подвел итог моим откровениям Горыныч, - с чего бы еще ты стал так стелиться!
- Влюбился или не влюбился, но Серега прав, посвятив постороннего человека в наши дела. Нам уже давно нужно вливание свежей крови, вот только не было подходящей кандидатуры. Если эта девушка действительно такая умная и образованная, то сможет нам что-нибудь подсказать. Ведь мы зациклились на одном и том же! Все рвемся отечество защищать. А как это лучше сделать и в какой момент, толком не знаем, - сказал Мишка. - Прав, Серега, прав, мы чистые технари, нам остро не хватает базовой гуманитарной подготовки. И поисками исторических фактов в Интернете мы не перебьемся.
- А если она на нас власти наведет? - спросил Гарик. - Линять придется в аварийном порядке, а у нас ничего не готово. И делать это в другое время, здесь нас разыщут в любом государстве!
- Ну, начнем с того, что власти она при всем своем желании навести не сможет. Доказательств у нее нет, кроме аудиозаписей наших разговоров, - пояснил я. - А кто из власть имущих, находясь в здравом уме и твердой памяти, поверит, что какие-то придурки, в каком-то сарае, на коленках собрали машину времени из примитивной ЭВМ и микроволновки.
- Спасибо за придурков, - обиделся Мишка. - Но ты опять прав. А судя по твоему рассказу, тут вопрос в другом - захочет ли она сдать нас властям? Скорее всего нет. Похоже, что ты, Серега, очень ее заинтересовал. Не как красавец мужчина, не обольщайся, а как человек, сделавший что-то неординарное, выходящее за рамки ее понимания. Поверь моему опыту общения с женским полом. Дамы любят все загадочное.
- Хорошо, если ты окажешься пророком, Мишка, - с плохо скрываемой иронией в голосе произнес я. - Не буду скрывать - Маша мне действительно очень понравилась. И, конечно, больше в интеллектуальном плане, а не в сексуальном. Хотя девушка она красивая.
- Все, спекся, товарищ! - сделал вывод Горыныч. - Хотя тебе можно позавидовать. Это мы с Мишелем путаемся с развратными дурами и радуемся, если не попалась жадная до денег стерва.
За разговорами просидели до самого рассвета, как в старые добрые времена на Круглом холме. А утром я вернулся в Москву. И почти сразу отправил сообщение Маше с предложением о встрече и указал номер своего сотового телефона. Мария позвонила мне через несколько минут, словно она дежурила у компьютера, ожидая моего письма.
- Сергей, огромное вам спасибо, что связались со мной. Я сама не могла решиться на это, хоть вы и сказали о том, что не злитесь на меня.
- Маша, мы ведь перешли на «ты». Поэтому бросай свои интеллигентские рефлексии и приезжай обедать в «Аль-Казар». Буду ждать тебя в два часа дня. Там сегодня седло барашка под соусом бешамель. Ты даже можешь взять свой диктофончик, но говорить мы будем исключительно на отвлеченные темы. Например, об оперном искусстве, я в этой области профан, вот ты меня и просветишь.
- Ну и шуточки у тебя, Сережа! Я не только диктофон принесу, а могу целую пресс-конференцию созвать. Но, как я понимаю, ты назначаешь мне не деловую встречу, а свидание?
- Угадала! Приятно иметь дело с умной девушкой. Так ты согласна?
- Согласна!
Ради такого случая я не поленился побриться и напялить свой лучший костюмчик от Cerruti. Ровно в четырнадцать ноль-ноль я сидел за своим постоянным столиком в «Аль-Казаре». На этот раз Маша опоздала на пятнадцать минут - но ведь у нас, можно сказать, первое свидание, а не деловая встреча. Видимо, Мария тоже оценила этот нюанс, потому что и прическа и макияж были у нее совершенно другими, а вместо строгого костюма - эффектное летнее платье от Готье. Машенька и так была девушкой броской, а тут ее внешность убила меня просто наповал. Только теперь я понял, какой она была в повседневной жизни. Соответственно и разговор у нас пошел легкий, необременительный. Первые полчаса мы рассказывали разные веселые истории из своей юности. Только когда принесли горячее, Мария все-таки решилась задать серьезный вопрос:
- Сережа, извини мое профессиональное любопытство, но я мучаюсь второй день - как ты определил, что у меня диктофон?
- Элементарно, my dear reporter! - Я протянул к Маше левую руку, демонстрируя часы. - С виду они вполне обычные, но по нижнему краю циферблата расположены крохотные светодиоды. Это индикаторы всевозможных датчиков, встроенных моим другом в корпус часов. Сейчас все огоньки горят зеленым - значит, никакой опасности не существует. А если бы крайний слева светился красным - то это означало бы, что в радиусе полутора метров работает какой-нибудь электронный прибор. Чувствительность датчика такова, что он не реагирует только на кварцевые и электронные часы, да еще на кардиостимулятор.
- Потрясающее устройство! И такое миниатюрное! Неужели твой друг способен делать такие вещи?
- Бывает, что и покруче. Любимый конек Гарика - пайка и монтаж под микроскопом. А зачем далеко ходить - ведь сборку всех темпор-машин проводил именно он.
- Какой у тебя интересный друг! - восхитилась Мария.
- А второй мой друг, Михаил, компьютерный ас. Все программное обеспечение для наших установок делал он, - похвастался я. - Да, друзья у меня просто золотые. Кстати, я вчера навещал их - они сейчас на Куликовом поле, снимают фильм о битве с Мамаем. Я получил от ребят добро на введение тебя в курс наших дел. Если ты, конечно, перестала думать о сенсационном репортаже.
- Огромное им спасибо за подобное доверие. Говорю честно - думать я не перестала, - ответила Мария, - но чем больше думаю, тем яснее становится мысль бросить этот репортаж, как бесперспективный. И потом, я работаю в солидном женском журнале, а не в дешевом бульварном листке. Моим читательницам вряд ли будет интересно читать о битвах, в которых вы участвовали. Гораздо интереснее было бы написать о вас, трех друзьях, сделавших удивительное открытие. Но этот рассказ пришлось бы делать в форме фантастического. А подобная подача материала в моем издании не приветствуется. Так что за сохранность вашей тайны ты можешь не беспокоиться.
- Хорошо, будем считать, что ты принята в команду. Членские взносы принимаются в виде оригинальных идей! Понимаешь, Маша, главной своей задачей мы считаем улучшение благосостояния нашей Родины. Уж прости за патетику! Но предпринимать какие-либо усилия на настоящем отрезке времени мы считаем бесполезным - генофонд нации безвозвратно испорчен, у власти стоят бездарные правители, страной правят олигархи. Гораздо проще вмешаться в прошлом.
- А чем я конкретно могу вам помочь? - поинтересовалась Мария.
- Нам необходим человек с историческим образованием. Нужно точно рассчитать момент приложения силы.
- Как вы себе это представляете?
- Скорее всего в форме военной и технической помощи.
- То есть с пулеметом на татарскую орду?
- Нет, это слишком утрированно. К тому же подобные варианты мы уже пробовали. Наша задумка как раз состоит в том, чтобы к моменту прихода орды русские сами бы додумались до пулеметов. Ну, не пулеметов, конечно, а хотя бы до примитивных орудий. А наша задача - обеспечить умным людям необходимую моральную, физическую и финансовую поддержку. Вот такое вкратце либретто нашей оперы. Причем противником могут быть не татары, а половцы, хазары, французы, немцы, поляки, турки. Этот список огромен - слишком много завоевателей рвалось на Русь во все времена. Вот ты и должна определить точную дату, когда наше вмешательство принесет наибольший эффект, при минимальных жертвах с обеих сторон.
- Сложное вы даете мне поручение! А главное, возлагаете на меня огромную ответственность. Ткни, мол, Маша, пальцем в какой-нибудь год, и мы ворвемся туда и наломаем дров.
- Ты хочешь отказаться? - спросил я.
- Мне надо хорошенько подумать, - ответила Мария. - Нет, не над вашим предложением - тут я согласна. И в принципе, я разделяю ваши взгляды на историю нашей страны, и в студенческие годы мы с сокурсниками часто придумывали сценарии вмешательства в события прошлого. Так что вы просто даете мне в руки инструмент для воплощения моих юношеских прожектов. Необходим тщательный, кропотливый анализ всей доступной информации. Нужно будет покопаться в архивах, полазить по Интернету. В общем, задали вы мне работу.
- Если хочешь, мы можем принять тебя в нашу официальную фирму. Будешь проведена на должность консультанта с соответствующим окладом. Ты, конечно, девушка материально обеспеченная, но несколько тысяч долларов в месяц наверняка тебе пригодятся. У нас в офисе отличные мощные компьютеры и выделенная линия в… Сеть. В общем, все условия для творчества мы тебе обеспечим.
- Хорошо, Сережа, нанимаюсь к вам на службу. - Мария протянула мне руку, и я крепко пожал ее. - Когда приступать?
- Все дела с завтрашнего дня, а сегодня гуляем. - Я заказал шампанского. - Машенька, поднимем бокалы в честь нашего союза!
И праздник продолжался! Через полчаса мы заказали еще одну бутылку. Потом еще и еще. Затем я предложил Марии осмотреть мою коллекцию холодного и огнестрельного оружия. И к моему немалому удивлению, девушка согласилась. Предусмотрительно вызванное метрдотелем такси доставило нас к моему дому. После осмотра оружия Маша стала разглядывать украшавшие мою спальню японские гравюры восемнадцатого века - в основном эротического содержания. Не мудрено, что вечер для нас закончился на гигантской шкуре саблезубого тигра возле камина. Тело Маши оказалось упругим и гибким, а губы мягкими и податливыми. Мы безумствовали до утра. На рассвете Маша, держась рукой за стену, прошла в ванную. Вышла она только через полчаса, целомудренно завернувшись в махровую простыню. К ее выходу я успел приготовить крепчайший кофе и поджарить тосты. Присев рядом со мной, Мария задумчиво посмотрела в окно. Над Строгинским заливом вставало солнце.
- У меня никогда не было ничего подобного с мужчиной, Сережа! Умеешь ты доставить девушке удовольствие! - проговорила Мария и, взяв меня за руку, провела моей ладонью по своему лицу. - Что это было?
- У меня тоже не было ничего подобного, Маша! - признался я, нежно гладя девушку по волосам. - Может быть, это и есть любовь?
Мария посмотрела на меня очень внимательно, но ничего больше не сказала. Завтрак прошел в молчании. Минут через пятнадцать, пригубив бокал со свежевыжатым апельсиновым соком, Качалова произнесла:
- Сергей, а ты знаешь, почему не бывает дружбы между мужчиной и женщиной?
- Нет, - ответил я, чувствуя в ее вопросе подвох.
- Потому, что друзей не трахают! - заключила Мария, и я почувствовал, как внутри меня что-то обрывается. - Как мы теперь сможем строить свои профессиональные отношения?
Не в силах говорить, я тупо смотрел на эту прекрасную девушку, только что выбившую из-под меня землю.
- Ты предлагаешь все забыть? - наконец выдавил я из себя.
- Ну, делать вид, что это был сон, не получится! Извини, милый, но я еще не готова к серьезным отношениям. Но эту ночь я не забуду!
Невероятным усилием воли я взял себя в руки. Закончив завтрак, Маша оделась, и я на своей второй машине отвез девушку домой. Жила Качалова на Кутузовском проспекте, в так называемом «цековском» доме. Договорившись, что заеду за ней в полдень, я погнал «BMW» на бешеной скорости по еще довольно пустынным утренним улицам. Опомнился только у Мишкиной дачи. В гараже стояла одна из наших «газелей» с темпор-машиной. Мне захотелось совершить что-нибудь безумное, я с трудом дождался, пока сторож откроет ворота. Почти не глядя, я набросал в салон фургона кучу оружия и рванул обратно в город. Припарковавшись на стоянке у съезда с Большого Каменного моста таким образом, чтобы оказаться в прошлом почти у самой переправы через Неглинную, которую не успели уничтожить перед татарами, набираю на клавиатуре компа дату - 1382 год. Год взятия Москвы Тохтамышем. Схватив в руки пулемет, я выскакиваю через «окно» наружу. Мне, можно сказать, «повезло» - ведь день и часы с минутами я выбирал вслепую. Орда как раз пошла на приступ. И, судя по распахнутым воротам, на последний приступ. Глаза мне застлал кровавый туман ярости. Очнулся я только, когда израсходовал все патроны. Все пространство вокруг меня, до самых стен было устелено трупами. Под ногами, на россыпи гильз, валялись три пулемета и несколько автоматов. Видимо, я не утруждал себя сменой магазинов, а, расстреляв один рожок или ленту, просто отбрасывал ствол и хватал из кузова новый. Я огляделся по сторонам - ни одного живого врага. Только в проеме ворот какое-то шевеление - это москвичи добивают прорвавшихся в город ордынцев. Наконец движение в глубине башни прекратилось, и гигантская кованая створка с грохотом опустилась на место. Что ж, я не только душу отвел, но и помог отстоять родной город. В прошлый раз Москву взяли из-за коварства хана Тохтамыша, якобы пошедшего на переговоры. Теперь наученные горьким опытом жители вряд ли еще раз добровольно откроют ему ворота. Подобрав с поля боя свое оружие и закрыв «окно», я уже спокойно поехал домой.
У меня было много времени, чтобы подготовиться к введению в должность нашего нового консультанта.
ПРОБОЙ РЕАЛЬНОСТИ 2
Белый свет залил фонарь кабины боевого самолета. И тут же с явно слышимым щелчком пропал. Командир элитного подразделения воздушных сил императорского Военно-морского флота России капитан второго ранга Антон Крюков машинально взглянул на дисплеи отображения фактической обстановки - все действовало нормально. Затем кавторанг посмотрел на своих ведомых - оба истребителя-бомбардировщика «С-150» из эскадрильи «Черный орел» летели за ним строем «клин».
- Командир! Что это было? - раздался в наушниках голос капитан-лейтенанта Дмитрия Левшина.
- Не знаю, - ответил кавторанг. - Мои приборы действуют нормально.
- У меня проблемы с навигацией, - вмешался мичман Дементьев.
Теперь и Крюков обратил внимание, что на его дисплей перестали поступать координаты со спутника.
- Переходим на резервную линию! - приказал командир, но после манипуляций с аппаратурой связь со спутником не восстановилась.
- Возможно, вспышка белого света связана с действием какого-то нового оружия, - решил Крюков. - Но, несмотря на это, продолжаем выполнение задания. Повторяю, основная цель - тяжелый крейсер султаната «Меч Пророка». Курс мы не меняли, поэтому корабль вскоре должен появиться на наших радиолокаторах.
Кавторанг оказался прав, и через семь минут на экранах появились сигналы.
- Командир! - Неужели разведка подвела?! - удивился Дементьев. - Кораблей охранения почти в два раза больше.
- Последние данные с разведспутников поступили на авианосец за десять минут до вылета, и вряд ли противник успел бы подтянуть дополнительные силы в этот район залива за двадцать две минуты нашего полета до цели, - ответил кавторанг.
- Командир, это могут быть ложные цели, я видел такое в боях над Суэцем во время Второго Джихада, - предположил Левшин.
- Принято! Начинаем атаку, действуем по плану номер три, - приказал Крюков.
Истребители-бомбардировщики «С-150», развернувшись уступом вправо, устремились к цели…
Командир авианосца ВМС США был разбужен сигналом с мостика. Вахтенный офицер доложил капитану о приближении неопознанных воздушных высокоскоростных целей, следующих курсом на эскадру.
Соединение кораблей из состава Шестого флота во главе с авианосцем находилось в Персидском заливе из-за очередного обострения конфликта с Ираком. Командование было предупреждено о возможных провокациях со стороны иракцев, но эти самолеты шли с юга.
- Боевая тревога! - объявил командир, и в этот момент группа целей разделилась. Через секунду вместо трех точек на радаре появилось несколько десятков.

Предыдущая страница 5 Следующая страница


В вихре времен 6

- Что это? - спросил подошедший адмирал, командующий эскадрой.
- Применили ложные цели! - объяснил оператор, не отрывая глаз от экрана.
- Эта группа явно атакует нас! - сказал адмирал. - Иракцы?!
- Противник поставил помехи, забил все командные частоты, полностью потеряна связь с кораблями охранения, - доложил командир ПВО самообороны авианосца.
- Для иракцев они слишком хорошо оснащены! Да и скорость держат высоченную, почти тысячу узлов, - уточнил командир корабля.
- Перехват невозможен, мы не способны различить цели, мы их просто не видим, - испуганно произнес оператор через несколько минут.
- Сделайте хоть что-нибудь, они же нас сейчас прикончат! - заорал адмирал.
В сторону приближающихся самолетов были выпущены все ракеты, вслепую открыли огонь «Вулкан-Фаланксы» правого борта.
Но все эти действия оказались тщетными.
Первая противокорабельная ракета вошла в борт авианосца на полметра выше ватерлинии, вызвав сильный пожар энергетической установки. Вторая ракета попала в надстройку уже тонущего корабля, избавив адмирала от объяснений в штабе ВМС США.
Завершив противозенитный маневр, самолеты легли на обратный курс.
- Отлично сработано, господа офицеры! Благодарю от лица престола и Отечества! - сказал Крюков.
- Рано благодарить, командир! - проговорил капитан-лейтенант. - Я рассмотрел пораженный корабль - это не «Меч Пророка».
Антон не стал переспрашивать, он хорошо знал своего ведомого и поверил ему сразу. На принятие решения у командира ушло не больше пяти секунд.
- Разворот на сто восемьдесят градусов! Будем атаковать до полного уничтожения!
«Черные орлы» повернули назад, на едва пришедшую в себя от стремительной атаки американскую эскадру. В бомболюках русских истребителей-бомбардировщиков имелось еще несколько мощных противокорабельных ракет.

ГЛАВА 13

После случившегося со мной нервного срыва я довольно долго приходил в себя. Но при Марии не показывал виду, крепился, как только мог. Прошло около недели с нашего памятного свидания, и в Москву вернулись Мишка с Гариком. Церемония их знакомства с Качаловой слегка отвлекла меня от грустных мыслей. А тут еще грянула сенсация мирового масштаба. Авианосная ударная группа американского Шестого флота в Персидском заливе была почти полностью уничтожена тремя неизвестными самолетами. Уцелел только сильно поврежденный фрегат охранения. Сообщения прессы пестрели прилагательными с частицей «не». Неслыханная наглость нападавших. Невиданные способы ведения боя. Абсолютно незнакомое ни одному военному специалисту вооружение. Непонятное ожесточение атакующей стороны - после того как у самолетов закончилось высокоточное оружие, они обстреляли корабли из пушек с бреющего полета. И только когда бой перешел в ближний, неизвестные самолеты удалось сбить. Один из летчиков, сильно обгоревший и контуженный, попал в плен. По телевизионным каналам несколько раз мелькнули кадры любительской видеосъемки какого-то моряка, на которых были видны загадочные летательные аппараты - крылом обратной стреловидности напоминающие русский «Су-37» «Беркут», но гораздо более тяжелые и мощные, с полным отсутствием внешней подвески - все оружие скрывалось внутри корпуса. А еще по телевизору часто показывали фото захваченного человека, вполне европейской наружности. На какие-либо вопросы пленный отвечать отказывался.
Мария сумела хорошо воспользоваться предоставленными ей в нашем офисе возможностями. И буквально на следующий день после приезда моих друзей Маша порадовала нас аналитической запиской. Вот ее содержание:
«Список узловых моментов российской истории, пригодных для прямого физического вмешательства.
Год: 1918.
Событие: Гражданская война в России.
Цель вмешательства: победа белого движения.
Последствия вмешательства: образование сильного демократического государства.
Метод вмешательства: оказание военной, технической и медицинской помощи белому движению (рекомендуется режим верховного правителя Колчака).
Способы осуществления: под видом представителей коммерческих кругов Запада обеспечить бесперебойное снабжение армии адмирала Колчака оружием, боеприпасами, продовольствием и медикаментами. При поставках оружия делать особый упор на артиллерийские орудия и пулеметы. При поставках медикаментов, для снижения смертности в боевых частях, рекомендуется ввести в оборот антибиотики. Шансы на удачу в военной компании возрастают при применении танков и бронемашин. Но при этом необходимо укомплектовать технику нужным количеством инструкторов. Желательно физическое устранение всех лидеров большевиков и, наоборот, сохранение лидеров белого движения.
Вероятность успеха: 40%, при применении бронетехники - 50%.
Год: 1914.
Событие: Первая мировая война.
Цель вмешательства: безусловная победа русской армии в течение одного-двух лет.
Последствия вмешательства: сохранение Российской империи, укрепление монархии.
Метод вмешательства: заблаговременное создание на территории России мощной материально-технической базы, позволяющей вести затяжную войну с применением самых современных для своего времени средств.
Способы осуществления: за 5-10 лет до начала войны создать на территории России сеть промышленных и добывающих предприятий металлургической направленности. Для бесперебойного снабжения заводов дешевым сырьем рекомендуется освоение Курской магнитной аномалии. На втором этапе построить патронные и снарядные заводы и довести месячный выпуск боеприпасов до количества расходуемого на фронте за два месяца. На третьем этапе построить два-три танковых завода и один-два авиазавода.
Вероятность успеха: 60%.
Год: 1904.
Событие: Русско-японская война.
Цель вмешательства: быстрая и эффектная победа в войне, установление господства Российского императорского флота в Тихоокеанском регионе.
Последствия вмешательства: спасение национальной гордости, укрепление монархии, предотвращение революции 1905 года.
Метод вмешательства: заблаговременное создание мощной судостроительной промышленности.
Способы осуществления: за 3-5 лет до начала войны построить на побережье Тихого океана несколько крупных верфей. Для ускорения и удешевления постройки кораблей рекомендуется заблаговременно создать сеть металлургических и рудодобывающих предприятий.
Вероятность успеха: 60%».
Тут я прервал чтение документа вопросом:
- А почему здесь отсутствует Великая Отечественная?
- Эту войну нельзя считать узловым моментом, - ответила Мария. - К тому же вмешательство в ее ход практически невозможно. Какое-либо внедрение в условиях тоталитарного строя приведет к гибели.
- Но как-то мы можем помочь нашим? - упорствовал я.
- Как? Численность Красной армии почти вдвое превышала численность немецкой, а оснащение современным оружием, включая танки и самолеты, - втрое-вчетверо. Ведь Сталин сам готовил вторжение, - сказала Мария.
- Ну, хотя бы предупредить наших о нападений - продолжал я.
- А то они не знали! - вмешался Мишка. - Даже внезапность нападения не изменила численное превосходство Красной армии, кроме авиации, разумеется. Тут все дело в умении управлять войсками. Давай читать дальше!
«Год: 1853.
Событие: Крымская война.
Цель вмешательства: захват господства над Черным морем, удержание всех военно-морских баз, недопущение или разгром союзного десанта в Крыму.
Последствия вмешательства: в перспективе - овладение проливами Босфор и Дарданеллы.
Метод вмешательства: заблаговременное создание на территории России мощной материально-технической базы, позволяющей вести войну с применением самых современных для своего времени средств.
Способы осуществления: за 5-10 лет до начала войны создать на территории России сеть промышленных и добывающих предприятий металлургической направленности. Для бесперебойного снабжения заводов дешевым сырьем рекомендуется освоение Курской магнитной аномалии. Начать широкую постройку железных дорог.
Вероятность успеха: 70%.
Год: 1762.
Событие: свержение императора Петра Третьего.
Цель вмешательства: недопущение свержения и последующего убийства императора Петра.
Последствие вмешательства: продолжение реформ, начатых Петром Третьим.
Метод вмешательства: подавление гвардейского мятежа 28 июня 1762 года.
Способ осуществления: поступление на военную службу в последний год правления Елизаветы, проникновение в ближнее окружение императора под видом иностранных наемников. В день мятежа, опираясь на верные императору части (в том числе Преображенский полк), организовать сопротивление мятежникам (рекомендуется привлечь генерал-фельдмаршала Миниха, находящегося в тот момент в Петергофе). Для подавления мятежа необходимо привлечение находящейся в Восточной Пруссии армии преданного императору генерала Румянцева и экипажей кораблей Балтийского флота.
Вероятность успеха: 80%».
- А за каким, простите, чертом нам нужно удерживать на троне этого дурачка и пьяницу? - подал голос Суворов. - После его свержения все вздохнули с облегчением. Общепризнанно считать правление Екатерины Второй золотым веком!
- Все те полезные реформы, которые провела Екатерина, осуществлялись по проектам Петра, - ответила Мария, - а насчет золотого века… Петр, прекративший деятельность Тайной канцелярии и амнистировавший раскольников, вряд ли стал бы закабалять свободное украинское крестьянство. И уж точно бы не стал просаживать миллионы казенных рублей на подачки фаворитам!
- Ну, так других бы дел наворотил! - упорствовал Мишка. - Мало ли что этому дегенерату в голову бы взбрело! Мало ли какие там могли появиться реформы. Может, ему умные люди посоветовали!
- Сохранилось немало документов, неопровержимо доказывающих, что практически все реформы Петра были его личной инициативой, поданной после глубокого, вдумчивого изучения проблемы! - не уступала Маша.
- И княгиня Дашкова, и Екатерина, и некий Болотов в один голос утверждают в своих записках об умственной неполноценности и алкоголизме Петра! - попытался зайти с другой стороны Бэтмен.
- Карамзин в тысяча семьсот девяносто седьмом году написал: «Обманутая Европа все это время судила об этом государе со слов его смертельных врагов или их подлых сторонников…» - процитировала Маша, - а побудительные мотивы «тройки критиков» лежат на поверхности. Екатерина Вторая, свергнувшая супруга, законного наследника Российского престола, а потом молча одобрившая его убийство, должна была из кожи вон вылезти, но доказать всему миру, что Петр - кретин, пьяница и предатель русских интересов. Дашкова - близкая подруга Екатерины и сподвижница по перевороту. А тот Болотов, которого ты упомянул, офицер в отставке, ученый и писатель, был давним приятелем Григория Орлова! Вот эта троица, безусловно, талантливых людей, и поливала грязью покойника. И они так преуспели в этом занятии, что на их фоне просто теряются свидетельства других современников - Татищева, Ломоносова, Штелина!
- Ну, ладно, наверное, ты права, и Петр действительно выдающийся человек, несправедливо оболганный врагами, - продолжал Мишка, - но этот «великий деятель» готов был Фридриху задницу целовать!
- Да, конечно, Петр Третий относился к Фридриху с нескрываемым уважением. А почему он не имел право уважать одного из лучших полководцев и военных реформаторов своего времени? Между прочим, та же княгиня Дашкова называла Фридриха «самым великим государем»!
- Хрен с ними обоими! - разгорячился Мишка. - Уважаешь ты человека, ну и уважай себе на здоровье! Вот только зачем надо было войска из Восточной Пруссии выводить?
- А он этого и не делал! - отвечала Машенька. - Ко дню убийства Петра русские войска все еще оставались в Пруссии. Согласно двум подписанным Петром и Фридрихом трактатам, Россия имела право остановить вывод войск в случае обострения международной обстановки. Так вот, сохранился указ Петра, предписывающий ввиду продолжающихся в Европе беспорядков не только не выводить войска, но и пополнить армейские склады в Пруссии новыми припасами, а также отправить к берегам Восточной Пруссии кронштадтскую эскадру. А одним из самых первых распоряжений Екатерины после свержения Петра стал приказ расквартированным в Восточной Пруссии русским полкам немедленно, форсированным маршем возвращаться на Родину!
- А заключение договора с Фридрихом за спиной союзников! - не унимался Мишка.
- Союзники еще раньше стали готовить почву для сепаратного соглашения с Фридрихом! - упорствовала Маша. - Первоначальная идея Русско-прусского договора принадлежит Елизавете и ее канцлеру Воронцову. Так что вступивший на престол Петр просто довел саму идею до логического завершения. К тому же через два года после своего воцарения Екатерина подписала с Фридрихом новый союзный договор, многие статьи которого полностью копировали статьи «предательского» договора Петра!
- Как приятно иметь дело с дипломированным профессиональным историком! - прокомментировал я возникший диспут. - Нам все стало ясно! Екатерина плохая, Петр - хороший! Тогда почему на него так ополчилась гвардия?
- Дело в том, что Петр Третий издал указ, предписывающий всем, кто числился гвардейским офицером, являться на службу, причем в соответствующем обмундировании, - объяснила Маша.
- Только и всего! - удивился Горыныч. - И что в таком приказе может привести к бунту? Это же непосредственная обязанность офицеров!
- Господи, с кем я связалась! - не выдержала Маша. - До чего же вы темные люди, путешественники по времени! Элементарных вещей не знаете!
- Зато мы стреляем из любого оружия и владеем рукопашным боем! - тихонько проворчал обидевшийся на «темных людей» Гарик.
- Придется мне объяснять вам, стрелкам и рукопашникам, прописные истины! - устало вздохнула Маша. - Начну с того, что русская гвардия после смерти Петра Первого не участвовала в военных действиях до самой Первой мировой войны. Никогда не участвовала!!! Уже упоминавшийся вами Андрей Болотов так писал о службе гвардейцев, - Маша, порывшись в лежавших на столе книгах, достала нужную и, полистав, стала читать: - «К числу многих беспорядков, господствовавших в гвардии, принадлежало и то, что все гвардейские полки набиты были множеством офицеров; но из них и половина не находилась при полках, а жили они отчасти в Москве и в других губернских городах и вместо несения службы только пытали, вертопрашили, мотали, играли в карты и утопали в роскоши; и за все сие ежегодно производились, и с такою поспешностью, в высшие чины, что меньше нежели через 10 лет из прапорщиков дослуживались до бригадирских чинов, и по самому тому никогда и ни в которое время не было у нас так много бригадиров… Нужно было только попасть в гвардейские офицеры, как уже всякий и начинает, так сказать, лететь и, получая с каждым годом новый чин, в немногие годы, нередко лежачи на боку, дослуживался до капитанов; а тогда тотчас выходил либо в армейские полковники и получал полк с доходом, в несколько десятков тысяч состоящим, либо отставлялся бригадиром…»
Понятно теперь? Половина офицеров не находилась при полках. А Петр приказал им выйти на службу, - подытожила Мария. - Да эти так называемые офицеры даже не знали, где их казармы! Никакого обучения военному делу практически не существовало, и не только у «заочников»! Даже тем, кто находился в полку, просто вдалбливали, как более-менее держать строй да не путать правую ногу с левой! Единственной обязанностью гвардейцев было стоять в карауле во дворце! А тут Петр Третий решил лишить их такой славной халявы, да еще и обещал отправить на войну! Вот они и взбунтовались!
- Не волнуйся, Машенька, теперь нам все понятно, - ответил я. - Будем считать прения оконченными?
- Рада за вас, что вы такие понятливые, - съязвила Мария. - Переходим к следующему пункту.
«Год: 1606.
Событие: свержение Лжедмитрия I.
Цель вмешательства: недопущение свержения и убийства Лжедмитрия.
Последствия вмешательства: гражданская война, названная современниками Смутным временем, будет пресечена в зародыше.
Метод вмешательства: подавление мятежа Василия Шуйского 17 мая 1606 года.
Способ осуществления: вступление в войско Лжедмитрия I в марте-апреле 1605 года, заблаговременное проникновение в ближнее окружение царя под видом иностранных наемников, формирование из наемников и (или) русских добровольцев надежного полноценного подразделения численностью до батальона, обучение солдат владению огнестрельным оружием (рекомендуется использовать кремневые ружья с багинетами, появившиеся через полвека), в ночь с 16 на
17 мая 1606 года занять ключевые позиции в городе и Кремле, в случае выступления Шуйского организовать сопротивление преданных царю частей, постараться обеспечить физическое уничтожение заговорщиков.
Вероятность успеха: 95%».
Тут не выдержал Горыныч:
- Ты, что же, предлагаешь самозванцу Гришке Отрепьеву помогать, да он же Москву полякам сдал! Если уж пресекать гражданскую войну, то помогать следует Минину с Пожарским. А этот самозванец даже нормальных похорон не удостоился! Насколько мне помнится, его прахом выстрелили из пушки!
- Игорь, - подозрительно ласковым голосом начала Маша, - если ты в истории не рубишь, то и не лезь в спор с профессионалом! Москву полякам гетмана Жолкевского сдали семеро бояр, одно из правительств России Смутного времени, Минин с Пожарским явились с ополчением только в тысяча шестьсот двенадцатом году, а из пушки стреляли Лжедмитрием Вторым.
- Ни фига себе, а сколько всего было Лжедмитриев? - спросил смущенный такой отповедью Игорь.
- Четыре, - продолжила Маша, - и, кстати, именно царь Дмитрий менее всего подходил под определение «самозванец». Во-первых, никакой это не Гришка Отрепьев. Отрепьев в то время был старше, а Дмитрий был молодым человеком, около двадцати пяти лет. К тому же Гришка был в Москве личностью известной, и перепутать с царем его никак не могли. А выдумки, что Отрепьев и Дмитрий Первый одно лицо, были запущены братьями Шуйскими уже после убийства молодого царя.
- Во как! - только и сумел выдавить Гарик, раздавленный железными доводами.
- Во-вторых, даже если бы Дмитрий действительно был самозванцем, он за неполный год принял гораздо больше полезных для страны и населения законов, чем его предшественники Иван Грозный и Борис Годунов! Прежде всего Дмитрий объявил свободу торговли, промыслов и ремесел, сняв все прежние ограничения. А вслед за тем отменил притеснения тем, кто хотел выехать из России, въехать в нее или свободно передвигаться по стране. Для крестьян он ввел новый закон о холопстве, отменяющий передачу холопа по наследству преемникам старого хозяина. Дворянам вернули имения, отобранные еще Грозным. Служилым людям вдвое увеличили жалованье. Судопроизводство стало бесплатным. В Россию стали во множестве приглашать иностранцев, владеющих профессиями, необходимыми в Московском государстве.
- Я про это даже и не слышал, - признался я. - В школе о правлении Лжедмитрия Первого говорилось в двух строчках: мол, тогда-то пришел, тогда-то свергнут разъяренными москвичами. Насколько я помню, Тушинскому вору отведено гораздо больше места в учебниках.
- Вот-вот, а ведь именно Дмитрий первым стал строить планы покорения Крыма. Началось ускоренное производство оружия, устраивались маневры, но со смертью молодого царя эти замыслы пришлось отложить на добрых восемьдесят лет, как, впрочем, и дипломатическое сближение с западноевропейскими странами, о чем всерьез думал Дмитрий.
- А как быть с мнением о том, что Л же Дмитрий восшествовал на престол с помощью поляков, которым и обещал половину России. Да и женился он на католичке Мнишек, - вставил слово Мишка.
- Важно не обещание, а их исполнение. Что касается «продажи Руси полякам» и «уничтожения православной веры» - ни малейших следов подобных предприятий не смогли отыскать и самые ярые враги Дмитрия. Наоборот, все современники свидетельствуют, что Дмитрий собирался царствовать всерьез и надолго, не уступая и пяди земли былым «покровителям». Очень быстро в Москву приехал польский посол Гонсевский, официально - чтобы поздравить царя с восшествием на престол, а неофициально - напомнить о данных Сигизмунду обязательствах. Бедняга посол получил, как выражались в старину, полный афронт. От каких бы то ни было территориальных уступок Дмитрий отказался, с простодушным видом разводя руками и уверяя, будто «недостаточно крепко сидит еще на царстве, чтобы принимать такие решения». Войну со Швецией, как ранее обещал королю, тоже не развязал, объясняя это теми же причинами. Более того, сам перешел в наступление, высказав сильнейшее неудовольствие тем, что король именует его «великим князем», и потребовал, чтобы впредь в официальных посланиях его именовали не иначе как императором. По строгим дипломатическим правилам того времени это означало, что московский царь требует от короля Сигизмунда признать Речь Посполитую стоящей на ступеньку ниже России. Примерно так же обстояло дело и с паном Мнишеком, возмечтавшим стать русским магнатом. Дмитрий щедро отсыпал ему денег, но вместо обещанных в полное владение Новгорода и Пскова показал кукиш с маслом, не пожаловав будущему тестю и паршивой деревушки. Нет уж, раздаривать свое царство Дмитрий отнюдь не собирался. А царская невеста Марина, которую Дмитрий, судя по всему, искренне любил, прибыв в Москву, вынуждена принять причастие по православному обряду, а в то время это много значило!
- Крутой парнишка, даром что самозванец! - похвалил Горыныч.
- То что крут, тут ты прав, а вот то что самозванец, это вряд ли, - продолжала Мария. - Видите ли, ребята, в последнее время всплыло на свет несколько обстоятельств, которые позволяют точнее идентифицировать царя Дмитрия с царевичем Дмитрием. Конечно, Годунов не отдавал приказа на убийство царевича. Борис был чрезвычайно умным человеком и знал, что убийство Дмитрия только повредит ему. Но не было и случайной смерти. Мать царевича Марфа Нагая сумела переиграть Годунова и вывести сына из-под вечно висящей над ним угрозы.
- Да как же так, - не выдержал я. - Ведь Годунов назначил специальное расследование гибели царевича. В Углич приехала комиссия во главе с Василием Шуйским. Вердикт комиссии был однозначен - несчастный случай.
- Ну да, порезался ножиком во время эпилептического припадка, - саркастически проговорила Маша. - Комиссия и не могла доказать ничего другого, так как работала со специально подготовленными свидетелями. А все опасные для замысла царицы люди, в основном приставленные Годуновым, были либо выведены из строя заранее, либо погибли в день происшествия, в разгар спровоцированных Нагой беспорядков.
- А как же мертвый мальчик, официально опознанный как царевич? - не унимался я.
- Ты вспомни, кто участвовал в опознании! Мать и ближние бояре и слуги! Что им стоило заранее найти подходящего по возрасту и телосложению мальчишку и выдать за царевича.
- Так ведь они зарезать его должны, как же так, ведь невинный ребенок? - изумился Гарик.
- Нравы, Игорь, были такие, родных братьев резали и душили, что уж говорить о чужом ребенке. Наверняка какой-нибудь сиротка.
- Ладно, Машенька, все возражения по поводу кандидатуры снимаются, - подвел я итог прениям, - продолжаем заслушивать меморандум о намерениях.
На обсуждение этого монументального документа ушло несколько дней. Конечно, для обеспечения привычного нам комфорта проживания хотелось перебраться в ближнее прошлое. Но исследование Марии показывало, что эффективное воздействие на события новой истории требует затраты большого числа материальных ресурсов, при довольно низком проценте успеха. И наоборот - чем глубже погружение в пучину времен, тем легче изменять события. Для начала мы решили попробовать провести акции по удержанию на престолах перспективных самодержцев - Петра Третьего и Лжедмитрия Первого. Нас немного смущала легитимность власти последнего, поэтому Мишка с Гариком отправились в Углич, чтобы на месте разобраться в событиях 1591 года. А я с Машей остался в Москве и занялся подготовкой к «выходу».
Для начала мы прошлись с «глазками» по историческому центру города, просматривая места предстоящих «боев». Мы стали свидетелями торжественного въезда Лжедмитрия в Москву, венчания на царство в Успенском соборе Кремля, а затем убийства молодого царя. Надо сказать, что мне паренек понравился. Даже то, как достойно он принял смерть, многое говорило о характере. Да, за такого самодержца не грех было вступиться, тем более что его преемник - Василий Шуйский, был прямой противоположностью Дмитрию. Мерзкий оказался старикашка, с вечно бегающими глазками.
Ребята вернулись из командировки через четыре дня. За это время они, с «глазками» и лично присутствуя, успели исследовать отрезок от 1583 до 1591 года. Их данные наглядно доказывали - цесаревич выжил!
- Права оказалась Мария, подменили пацана! - говорил Горыныч, комментируя видеозаписи. - Где-то за неделю до убийства. Вот смотрите, начало мая- это Дмитрий, а вот на этих кадрах, пятнадцатого мая - двойник! Действительно очень похож, а издалека так и вообще не отличить! Всем посторонним было сообщено, что двенадцатого числа у царевича был приступ падучей. А вот пошла запись так называемого «несчастного случая»!
На экране было видно, как мальчик-двойник под присмотром сопровождающих возвращается из церкви. Затем экс-царица Марфа с братом отправились в трапезную обедать, а «царевич» с четырьмя мальчиками пошел во двор, поиграть в «ножички». Их сопровождали три няньки. Внезапно от ворот донесся какой-то звук, все присутствующие одновременно посмотрели в ту сторону. (Мишка прокомментировал это отвлечением внимания.) В этот момент одна из нянек, сурового вида дама лет сорока, извлекла из складок сарафана стилет и решительно вогнала его пацану в горло. Мальчишка судорожно схватился за рукоятку и упал. «У царевича приступ падучей!» - завизжала убийца. Присутствующие отступили на пару шагов. Самый старший из мальчиков, побежал в терем, сообщить о происшествии. Когда тело «царевича» перевернули, несчастный ребенок уже не дышал. Дальше начались странности - выскочившая Нагая, вместо того чтобы броситься к «сыну», схватила какой-то дрын и заехала по голове одной из нянек (но не убийце!). «Сука, это твой выблядок - Оська, зарезал Дмитрия!» - истошно вопила экс-царица.
- Вот этой фигни мы не поняли, - честно признался Гарик, останавливая изображение. - Кто эта женщина, за что она получила по башке от Нагой, что за Оська и почему обвинили именно их?
- Скорее всего, это Василиса Волохова, агент годуновского резидента Битяговского. Она или ее сын
Осип могли заметить подмену. Вот от них и предпочли избавиться по горячим следам.
- Ладно, едем дальше, - произнес Горыныч, запуская запись. - На шум сбежался народ, около сотни человек, но этого Марфе показалось мало, и она приказала ударить в набат. Науськанные царицей, горожане бросились громить дом царского представителя, дьяка Михаила Битяговского. Побили не только его, а и всю свиту и родственников. Всего погибло…
- Пятнадцать человек, - подхватила Машенька, - и последним убитым в результате учиненного Нагой самосуда оказался тот самый Осип Вол охов. Его даже вытащили из церкви, в которой он пытался укрыться.
- Точно, все так и было, ты как будто присутствовала при этом, - сказал Мишка. - Беспорядки продолжались до самого вечера. Видимо, во время них «партия Дмитрия» ликвидировала всех свидетелей. Концы в воду!
- Эта ситуация понятна! - подытожил я. - Теперь надо сравнить личности Дмитрия-маленького и Дмитрия-большого. Бэтмен, готовь программу для идентификации!
Через полчаса, сравнив по нашим видеозаписям изображения юного царевича и человека, известного как Лжедмитрий Первый, мы убедились - это один и тот же человек!
- Выходит, что самозванец оказался вовсе не самозванцем! - сделал вывод я. - Ну, что, мужики, поможем первому российскому императору удержаться на престоле?
- Помогать всем униженным и оскорбленным, слабоумным и умалишенным наша прямая обязанность, - отшутился Гарик.
- Вопросов нет, Серега, беремся за дело, - просто предложил Мишка.

ГЛАВА 14

В начале февраля 1605 года мы втроем подъезжали к небольшому городу-крепости Путивлю, где в тот момент отсиживался Дмитрий, потерпевший в конце января поражение под Добрыничами. Я и Гарик двигались верхом, а Мишка правил повозкой, груженной оружием и боеприпасами. Момент для проникновения был выбран наиболее удачный. После военной неудачи и дезертирства некоторой части войска, в основном поляков, будущий царь должен испытывать недостаток добровольцев. А до массового перехода бояр под его знамена оставалось еще несколько месяцев.
Подготовка к этой акции заняла всего неделю «базового» времени. В своей реальности мы прикупили лошадей и сбрую, а заказы на одежду, оружие и доспехи размещали на доведенных до ручки перестройкой заводах в конце восьмидесятых. Из одежды захватили несколько комплектов кафтанов и штанов европейского фасона начала семнадцатого века, исключительно из натуральных тканей. Доспехи представляли собой наборы из кольчуги, наплечников, нагрудников, поножей, наручей и шлемов. Вся эта «обвеска» была выполнена из легкого и прочнейшего титанового сплава. Такой же комплект, но с улучшенной отделкой мы везли в подарок Дмитрию. На изготовление брони у нищих мастеров литейно-механического завода ушел почти год. Породистые верховые лошадки обошлись нам дороже новенького «мерседеса». Почти в такую же сумму влетели драгунские седла. Чтобы найти седла именно военного образца, пришлось объехать десяток частных мастеров.

Предыдущая страница 6 Следующая страница


7 Алексей Махров

Подготовка оружия также потребовала больших затрат. С огнестрельным решилось достаточно быстро - для скрытого ношения были выбраны пистолеты «Гюрза», а для открытого - все охотничьи винтовки «Манлихер» образца 2002 года, с богатой серебряной отделкой. А вот над холодным оружием пришлось покумекать, пока Маша не нашла в Интернете сайт клинковых дел мастера. Проверка на месте показала, что предложенные им сабли, ножи и кинжалы не только представляют известную художественную и эстетическую ценность, но действительно изготовлены из стали, не уступающей по качеству дамасской. Эта покупка нам обошлась гораздо дороже всех остальных, вместе взятых, но она того стоила.
Программу подготовки завершил набег в 1830 год, на оружейные склады Замоскворечья, откуда мы вывезли целый «КамАЗ» прекрасных егерских штуцеров, кавалерийских пистолетов, а также пару центнеров черного пороха. Но с собой в 1605 год пришлось взять только двести ружей, сотню пистолетов да четыре ящика гранат-лимонок, больше не влезло в повозку.
На двух «газелях» и одном «КамАЗе» мы отправились на юг, справедливо рассудив, что добираться до нужного места лучше по асфальту. Подобравшись как можно ближе к Путивлю, мы совершили переход в семнадцатый век и успели добраться до пункта назначения за один световой день. «Окно» свернули с нашей стороны, Маша осталась в «базовой» реальности.
- Кого там черт несет? - проорал смутно видимый в ранних зимних сумерках часовой со стены.
- Желаем вступить в войско государя! - зычно провозгласил Игорь.
Обветшавшие ворота медленно распахнулись, немилосердно скрипя несмазанными петлями. Мы пересекли обледенелый деревянный мостик надо рвом и въехали в крепость. Группа встречающих состояла из нескольких городовых стрельцов и десятка казаков. Встреча была подготовлена грамотно! Казаки стояли в первом ряду, слегка наклонив в нашу сторону длинные древки упертых в землю пик. А стрельцы с легкими пищалями разместились поодаль. Судя по дымящимся фитилям, они были готовы в любой момент начинить нас свинцом.
- Кто такие? - задал вопрос выступивший вперед рослый мужик с длинными заиндевелыми усами, судя по дорогой одежде и отделанной золотом сабле старшина казаков.
- Мы дворяне из Англии, желаем вступить в войско царя Дмитрия! - ответил Гарик, стараясь не делать резких движений.
- Ну, добре! Нам бойцы нужны! - задумчиво сказал старшина, внимательно разглядывая нашу одежду и экипировку. - Неужели из самой Англии? Далеко вы забрались! А что в повозке?
- Оружие, - ответил я, - пищали и пистоли, больше ста штук!
- Ниче себе! - удивился старшина, делая знак своим подчиненным расступиться. - Тимоха, беги в терем, доложи государю, он как раз должен за трапезу с ближними сесть. А вы, господа хорошие, следуйте за мной! Савка, Жмых, позаботьтесь о лошадях!
Мы спешились и прошли в жарко натопленную караульню. Сбросили длинные шубы и подсели ближе к печке. Назваться дворянами из Англии нас надоумила Мария. Вряд ли в войске Дмитрия могут оказаться наши «соотечественники», по причине немалой удаленности Британских островов от предстоящего театра военных действий, так что мы можем изображать кого угодно, хоть принцев крови. А английским языком, хотя и изменившимся за четыреста лет, мы владели довольно сносно, так что, найдись здесь какой-нибудь полиглот, проверку пройдем.
Минут через пятнадцать прибежал запыхавшийся Тимоха и с порога прокричал:
- Государь просит прибывших быть его гостями и присоединиться к трапезе!
Штаб-квартира Дмитрия размещалась в добротном купеческом тереме, стоящем на каменном подклете. Нас провели в просторную горницу с низким потолком. За длинным дубовым столом сидело человек двадцать, судя по одежде - поляки, казаки и пара-тройка местных. Во главе стола находился молодой человек, столь хорошо знакомый нам по видеозаписям, но совершенно не похожий на свой известный портрет.
- Добро пожаловать, господа, садитесь, пожалуйста! - практически без акцента сказал по-английски Дмитрий, делая приглашающий жест.
Нам освободили места по левую руку от царевича. Мы сели на скамью, и слуга тут же поставил перед нами кубки и тарелки, ножей и вилок здесь не водилось.
- Спасибо за гостеприимство, государь, - начал я на прекрасном языке Шекспира с оксфордским произношением, поставленным высокооплачиваемыми репетиторами. - Я Серджиус, сын барона Винтера, а это мои братья Гарольд и Майкл. Мы прибыли сюда, чтобы предложить свои мечи и руки для помощи великому делу освобождения Московии от узурпатора.
Дмитрий наморщил лоб, видимо пытаясь перевести мою тираду. Наконец ему это удалось, и он, улыбнувшись, задал вопрос:
- Что привело сыновей английского барона в наши края?
- Мы младшие сыновья барона, наследства нам ждать не приходится, с юности мы зарабатываем на жизнь своим воинским умением. На нашей родине сейчас мир, пришлось ехать на континент, там всегда хватает войн. Последнее место нашей службы - войско Морица Оранского. Я и Гарольд командовали конными ротами, а Майкл восьмиорудийной батареей. Участвовали в битве с испанцами при Ньюпорте. После окончания боевых действий хотели поступить на службу к королю польскому Сигизмунду, но в Риге узнали, что самые опытные и умелые храбрецы отправились помочь русскому царевичу свергнуть узурпатора. Мы решили, что в этом деле пригодятся и наши клинки!
Дмитрий хмыкнул и пересказал присутствующим мой рассказ. Его соратники, узнавшие, что их назвали «опытными и умелыми храбрецами», заулыбались и стали посматривать на нас уже не столь настороженно. Чтобы усилить позитивное впечатление, я добавил по-русски:
- И мы рады видеть этих храбрецов.
Что тут началось! Молодые командиры, поляки и казаки повскакивали с мест, стали наперебой хлопать нас по плечам, предлагать выпить, орать, что мы тоже парни не промах, раз решили к ним присоединиться. Ледок недоверия был окончательно растоплен!
Прерванный нашим появлением обед возобновился. Ели горячие копченые колбасы, свиные окорока, каких-то жареных птичек, печеных гусей и вареных кур. Гарниром были каши, гречневая и пшенная, тушеная и квашеная капуста, пареная репа. Пили довольно мерзкое винцо, но зато литровыми ковшами!
Дмитрий вполголоса расспрашивал нас об организации армии у Морица Оранского, о боях с испанцами, о вооружении и снаряжении противоборствующих сторон, о нюансах новой линейной тактики. Он все больше и больше начинал мне нравиться, умный и эрудированный во многих сферах молодой человек. Этот разговор развеял последние сомнения по поводу целесообразности проводимой акции.
На следующий день с утра нас попросили продемонстрировать привезенные штуцера и пистолеты. Такого оружия здесь, естественно, и не видели, но мы спокойно выдали его за последнее изобретение голландских оружейников. Кремневки, понятно, не «СВД», но по сравнению с фитильными ружьями они были, как пулемет Калашникова в сравнении с митральезой франко-прусской войны. Хотя умелый стрелок и из пищали мог показать неплохой результат. Казаки и польские шляхтичи, все сплошь профессиональные вояки, не смогли удержаться и стали показывать друг другу свое искусство стрельбы. Мы с друзьями тоже не остались в стороне и смогли продемонстрировать меткость. Гвалт стоял неимоверный. Все наперебой восхищались новым оружием. Ну, еще бы, штуцер прицельно бил на тысячу шагов, а пистолет на пятьдесят. На перезарядку уходило всего тридцать секунд.
После того как мы сообщили о том, что в нашем распоряжении еще около двухсот таких ружей, наш авторитет взлетел до небес. А демонстрация ручных гранат, наверное, вознесла его еще выше! Ближе к полудню, когда стал стихать стихийный митинг, Дмитрий пригласил нас к себе для серьезного разговора. В горнице вместе с ним находились только Юрий Мнишек да два казацких и один польский полковник. Мы тут же вручили царевичу комплект доспехов, а его сподвижникам - сабли «дамасской» стали.
- Сегодня я убедился, господа, что вы отличные бойцы и весьма предусмотрительные люди. Огромное вам спасибо за оружие! Получите за него полновесным золотом! Но вы же еще и опытные командиры, - начал Дмитрий, - сейчас в моем распоряжении совсем мало войск и все командные должности заняты. Но ко мне постоянно стекаются добровольцы из местных жителей и людей, бежавших от Годунова. Возьмите на себя формирование и обучение из них пехотного полка, по типу тех, что существуют в нидерландской и немецкой армиях. Сумеете справиться, я отблагодарю вас по-царски! Беретесь за дело?
- Думаю, да, - ответил я. - Когда приступать?
- Прямо сегодня, - сказал Дмитрий, - после обеда мы соберем всех желающих вступить в полк на площади. Вы перепишете людей, разделите их на роты. Огневого оружия сейчас нет, ваши мушкеты я раздал по сотням и хоругвям, но можете наделать пик, наконечников кузнецы сковали много. Как только откроется возможность, дам вам огнебой!
- Мы их можем вооружить ружьями за свой счет, - внезапно произнес по-русски Горыныч, который по легенде языком не владел. - Есть у нас и пара пушечек, мы их по дороге сюда в лесу сховали. Все сделаем в лучшем виде, государь, не сомневайся!
Дмитрий и его командиры посмотрели на Гарика с некоторым обалдением. Мало того, что заговорил, так еще и про пушки наплел. Но протеста это не вызвало. Раз обещает человек, значит, имеет на то основания!
Мы обсудили с царевичем и полковниками еще некоторые детали, касаемые нового полка. В частности, добились права самим решать все кадровые вопросы в командном составе. Обсудили вопросы пищевого и вещевого довольствия. С прокормом проблем не возникло, а вот обмундированием своих людей нам было предложено заняться самим. Денежный оклад солдатам был положен три рубля в год, взводным - пять, ротным - десять, а нам - по сто рублей. После победы нам обещали обширные земельные угодья и премию в три тысячи золотых. Пообедав с Дмитрием и его соратниками, мы вышли на площадь набирать людей.
- Чего ты нес?! - шепотом возмущался я. - Какие, на хрен, пушечки? Ты чего, войну решил развязать? Здесь больше военных действий не будет! Скоро Годунов умрет, и бояре начнут переходить на сторону Дмитрия! Нам бойцы понадобятся только для уличных боев! Зачем нам пушки?
- Не ори на меня, баронская морда, - тоже шепотом отвечал Горыныч. - Мало того, что роль у меня без текста, так еще и повоевать нормально не дают! Если мы припрем сюда пару шуваловских «единорогов», то в уличных боях обойдемся без пулеметов! Занять перекрестки, и стреляй вдоль проспектов картечью! Это же основы тактики, блин!
- Хватит собачиться, британцы хреновы! - вмешался в нашу ссору Мишка. - Гарик прав, пушки понадобятся, но как мы замотивируем их появление? Они здесь по дорогам не валяются! А в то, что мы привезли их из Голландии, нормальные люди не поверят!
- Ну, так поверили же, что мы привезли оттуда две сотни ружей! - сказал я, немного успокоившись. - Здесь верят в то, что видят!
- Ладно, припрем пушки, а уж потом будем думать, какую лапшу всем на уши вешать, - предложил Горыныч.
На площади нас ждали добровольцы. Около четырехсот здоровых мужиков, в основном, беглые холопы. Многие кое-как вооружены. Почти все сбиты в небольшие группы, с выборным атаманом. Этим бандитам предстояло превратиться в отделения и взводы. Наиболее подготовленные по виду выбирались взводными командирами. Вскоре бесформенная толпа была разделена на три ротные колонны и особый взвод. В последний попали те, кто имел хоть какой-нибудь военный опыт. Таких набралось два десятка. Закончив организационное деление, мы стали выстраивать солдат, чтобы произвести перепись и подсчет. С этим мы проваландались до самого вечера. Общая численность полка составила 438 человек, так что правильней было бы назвать его батальоном. Но мы предполагали непрерывное пополнение новыми добровольцами. Назначив общий сбор на следующее утро, мы распустили новобранцев по домам. Своих казарм у свежесформированного подразделения пока не было.
На следующий день мы собрали свой полк за городом, в поле. Затем я с коня толкнул перед солдатами небольшую речь, повествующую о моем с братьями славном боевом пути, и кратко обрисовал перспективы дальнейшего сотрудничества. Бойцы уже были наслышаны, а многие вчера даже явились свидетелями наших боевых талантов, так что описание подвигов, совершенных на берегах северных морей, было выслушано весьма внимательно. А после заявления о тотальном вооружении огнестрельным оружием послышались восторженные крики. Мишка отобрал полдесятка мужиков и, прихватив из городка два десятка саней, отправился к месту высадки за оружием.
Сменивший меня перед полком Гарик, выполняя директиву генералиссимуса Суворова «всяк солдат должен знать свой маневр», объяснил бойцам, что новейшей тактикой сейчас является линейная. А для ее применения необходимо научиться грамотным перестроениям и меткой стрельбе. Это было воспринято нашими подчиненными с пониманием.
Не откладывая, мы с Гариком тут же начали строить солдат в колонны. Первейшим делом нужно было научить их запомнить свое место в строю. Мы не делали упора на хождении в ногу и строгом выдерживании рядов. Этому можно обучить потом, когда будут освоены основные приемы взаимодействия в составе рот или взводов. После полудня пришлось выделить группу кашеваров и отправить их с запиской к Мнишеку, занимавшему в войске Дмитрия должность начальника тыла. Часа через два полк был накормлен горячим обедом. Разносолов, как на вчерашнем пиру у царевича, не было, поели простой гречневой каши с хлебом. Удивительно, но то, что мы с Горынычем ели вместе с солдатами из одного котла, сильно прибавило нам уважения.
После обеда учение пошло поживее, и к вечеру мы добились, что перестроение полка в роты и обратно уже не превращало подразделение в толпу. Из общей массы людей выделилось несколько толковых парней. Мы с Гариком решили присмотреться к ним повнимательнее. Требовались хорошие командиры рот, а в будущем - батальонов.
Наутро грянула оттепель, температура поднялась почти до нуля, и учение пошло гораздо быстрее, ведь теперь не нужно было каждый час отогреваться у костров. Доставшиеся нам мужики вообще оказались очень понятливыми. А так как мы подробно объясняли перед каждым заданием, для чего нужно то или иное построение, то солдаты осмысленно старались сделать все правильно. В этот день мы добились быстрого развертывания из походной колонны в четырехшеренговые линии. Уже в сумерках стали отрабатывать смену шеренг, но тут уставшие за день бойцы начали путаться. Пришлось дать людям передышку. В этот момент послышался скрип полозьев и топот коней. Из леса показался санный обоз. Во главе ехал Мишка. Привезенное и тут же розданное оружие воодушевило солдат. Усталости как не бывало. Мы немедленно приступили к подготовке завтрашних стрельб. Собирали людей повзводно и дотошно вдалбливали им, как заряжать, целиться и стрелять из новых ружей. Потом весь полк занялся изготовлением мишеней. Расходились уже в полной темноте.
Вечером, за ужином Суворов рассказал нам, что после выгрузки оружия и боеприпасов свернул «окно» со стороны «базовой» реальности и вместе с Марией смотался под Киев, где в одной из воинских частей совершенно официально проходила распродажа армейского обмундирования советских времен. Там они подешевле купили полтысячи шинелей. А также приценились к кирзовым сапогам, летним хлопчато-бумажным комплектам, валенкам, ушанкам и тому подобным вещам. Шинели Мишка привез с собой, а за всем остальным нужно было снова гнать машину. На этот раз вызвался Гарик. А Бэтмен объявил, что с завтрашнего дня займется подготовкой отдельного взвода и превратит его в подразделение специального назначения.
Где-то недели через три Дмитрий решил устроить нашему полку большой смотр. Конечно, он и до этого частенько приезжал посмотреть на маневры, но в этот раз мы готовились показать государю все свое умение. За прошедшее время из массы неуклюжих мужиков выросла полноценная боевая единица, готовая к выполнению любых задач. Причем количество новобранцев увеличилось в полтора раза, роты пришлось развернуть в батальоны. Кроме оружия и боеприпасов мы за несколько ходок сумели натаскать в семнадцатый век огромное количество снаряжения и обмундирования. Так что теперь солдаты щеголяли в новеньких шинелях советского образца, шапках-ушанках и валенках. Перепоясаны наши бойцы были офицерскими ремнями (от солдатских пришлось отказаться из-за пряжек с пентаграммой), на которых висели кожаные подсумки и штыки в ножнах. А в небольшом обозе размещались комплекты летнего обмундирования, яловые сапоги, запас тушенки, крупы и муки, четыре полевые кухни.
Мы так и не стали обучать солдат хождению в ногу, но зато преподали им науку достаточно метко и быстро стрелять, выполнять перестроения, драться штыком и прикладом, а главное заставили почувствовать себя воинами, способными достойно встретить любого врага.
Маневры начали ранним утром, еще затемно. Дмитрий с сопровождающими разместился на невысоком холмике. Я был с ним, чтобы пояснять действия бойцов по ходу дела. Гарик командовал пехотой, а Мишка разведчиками и артиллерией. Перед холмом простиралось обширное поле. По правую руку от него, на опушке леса были расставлены полторы тысячи мишеней. Полк в походной колонне вышел слева, из небольшой рощицы. Перед ним скакали конные разведчики. Заметив на опушке «противника», кавалеристы тут же доложили об этом командиру. Раздались сигналы свистком, и полк за минуту развернулся в боевое построение, побатальонно в две линии, по четыре шеренги в каждой. Пушки разместились в центре и на флангах. Несмотря на глубокий снег, скорость движения была довольно высокой. Сблизившись с «противником» на триста метров, Мишка приказал артиллеристам открыть огонь. Орудия дали два залпа картечью с промежутком в минуту. Затем по мишеням отстрелялись четыре шеренги первой линии. В атаку же пошла вторая линия с неразряженными штуцерами. Приблизившись к врагу на сто метров, они дали четыре залпа, примкнули штыки и бегом преодолели оставшееся расстояние. Дмитрий внимательно смотрел на опушку леса в подзорную трубу. Но и невооруженным взглядом было заметно, что целых мишеней уже практически не осталось.
- Впечатляет! - Царевич повернулся ко мне: - Меткая стрельба! И такого успеха вам удалось достигнуть с крестьянами за неполный месяц!
- Во все времена основной массой любой армии были крестьяне. Мужикам надо только хорошенько объяснить, за что они воюют, и показать как, - ответил я. - Дальше они сделают все сами! Цели этой войны понятны всем, мужики в вашей стране толковые, вот и результат!
- Не скромничайте, барон! - сказал Дмитрий. - От командиров тоже многое зависит! Что вы нам еще сегодня покажете?
- Сейчас полк построится в так называемое «каре». При этом можно держать круговую оборону. Обоз и артиллерия в центре, - начал объяснять я. Полк быстро перестроился. - А сейчас, господа, надо проследовать в дальний конец поля, там подготовлена укрепленная позиция, и наш полк изобразит штурм.
Все вскочили на коней и последовали в указанном направлении. Полк перестроился в три штурмовые колонны, артиллерия выдвинулась вперед. Укрепление представляло собой земляной вал длиной сто метров с частоколом поверху и низкими деревянными башнями на краях. Перед валом находился трехметровый ров. Пушки дали залп, левая башня разлетелась вдребезги, затем второй залп - конец правой башне. Третий залп проделал в частоколе несколько проломов. Полк ринулся на штурм. Приблизившись на сто пятьдесят метров, задняя линия открыла беглый огонь. Под их прикрытием первая линия добежала до рва и забросала его связками хвороста. Прозвучал сигнальный свисток. Огонь стих. Солдаты пересекли ров и по приставным лестницам и через проломы ворвались внутрь укрепления. Весь штурм занял не больше пятнадцати минут.
- Великолепно, Винтер, вы с братьями отлично поработали! - Дмитрий не мог сдержать удивления. - Ваши люди воюют слаженно как один человек. Пожалуй, то, что вы решили присоединиться ко мне - немалая удача!
- Но, государь, только вы можете правильно воспользоваться плодами наших трудов, - сказал я. - Мы с братьями верим в правоту вашего дела и готовы и дальше удивлять вас! А теперь, по английскому обычаю, надо провести церемонию присвоения полку имени и вручения боевого знамени.
Этот «английский» обычай придумала Маша, она же разработала эскиз знамени. Гарик уже привез его из последней ходки на «базовую».
Полк уже построился по-парадному. Солдаты, вчерашние крестьяне, почувствовав себя другими людьми, решили щегольнуть выправкой, стояли навытяжку и старательно держали строй.
Царевич тоже проникся торжественностью момента. Приняв у подошедшего Гарика полковое знамя, Дмитрий развернул его и по шеренгам прокатился вздох восхищения. Да, Машенька не подкачала! Знамя действительно получилось великолепным! На черном поле сверкал золотой Андреевский крест. В центре креста помещался лик Спасителя. На верхнем поле было вышито красным шелком: «Первый ударный полк Русского ополчения». В нижнем поле золотом был выведен девиз: «С нами Бог, кто против нас!» Навершием флагштока служил серебряный двуглавый орел размером с кулак.
Весь полк в едином порыве рухнул на колени. Я с «братьями» тоже опустился на одно колено. Царевич подошел к нам со знаменем. Он, видимо, хотел сказать какие-нибудь соответствующие слова, но не смог из-за волнения. Краем глаза я увидел, что на лице Бучинского, Криницкого, атамана Заруйко и некоторых других польских и казацких командиров блеснули слезы. Только пан Мнишек остался невозмутим.
- Клянемся тебе, государь, перед Господом нашим, чей светлый лик изображен на этом знамени, что не посрамим сей стяг и всегда будем с честью нести его от победы к победе! - вдруг прорвало Горыныча. - Клянемся верой и правдой служить тебе и Земле Русской!
По рядам солдат нестройно, но многоголосо пронеслось: «Клянемся, клянемся!!!»

ГЛАВА 15

С момента нашей высадки в семнадцатом веке прошло уже два месяца. Все шло по плану. Из-за постоянного притока добровольцев пришлось формировать еще один полк, названный Вторым ударным. В прилегающих к Путивлю областях вовсю свирепствовали карательные отряды годуновцев. По доходившим до нас сведениям, села и городки, присягавшие Дмитрию, подвергались тотальному уничтожению. Людей без разбора убивали, строения сжигали. Уцелевшие целыми деревнями бежали под крыло царевича.
В этой обстановке мы с «братьями» внесли на военном совете предложение - посылать для отпора карателям наши войска. Полякам и казакам было по большому счету наплевать на русских крестьян, и стремления защитить их они не испытывали.
Из самых лучших бойцов был набран отдельный отряд. Для большей мобильности все люди были посажены на коней. На боевые операции бойцов водили попеременно Мишка и Гарик. За первые две недели им удалось разгромить несколько карательных групп противника, численностью до двух сотен человек, а на остальных навести такого страху, что мелкие отряды годуновцев уже не отваживались соваться на нашу территорию. Имея постоянное пополнение хорошо обученных бойцов, эскадрон вскоре разросся до полка. Его стали именовать Первым драгунским. Вскоре постоянное командование над ним принял Майкл Винтер, Гарольд Винтер взял под свою руку Второй ударный. В апреле драгуны вообще не слезали с коней, пехотные полки тоже стали попеременно уходить в глубокие рейды. При одном только виде черного знамени с Андреевским крестом правительственные войска предпочитали отступать.
В мае разведка донесла, что под городом Кромы, где засело несколько сотен верных Дмитрию людей, сосредотачивается большое правительственное войско. Мы с ребятами не особенно беспокоились по этому поводу, зная, что вскоре командующий этой армией боярин Басманов перейдет на сторону Дмитрия. Сам царевич приказал выдвигаться к Добрыничам. Какое-то время он простоял под этим селом, непрерывно высылая агитаторов в войска противника. Мы с Гариком и Мишкой ждали смерти Годунова. Но произошло странное событие - в назначенный день Годунов не умер. Мало того, он провел основательную чистку среди командного состава, казнив князей Голицыных, Салтыкова и братьев Ляпуновых и еще несколько десятков сомневающихся. Простым воинам было выплачено жалованье, и они даже думать перестали о переходе на сторону Дмитрия.
Действо начало принимать неожиданный оборот. Стало ясно, что без боя нам царевича на трон не посадить. Но даже с нашей помощью это было весьма затруднительно - несмотря на прибытие нескольких тысяч казаков, верные Годунову части почти вчетверо превосходили войско царевича численностью. Мало того - командующим был назначен князь Михаил Васильевич Скопин-Шуйский, молодой и талантливый военачальник. Мы с ребятами прекрасно знали, каким опасным противником он может быть. Именно в такой обстановке противоборствующие стороны встретились на реке Кроме.
«Три дня мы были в перестрелке…» Перед генеральным сражением противники тщательно прощупывали друг друга. Оба полководца прекрасно понимали, что этим боем может быть решена судьба всей кампании. Наконец под прикрытием огня тяжелых орудий саперы Скопина-Шуйского стали наводить переправу. С нашего берега ответили три десятка пушек. Разбросанные вдоль берега стрелки поражали строителей моста прицельным огнем. К вечеру от переправы остались только рожки да ножки, почти все тяжелые орудия годуновцев были уничтожены. Потеряв три сотни человек, Скопин-Шуйский отвел свои войска от берега. Мы торжествовали, но радость была недолгой. Наутро на нашем правом фланге были обнаружены крупные соединения правительственных сил. Оказалось, что фронтальная переправа была отвлекающим маневром, а основная осуществлена пятью километрами ниже по течению. Умница Скопин-Шуйский переиграл нас.
Нам осталось только принимать бой в очень невыгодном для нас положении. Уже к полудню разбитый вчера мост был восстановлен и основная часть годуновцев переправилась на правый берег, охватывая полукольцом наш укрепленный лагерь. Началась артиллерийская дуэль. Здесь преимущества были на нашей стороне. Наши пушки значительно превосходили по тактико-техническим характеристикам здешние, да и подготовка расчетов была на высоте. Поняв, что пальбой он ничего не добьется, князь Михаил начал атаку.
Фронтальная часть нашего укрепления состояла из неглубокого рва, земляного вала и частокола, а боковые были просто прикрыты рогатками. Фронт удерживал я с Первым ударным полком, а левый и правый фасы соответственно Бэтмен со своими драгунами и Горыныч со Вторым ударным. Вот по флангам Скопин-Шуйский и нанес основной удар, а на центральном участке годуновцы просто имитировали наступление, видимо, имея целью связать боем наши войска. Но воеводу ждал большой сюрприз. Рассчитывая одним рывком преодолеть заграждения и завязать рукопашную, что при громадном численном преимуществе годуновцев стало бы для нас катастрофой, князь Михаил продумал все правильно. Не смог он учесть только одного фактора - наша армия были вооружена невиданным здесь оружием. Уже на расстоянии трехсот метров правительственные войска стали нести огромные потери от беглого ружейного и орудийного огня. Атака захлебнулась. Поняв это, Скопин-Шуйский попытался отвести свои полки. Прекрасно контролируя обстановку, Дмитрий скомандовал общее контрнаступление.
Я вывел свой полк за частокол. За минуту солдаты построились в две четырехшеренговые линии. Недаром мы муштровали их ползимы, а потом всю весну водили в рейды. Над рядами взметнулось черное знамя с косым крестом. Размеренным шагом мои бойцы двинулись на сближение с противником. Я с ротой конных разведчиков двигался на правом фланге. Изрядно прореженные полки годуновцев попятились, кто-то в панике бросился к переправе. Слышу в наушнике голос Гарика: «Мы пошли!»
Ну, понеслась! Даю сигнал свистком. Четыре залпа первой линии, перестроение. В рядах противника зияют бреши, возле переправы уже настоящее столпотворение. Сигнал, и вторая линия бегом бросается в атаку. До врага уже пятьдесят метров, четыре залпа и удар в штыки. Годуновцы не выдерживают и бросаются в бегство. Но бежать особо некуда - позади река. С переполненного моста десятки человек падают в воду. С берега тысячами бросаются вплавь. Но еще держится конный полк под личным командованием Скопина-Шуйского. Только один этот полк по численности больше моего раза в два. Но моих бойцов сегодня не удержать. Пехота с разбегу врезается в ряды конников. Подоспевшая первая линия открывает беглый огонь. На всадников жалко смотреть - они гибнут сотнями. Я отдаю приказ вестовому, и через три минуты из лагеря на рысях прибывает десятипушечная батарея. Но ее помощь уже не нужна - строй годуновцев прорван. Мои солдаты орудуют штыками на мосту. Направляю в прорыв резервный батальон. Армия князя Михаила разрезана пополам. Орудия разворачиваются жерлами на гигантскую массу прижатых к берегу людей. Пара залпов картечью, и по реке поплывут тысячи трупов. Но я пока не отдаю такой приказ. Это ведь тоже русские. Может быть, все-таки сдадутся. Интересно, а как дела на флангах?
- Переправа захвачена! Строй противника рассечен! - говорю я в микрофон. - Что там у вас?
- У меня полный порядок, - первым откликается Мишка. - Противник в панике бежит, я преследую!
- Не увлекайся особо, - советую я, - у них здесь народу как грязи, увязнешь!
- У меня небольшая проблема, - подал голос Гарик, - пошла рукопашная, а сломить врага никак не удается. Не хочу я зря бойцов губить. Серега, если есть возможность, помоги огоньком с фланга!
- Сейчас, Гарик, посылаю пять орудий и роту из резерва, - ответил я, отдав необходимые распоряжения.
А между тем на моем участке сопротивление полностью прекратилось. Годуновцы начали складывать оружие. Я послал взвод разведчиков поискать воеводу. Минут через пятнадцать Михаил Скопин-Шуйский был найден. Держался молодой военачальник молодцом, плечи расправлены, голова гордо поднята.
- Вы отлично сражались, но Бог сегодня на нашей стороне! - сказал я ему по-английски, принимая из его рук саблю.
- Вы, должно быть, и есть знаменитый барон Винтер? - тоже по-английски спросил воевода.
- Когда это я успел прославиться? - удивился я.
- Не скромничайте, барон, о ваших весенних походах уже слагают легенды. Вы умудрялись быть в двух местах одновременно!
- Это сильно преувеличено, как в любой легенде. На самом деле здесь со мной два брата.
- В таком случае я даже рад, что для меня эта война уже закончена. Сразу три отличных полководца против меня одного - это уже чересчур!
Когда с любезностями было покончено, я приказал отвести воеводу в свою палатку. Один из батальонов пришлось целиком привлечь для конвоирования многочисленных пленных. Отправленная на другой берег разведка донесла, что уцелевшие улепетывают со всех ног, даже не помышляя об отпоре. Получив это известие, я тут же приказал первому батальону переправляться. Два оставшихся были развернуты на фланги. Через час Мишка и Гарик сообщили, что противостоящие им войска частично уничтожены, частично рассеяны, но большая часть взята в плен. Теперь за фланги можно было не беспокоиться, и оба моих батальона тоже ушли на левый берег с приказом выдвинуться километров на пять в сторону Орла. Вскоре появились «братья» Винтеры. Они оставили по одному батальону для прикрытия флангов и привели к переправе свои основные силы.
Мимо нас с гиканьем и свистом проскакало несколько тысяч казаков и шляхтичей. Кажется, сегодня им так и не удалось помахать саблями. Кто по мосту, а кто вплавь переправившись на левобережье, они начали азартно грабить опустевший лагерь годуновцев.
В наших-то полках дисциплинка была на высоте. Перейдя реку, никто из солдат даже не посмотрел в сторону бесхозного имущества. Выслав разведку, выделив команды для сбора раненых, убитых и трофейного оружия, мы с друзьями расположились на маленьком холмике у дороги. Один за другим подъезжали вестовые с донесениями от наших комбатов. Для такого боя потери были невелики. Из пятнадцати тысяч первоначального состава трех полков мы потеряли 282 человека убитыми и 740 ранеными. В плен было взято больше десяти тысяч человек, и это количество непрерывно увеличивалось. О захваченных пушках, пищалях и саблях мы даже не стали слушать, для нас это был бесполезный хлам.
Решив отметить столь чудесную викторию, мы с друзьями достали бутылку армянского коньяку. Но не успели мы еще налить и по стаканчику, как нам сообщили о прибытии царевича. Подъехал Дмитрий, сверкая подаренными нами доспехами и белозубой улыбкой, в окружении ближайших сподвижников и сотни охраны. Будущий император раскраснелся от удовольствия и жаркого майского солнца. Радостно поздравив нас с победой, царевич мельком глянул в сторону разграбляемого лагеря и заметил, что нет у него воинов более умелых и надежных, чем мы. Я краем глаза заметил косой взгляд Мнишека, брошенный в нашу сторону. Кажется, мы нажили себе нешуточного врага. Ведь раньше наиболее надежной частью войска считалось несколько сотен польской и литовской шляхты, чьими представителями были Вишневецкие и Мнишек, а теперь у трона появилась новая сила, способная повлиять на решения молодого царевича.
Спонтанно начавшийся военный совет быстро принял решение организовать стратегическое преследование разбитого противника. Улучив минутку, я приватно посоветовал Дмитрию немедленно, пока люди не оправились от шока, вызванного поражением, начать обработку пленных с целью привлечь их на нашу сторону. Царевич согласился с моими доводами. Прекрасно зная его харизматическое обаяние, я не сомневался в успехе.
На следующий день большая часть пленных принесла присягу сыну Ивана Грозного, в их числе и Михаил Скопин-Шуйский. Все они были отданы под руководство Винтеров. Сам царевич со всей конницей, включая драгунов, ускоренным маршем двинулись на Москву, чтобы не дать возможности Годунову собрать новое войско. Пехота осталась на месте для переформирования. Нам с Горынычем пришлось хорошенько напрячь мозги, продумывая организационную схему новых подразделений. С одной стороны, нам не хотелось иметь малобоеспособное, аморфное войско. Но, с другой стороны, было бы ошибкой нарушить сложившийся состав наших полков, направляя опытных бойцов в новые части. Пришли к такому решению: каждая рота ударного полка выделяла один взвод, на базе которого разворачивалась рота новобранцев. А место опытного взвода занимал учебный. Таким образом численный состав ударных полков остался неизменным и боеспособность практически не нарушалась. Зато в новых частях четверть состава состояла из инструкторов.
Только в конце мая переформированные полки пехоты выступили в поход. Время, потраченное на подготовку, не прошло впустую. Теперь каждый солдат-новобранец знал свое место в строю. Кроме бывших пленных к нам прибыло несколько тысяч беглых крестьян и посадских. Теперь общая численность пехотных полков составляла больше двадцати пяти тысяч. С такой силой вполне можно было установить любой порядок на территории России.
Двигались мы не спеша, делая всего по тридцать-сорок километров в день. На дневном и вечернем привалах проводились строевые занятия и стрелковая подготовка. Запас егерских штуцеров уже давно иссяк, но завозить новые мы не стали. Было решено организовать местное производство сразу по приходу в Москву. Ежедневно мы с Гариком вели долгие беседы со Скопиным-Шуйским. Историки, расхваливавшие его, не врали. Этот молодой воевода действительно был чрезвычайно умным, эрудированным, нешаблонно мыслящим человеком. Он на лету схватывал нюансы новой тактики, проистекающей из дальнейшего развития стрелкового оружия. И если мы с Гариком оперировали готовыми тактическими схемами, почерпнутыми из военных энциклопедий, то князь с ходу мог придумать что-то новенькое. Складывалось ощущение, что линейные построения не стали для воеводы откровением, зато привнесенные нами методы снабжения и тылового обеспечения войск повергли в шок. К чести Скопина-Шуйского нужно сказать, что он сумел быстро привыкнуть к новому оружию, униформе, снаряжению, а на полевую кухню перестал таращиться уже через два дня. К тому же князь Михаил был просто приятным собеседником, прекрасно говорящим на нескольких языках, любопытным до любой информации, которую мы выдавали за новости из-за границы. Подаренный ему трактат Сунь-Цзы и Машино сочинение «Характер операций современных армий», являющийся выполненной по военным хроникам семнадцатого-восемнадцатого веков копией одноименного труда Триандафилова, Скопин-Шуйский изучал как Библию. Ну а общение с нами даром никому не проходит, и вскоре князь стал своим в доску парнем. Теперь мы знали, на кого оставим армию в этой реальности после нашего возвращения.
Ушедший со своими драгунами Бэтмен регулярно докладывал по рации о легком продвижении. Сопротивления никто не оказывал. Москва была сдана без боя. Пятого июня Дмитрий торжественно вступил в столицу. Так никем и не отравленный Годунов, поняв бессмысленность своего дела, добровольно подписал отречение. Никаких репрессий Дмитрий не проводил. Одиозные фигуры прежнего режима были отправлены в ссылку в свои имения. Простым народом первые шаги царевича на новом поприще были восприняты весьма одобрительно. Все уже устали от рек крови, проливаемых на Руси последние десятилетия. В новом царе чаяли видеть по-настоящему милостивого государя. Дмитрий полностью оправдал возлагавшиеся на него надежды.
Сразу после торжественной коронации в Успенском соборе на головы народа, как из рога изобилия, посыпались царские указы. Все репрессированные при Годунове и Грозном возвращены из острогов и с поселений. Конфискованное имущество возвращено прежним владельцам. Выплачены все государственные долги, некоторые еще времен Ивана Третьего. Получили свободу все царские холопы. Объявили также полную свободу торговли и ремесел. Был разрешен беспрепятственный въезд и выезд из страны. Поступил также запрет на поиск и поимку беглых, ведь Дмитрий прекрасно помнил, что большая часть его армии состоит именно из них.
Передавший нам последние новости Бэтмен добавил, что при оглашении этих указов стояла гробовая тишина. Такого никто не ждал. Но буквально на следующий день москвичей ждало еще одно потрясение. В город вошли пехотные полки. Посмотреть на это собралось больше народу, чем при въезде в Москву Дмитрия. С развернутыми знаменами, печатая шаг (научились-таки ходить в ногу, черти, причем без всякого «сена-соломы»), колоннами по четыре в ряд входили в столицу люди, полгода назад отчаянно бросившиеся в водоворот гражданской войны и сумевшие выбраться из него победителями. Горожан поражало буквально все - стройность рядов, непривычно легкие на вид ружья, одинаковые на всех, серо-оливковые кафтаны странного покроя. Сначала по толпе прошел слух, что идут немцы. Но на реплики и вопросы зевак наши солдаты отвечали шутками-прибаутками на обычном русском языке. Я, Горыныч и Скопин-Шуйский ехали во главе колонны Первого ударного полка. Князя Михаила знало в лицо большое количество народа, и появление воеводы рядом с нами породило массу самых нелепых слухов.
Царь Дмитрий Первый встречал нас у Кузнецкого моста. Эта выходка самодержца наверняка была грубейшим нарушением этикета. Подозреваю, что причиной выезда царя стало желание полюбоваться на верные ему войска. Здесь же у моста, при всем народе Дмитрий объявил о награждении братьев Винтеров поместьями и угодьями, деньгами и ценными подарками. Командиры батальонов ударных полков были возведены в дворянство и тоже пожалованы поместьями. Все солдаты были жалованы тремя рублями, грандиозной по тем временам суммой.
Все понимали, что присутствуют при зарождении армии нового типа, призванной стать гарантом порядка царствования молодого государя. Воодушевление горожан и солдат не было показным. Казалось, ничто не предвещает бури.

ГЛАВА 16

Беда, как обычно, пришла неожиданно. Мы ждали восстания в мае 1606 года, а беспорядки начались уже в сентябре 1605-го. Нельзя сказать, что это событие было для нас полностью внезапным. Кое-какие приметы указывали на бурную деятельность братьев Шуйских с середины августа. Да и князь Михаил несколько раз предупреждал, что его дядьки готовят какую-то пакость. Так что караулы были усилены, отпуска отменены, войска приведены в повышенную готовность. В принципе необходимые приготовления были сделаны, но ожидали мы все-таки небольших возмущений, с криками провокаторов на площадях, буйством оплаченных представителей городских низов. Но Шуйские сумели нас удивить. События сразу приняли угрожающий характер.
Я проснулся ранним утром пятнадцатого сентября от резких, пронзительных звуков сигнальных свистков. Погодка была мерзопакостнейшая, шел сильный дождь. Наш лагерь на Воробьевых горах поднимался по тревоге. Дом, где располагались штаб и кабинеты высшего комсостава, стоял как раз на месте смотровой площадки «базовой» реальности, и с этой точки было отлично видно, что в Москве разгораются несколько пожаров. А с веранды в подзорную трубу можно было различить движение серых масс по улицам.
За считанные минуты построенные в походные колонны полки уже выступили к городу, а я, Бэтмен, Гарик и князь Скопин-Шуйский все еще медлили садиться в седла. Мы продолжали стоять на веранде, бессмысленно вглядываясь в залитую дождем панораму Москвы, понимая, что момент, ради которого и была предпринята столь грандиозная акция, наступил. Но лично от нас теперь мало что зависело. Сейчас войска втянутся в уличные бои, и централизованное управление станет невозможным. Дело должны были решить выучка наших солдат и сообразительность наших офицеров.
Лето прошло спокойно. Еще в июне, получив богатые подарки и деньги, вернулись домой помогавшие Дмитрию поляки и казаки. В Москве осталось только человек шестьсот-семьсот шляхтичей, в основном состоящих в личных дружинах Вишневецких и Мнишека. Иностранные наемники числом до пяти тысяч, получив задолженность по жалованью за несколько лет, были распущены. Большинство уехало из страны в поисках новых приключений, но человек восемьсот, немало обрусевших за годы службы в Москве, влились в ударные пехотные и драгунские полки Новой армии. Так теперь называли сформированные нами подразделения, общая численность которых дошла до тридцати тысяч. В июле командармом был назначен Михаил Скопин-Шуйский. Лагерь Новой армии расположился вне стен города, на Воробьевых горах, и был обнесен капитальной дубовой стеной, превратившей его в мощную крепость. В начале августа полотняные шатры и палатки были заменены на избы, так что теперь лагерь стал похож на довольно большой военный городок. Это впечатление усиливалось грандиозными (по местным меркам) зданиями оружейного, пушечного, порохового и полотняного заводов. Теперь у нас были свои ружья, пушки, порох, униформа, портупеи, седла, сапоги. А ниже по течению реки стоял конный завод и подсобное хозяйство. На следующий год мы планировали строительство стекольного и бумажного заводов.
К двум нашим ударным пехотным полкам прибавилось три простых пехотных, которые теперь отличались от ударных не качеством солдат, а количеством и составом артиллерии. В них имелось по две пушечных батареи против трех пушечных и одной гаубичной у нас. Драгунских полков стало три, причем в их составе было по две шестиорудийных батареи пушек.
Официально эта сила предназначалась для завоевания Крыма, но готова была дать отпор любому внутреннему врагу, посягнувшему на установившийся порядок. Но до сентября таких не нашлось. И тут сказывалось не только наличие мощной армии, но и проводимая Дмитрием внешняя и внутренняя политика. За несколько месяцев правления молодого царя страна буквально расцвела. Объявленные свободы промыслов и торговли создали новый средний класс купцов и промышленников. Освобожденные из кабалы крестьяне сумели вырастить невиданный урожай. А Дмитрий с нашей подачи сделал и вовсе невиданное - простил все недоимки, отменил все (!!!) подати и сборы, установив единый подоходный налог. И деньги рекой устремились в опустевшую после раздачи долгов казну.
Так что недовольных, кроме Василия Шуйского и его братца, практически не осталось. Но эти два прохиндея копошились, как целая группа оппозиции. Наша агентура постоянно доносила о распространяемых Шуйскими слухах про самозванство нынешнего царя, про якобы нарушаемые Дмитрием православные обычаи, про готовящуюся свадьбу на католичке. Одновременно Василий стал собирать болтающихся по лесам разбойников, прельщая их возможностью вволю погулять при мятеже. Хотя большая часть разбойников была разогнана рейдовыми группами драгун, но Шуйские все-таки смогли найти достаточное количество людей для своих замыслов.
Вот с этой силой нам и пришлось столкнуться дождливым сентябрьским утром. По только что поступившим донесениям разведчиков перед рассветом в Москву вошло несколько тысяч неплохо вооруженных бойцов. Охранявшие ворота стрельцы пропустили их беспрепятственно. Да три-четыре тысячи Шуйские держали внутри городских стен. Дальнейшие события показали, что на сторону мятежников перешли два стрелецких полка с пушками.
Кремль в эту ночь охранялся третьим батальоном Первого ударного. Наши ветераны легко отразили попытку мятежников прорваться внутрь. Затем комбат Гришка Усатый вскрыл запечатанный пакет. Составленный специально на случай мятежа приказ предписывал, обеспечив царю Дмитрию максимальное прикрытие, прорываться вместе с ним из города к лагерю Новой армии. В случае же невозможности обеспечить безопасность царя при прорыве, занять круговую оборону и держаться до подхода подкреплений.
Реально оценив обстановку, а Кремль в это время окружало уже тысячи две народу при нескольких пушках, Усатый приказал своим бойцам забаррикадировать ветхие ворота и разойтись по стенам, оставив в резерве одну роту. Узнавший о мятеже Дмитрий рвался в бой, но Гришка сумел охладить пыл молодого царя.
Диспозиция на случай восстания у нас была разработана доскональнейшая. На ней вряд ли могло сказаться отсутствие двух драгунских полков, ушедших проводить разведку боем к Перекопу. Хотя наш противник наверняка надеялся, что такая недостача численного состава скажется на боеспособности.
Согласно плану Третий пехотный, являясь общим резервом, остался в лагере на случай осложнений. Первый ударный, Первый пехотный и Первый драгунский полки отправились к западным воротам, а Второй ударный и Второй пехотный к южным. У моста через реку, напротив Чертольских ворот, западную группу ожидал первый заслон мятежников. Тысячи три бойцов при пяти пушках. При нашем приближении переправа взлетела на воздух. Напрасные хлопоты! Такой вариант также был предусмотрен. Чуть выше по течению еще летом был незаметно построен плавучий мост, тщательно замаскированный, он дожидался своего часа в камышах. Посланная к нему группа через пятнадцать минут донесла, что мост полностью исправен и вскоре прибудет на место.
Развернувшаяся на берегу батарея открыла по мятежникам огонь. Не привыкший к такому сброд начал разбегаться. Драгуны под прикрытием огня пушек вплавь пересекли реку и, мгновенно разогнав уцелевших, заняли оборону, прикрывая плацдарм. Под надежным прикрытием, в спокойной обстановке саперы наладили переправу, и уже через полчаса вся западная группа была на другом берегу. Если Шуйские планировали надолго остановить нас на этом рубеже, то они просчитались. Вторым препятствием стала довольно крепкая городская стена. Наверху, между зубцами дымились многочисленные фитили пищалей. Ворота, естественно, были заперты. Наша артиллерия снова выдвинулась вперед. Несколько залпов, и ворота разнесены в клочья, а в стене проделаны два аккуратных, но достаточно больших прохода. Стрельцы, быстро оценив на собственной шкуре меткость наших солдат, оставили позиции и рассеялись по близлежащим улочкам. Дорога была открыта!
Согласно диспозиции Первый пехотный, являясь частным резервом западной группы, осуществлял наружное блокирование. Разбившись на роты, полк выстроился вдоль стен. В город вошли Первый ударный и драгуны.
Не так повезло ведомой Гариком и Скопиным-Шуйским Южной группе. Двигаясь вдоль Москвы-реки вниз по течению, они были атакованы крупным отрядом татарской конницы, вышедшим из-за Донского монастыря. Завязался нешуточный бой, который солдаты были вынуждены принимать в походных колоннах. Вот здесь и сказалось отсутствие в этой группе кавалерии. Вскоре пошла рукопашная. Упорядочить сражение Игорю и князю Михаилу удалось только через полчаса. Командарм сумел вывести из общей свалки две сотни конных разведчиков и тут же бросить их на фланги неприятеля. Воспользовавшись моментом, пехота смогла перестроиться и перезарядить ружья. Подтянулась артиллерия. Через несколько минут, беглым огнем противник был отброшен, но постоянно нависал над флангом группы, грозя новой атакой. Полки были вынуждены идти к городу в штурмовых каре, постоянно отстреливаясь. Темп движения резко снизился. В таких условиях группа не могла выполнить поставленную перед ней задачу. Гарик по рации известил меня и Бэтмена о проблеме. Но сейчас помочь мы им не могли. Наши батальоны уже втянулись в уличные бои. Узнав об этом, командарм принял решение вызывать из лагеря резервный Третий пехотный полк. Но вернувшиеся через несколько минут вестовые доложили, что лагерь тоже атакован татарами. Разведчики вскоре уточнили их численность. Узнав это, мы поняли - наше положение стало угрожающим. Татар было тысяч пятьдесят.
Становилось ясно, почему Василий Шуйский пустился на такую, казалось бы, авантюру. Ведь, не призови он на помощь татар, мы бы покончили с мятежом за несколько часов. А теперь неясно, чья возьмет! Эх, не смогли мы, жители двадцать первого века, предусмотреть азиатскую хитрость предков!
Вскоре, поняв, что укрепленный лагерь Новой армии им не взять, татары всей массой навалились на Южную группу. Горыныч и Скопин-Шуйский оказались прижатыми к городской стене в районе Крымского двора. Входить в Москву, имея на хвосте орду, ребята не решились. А между тем у Западной группы обозначился определенный успех. Двум батальонам Первого ударного удалось, прорываясь через многочисленные уличные баррикады, дойти до Кремля. Засевший там Гришка Усатый уже успел к тому времени отразить два приступа и, не видя подмоги, уже готовился со своими солдатами подороже продать жизнь. Из-за низкой облачности и продолжавшегося дождя видимость была очень небольшой, но опытный комбат, услышав частую стрельбу и увидев замешательство в тылу мятежников, сумел сообразить, что помощь близка. Собрав батальон в кулак, Усатый пошел на прорыв. Озверевшие солдаты огнем в упор и штыками размели заслоны и бросились на соединение с подкреплением. Во время этой безумной атаки был ранен в голову царь Дмитрий. По счастливой случайности рана оказалась неопасной. Солдаты на руках вынесли своего государя прямо к моему КП. Обняв отважного комбата, я сразу начал выводить войска из боя. Этому очень мешали толпы поваливших на улицы москвичей. Коварный Василий Шуйский распространил слух, что иноземцы убивают царя, и горожане кидались на всех чужих. Нам с большим трудом удалось отойти к Чертольским воротам. И уж совсем чудом к нам сумел пробиться Вишневецкий с небольшим отрядом шляхтичей. Пожары разгорались все сильнее, толпы мародеров грабили дома. На узких улочках завязалась общая резня. Мы с Бэтменом приняли решение отходить к Воробьевым горам, в лагерь. Но прежде следовало выручить застрявшую на противоположном берегу Южную группу. Мы решили переправиться через реку и ударить татарам во фланг. Вот тут мы с Мишкой крепко поругались - никак не могли решить, кто пойдет на выручку, а кто возглавит эвакуацию раненых солдат и царя в лагерь. Пришлось даже кинуть жребий. Идти на выручку судьба выбрала меня.
Собрав два батальона Первого пехотного, батальон драгун, всю полковую артиллерию, раненых и убитых, Мишка двинулся к лагерю. Проводив друга, я повел войска к Москве-реке. Напротив Крымского двора нашли два десятка лодок. Первая группа сумела незаметно переправиться и занять позиции вдоль берегового откоса. Вся переправа заняла от силы полчаса. Солдаты гребли как сумасшедшие. Наконец, на правом берегу очутились все. Построившись под прикрытием драгун, батальоны пошли в атаку.
Шесть тысяч пехотинцев и две тысячи всадников бросились на впятеро превышающего по численности противника. Удар был страшен. Татарская орда была мгновенно рассечена на несколько частей. Мы стали молотом, а войска Гарика и князя - наковальней. Мы гнали полчища врагов прямо на пушки Второго ударного. Через час с ордой было покончено. Вырваться удалось нескольким сотням. Их не преследовали, не было сил. Выставив охранение, мы принялись собирать раненых и убитых.
Бэтмен, тоже сумев разгромить оставленный возле лагеря татарский отряд, выслал нам два свежих батальона Третьего пехотного полка и повозки для раненых. Только к вечеру мы добрались к Воробьевым горам. Потери были громадными: около двух тысяч убитых и шесть тысяч раненых. Так закончился первый день мятежа.
Едва забрезжил серенький рассвет, мы собрали всех офицеров на военный совет. Потери оказались даже среди комсостава. Не хватало трех ротных и одного комбата. На некоторых из присутствующих белели свежие повязки.
Не отошедший от вчерашней горячки Бэтмен стал злобно ругать разведку, прошляпившую подход к Москве огромной орды. Командиры разведрот сидели, понурив головы, хотя, как выяснилось позже, их вины в произошедшем не было. Татары тоже не были дураками и шли к городу оптимальным с точки зрения скрытности маршрутом, а на близких подступах сняли несколько наших дозоров. Так как пропажа дозоров произошла накануне мятежа, то по этому происшествию еще не успели начать расследование.
В общем, противник сработал достаточно четко. А вот мы явно недооценили братьев Шуйских.
Подождав, пока Суворов закончит распекать разведчиков, Горыныч предложил немедленно отправиться в Москву и пройтись по улицам огненной метлой. Теперь сюрпризов не ожидалось, и, даже несмотря на потери, мы вполне могли это сделать. Но Дмитрий мягко возразил, что не собирается воевать с собственным народом. План царя был более эффектен. Раз москвичи так возмущены слухами об убийстве государя иноземцами, то нужно перенаправить их гнев на другую цель. Необходимо послать в Москву солдат, имеющих бойкий язык, с целью объяснить горожанам истинное положение дел. А от активных действий временно воздержаться.
Все были вынуждены согласиться, что план хорош. По крайней мере, он обещал сохранить нашу живую силу. Офицеры разошлись отдавать необходимые распоряжения. Через час агитаторы ушли в город. К тому времени вернулись посланные еще затемно разведчики. Они доложили, что в Москве царит сущий ад. Всю ночь продолжались пожары, грабежи и резня. Улицы усыпаны трупами. Шуйские пытались повести своих бойцов на штурм лагеря Новой армии, но собранный ими сброд отказался от столь опасного мероприятия, предпочитая безнаказанно мародерствовать. Только три или четыре тысячи мятежников под командованием некоего… Болотникова сохраняли относительную дисциплину. Сейчас эти люди собирались на Зацепе. Для наблюдения за ними был послан полуэскадрон драгун.
К полудню стало ясно, что предложенная Дмитрием тактика начала приносить свои плоды. К лагерю стали стекаться толпы горожан, желая увидеть живого царя. Через пару часов толпа достигла двух десятков тысяч человек. Дмитрий уже собирался выйти к народу, но мы отговорили его. В толпе вполне могли скрываться мятежники, и тогда один выстрел… Народу было предложено прислать выборных. Через полчаса мы впустили в лагерь около сотни человек. Их тщательно обыскали, и только тогда появился Дмитрий. Он кратко и доходчиво объяснил выборным, кто поднял мятеж, а кто встал на защиту государя.
Теперь у горожан появился конкретный враг, и вся огромная масса людей двинулась в Москву, горя желанием разнести ядовитое гнездо бояр Шуйских. Поняв, что это самый подходящий момент для контратаки, я, не спрашивая разрешения у государя, послал вдогонку москвичам Первый ударный полк. Второй ударный и Первый драгунский были отправлены к южным воротам, имея целью разгромить группировку Болотникова. Третий пехотный, не понесший накануне потерь, был послан блокировать западную сторону, а Первый и Второй пехотные полки встали под стенами южной стороны.
К вечеру стало ясно, что мятеж практически подавлен. Ворвавшись в город на плечах разъяренных москвичей, солдаты моментально перебили всех оказавших хоть какое-то сопротивление. Одна из рот взяла штурмом подворье Шуйских. Среди убитых командарм опознал своих дядюшек. Теперь в этой реальности уже не будет царя Василия Шуйского. Драгуны и Второй ударный окружили группировку мятежников у Зацепы и после двухчасового боя почти полностью ее уничтожили. Остатки вместе с Болотниковым сдались. После этого организованного сопротивления уже никто не оказывал. Горожанам было предложено разойтись по домам и не мешать войскам наводить порядок. Идущий два дня подряд дождь не позволил пожарам охватить весь город, так что Москва была спасена.
Около полуночи Дмитрий собрался ехать в Кремль, но мы быстренько сумели отговорить царя от столь безрассудного поступка. Зачистка еще не была закончена, и по улицам бродило немало вооруженных людей. Всю ночь из города пытались выбраться небольшие группки мятежников. Но все эти попытки жестко пресекались стоящими в охранении вокруг стен солдатами.
На следующий день, словно в ознаменование нашей победы, дождь прекратился, тучи рассеялись, вышло солнце. Температура подскочила до двадцати градусов тепла. За всеми произошедшими событиями мы почти забыли, что сейчас разгар бабьего лета. Москва лихорадочно очищалась от грязи. По улицам гнали пленных, и ползли телеги с убитыми. Разбирали баррикады, собирали трофейное оружие. Горожане подбирали брошенное мародерами добро. В полдень Дмитрий торжественно, насколько позволяла обстановка, въехал в город.
Этот мятеж показал всем, что новая власть умеет не только раздавать милости, но, если надо, показывать зубы. Правда, подавление хорошо спланированной акции обошлось нам недешево - окончательные потери составили две с половиной тысячи человек убитыми, семь тысяч ранеными. Гражданское население потеряло пятнадцать тысяч человек. Полностью были вырезаны все находившиеся в городе иностранцы, в том числе Мнишек и его дочь. Спастись удалось только Вишневецкому и двумстам его шляхтичам. Мятежники потеряли около десяти тысяч убитыми и пятнадцати тысяч пленными. Мы до сих пор удивляемся, как удалось Шуйским незаметно собрать такую силу, но спросить уже не у кого - главари мятежа погибли. Кроме того, потери татар составили около сорока тысяч, да тысячи полторы было взято в плен.

Предыдущая страница 7 Следующая страница


В вихре времен 8

Убедившись, что все возмутители спокойствия уничтожены, а созданная нами Новая армия готова на любые действия, я, Мишка и Гарик засобирались домой. Подобрав из числа особо отличившихся комбатов кандидатов на должность командиров полков (в частности, командиром Первого ударного стал Гришка Усатый), мы в последний раз проверили готовность князя Скопина-Шуйского и Дмитрия Первого самостоятельно управлять страной и армией. Проведя ненавязчивые беседы, мы убедились - наши ставленники уже полностью освоили знания, технику и приемы, которые мы привнесли в эту реальность.
Свой уход мы обставили весьма обстоятельно - в начале ноября был затеян рейд роты конных разведчиков на юг для сбора сведений о пропавшем в дальнем рейде у Перекопа Втором драгунском полку (Третий драгунский благополучно вернулся в середине октября). Мы втроем пошли с этой ротой, на одном из переходов оторвались от сопровождающих и сымитировали свою гибель при переправе по тонкому льду небольшой речушки. «Окно» просто свернули, оставив изучение последствий вмешательства на потом.
Наше возвращение на «базовую» было триумфальным. Ну, еще бы - это была первая акция по глобальному изменению истории, закончившаяся полным успехом. К этому следует добавить, что осуществили мы ее, не прибегая к помощи современной нам техники (кроме полевых кухонь). Ведь то оружие, которое мы натаскали, было всего лишь глубокой модернизацией уже существующего в этой реальности. К тому же потенциал оставшихся в живых ключевых фигур нового государства - Дмитрия и Скопина-Шуйского был огромен. Люди они молодые, жизнь впереди длинная, так что они наверняка сумеют натворить еще немало полезного.

ГЛАВА 17

Если мы провели в прошлом несколько месяцев, то для Маши прошло не больше недели. Она рвалась в новый бой, а мы мечтали о долгом отдыхе в комфортных условиях. С большим трудом нам удалось уговорить нашего аналитика устроить отпуск. Чтобы совместить приятное с полезным, отдыхать отправились в Европу, прихватив с собой несколько «глазков» и портативную темпор-машину со складной рамкой «окна». Турне по городам Германии, Франции, Великобритании и Италии заняло три недели. В «базовой» реальности был разгар лета, и мы прекрасно провели время, вспомнив все прелести душа, ватерклозета и кондиционера, чего мы были напрочь лишены в семнадцатом веке. Мария нигде не расставалась с видеокамерой, под конец тура набрав столько противоречащего официальной истории материала, что хватило бы на несколько скандальных диссертаций.
В частности, Маша узнала, чем закончился детский Крестовый поход 1212 года, кто и когда построил Стоунхендж, существовал ли легендарный король Артур, спаслась или была сожжена Жанна д' Арк, куда увел детей Гамельнский крысолов, откуда брал информацию для своих пророчеств Нострадамус.
Прекрасно отдохнувшие, полные новых впечатлений, мы вернулись на родину в начале августа. На следующий после приезда день вся компания собралась в офисе, на очередное «производственное» совещание.
- За последнее время я узнала столько ответов на величайшие загадки истории, что хватило бы на профессорскую мантию, - сказала Качалова. - К сожалению, научный мир вряд ли удовлетворят видеозаписи в качестве доказательства моей правоты. Нужно что-то более существенное!
- До меня только сейчас доперло, какую возможность мы упустили в прошлой экспедиции, - ответил я. - Ведь мы фактически оккупировали Москву и Кремль, что нам стоило поискать знаменитую либерею Ивана Грозного!
- Мне кажется, что царь Дмитрий, при всем своем благорасположении к братьям Винтерам, вряд ли позволил бы иностранным наемникам шарить по своей «квартире»! - задумчиво проговорил Мишка. - Вот если бы мы знали точное место…
- К сожалению, за четыреста лет многочисленные искатели так и не сумели выйти на след, - произнесла Маша. - Библиотеку искали не только в Москве, но и в Александровской слободе и даже Вологде. Тщетно!
- Вот тут ты ошибаешься, - вставил слово Горыныч, явно обрадованный возможностью утереть нос дипломированному историку. - В тридцатом году в Кремле проходили поисковые работы, возглавляемые Игнатием Стеллецким…
- Да знаю я этот случай, - перебила Гарика раздосадованная Маша, - к тридцать четвертому году ему удалось раскопать несколько ходов. Их даже осматривали архитекторы Виноградов и Щусев. Но в том же году, после убийства Кирова все работы были прекращены под предлогом возможных провокаций «врагов народа».
- Я рад, что ты в курсе, - невозмутимо продолжил Горыныч, - но поиск был возобновлен в тридцать девятом, по личному указанию Сталина. Были приглашены молодые археологи из Московского университета. Работы велись двумя группами - одна продолжила направление, начатое Стеллецким, у Угловой Арсенальной башни, а вторая ушла под землю у башни Тайницкой.
- Я про это ничего не знаю, - удивленно пробормотала Маша. - Откуда такие сведения?
- Из недавно рассекреченных архивов НКВД-КГБ, - пояснил Гарик. - Я случайно наткнулся на обрывки сведений, когда мы готовились к экспедиции за иконами храма Христа Спасителя. Так вот, исследования были внезапно прекращены в сороковом году, а все участники репрессированы. Сдается мне, что эти ребята все-таки наткнулись на что-то интересное! Стоит поискать в этом направлении, вдруг найдется очевидец тех событий!
Эта идея была воспринята всеми с большим энтузиазмом. Вся наша компания увлеченно принялась за дело. Три дня мы бодро перерывали архивы, но вскоре зашли в тупик - нужные нам свидетели либо сгинули в лагерях, либо погибли на войне. Только мне удалось вытянуть самый конец одной многообещающей ниточки. В одном из архивов я наткнулся на письмо с фронта бойца 8-й дивизии народного ополчения Москвы, в котором этот человек, в прошлом доцент МХТИ, рассказывал другу, что ему довелось служить в одном взводе с бывшим археологом, участником раскопок в Кремле. В письме тонко намекалось на открытие мирового значения, сделанное археологами, поплатившимися за это свободой и жизнью.
Предпринятый нами тотальный поиск по этой подсказке вскоре вывел нас на человека, упомянутого в письме. Им оказался Илья Ясулович, молодой аспирант Московского университета, действительно участвовавший в работах, проводимых под Тайницкой башней. Получивший три года лагерей Ясулович был досрочно освобожден в августе сорок первого года, за хорошее поведение. Вернувшись в Москву, Ясулович немедленно записался добровольцем и ушел на фронт. В начале октября, во время боев под Вязьмой Илья пропал без вести. Но самым интересным стала находка письма, отправленного Ясуловичем своему брату. Письмо было датировано двадцать восьмым сентября, и в нем говорилось о случайной встрече под Можайском с бывшим приятелем, также участвовавшим в кремлевских раскопках, в составе группы, работавшей под Угловой Арсенальной. Во время краткого рандеву, где-то на проселочной дороге молодые люди успели обменяться объективными сведениями и своими мнениями по проблеме двухлетней давности. Видимо, Илья сумел сделать из сведений, полученных при встрече, определенные выводы, так как в конце письма открыто писалось, что ему теперь точно известно, где искать библиотеку.
- Вот, блин, ситуация! - прокомментировал информацию Гарик. - Мы могли бы перехватить этого парня в Москве тридцать девятого или сорок первого года, но ведь окончательную разгадку этот непризнанный гений нашел только на поле боя за пару дней до немецкого наступления. Ищи теперь его в этой мясорубке.
- Еще не факт, что Ясулович нашел правильный ответ, - сказал Мишка, - ни к чему нам рисковать!
- А по-моему, ради такого дела стоит рискнуть, - вмешался я. - Выигрыш светит невероятный, а опасности почти никакой. Поедем ведь на «эмке», а какая у нее броня, сами знаете!
- Существует большая вероятность наткнуться на мину или поймать шальной снаряд, - продолжал упорствовать Мишка. - Да и как вы собираетесь искать одного человека на такой огромной территории?
- Ну, в каком полку служил нужный нам персонаж, мы знаем, - ответил Гарик, - какую позицию занимал этот полк, тоже знаем. Надо только доехать до нужного места.
- А знаешь, Гарик, в этот раз придется идти вслепую. Разведка «глазками» не поможет, - попытался охладить Мишка пыл друга.
- Это почему же? - удивился Игорь.
- Ну, глянем мы в «глазок» - и что? Сидит куча солдат в одинаковых гимнастерках. Ни портрета, ни особых примет Ясуловича мы не имеем, а бейджиков на груди с фамилией и званием тогда не носили!
- Значит, пойдем ножками, - не унимался Горыныч, - расспросим на месте, кто есть кто.
- Так тебе и позволят по переднему краю с расспросами лазить, - сопротивлялся Мишка. - Прихватят как шпионов!
- Надо придумать подходящую легенду, - предложил я. - Да такую, чтобы не вызывала сомнений, а наоборот, горячее желание помочь. Можно, например, представиться корреспондентами центральных газет. Ты, Мишка, будешь Борисом Полевым, а ты, Гарик, Константином Симоновым!
- С такими фамилиями не прокатит, - заартачился Игорь. - Это же народное ополчение, масса интеллигентов, кто-нибудь может знать названных тобой в лицо! Но идея с журналистами великолепная. Нам действительно будут помогать изо всех сил.
- Только на этот раз я отправлюсь с вами, - категорично заявила доселе молчавшая Мария, - и не вздумайте спорить!
Мы не стали спорить. Подготовка к походу шла по отработанной методике и заняла всего два дня. Мы с Гариком занимались оружием и снаряжением, а Мишка и Мария - легендой и документами. Особое внимание уделили изучению текущей обстановки на фронте. Положение там менялось настолько часто, что для детального отображения позиций и маневров противоборствующих сторон пришлось бы нарисовать несколько десятков карт. Всю эту кипу с успехом заменила компьютерная программа.
Последний день мы целиком уделили привязке к местности. На машине и пешком мы облазили весь район. «Глазками» мы все-таки воспользовались, но, кроме точного расположения нужного нам полка, это действительно ничего не дало. К некоторой растерянности привело новое обстоятельство, оказалось, что нужный нам полк занял позицию только в ночь с двадцать девятого на тридцатое сентября. В полдень тридцатого танковая группа Гудериана начнет наступление на Орловском направлении. А здесь на рассвете второго октября должен прокатиться чугунный каток группы армий «Центр». Так что на все про все нам отводилось не более двух суток. К тому же ближайшее место, пригодное для скрытой высадки, находилось в пятидесяти километрах от цели. А что такое пятьдесят километров марша в условиях непрерывных боев с превосходящими силами противника, вам скажет любой ветеран.
Но наша решимость была сильнее всего этого.
Ранним утром тридцатого сентября 1941 года, еще затемно, мы высадились на шоссе в тридцати километрах западнее Вязьмы. На первый дозор Красной армии мы наткнулись уже через полчаса. Проверку прошли легко. Документы у нас, как обычно, были «лучше настоящих». Сидевший за рулем Гарик изображал старшину-водителя. Я проходил как старший политрук, репортер «Известий», Мишка числился фотографом той же газеты, младшим политруком. А Мария оказалась артисткой театра имени Вахтангова, едущей в часть с концертом. Километров через десять мы миновали еще один пост и свернули с шоссе направо, на проселочную дорогу. Вот здесь и начался кошмар.
- Это не дорога, это просто направление, - бормотал сквозь зубы Гарик, вцепившись в руль. Только присутствие Марии удерживало его от более крепких выражений.
Мы с черепашьей скоростью тащились по глубоким, залитым жидкой грязью ямам. Если бы не полный привод и постоянно включенная вторая пониженная передача, то машина уже увязла бы по самую крышу. Проехать здесь можно было разве что на танке.
Мощнейший, трехсотсильный двигатель с трудом вытащил «эмку» на очередной пригорок, и Гарик выключил зажигание.
- Перегрев, - объяснил нам Игорь, словно мы сами не видели горевшую на приборной панели красную лампочку. - Даже электровентилятор не справляется!
- Да у нас на каждом колесе по тонне глины, - сказал я, выглянув в окно, - удивительно, что мы едем, тут бы даже «хаммер» застрял. Сколько мы уже прошли?
- Километров десять, не больше, - взглянув на одометр, ответил Горыныч. - А время - полдень, если так дальше пойдет, то до места мы доберемся только завтра. А ведь нам еще назад возвращаться!
Мишка с задумчивым видом сканировал треки на МРЗ-плеере. Остановившись наконец на песне «Рамштайна», Бэтмен закурил и изрек:
- А может, назад вернемся, пока не поздно?
- Миша, сейчас до цели ближе, чем назад, - проговорила Мария, отрешенно глядя через толстое бронестекло на размокшие поля. Девушку мучила скука. Плетемся и плетемся по грязи. Не так она себе представляла рейд по прифронтовой полосе осенью сорок первого. Но судьба не позволила Машеньке окончательно впасть в апатию. - А что это там летит?
Я машинально взглянул в указанном Марией направлении, и тут же расслабленность как ветром сдуло.
- А это, радость моя, называется «Мессершмитт-109». И хорошо, если он просто на разведке, а вот если на свободной охоте… То вполне может и бомбу сбросить, а увернуться в этом болоте мы не сможем!
- У нас же броневик! - ляпнула Мария. Ребята негромко рассмеялись, неотрывно глядя на приближающийся самолет. - А вдруг он нас не заметит?
- Да черта с два он нас не заметит! Мы тут торчим, как гнойный прыщ на заднице! - Гарик перестал стесняться в выражениях. - Серега, а ты «Иглу» уложил?
- Да, но только две штуки, - ответил я, открывая дверцу и выбираясь наружу. Ноги ушли в липкое месиво почти по колено. - Эх, пропали мои хромовые сапожки, - бормотал я, пробираясь к багажнику.
Мишка тоже вылез из машины, но сходить на землю не стал, а остался на подножке, глядя на небо:
- Засек, засек он нас, мать его арийскую через три землянки с посвистом и три отбойных молотка ему в задницу!!! Серега, давай быстрее, чего ты возишься!
Я, с трудом открыв заляпанный глиной багажник, достал из тайника трубу «Иглы» и быстренько привел комплекс в боевое положение. «Мессер», считая «эмку» легкой добычей, снижался не спеша, будто примерный курсант на посадку заходит. «Не уважает, гад!» - злобно подумал я. Ну, так и я не буду на всяких придурков дорогие ракеты тратить. Спонтанно приняв решение, бросаю ПЗРК назад в багажник, хватаю «калаш». Самолет уже близко, слышен рев двигателя, и я стреляю навскидку, не думая об упреждении. Длинная очередь, слегка скользнув по капоту истребителя, бьет в лобовое стекло фонаря кабины. Мне прекрасно видно, как вместе со стеклом разлетается голова летчика. Продолжая заданную мертвым пилотом траекторию, «мессершмитт» проносится над «эмкой», касается земли метрах в ста от нас и, пропахав в мокром грунте приличную полосу, переворачивается и взрывается.
Негромкое «ура» из салона автомобиля не может заглушить трехэтажного мата Мишки, объясняющего всем окружающим, на каком месте и как он хотел бы видеть таких пижонов, как я.
- Виноват, каюсь, - пытался оправдаться я. - Но очень уж захотелось проучить эту заразу. Ну, ты же видел, Миха, как он на нас заходил! Как на полигоне, тля! За людей уже нас не считают, оборзели от безнаказанности!
- Ладно, Серега, кончай хвостом вилять, победителей не судят, - ответил Бэтмен. - Горыныч, мотор остыл? Ну, вот и поехали отсюда!
Счистив об подножку пласты грязи с сапог, я залез в салон, где продолжал наяривать «Рамштайн». Автомат я теперь держал на коленях, мало ли какие еще развлекалочки может подкинуть окружающая нас действительность.
К вечеру стало ясно, что из графика мы выбились капитально. Решив не испытывать судьбу на ночной дороге, мы заехали в небольшой лесок и разбили бивак. Быстренько установили палатки, накачали компрессором матрасы и завалились спать. Устали мы так, словно всю дорогу тащили машину на собственном горбу.
Встали рано, затемно. Разогрели на газовом примусе нехитрый завтрак. Начавшаяся вчера на юге канонада усилилась. Гудериан ломился к Орлу и Брянску. Завтра полыхнет и здесь, надо поторапливаться. По нашим прикидкам мы уже должны быть в тылу Резервного фронта. Первый же встреченный пост подтвердил наши предположения. До цели оставалось всего ничего - десять километров. Но дорога за ночь не стала суше. Скорость продвижения по-прежнему оставалась черепашьей.
Где-то через час догнали небольшую колонну пехоты. Человек сто пятьдесят уныло брели по жидкой грязи. Что-то в облике красноармейцев показалось мне странным.
- Мужики, гляньте, - обратился я к друзьям, - все солдаты в сапогах и почти все в фуражках! Что бы это значило?
- Я сейчас тормозну возле командира, а ты спроси, раз такой любопытный, заодно дорогу уточни, - предложил Горыныч.
- Утро доброе! - не по-уставному, как и полагается интеллигенту, волей обстоятельств надевшему военную форму, обратился я к командиру. Еще одна странность - у командира на петлицах было по две шпалы. Майор, а командует ротой или батальоном, если учитывать потери.
- Здравия желаю, товарищ старший политрук! - ответил майор, четко подбрасывая руку к козырьку фуражки. - Номера на машине московские, значит, издалека путь держите… Майор Журавлев, командир отдельного штурмового батальона.
- Старший политрук Иванов, корреспондент «Известий», - в свою очередь представился я, а в мозгу щелкнуло: «Штурмовой батальон, да ведь это штрафники!» - Не подскажете, в расположение восьмой дивизии народного ополчения мы правильно едем?
- Правильно, левый фланг дивизии как раз за тем березнячком, мы туда на усиление идем. Какие новости в столице? Что с обстановкой на фронтах? А то нам отдали приказ, мы и пошли, а что вокруг творится, и знать не знаем! На юге второй день гремит.
- Немцы под Брянском фронт прорвали, скоро и здесь начнется, - ответил я, доставая из кармана шинели портсигар с папиросами «Казбек» и протягивая его майору. - Курите?
- Не откажусь. - Журавлев деликатно взял одну папиросу и быстро сунул ее за подкладку фуражки. - Значит, попер немец… Ну, умоемся мы теперь кровушкой…
- Ладно, майор, удачи вам! Поедем мы дальше, - сказал я, крепко пожав ему руку. «Дай тебе бог уцелеть в этой мясорубке, и не просто уцелеть, а и в плен не попасть!»
Мы тронулись, снова обгоняя бредущих людей. За указанной березовой рощей, которой в нашем времени уже не было, действительно открылись позиции ополченцев. Эти места мы уже успели облазить, но за шесть десятилетий ландшафт сильно изменился. В двадцать первом веке здесь почти не было деревьев, да и холмы немного изменили форму и как бы съежились. Нужный нам полк мы отыскали довольно быстро и вскоре входили в землянку командного пункта. Из-за корявого стола, сколоченного из горбылей, нам навстречу поднялись три человека. Майор с худым землистым лицом и орденом Красной Звезды. Пухлый, румянощекий капитан, в новенькой, щеголеватой форме. Третьим был бритый «под маршала Тимошенко» чернобровый великан со знаками различия батальонного комиссара.
- Старший политрук Иванов, спецкор газеты «Известия», - представился я. - А это младший политрук Суворов, фотокорреспондент. Мария Качалова, актриса московского театра имени Вахтангова. - Гарик, как и полагалось водителю, остался у машины.
- Командир полка майор Копылов, - в свою очередь начал представлять худой, - начштаба капитан Юдин, комиссар полка Лайтаренко. А это уполномоченный Особого отдела старший лейтенант госбезопасности Левкович, - добавил Копылов, глядя нам за спину.
- Попрошу ваши документы, - раздался сзади скрипучий голос.
Мы обернулись и увидели только что вошедшего человека в кожаном реглане, своей внешностью напомнившего мне председателя солдатского комитета Зоникмана, встреченного нами в восемнадцатом году.
Мы молча вручили Левковичу наши удостоверения личности и предписания. Изучал он их минут пять, все это время в землянке стояла гробовая тишина.
Наконец вернув нам документы, с лицом, на котором явно читалось разочарование, особист прошел в темный угол и сел, не дожидаясь комполка. Нагловато себя ведет мужик…
- Присаживайтесь, пожалуйста, товарищи. Курите, если хотите. - Копылов жестом показал на лавку. Мы присели. - Какими судьбами вас привело к нам в гости?
- Хотим сделать статью о народном ополчении, - начал я. Но тут Мишка расстегнул шинель и достал сигареты. Яркую красно-белую пачку «Мальборо»! Я увидел, что глаза особиста сверкнули в полумраке, как вспышка магния. Поняв оплошность, Мишка торопливо спрятал сигареты, но было поздно. Чтобы отвлечь внимание, я продолжил: - Ведь в ополчение пошли довольно известные до войны люди, писатели, художники. Вот, так сказать, на живых примерах и покажем читателям, что долг любого советского человека - не отсиживаться в тылу, упирая на прошлые заслуги, а защищать свою Родину с оружием в руках.
- Да, тема очень нужная, - произнес комиссар густым басом. - С чего начнете? Или, может быть, хотите перекусить с дороги?
- Нет, благодарю, мы сыты! - вежливо отказался я. - Я рассчитывал поездить по ротам, поговорить с людьми. Товарищ Суворов сделает несколько снимков. А после того как мы закончим, товарищ Качалова может спеть несколько песен. - Тут я получил от Марии увесистый удар локтем в бок. Кажется, петь она не собиралась.
- Хорошо, я дам вам сопровождающего, - сказал майор. - Советую начать с первого батальона, там больше всего художественной интеллигенции.
- Спасибо, обязательно воспользуемся вашим советом, - ответил я, это предложение было весьма кстати, Илья Ясулович служил именно в первом батальоне.
- Я пойду с вами, - внезапно заявил Левкович.
- Конечно, конечно, товарищ Левкович, - торопливо проговорил я, не стоило повторять ошибку, допущенную нами в восемнадцатом году. Такого типа, как этот особист, лучше иметь перед глазами.
Мы вышли из землянки и подошли к машине. Левкович цепко осмотрел «эмку» и стоящего возле нее Горыныча. Видимо, результаты осмотра удовлетворили особиста, он кивнул.
- Роскошный у вас экипаж, товарищи! Прокатите до позиций? - подозрительно елейным голосом поинтересовался Левкович.
Я, мысленно махнув рукой, сделал приглашающий жест. Особист разместился на заднем сиденье, между мной и Мишкой. Данный в сопровождающие сержант встал на подножку возле водителя. По пути Левкович внимательно рассматривал интерьер салона, интересовался у Игоря назначением тех или иных ручек и кнопок, а получая ответ, глубокомысленно хмыкал. «Замочить бы эту гниду прямо сейчас, - думал я, - перо в бок и аут». До переднего края мы не доехали метров пятьсот, дальше дороги не было. Пошли пешком. Горыныч загнал машину в заросли низкорослого кустарника и, прихватив карабин, присоединился к нам. Более уверенней мы бы чувствовали себя, прихватив по «калашу», но на виду у посторонних даже не стоило соваться в багажник. Ну, дай бог, обойдемся пистолетами!
Стали лазить по окопам, расспрашивать бойцов, кто из них кем был на гражданке и почему записался добровольцем. Чтобы не пропустить Ясуловича, опрос проводили тотальный. Каждого интервьюируемого красноармейца Бэтмен щелкал громоздким фотоаппаратом «ФЭД», внутри которого скрывалась цифровая видеокамера. На это потребовалось несколько часов. Особист упорно мотался вместе с нами. Командир третьей по счету роты пригласил нас пообедать, мы согласились. И только сев за стол в блиндаже, обнаружили отсутствие Левковича. Когда он исчез, никто не мог упомнить.
Не успели мы дохлебать жиденький супчик из солдатских котелков, как вокруг загрохотало, словно на позиции обрушился метеоритный дождь. Я осторожно высунулся наружу и сквозь дым и пыль увидел встающие то здесь, то там земляные фонтаны, подсвеченные багровым пламенем. По небольшой высотке, на которой мы находились, долбило не меньше дивизиона средних орудий. Немцы начали артподготовку! Но почему на день раньше? Неужели только своим появлением здесь мы изменили планы германского командования? Или тут иная причина? Нет, скорее всего, дело именно в нас! Ведь и в прошлой экспедиции случилось событие, от которого мы тогда в горячке отмахнулись, - Борис Годунов не погиб от яда, а, проведя чистку рядов, напал на Дмитрия. И если бы не привезенное нами оружие, непременно бы его разгромил. Тут крылся определенный парадокс.
Вот интересно, какие мысли приходят в голову, когда ты сидишь под обстрелом. Мы уже не раз бывали в бою, но ощущения, испытанные нами сейчас, отличались от прежде испытанного как небо от земли! Впервые мы потеряли способность влиять на ситуацию. Ну, что можно поделать с несущимся на тебя болидом, начиненным взрывчаткой? Оставалось только терпеливо ждать конца обстрела и молить Бога, чтобы в этот хлипкий блиндажик не попал шальной снаряд,
А командир роты, молоденький лейтенант со смешной фамилией Гымза еще умудрился выбраться наружу и облазить позиции, проверяя, как укрылись его бойцы. Вернулся он только минут через пятнадцать, жутко перемазанный глиной, но довольный - потерь практически не было. Через час канонада начала стихать и вскоре совсем прекратилась. Мы выползли из блиндажа в полузасыпанные окопы. В воздухе все еще плавали клубы густого дыма. В уши словно напихали ваты, поэтому мы не сразу услышали рев моторов.
Перед холмом, на котором располагался батальон, до самой реки Вопь простиралась открытая местность. Этот луг был сильно заболочен и танки здесь не пройдут, как только что объяснил нам Гымза. Чуть ли не единственное место для переправы, с хорошим твердым бродом находилось на семьсот метров левее, напротив позиций соседей, перекрывших широкую сухую лощину, идущую от реки. И наши и немцы прекрасно понимали значение этого места. Ничуть не сомневаясь, что основной удар придется именно туда, наши кроме полка ополчения поставили там две батареи «сорокапяток» и усилили оборону смертниками из штрафбата.
И вот теперь нам было видно, как тридцать танков «T-IV», успевших переправиться под прикрытием артиллерии, атаковали соседей. Первая линия танков перла безостановочно, только строча из пулеметов, а вторая и третья линии, двигаясь с короткими остановками, прицельно выбивали огневые точки обороняющихся. Видимо, при артподготовке нашим крепко досталось. По немцам вяло и без особого успеха стреляли всего две или три пушки. Да на броне головных танков изредка вспыхивали синие искры рикошетов. Это стрелки-бронебойщики пытались поразить смотровые щели. А через брод уже шли бронетранспортеры с пехотой.
Четыре танка все-таки удалось подбить, но остальные добрались до окопов и принялись их утюжить.
Немецкая пехота развернулась в цепи. Стало ясно, что еще чуть-чуть, и немцы прорвутся.
- Гарик, сколько у нас выстрелов к «РПГ»? - не оборачиваясь, спросил я.
- Десять, - ответил Гарик, - да еще двадцать выстрелов к «Шмелю».
Я схватил в охапку впавшую в ступор от всего увиденного Машу, и мы с Горынычем рванули к «эмке».
- Эй, вы чего, воевать собрались? - крикнул нам вслед Мишка.
Мы не ответили. Несмотря на некоторую удаленность машины от переднего края, сюда тоже залетело несколько снарядов. Одна из воронок находилась всего в десяти метрах от автомобиля. Но «эмка» практически не пострадала. Осколки в нескольких местах поцарапали краску на кузове и пробили покрышки с правой стороны. Я запихнул слабо сопротивляющуюся Качалову в салон, на заднее сиденье. Это теперь одно из самых безопасных мест в округе. Повредить девушке может разве что прямое попадание. Схватив «РПГ», «Шмель» да пару автоматов, мы с Гариком бегом вернулись назад.
За краткое время нашего отсутствия положение изменилось к худшему. Разгромив находящийся в лощине полк, немцы, чтобы обеспечить свой фланг, повернули налево и атаковали нашу высотку. На этом направлении естественных препятствий не было. Склон холма был сухой и пологий. И вот сейчас по этому склону к нам поднималось пятнадцать танков и около батальона пехоты. А со дна лощины вели огонь еще несколько танков. В окопах уже появились раненые и убитые. Мишка, заменяя получившего пулю в грудь пулеметчика, припал к гашетке «максима». Оскалив зубы, Суворов стрелял короткими, скупыми очередями. После каждого его выстрела в густой цепи вражеских солдат падало пять-шесть человек. Мы с Горынычем быстро нашли свободные стрелковые ячейки, и началась потеха! Гарик выбивал ближних, а я дальних. От выстрелов из огнемета с расстояния в сто метров немецкие танки вспыхивали, как соломенные. А я из гранатомета сумел поразить даже танки задней линии. Через пять минут ситуация на поле боя кардинально изменилась. К тому моменту, как у меня кончились гранаты к «РПГ» и я взялся за «Калашников», Мишка из станкача сумел капитально проредить цепи атакующей пехоты. Уцелевшие начали откатываться к реке. Я дал несколько очередей по мельтешащим между чадными кострами догорающей техники силуэтам. И тут по нам снова ударила вражеская артиллерия. Видимо, кто-то из немецких офицеров быстро соображает.
Я съежился на дне окопа и, достав из кармана рацию, связался по очереди со своими друзьями. Пока все были целы и невредимы. У Маши тоже был полный порядок, она уже оклемалась и успела пожаловаться, что по броне «эмки» несколько раз стучали осколки. Через полчаса артналет закончился, и немцы бросили в атаку свежий пехотный батальон. С нашей высотки ответили редкими винтовочными выстрелами, снова застучал «максим». Я стрелял одиночными, стараясь выбить офицеров, и мне это неплохо удалось. Мишка тоже не подвел - огонь станкача заставил противника прижаться к земле. Атака захлебнулась.
- Ну, вы, корреспонденты, даете! - раздался сзади голос лейтенанта Гымзы. Я обернулся. Голова лейтенанта была наспех замотана грязным бинтом, через который уже проступила кровь, но улыбка сверкала на все тридцать два зуба. - Если бы не вы, то нам бы уже полный каюк настал! Чем это вы так танки пожгли?
Я показал на лежащий на дне окопа гранатомет. Гымза взял «РПГ» в руки, внимательно осмотрел и цокнул языком от восхищения:
- Простейшая вещь, а как бьет? Какой тут принцип работы?
Я попытался на пальцах объяснить динамореактивный принцип выстрела и действие кумулятивной гранаты, добавив, что это экспериментальный образец.
- Эх, жаль, что снарядов больше не осталось! - прокомментировал лейтенант. - Ну, да ничего! Вы и так неплохо справляетесь. Я сейчас посмотрел, как вы немецких офицеров клали, а ваш друг с «максимом» просто чудеса творит! Что-то не похожи вы на простых корреспондентов!
- Спецназ ГРУ! - ляпнул я, но тут же поправился: - Мобильная группа особого назначения!
- Я так и думал! - Лицо лейтенанта просияло. - Во нам повезло, что вы к нам попали. Ну, теперь повоюем!
- Прости, лейтенант, но у нас свое задание! - охладил я Гымзу. - К сожалению, с темнотой мы будем вынуждены вас покинуть, но до тех пор сделаем все от нас зависящее, чтобы враг на этом участке не прошел!
- Да-да! Я все понимаю! - Лейтенант слегка поник. - Придется нам самим фронт держать.
- Да ты не дрейфь, лейтенант, справитесь! - сказал я и тут же подпустил немного пафоса: - Велика Россия, а отступать некуда, позади Москва! Кстати, какие в роте потери?
- Двадцать четыре человека убито, тридцать семь ранено, в строю осталось семьдесят пять, - отрапортовал лейтенант.
- А скажи-ка мне, лейтенант, в твоей роте Илья Ясулович? - задал я животрепещущий вопрос.
- Да, - порадовал меня Гымза, - но час назад его ранило в ногу, и, кажется, тяжело.
- Где он сейчас?
- Всех раненых сейчас собирают на противоположном склоне высотки, - ответил лейтенант, - будут готовить для отправки в тыл, пока тихо. Вот, черт, накаркал! Самолеты!
С запада приближалось два звена «юнкерсов». Я сразу опознал их по характерному шасси с обтекателями. Н-да… Серьезно к нам отнеслось командование противника, раз вызвали авиационную поддержку. Хотя бомбардировщики могут лететь и не по нашу душу. Нет, все-таки по нашу! Со стороны немцев в нашем направлении выпустили несколько цветных ракет. «Ю-87» начали поочередно сваливаться на крыло и пикировать на холм.
Я машинально вскинул автомат к плечу и дал короткую очередь. Головной «юнкере» несколько раз крутнулся вокруг продольной оси и рухнул в реку. Стреляю еще раз! Второй бомбардировщик, не выходя из пике, врезался в болотистый луг перед холмом. Но остальные сумели бросить бомбы, правда, напуганные гибелью товарищей, сделали это крайне неприцельно. Стоящий рядом лейтенант от восторга орал: «Ура!» По уходящим с набором высоты «лаптежникам» я дал еще несколько очередей, но почему-то больше не попал. Со второго захода на расположение батальона все-таки упало несколько бомб. А на третьем я сбил еще один «юнкере». Решив более не рисковать, летчики убрались восвояси.
А потом снова был артобстрел, а за ним последовала атака, на этот раз поддержанная танками. Атаку снова отбили, танки мы с Гариком сожгли из обыкновенного противотанкового ружья. Потом опять била артиллерия, и опять была атака, довольно вялая. Немцы явно выдохлись.
Начинало темнеть. Всякая активность со стороны противника прекратилась, и мы решили продолжить поиски Ясуловича. Мишка и Гарик пошли искать его среди раненых, а я отправился к «эмке», чтобы освободить Машу и принести продукты. Ребята вернулись через час, когда в блиндаже Гымзы уже был готов ужин. К сожалению, их деятельность не увенчалась успехом - Ясуловича успели эвакуировать в тыл. Но главное, что он был жив. Решив не зацикливаться по поводу нашей личной неудачи, я устроил фронтовикам маленький банкет. Отпраздновать сегодняшний успех к ротному пришли два взводных, совсем еще сопливые мальчишки - младшие лейтенанты и пожилой степенный старшина, командир взвода минометчиков. Пили привезенный нами армянский коньяк, ели консервированную ветчину и китайскую лапшу быстрого приготовления. Один из младших лейтенантов приволок гитару, и Маша все-таки спела, причем очень неплохо, несколько романсов. В общем, вечер удался. Расходились гости ближе к полуночи. Гымза тоже вышел, чтобы проверить посты. Мы начали собираться к отъезду. Тут кто-то из нас вспомнил о пропавшем в начале боя уполномоченном Особого отдела. Момент его исчезновения выпал из памяти. Меня охватило нехорошее предчувствие.
И как поется в известном мультике: «Предчувствие его не обмануло…»
В блиндаж ворвалось несколько мордоворотов во главе с нашим доблестным (долбаным!) особистом. Вот интересно, а что делали эти бугаи во время боя? Но в положении, когда острия винтовочных штыков уперлись в наши тела, нам оставалось только поднять руки. Короткий обыск только подтвердил предположение Левковича, что мы вражеские шпионы. У всех нас обнаружились небольшие радиостанции с надписью латинскими буквами: «Motorola». Кроме того, у меня под шинелью нашли сбрую с двумя пистолетами неизвестной здесь конструкции, у Мишки оказался пистолет-пулемет, а у Гарика автоматический пистолет. Обыску подверглась и Маша, но у нее ничего не обнаружили. Также не нашли бронежилеты под гимнастерками. Не обращая внимания на то, что маркировка на всем этом оружии была по-русски, Левкович громко и со вкусом объявил нам об аресте. Нам скрутили руки за спиной и поволокли наружу. Надо же было так вляпаться, а ведь нужного нам человека мы так и не успели найти!
Нас отвели на КП батальона и заперли в полуразрушенной снарядом землянке под присмотром двоих бойцов, предварительно связав ноги. С Машей обошлись полегче - ей связали только руки и то впереди. Почти час мы просидели молча, оглушенные провалом.
- А все мои гребаные сигареты! - первым подал голос Мишка. - Блин, так обделаться! Какой же я идиот!
- Ладно, Бэтмен, не ори, - прервал я словесный понос Суворова, пока он не разошелся по-настоящему. - Давайте думать, как выбираться!
- У меня в сапоге нож, - внезапно сказала Качалова, - туда заглянуть не догадались!
- И ты молчишь! - возмутился я. - Мы уже битый час сидим связанными, у меня руки-ноги затекли, а она молчит!
- А что толку, если мы развяжемся? - вступил в полемику Горыныч. - Оружия у нас нет, наверху два часовых, которые моментально поднимут тревогу, стоит нам только высунуться.
- Но сидеть скрученными на холоде тоже не вариант, - продолжил я. - Через час конечности отнимутся, нас потом как бревна можно будет в штабеля укладывать! Вряд ли нас будут допрашивать ночью. Если рассуждать логически, то пока эта гнида доложит наверх, пока оттуда придет ответ - уже рассветет. А отрываться лучше сейчас, пока темно!
- Согласен, - проговорил Горыныч. - Давай, Мария, режь веревки!

Предыдущая страница 8 Следующая страница


9 Алексей Махров

Качалова достала из-за голенища складной нож и быстренько перерезала все веревки. Некоторое время мы охая, растирали запястья и лодыжки. Как только кровообращение восстановилось, мы начали действовать.
- Эй, наверху! - заорал Мишка, - Если не кормите, то хоть посрать бы вывели!
- А ты сри под себя, фашистская морда, - ответил нам кто-то с издевкой в голосе.
- Имейте совесть, демоны, здесь же женщина! - продолжал горланить Бэтмен.
Сверху популярно объяснили, где они видели «эту подстилку», а потом подробно и обстоятельно рассказали, как и в каких позах это бы происходило. Мишка не остался в долгу, тем же трехэтажным матом объяснив «тыловым крысам», где, когда и при каких обстоятельствах он имел их матерей. Под прикрытием этой перепалки я подобрался к самому выходу, завешенному плащ-палаткой. Аккуратно глянув в щелку, я определил положение каждого из солдат и вылетел из блиндажа, как баллистическая ракета из стартовой шахты. Самый говорливый из караульных получил ребром ладони по кадыку, а его напарник от души схлопотал ногой по яйцам. Подхватив винтовку, я отбежал на несколько шагов и, изготовившись для стрельбы с колена, замер, внимательно осматривая окрестности. Пока все тихо. Выскочившие вслед за мной друзья моментально скрутили красноармейцев, освободили их от портупей и подсумков и столкнули бойцов на наше место. Мишка подобрал вторую винтовку и присел рядом со мной.
- Ну, что, Серега, работаем цыганочку с выходом!
- Если сейчас хоть какой-нибудь козел вылезет, мы тут разнесем все так, что немцам завтра даже трупов не достанется! - в тон Бэтмену ответил я.
Недалеко от нас раздался какой-то шум. Мы присмотрелись - в нашем направлении двигалась группа людей. Я торопливо подобрал с земли каску, напялил ее на голову и встал в полный рост:
- Стой, кто идет?
- Уполномоченный Особого отдела Левкович! - донесся из темноты знакомый скрипучий голос.
Вот так удача! Наш недруг сам плыл к нам в руки! Надо только подпустить его поближе. Но этот мерзавец, похоже, обладал звериным чутьем. Подойдя шагов на десять, особист включил электрический фонарик и посветил мне в лицо. Я тут же выстрелил от бедра, целясь по ногам. Мишка тоже бабахнул и не промахнулся. Нечетко видимая в темноте группа быстро распалась. Уцелевшие залегли и открыли ответный огонь. Я выпустил несколько пуль по вспышкам. Всякое движение прекратилось. Осторожно, крадучись, мы прошли вперед.
Левкович был жив. Своим первым выстрелом я угодил ему в бедро. Особист как червяк корчился на земле, поскуливая от боли.
- Ну, что, гнида, попался? - радостно поприветствовал его Мишка.
- Все равно вам конец. Утром приедет спецгруппа из штаба фронта, - пробормотал Левкович.
- Ой, напугал! - продолжал издеваться Бэтмен. - Мы сегодня танковый батальон немцев сожгли, полк пехоты выкосили, три самолета из винтовки сбили. Что нам может сделать твоя спецгруппа? Колись, сука, куда наше оружие дел?
- В моей землянке… под надежной охраной… вам до него не добраться…
Кажется, особист начал терять сознание. Ну и хрен с ними, со стволами. В машине еще есть. Вряд ли эти борцы со шпионами сумели вскрыть нашу «эмку». Поняв, что от Левковича больше не получить полезной информации, я приставил дуло винтовки ко лбу особиста и нажал спусковой крючок.
- Эй, - вдруг донеслось из темноты с противоположной стороны. Мы моментально развернулись на звук, вскидывая оружие. - Товарищ старший политрук, не стреляйте, это я, Гымза!
- Ты чего здесь делаешь, лейтенант? - спросил я, недоверчиво вглядываясь в приближающегося человека. Но это действительно оказался он.
- Я вернулся в землянку, а вас нет. Бойцы мне говорят, что опять приперся этот сукин кот Левкович и повязал вас. Ну, я взял несколько надежных ребят и рванул к вам на выручку, - объяснил лейтенант. Подойдя вплотную, Гымза взглянул на лежавшие у наших ног трупы и хмыкнул. - Но я вижу, вы сами прекрасно справились. Собаке - собачья смерть! Эта гнида со сворой своих мордоворотов уже всю дивизию достал. Лазил по всем ротам, урод, врагов народа выискивал. Человек пятьдесят по этапу отправил, козел. Мы уж собирались сами придавить эту крысу по-тихому, да вы помогли.
- Спасибо за поддержку, лейтенант, - произнес я, пожимая Гымзе руку. - Уничтожение этого ублюдка и было нашим заданием. Он был внедренным вражеским агентом. Вот только рассказывать об этом никому не надо. Тех бойцов, что пришли с тобой, предупреди отдельно. А нам действительно пора, постарайтесь выжить! Удачи вам, ребята!
Попрощавшись с лейтенантом, мы торопливо двинулись к своей машине. Небо на востоке уже начинало светлеть, и надо успеть свалить отсюда, до того как немцы снова запустят карусель смерти.

ГЛАВА 18

- Все, ребята, игры кончились! - сказал я, когда мы сели в машину. - Теперь наша главная задача - уйти отсюда живыми и по возможности невредимыми!
- А нашего археолога искать не будем? - спросила Маша.
- На хрен археолога, - огрызнулся Горыныч, - здоровье дороже!
- Разбиваемся по секторам наблюдения, - скомандовал Мишка с заднего сиденья, - Гарик с девятого по двенадцатый, Серега с двенадцатого по третий, Маша с шестого по девятый, а мне остаются с третьего по шестой. Смотреть в оба!
Дорога за сутки успела немного подсохнуть, поэтому ехали мы гораздо быстрее. Три раза нас останавливали патрули, но после проверки документов немедленно отпускали. Время близилось к полудню, до шоссе оставалось всего два-три километра, и мы уже предвкушали, что к вечеру будем дома. Но обстоятельства, как обычно, оказались сильнее.
Впереди, справа показалась вереница плоских серых коробочек. Я немедленно достал из бардачка бинокль - так и есть, немецкие танки. Мы двигались к шоссе почти перпендикулярно, с северо-запада, а бронированные чудовища шли параллельно магистрали, с запада. Значит, фронт уже прорван.
- Повернем или попытаемся проскочить? - спросил Горыныч, вцепившись в руль. Расстояние до противника - три километра - еще позволяло рассматривать варианты.
- Давай вперед, - скомандовал Мишка, - на шоссе оторвемся!
Горыныч вжал до отказа педаль акселератора. Теперь мы мчались почти наперерез танковой колонне. Главное, выскочить на твердое покрытие магистрали, а там наша скорость легко позволит оторваться. При некоторой доле удачи такой трюк действительно может прокатить.
Наш маневр не остался незамеченным, и по нам замолотили несколько пушек. Но стреляли в движении, не прицельно, и до нас только изредка долетали осколки. Пересекая траекторию движения колонны, мы увидели, что параллельно танкам движутся мотоциклисты. Обстрел из пушек прекратился, и трое или четверо «байкеров» немедленно бросились в погоню, видимо, желая взять нас в плен. «Эмка» все-таки выскочила на шоссе, Горыныч «положил» педальку газа, и наш «броневичок» ракетой устремился вперед. Видя, что добыча уходит, мотоциклисты открыли огонь из установленных на колясках пулеметов. Пули градом забарабанили по кузову. Загудел компрессор, нагнетая воздух в пробитые баллоны.
- Этак они нам всю краску на бортах испортят, Гарик, возьми левее, - проворчал Мишка, доставая «Кедр». Приспустив бронестекло на несколько сантиметров, Бэтмен просунул в образовавшуюся щель пистолет-пулемет и принялся расстреливать мотоциклистов. Ему удалось поразить троих, остальные, увидев, что легкая с виду добыча кусается, развернулись назад. Мы позволили себе немного расслабиться, и совершенно напрасно!
Раздался сильный грохот, «эмка» встала на дыбы и, проскочив на задних колесах два десятка метров, рухнула в кювет. Я хорошенько приложился головой о лобовое стекло и потерял сознание. Очнулся через несколько минут, от холода. Я лежал в трех метрах от искореженного капота нашей машины. Рядом, брызгая мне на лицо водой из фляжки, сидела Мария. Под глазом у девушки начинал наливаться цветом громадный синяк.
- Фу, Сережка, ну и напугал ты меня, как ты себя чувствуешь? - спросила Маша.
- Да вроде в порядке, только башка гудит, наверное, контузия, - ответил я, пытаясь приподняться. - Ты-то как?
- Нам с Мишкой повезло. Он вообще не пострадал, а я всего лишь о затылок Игоря лицом приложилась. - Маша помогла мне сесть, и я осмотрелся. Мишка, матерясь, пытался вытащить застрявшего между рулем и сиденьем бесчувственного Горыныча. Я с трудом встал и, ковыляя на ватных ногах, стал помогать другу. Совместными усилиями нам удалось вынести Гарика из машины и положить на землю. Беглый осмотр показал, что внешних повреждений на теле нет. Мария попыталась привести Игоря в сознание, побрызгав на лицо водой, а мы с Мишкой осмотрели «эмку». Зрелище было плачевным. Бампер и передняя подвеска отсутствовали начисто, вырванные взрывом мины. Двигатель и трансмиссию сорвало с опор и смяло как пластилин. Судя по характеру полученных повреждений, мы налетели на противотанковый фугас. Оставалось только удивляться, как нам удалось уцелеть. Наше счастье, что основная энергия взрыва пришлась на передний мост, а остальная была отведена рамой. Салону почти ничего не досталось. Все-таки покойный автомобиль был удивительно крепок и, даже погибая, сумел выполнить свою основную задачу - спасти нас.
- Валить надо отсюда, и как можно быстрее, - сказал я, с трудом шевеля губами, - через пять минут здесь будут немцы. Миха, собирай барахло.
Бэтмен, с трудом открыв слегка заклинившую крышку багажника, стал вываливать на землю оружие, боеприпасы и продукты. Горыныч наконец-то пришел в себя и порадовал нас сообщением о том, что почти цел и может двигаться.
- Эх, какая тачка пропала, - с досадой произнес Мишка, навьючивая на себя два рюкзака и три автомата. - Серега, ты бы взял несколько «лимонок», да заминировал бы здесь все, чтобы врагу не досталось.
Ребята, увешанные оружием и снаряжением, побрели к находящемуся метрах в пятистах лесу. Я поставил несколько растяжек вокруг бедной «эмки» и заложил десяток гранат внутрь. Конечно, корпус из титанового сплава достанется немцам, но вся хитрая начинка превратится в труху. Подхватив оставленный мне «калаш» и рюкзак, я бегом бросился догонять друзей. Минут через десять за спиной рвануло. Оглянувшись, я увидел около пылающей «эмки» десяток разбросанных мотоциклов.
Ребят я догнал только на опушке. Нас никто не преследовал, поэтому мы часок отдохнули, наблюдая, как по обеим сторонам от шоссе сплошным потоком едут танки, бронетранспортеры и грузовики. Проверили свои запасы. У нас осталось три «калаша» с тремястами патронами на ствол, пятнадцать гранат «Ф-1», десять гранат «РГД-4», два пистолета-пулемета «Кедр», три пистолета Стечкина, около двух сотен патронов к ним россыпью, небольшой ноутбук с заложенными в нем картами местности, обширная аптечка, бинокль, двадцать две банки консервов, две литровых фляги воды, бутылка коньяку, миниатюрный газовый примус с запасным картриджем и одна двухместная палатка. Неплохой набор, могло быть хуже. А главное, что все живы и почти здоровы.
Удивительно, но последствия контузии у меня и Гарика прошли очень быстро. Да и Машин синяк рассосался, даже не успев как следует посинеть. На удивленный вопрос девушки, как такое могло получиться, я ответил, что мы не принадлежим этой реальности и метаболизм наших тел происходит по-иному. Я напомнил всем о проведенном несколько месяцев назад эксперименте, во время которого мы выяснили, что попавшая из «базовой» реальности в прошлое органика не подвергается каким-либо изменениям, пока не входит во взаимодействие друг с другом, как, например, еда и желудок.
- То есть, если получим пулю в грудь, рана тут же зарастет, а пуля выскочит назад? Было бы круто! - уточнил практичный Горыныч и сразу развил тему: - А от выстрела в голову мы умрем?
- Давай сейчас не будем ставить эксперименты, вряд ли мы стали неуязвимыми, как универсальные солдаты, - ответил я. - Пора идти, путь предстоит неблизкий.
До свернутого «окна» оставалось всего пятнадцать километров, но идти предстояло по занятой противником территории. Распределив поровну оружие, боеприпасы, продукты и снаряжение (Маше досталась аптечка, компьютер и пистолет), мы тронулись в дорогу.
В другое время, при других обстоятельствах, в другой одежде и обуви, без тяжелого груза стреляющих железок прогулка по лесу наверняка доставила бы нам массу удовольствия. Мы топали по яркому ковру опавших листьев и прислушивались к доносящимся со всех сторон звукам канонады. Ближе к вечеру ружейно-пулеметная стрельба, к которой скоро примешались хлопки танковых пушек, послышалась впереди. Где-то там должны были сойтись клинья вражеских прорывов. Но случилось это на два дня раньше. Буквально через километр мы вышли на цепь свежеотрытых немецких окопов. Нас заметили и обстреляли. И хотя до цели оставалось всего ничего - каких-то три-четыре километра, пришлось поворачивать и уходить назад, в лес. Стало понятно, что сегодня нам домой не выбраться.
- Пока светло, надо пройтись, осмотреться. Не может тут быть сплошной линии фронта. Здесь сейчас по всем канонам должен быть «слоеный пирог», - сказал я на коротком привале.
Все согласились, и до темноты мы шарились по окрестностям, ища лазейку. Вышли к какой-то деревушке. Сверились с картой - село Городищево. Очень мило - свернутое «окно» располагалось как раз рядом.
- Хоть то радует, - устало пробубнил Мишка, - что с пути не сбились. Судя по всему, наше «окошко» находится с другой стороны этого холма.
Холм, на который показывал Бэтмен, занимала танковая рота немцев. Местность вокруг была открытая, и только в месте развертывания «окна» и в наше время и сейчас стоял густой хвойный лесок.
- Эх, жалко, гранатомета нет! А то бы мы их… - мечтательно проговорил Горыныч. - Может, ночью подползем и гранатами?
- Уймись, камикадзе, - посоветовал я другу, - шум лучше не поднимать. Как стемнеет, обойдем холм и смоемся отсюда! Пойдем пока, заглянем в село, а то у нас вода кончилась, не сидеть же с горящими трубами!
Мы двинулись в село, но на околице были окликнуты часовым. Встретивший нас красноармеец объяснил, что в деревне находится около полутора сотен человек из разных частей, отошедших сюда после дневного боя, есть несколько командиров, а на небольшом холмике, с другой стороны поселка, в здании церкви располагается медсанбат и там еще около сотни человек. Наполнив фляги водой из колодца, мы после недолгого обсуждения решили сходить в церквушку, проверить, не там ли находится нужный нам Илья Ясулович.

ГЛАВА 19

Майор Петр Журавлев был кадровым военным с большим боевым опытом. Еще лейтенантом он участвовал в боях против японцев на Халхин-Голе. Во время Финской войны командовал батальоном. Потом учился в Академии Генерального штаба. А эту войну начал, командуя пехотным полком в корпусе Рокоссовского. За бои под Корсунью был награжден орденом Красной Звезды. Потом окружение, ранение… На полк после лечения он уже не попал. Поставили командовать батальоном.
После сражения под Смоленском в батальоне уцелело от силы сто человек. Люди сами перли на рожон, забыв об инстинкте самосохранения. Краткий отдых, небольшое пополнение - человек тридцать и новое задание. На этот раз приказ обязывал встать в оборону. Это давало немного больший шанс на выживание, чем в бессмысленных контратаках, в которые начальство постоянно кидало отдельный штурмовой батальон.
Но, прибыв на место дислокации, Журавлев, оглядев позиции, быстро сообразил, что именно на него придется острие вражеского удара. Опыт его не обманул. Батальон понес значительные потери еще во время артподготовки. А от стрелкового полка, оборону которого они усиливали, вообще остались только рожки да ножки. На месте батареи «сорокапяток» зияли воронки, там никто не уцелел. Увидев, что через брод ползет не менее танкового батальона противника, поддержанного пехотой, Журавлев понял, что этой атаки ему и его подразделению не пережить, и приготовился подороже продать свою жизнь. Немецкие танки практически без потерь достигли переднего края и начали утюжить окопы. Тут и вступили в дело бойцы его батальона. Они один за другим кидались под танки с бутылками горючей смеси Пулеметы немцев косили их в упор, но нескольким бойцам все-таки удалось прорваться. Четыре танка загорелось, но было слишком поздно - от обороны на этом участке уже ничего не осталось. Сам Журавлев поймал пулю в плечо, сумел остаться на ногах и отвел уцелевших людей в последнюю линию окопов.
И тут началось странное. Немцы, решив обеспечить свой фланг, атаковали соседнюю высоту. Внезапно с высотки полетели какие-то огненные шары, от которых танки вспыхивали как спички. К этому добавился огонь одиночного пулемета, буквально выкашивающий немецкую пехоту. В течение нескольких минут с атакующей волной было покончено. Остатки откатились к реке. Через час немцы поперли снова, но опять были отброшены с большими для себя потерями. Спустя еще какое-то время налетели самолеты, и опять случилось чудо. Три пикировщика были сбиты ружейным огнем. Журавлев просто онемел от удивления.
Советское командование прислало свежий батальон, чтобы заткнуть образовавшуюся брешь, и майора вместе с остальными ранеными стали готовить к отправке в тыл. На сортировочном пункте Журавлев нашел бойца из соседнего батальона, защищавшего загадочную высотку. На прямой вопрос, что же произошло, раненый, пожилой мастер с литейно-механического завода, ответил:
- Дык, когда фриц вас раскатал и полез на нас, мы подумали, что нам кранты. А тут эти газетчики, ну, которые все утро по окопам лазили, из какого-то дрына сожгли все танки. А ихний фотограф лег за пулемет, да как начал немчуру косить. Так и отбились!
- А самолеты, самолеты-то как сбили? - продолжал расспросы майор.
- Так ихний главный, ну, этот, старший политрук, из карабина всех посбивал. Мы прямо офонарели!
От такого ответа Журавлев тоже слегка обалдел. Он, конечно, сразу вспомнил утреннюю встречу на рокадной дороге и старшего политрука, угостившего папиросой. Уже тогда майор обратил внимание, что, несмотря на утрированно штатское приветствие и интеллигентную речь, характерные мозоли на руках политрука выдавали в нем человека, умеющего обращаться с оружием. А уж глаза этого корреспондента совершенно точно были глазами, привыкшими смотреть через прорезь прицела.
Только поздней ночью ослабевший от потери крови Журавлев наконец попал в медсанбат, расположившийся в пустующем здании церквушки. К утру плохо обработанная рана начала гноиться. Хирург очистил рану, но это не помогло, начиналось заражение. Временами майор впадал в полубредовое состояние. Поэтому появление у своей койки корреспондентов Петр воспринял спокойно. Так, словно они были обязаны здесь появиться.
- Здравствуй, политрук! Сколько еще удалось сбить самолетов? - поприветствовал майор гостей.
- Кажется, у него бред! - тихо сказала какая-то молодая женщина. - Что с ним?
- Начинается заражение, - объяснила подошедшая медсестра.
- Ну, так сделайте что-нибудь, кольните ему антибиотики, - продолжила незнакомая девушка.
Политрук взял свою спутницу под локоток и что-то тихо сказал. Обостренный горячкой слух Журавлева уловил: «Пенициллин здесь появится только через год!»
- И что? - с вызовом переспросила девушка. - Давай бросим его, пускай умирает?! У нас же есть в аптечке антибиотики!
Политрук обреченно махнул рукой, отвел в сторону медсестру и начал втолковывать ей, достав из плоской сумки упаковку ампул. Сестра сначала противилась, но потом тоже махнула рукой и, взяв лекарство, начала готовить инъекции. Корреспондент повернулся к Журавлеву:
- Сейчас полегчает, майор! Полежи пока, мы тебя еще проведаем, а пока сходим, нужного нам человечка найдем.
Таинственные посетители ушли. Журавлеву сделали укол и, действительно, буквально через полчаса голова начала проясняться. Вернувшись в реальность, Петр осознал, насколько странно вели себя его гости. Но сомневаться в их доброжелательности не приходилось. Минут через пятнадцать майор даже нашел в себе силы и сел. Появился политрук с одним из своих друзей.
- Извини, майор, что задержались. Девушка наша насмотрелась на этот кошмар, - корреспондент окинул взглядом заваленный окровавленными человеческими телами храм, - и сомлела, пришлось на свежий воздух выводить. А ты, майор, я смотрю, уже огурцом! Надо же, как быстро!
- Я где-то читал, что пенициллин поначалу так и действовал, практически мгновенно, - сказал парень, одетый в стеганый бушлат. - Это теперь надо слоновьи дозы вводить. Ладно, Серега, оклемался твой майор, пойдем наружу, там подумаем, что дальше делать. Если тот раненый действительно Ясулович, то как мы его потащим, он же нетранспортабельный? А дожидаться, пока он придет в сознание, стремно - в любой момент здесь могут оказаться немцы.
- Что происходит, товарищи? - спросил Журавлев, уже вполне владея собой.
Политрук наклонился к самому уху Петра:
- Ты человек неглупый, майор, может, что и подскажешь. Видишь ли, у нас дилемма, как технического, так и морально-этического плана. Мы сейчас в окружении, но сплошной линии фронта еще нет. Лично мы, четверо, можем соскользнуть отсюда в любой момент. Но вот найденный нами человек не может двигаться, а вывезти его отсюда не на чем… Машинка наша, к сожалению, накрылась. Это технический вопрос.
- А в чем состоит морально-этический? - спросил заинтригованный Журавлев.
- Да в том, что здесь полторы сотни раненых, включая тебя, человека мне симпатичного, и просто так вас бросить на произвол судьбы мы не можем! Завтра здесь будут немцы, и самое лучшее, что вас может ожидать, это плен. Хотя конкретно для тебя смерть, возможно, предпочтительнее плена, но другие раненые могут думать иначе!
- Помоги мне встать, политрук! - Журавлев поискал глазами свои вещи.
Гимнастерка, шинель и портупея висели на спинке кровати. Галифе и сапоги с него не снимали. Корреспондент подставил плечо, и Петр с трудом поднялся. Добротная суконная гимнастерка была безвозвратно испорчена, но вот шинель, несмотря на сквозную дыру, еще могла послужить. Политрук помог майору одеться и выйти наружу. Уже стемнело.
От свежего воздуха Журавлеву стало лучше. Он достал закаченную папиросу, закурил и задумался. Четверо загадочных людей вопросительно смотрели на Петра.
- Кто вы такие? Только не врите, что вы из газеты! Я в это еще во время первой встречи на дороге не поверил. Да и раненые рассказали, что это именно вы остановили немецкую атаку и даже сбили самолеты.
- Специальная группа ГРУ, я подполковник Иванов, это капитаны Суворов и Тюрин, наша радистка лейтенант Качалова, - ответил политрук.
Такая версия вполне удовлетворила бы майора, если бы не несколько фраз, мимоходом брошенных его визави. Но Журавлев решил сделать вид, что поверил. Ведь то, что эти люди действовали на его стороне и в интересах Красной армии, это было совершенно точно.
- Хорошо, я попытаюсь решить поставленную вами тактическую задачу, - сказал майор. - Значит, если я вас правильно понял, то по минимуму вам надо вывезти одного человека, а по максимуму вы не хотите здесь оставлять никого?
Подполковник кивнул, глядя на Петра уже весьма заинтересованно.
- Какими техническими средствами располагаете? - продолжил Журавлев.
- Несколько стволов легкого оружия, немного боеприпасов, связи нет, поддержки извне не будет, - ответил парень в бушлате, названный капитаном Тюриным. И продолжил, словно диктуя вводную: - Неплохо знаем местность и достаточно хорошо владеем информацией о расстановке войск противника. В селе около двухсот красноармейцев, а при них два лейтенанта и один капитан. Есть две полуторки, но маловато бензина.
- Задача понятна, - сказал майор, чувствуя себя словно на экзамене в академии. - Вариант один: наличными силами занимаем круговую оборону и держимся до подхода более крупных соединений, идущих на прорыв.
- В течение суток немцы плотно укрепят фронт, - парировал подполковник. - Промедление смерти подобно…
- Вариант два: здесь оставляем небольшую группу, для прикрытия и возможной связи с подкреплениями, а всех раненых эвакуируем лесом.
- И раненых не доведем, и себе руки свяжем, - ответил Иванов. - Но мыслишь ты, майор, правильно. Есть комбинированный вариант. Ты ходить можешь? Можешь! Отлично! Сейчас ты с капитаном Суворовым и лейтенантом Качаловой идешь в село и берешь командование над разрозненными группами красноармейцев. Потом занимаешь вокруг церкви круговую оборону. А я с капитаном Тюриным иду на поиск и разведку. Километрах в трех отсюда у нас припрятано еще одно средство передвижения. Новейшая разработка - что-то вроде бронетранспортера, но абсолютно невидимого в темноте. Вместить он может человек тридцать за раз. Так что, пока вы тут будете обороняться, мы за несколько рейсов перебросим сначала раненых, а потом и всех остальных за пределы кольца окружения.
- Хорошо, - согласился Журавлев, не особо веря в секретный бронетранспортер. - Давайте попробуем!
Майор не верил, что Иванов и Тюрин вернутся. Сразу решив надеяться только на свои силы, он принялся организовывать оборону. К наступлению полной темноты двести тридцать два бойца окопались вокруг вершины небольшого холма, увенчанного церковью. По предложению Суворова красноармейцы наведались в сельпо и реквизировали там весь запас минеральной воды боржоми. Судя по толстому слою пыли на бутылках, этот товар не пользовался в селе особой популярностью. Воду частично выпили, частично перелили в питьевые бачки, остальное просто вылили на землю. А в освободившуюся стеклотару заправили весь собранный в деревне керосин. Запас метательных снарядов составил триста пятьдесят штук. Теперь даже в случае танковой атаки немцы получат большой сюрприз. Майор был вынужден признать, что столь неординарная идея вряд ли пришла бы ему в голову.
Около полуночи в той стороне, куда ушли Иванов и Тюрин, вспыхнула перестрелка. Стоящий рядом с Журавлевым Суворов достал из внутреннего кармана какую-то коробочку, не больше папиросной пачки, и, нажимая на ней кнопку, стал говорить:
- Серега, Серега! Ответь! Здесь Мишка. Прием, прием! - В коробочке зашуршало, но никто не ответил. Суворов замысловато выругался и продолжил: - Гарик, Гарик! Ну, хоть ты, зараза, отзовись!
Ответа не последовало. Качалова подошла поближе, вопросительно глядя на Михаила. Тем временем перестрелка стихла, и через мучительно долгую минуту из коробочки донесся голос капитана:
- Миха! Это Гарик, мы попали в засаду! Я сумел прорваться к «окну», а Серега куда-то пропал! Буду ждать его здесь! А, черт!!!
Перестрелка вспыхнула с новой силой. Суворов еще несколько раз вызывал друзей, но больше никто не отзывался.
- Надо было с ними идти, - бубнил себе под нос Михаил в перерывах между вызовами.
Качалова стояла рядом, притопывая ногой от нетерпения.
- Раз до сих пор стреляют, значит, они еще живы, - попытался успокоить их Журавлев. - Я смотрю, у вас какое-то новое оружие. Вот эти карабины. Неужели вы не можете определить их выстрелы по звуку?
- Точно, ну, блин, я и дурак! У «калашей» звук такой, что ни с чем не перепутаешь! - Михаил стал прислушиваться. - Живы, курилки, оба ствола молотят!
- А чего они по рации не отвечают? - спросила Качалова, заметно волнуясь.
- Машенька, не трясись. Руки у них заняты, - успокоил Суворов. - Да чтобы таких лосей, как наши пацаны, завалить, нужен пехотный батальон!
Перестрелка снова смолкла. Капитан опять стал вызывать друзей по радио. Ответа не было. Качалова закусила губу. Журавлев тоже с удивлением отметил, что переживает за этих малознакомых и таинственных людей.
- Либо в «окно» ушли, либо… - минут через десять произнес Суворов, устало убирая рацию в карман.
Журавлев задумался над тем, что может означать эта загадочная фраза.
- Ну, почему, почему я не сказала ему, что люблю, люблю его, супермена чертова! - почти выкрикнула девушка и зарыдала.

ГЛАВА 20

Когда до опушки леска, в котором скрывалось «окно», оставалось не больше пятидесяти метров, мы с Гариком нарвались на немецкий дозор. Из-за деревьев раздался негромкий оклик, и тут же ударила пулеметная очередь. Я рывком ушел в сторону, но несколько пуль все-таки достали меня. Три или четыре попали в грудь, а одна зацепила руку, чуть повыше локтя. Бронежилет выдержал, но боль была такой, словно меня били кувалдой. Да и под рукавом сразу заструилась кровь.
Пулемет продолжал долбить, распуская по полю оранжевые плети трассеров. Я быстро сделал несколько перекатов, уходя с линии огня. Справа, там, где должен был находиться Горыныч, коротко рявкнул «калаш». Пулемет захлебнулся, но вместо него нестройно захлопали винтовки. Я дал несколько очередей по вспышкам и опять перекатился на другое место. Укрывшись за небольшим бугорком, я полез во внутренний карман за рацией, чтобы согласовать с Горынычем тактику. Но верная «моторола» оказалась разбитой пулей. Вот неудача! Мало того, что ранен, так еще и без связи остался.
Автомат Гарика замолотил уже гораздо правее и ближе к лесу. Видимо, мой друг имеет намерение зайти фрицам во фланг. Ну что ж! Даже без согласования мы начали выполнять стандартный прием охвата. Я стал уходить еще левее, периодически постреливая. Снова ожил пулемет, видимо, убитого сменил второй номер расчета. Пришлось успокоить и этого героя.
Прошло не больше пары минут, и с дозором было покончено. Я вломился в спасительный лес и двинулся вглубь. Найти в полной темноте небольшую полянку со свернутым «окном» было делом чрезвычайно трудным. В правой стороне опять послышались выстрелы. Сразу несколько автоматов. Я сразу узнал характерный чавкающий звук немецких «МП-40». Им солидно ответил «Калашников». Видимо, немцы выслали подмогу дозору и наткнулись на Гарика. Я стал пробираться на шум, чтобы помочь другу. Вскоре впереди замелькали человеческие силуэты. Так как голос его автомата сдвинулся в сторону, это могли быть только немцы. Не раздумывая, я нажал на спусковой крючок. Положив троих или четверых, я сменил рожок и прислушался. Судя по звукам, Гарику противостояли всего двое. Определив на слух их местоположение, я зашел с тыла. Вот они, собаки! Две короткие очереди, и все смолкло.
- Эй, Серега, это ты там безобразничаешь? - раздался из темноты голос Игоря.
- Нет, это Кентервильское привидение! - ответил я. - Давай скорее сваливать, а то еще кто-нибудь нагрянет!
- Да я бы рад, но вот не могу найти нужное место, - озабоченно сказал Гарик.
Вдвоем мы быстро нашли нужную полянку и развернули «окно». Нашей радости при виде внутренностей фургона «КамАЗа» не было границ. Перейдя на «базовую», мы свернули «окно» и выбрались из машины. Щурясь от яркого полуденного солнышка, я скинул пробитую в нескольких местах шинель на зеленую летнюю травку. Расстегнул гимнастерку и попытался выколупнуть застрявшие в кевларе жилета пули.
- Серега, да у тебя весь рукав в крови! Е-мое! И входное и выходное отверстия, навылет, надо перевязать, - почти запричитал подошедший Гарик. Достав нож, Горыныч вспорол ткань, и мы оба в обалдении уставились на то место, где должна была быть сквозная рана. Но под тонкой коркой запекшейся крови ничего не было!
- Если бы сам не увидел, ни за что бы ни поверил! - осипшим голосом прошептал я. - И десяти минут не прошло! Да мы же неуязвимы!
- А ты еще говорил, что мы не универсальные солдаты. - Гарик заулыбался. - Да мы, Серега, круче! Да мы же Горцы, блин. Дунканы и Конрады Маклауды! Ну, все! Я пошел за водкой. Сейчас вмажем по пол-литра и начнем пули зубами ловить, как Терминатор!
Горыныч полез в салон стоящего рядом с грузовиком «Геленвагена». Я в изнеможении сел на землю. Произошедшее не укладывалось в голове. Ведь это не исчезнувший за пять минут синяк! Игорь быстро накрыл на капоте джипа импровизированный дастархан. Хлопнув по стопарику и закусив, мы закурили и наконец-то расслабились.
- Куда будем вывозить раненых? - спросил Горыныч. - На это место не стоит. Это же как менять шило на мыло!
- Я подумывал завезти их куда-нибудь под Можайск, - ответил я, вновь наполняя пластиковые стаканчики, - это километров сорок, придется повозиться, понадобится десять рейсов.
- Фигня! Здесь за пару дней управимся, а вот погрузка и выгрузка займет минут пятнадцать-двадцать за один раз, так что в сорок первом пройдет несколько часов. Я думаю, успеем до рассвета, а ночью немцы на холм не полезут.
- Скорее всего погрузка и выгрузка раненых будут занимать до получаса, а вот здоровенькие попрыгают в кузов за пару минут. Да, за несколько местных часов управимся!

Предыдущая страница 9 Следующая страница


В вихре времен 10

- А ты подумал, как они объяснят своему командованию телепортацию на несколько десятков километров? - поинтересовался Горыныч.
Мы жахнули по второй, закусили маринованными огурчиками.
- А никак. Пробрались лесами, - ответил я. - А если кто-нибудь и будет плести насчет грузовика-невидимки, так ему все равно никто не поверит! Да у них сейчас такая неразбериха начнется в связи с немецким прорывом и окружением, что выход из котла столь незначительной группы может пройти незамеченным!
Выпив по третьей, мы перекурили еще раз и начали собираться назад. Умылись, проверили оружие. Переодеться, к сожалению, было не во что, ведь мы взяли всего по одному комплекту военной формы. Я сел за руль «КамАЗа», а Гарик повел свой «Геленваген». Проскочив деревню, которая полностью преобразилась за пятьдесят лет, мы поднялись на холм. Церквушка стояла на том же месте и до сих пор была заброшена. Мы беспрепятственно подогнали грузовик задом ко входу в храм, залезли в кузов и развернули «окно».
На нас обрушились холод и темнота. Глаза еще не привыкли к перемене освещения, и я вслепую спрыгнул наружу, нос к носу столкнувшись с майором Журавлевым. Сказать, что он был удивлен, это значит не сказать ничего. Я подумал, что майора сейчас хватит кондратий. Мишка и Маша находились поблизости и, заметив наше прибытие, поспешили навстречу. Маша в слезах бросилась мне на шею (!!!).
- Я до последнего момента боялась за тебя, думала, тебя убили, - шептала девушка. Я молча обнял мою любимую и прижал к себе. - Там стрельба началась, а вы на вызовы не отвечаете!
- Да мне рацию пулей разбило, - ляпнул я. - Успокойся, милая, все обошлось. Майор, не стой столбом, командуй погрузку!
Журавлев стал отдавать необходимые распоряжения, и работа закипела. Практика показала, что в кузов «КамАЗа» можно запихнуть сорок раненых или пятьдесят здоровых. Поэтому с перевозкой мы справились даже быстрее, чем планировали первоначально, где-то за локальные сутки. Исчезновение четырехсот человек из Городищ немцы прошляпили, но вот появление этой группы под Можайском, в тылу Красной армии было моментально засечено мобильной группой НКВД. Мы как раз занимались выгрузкой последней партии, когда в наш импровизированный лагерь въехало несколько мотоциклов со здоровенными ребятами в черных хромовых куртках. Вооружены они были новехонькими автоматами «ППШ».
Бойцы уже покинули фургон, и внутри остались только наша команда, майор Журавлев и бесчувственный Ясулович. Было около восьми утра местного времени. Рассвело, и проем «окна», словно висящий в воздухе, был прекрасно виден. Слегка оторопев от такого зрелища, автоматчики направили на нас стволы и приказали выходить. Разборки с представителями местной госбезопасности не входили в наши планы, поэтому, не вступая в пререкания, я просто свернул «окно». У Журавлева от неожиданности отвалилась челюсть. Ну, еще бы! С точки зрения постороннего наблюдателя это выглядело так: обширная, заполненная людьми поляна, освещенная только что поднявшимся над горизонтом солнцем в мокром осеннем лесу исчезла, и на ее месте возникла веселенькая лужайка, окруженная березнячком с сочной летней листвой, где на зеленой травке стоял одинокий «Геленваген», солнце стояло в зените и палило вовсю.
- Что это? - осипшим голосом спросил майор.
- Бэтмен, твоя очередь придумывать объяснения, - сказал я, выпрыгивая из кузова и с наслаждением стягивая надоевшую шинель.
- Ага, нашел, блин, сказочника, - весело ответил Мишка, присоединяясь ко мне, - может, Гарик что-нибудь сообразит?
- Нет, Серегину байку про невидимый бронетранспортер хрен переплюнешь! - в тон нам продолжил Горыныч. - Машенька! Давай расскажи товарищу майору, где он оказался!
Маша не ответила. Она во все глаза смотрела на окровавленный рукав моей гимнастерки. Я помог девушке вылезти из фургона и был тут же подвергнут самому внимательному осмотру. Но под дырявым рукавом никаких ран не оказалось.
- Не волнуйся, Машуль, уже все заросло, - поспешил я успокоить любимую, - и следа не осталось!
Ребята, весело перекликаясь, сбрасывали надоевшую военную форму прямо на землю. Уже поступило предложение организовать пикничок прямо здесь, не отходя от кассы. Из грузовика на это безобразие ошалело смотрел Журавлев.
- А вот, кстати, прекрасная возможность провести второй эксперимент по чудесному заживлению, - сказал я. - Майор, выходи, снимай шинелку, а то тут жара градусов под тридцать!
Журавлев с опаской покинул грузовик и, действительно ощутив жару, стал неловко снимать шинель. Я быстро размотал повязку на его простреленном плече. Так и есть! Под толстым слоем запекшейся крови раны не было! Ведь майор тоже попал в чужую реальность.
Увидев это чудо, Журавлев в изнеможении сел на траву. Мишка, уже доставший из багажника «Геленвагена» коньяк, сунул в руку майора пластиковый стаканчик, наполненный до краев. Журавлев машинально выпил, но как-то странно, мелкими глотками, словно холодную воду.
- Эк его проняло, бедолагу! - участливо произнес Мишка, подсовывая Журавлеву бутерброд с колбасой. - На-кась, закуси, а то развезет с голодухи. Тебя как зовут-то, майор?
- Петр, - ответил Журавлев. - Так где мы очутились, товарищи?
- Ладно, Петя, не будем юлить! - Я решил выложить майору правду. - Мы путешественники по времени, прибыли из будущего, относительно тебя. Сейчас мы вернулись домой!
- Из какого года вы прибыли? - тут же поинтересовался Петр.
- Из две тысячи третьего, - ответил я, - двадцать первый век, третье тысячелетие!
- Так, теперь понятно, откуда у вас такая техника и оружие, - проговорил майор, откусывая от бутерброда солидный кусок. - Слушайте, а чем война кончилась?
- Наши победили, естественно… - сказал я. - Вот только победа случилась в одна тысяча сорок пятом году и стоила России двадцать семь миллионов жизней.
- Ни хрена себе! Нет, я, конечно, понимал, что доктрина «малой кровью, на чужой территории» в наших условиях не сработает. Но чтобы воевать четыре года и понести такие потери! И кто в этом виноват?
- Ты только не кидайся на нас сгоряча, - предупредил я Петра, - но виноват ваш великий гений всех времен и народов, товарищ Сталин.
- Так я и думал, что из-за этой суки усатой мы обосремся! - выдал Журавлев. Мы обалдели. - А что вы думаете, у нас все его любят? В моей дивизии всех грамотных командиров пересажали в тридцать девятом. Уже ко мне подбирались, но что-то их остановило. Вряд ли то, что я успел повоевать на Халхин-Голе и в Финляндии.
- А ты, оказывается, ветеран, Петя… - протянул Мишка задумчиво. - Нам бы очень пригодились твои знания и опыт. Времени у нас сейчас вагон, так как вернуть мы тебя сможем в тот же день и час, из которого забрали. Так что подумай на досуге, захочешь ли ты остаться у нас или вернешься домой. Вдруг ты будешь рваться Родину защищать, хотя там и без тебя пушечного мяса хватает.
- Ладно, давайте перекусим по-быстрому, переоденемся и будем решать, как нам Ясуловича лечить, - подытожил наши разговоры Гарик, уже успевший соорудить праздничный стол на капоте джипа.
- А чего решать, - ответил я, - он сам через пару часов или даже быстрее оклемается. Так что я сейчас ему снотворное кольну, чтобы раньше времени в панику не ударился.
Мы наскоро сполоснулись водой из пластиковых канистр, подобрали Журавлеву подходящую рубашку, джинсы и кроссовки из наших запасов и после легкого завтрака не спеша поехали в Москву. На МКАДе Мишка свернул направо, чтобы загнать «КамАЗ» на Гарикову дачу, а мы на «Геленвагене» поехали через центр, давая возможность майору полюбоваться красотами города. После двухчасовой экскурсии остановились пообедать в уютном кабачке на Радищевской. Вдоволь насмотревшись и наохавшись от восторга на чудеса архитектуры и прочее (особенно поразил майора вид длинноногих девушек в топиках и мини-юбках), Журавлев впал в легкую меланхолию. Он вяло ковырялся вилкой в жюлъене и изредка отхлебывал из бокала белое чилийское вино, а мысли, видимо, блуждали где-то далеко. Еще по пути Маша, достав ноутбук, покопалась в архивных файлах Министерства обороны и выяснила, что майор Петр Журавлев числится пропавшим без вести под Вязьмой в октябре сорок первого года. Родственников у Петра не было, с женой он развелся до войны, а детей они не завели. Так что в прошлом его ничего не удерживало. Ну, может быть, чувство долга перед страной.
Вообще, для человека из своего времени Журавлев держался просто великолепно. Любой другой на его месте, попав из мясорубки боев в Москву начала третьего тысячелетия, впал бы в шок. А Петр как-то мгновенно принял наши объяснения и начал понемногу адаптироваться к новой среде. Чисто внешне он гармонично вписался в обстановку со своей «модной» трехдневной щетиной на лице. Я даже заметил несколько упавших на майора заинтересованных взглядов девушек.
Вернувшись на Гарикову дачу, мы устроили Журавлева в гостевой комнате и оставили наедине со своими думами. Ясулович к тому времени уже проснулся. Беглый осмотр показал, что он тоже в полном физическом порядке. Снабдив Ясуловича чистой одеждой, мы отправили его в душ. Когда он, благоухая шампунем, вновь появился в холле, Мария подробно объяснила Илье, куда и зачем он попал, и какие перспективы перед ним открываются. Затем я повел Ясуловича ужинать на кухню, Маша засобиралась домой, Мишка и Гарик решили съездить в ночной клуб развеяться. Я остался, чтобы присмотреть за гостями. Журавлев уже крепко спал, и Ясулович, немного покопавшись в библиотеке, тоже отправился на боковую. Огромная хоромина постепенно погрузилась в тишину.
Я немного послонялся по опустевшему дому, затем, покопавшись в Гариковой коллекции DVD-дисков, выбрал какой-то боевичок и уселся в холле, перед огромным экраном проекционного телевизора. Фильм оказался совершенно пустым, и вскоре я уже перестал следить за сюжетом, целиком погрузившись в собственные мысли. «Зачем мы все это делаем? Зачем проливаем свою и чужую кровь? Зачем втягиваем в свои игры посторонних людей? Ради богатства? Так денег у нас столько, что хватит нашим детям, если, конечно, они у нас появятся. Ради приключений? Так развлекаться можно и не покидая своего времени. У нас хватает экзотических мест, где мы не успели побывать. Хотим принести благо России? Вроде бы да, именно такой идеологией мы и прикрываемся. Вот только что мы успели сделать полезного? Экспроприировали у экспроприаторов ценности? Да! А принесли этим пользу? Очень сомнительно! В семнадцатом веке переломили об колено закономерный исторический процесс и тут же бросили эту новоиспеченную реальность как надоевшую игрушку! А ведь еще неизвестно, к каким последствиям это может привести! Может, мы зря качаем историческое древо? Вдруг оно переплетется корнями или ветками, то есть потоками реальностей? Не дай бог начнутся пересечения, пробои!»
Если бы я знал тогда, к каким последствиям в действительности приведут наши действия!!!
ПРОБОЙ РЕАЛЬНОСТИ 3
Девчонка голосовала перед эстакадой на пересечении Восемьдесят третьей с Лексингтон-авеню, видимо, не подозревая, какое место она для этого выбрала. Ни одна из редких машин, проносящихся в этот поздний час по бульвару, не останавливалась. Водители видели в ней бандитскую приманку.
Намокшие от ночного дождя волосы и потемневший от влаги плащ доказывали, что девушка уже довольно давно торчит на улице. Из своего укрытия в переулке частный детектив Владислав Косарев наблюдал за ней уже минут пятнадцать, раздумывая, какой черт занес несчастную в эту дыру. В отличие от случайных прохожих, он совершенно точно знал, что местным бандам сегодня не до засад на дорогах. Лексингтон-авеню в этом месте являлась границей между территориями «Ночных пауков» и «Боеголовок», третий день воюющих друг с другом.
Не обнаружив активности со стороны бандитов, Влад все-таки решил прийти девушке на помощь, прекрасно зная, что в лучшем случае ее просто изнасилуют и убьют. Про худший вариант даже не хотелось думать. Достав из оружейной пирамиды «АК-204», Косарев опустил предохранитель и положил автомат на соседнее сиденье. Не включая фар, тихонько вывел машину из переулка. Последние двадцать метров Владислав проехал очень медленно, внимательно осматриваясь - вроде все чисто. Скрипя сервоприводом, открылся правый люк, и в кабину ворвался холодный воздух, пахнущий гниющими отбросами и пороховым дымом.
- Присаживайтесь! - вежливо пригласил Косарев. Девушка сунулась в люк, но, увидев лежавший на сиденье автомат, отпрянула от машины.
- Садись быстрее! - заорал Влад, но спасаемая в ужасе бросилась от спасителя.
Ему бы нажать на газ и уехать, плюнув на эту идиотку, однако это означало оставить ее на верную смерть. Поэтому Косарев выскочил из-под прикрытия бортовой брони и, в несколько прыжков настигнув девушку, грубо схватил ее и поволок к машине. Девчонка заорала так, что у него заложило уши.
- Заткнись, дура, своим криком ты созовешь всех бандитов района, - рявкнул Владислав.
До машины оставалась пара метров, когда сильный удар в спину свалил их на землю. Скосив глаза через плечо, Влад увидел торчащую под левой лопаткой арбалетную стрелу с сине-зелено-черным оперением - цветом «Боеголовок». Девушка от неожиданности замолчала и успела увидеть, как рядом с ее головой от асфальта рикошетировала еще одна стрела.
- Не двигайся, - прошептал Косарев, - притворимся мертвыми.
Будь он один, то, пользуясь защитой бронежилета, прыгнул бы в машину и благополучно смылся. А теперь придется давать бой.
Боевики медлили выходить из-за укрытий - хороший признак, значит, здесь только патруль, а не вся банда. Наконец послышались шаги четырех человек. Выходит, как минимум двое сидят в прикрытии.
Подпустив противника поближе, Косарев рывком вскочил, выдергивая из кобуры импульсник Стечкина. С интервалом в полсекунды прошелестело четыре выстрела. Пробитые пулями тела «Боеголовок» еще падали на землю, а Владислав, швырнув девушку в открытый люк и выхватив автомат, уже скрылся в темноте под эстакадой.
Оторопевшие от такого развития событий снайперы из группы прикрытия с запозданием открыли огонь. Своей стрельбой эти дураки только обнаружили себя. Косарев прекрасно видел их через мощный инфракрасный прицел. Два выстрела - два трупа.
Через минуту, проскочив под эстакадой и вырулив на Лексингтон-авеню, Владислав мчался в направлении Тринадцатой улицы, где у него был схрон. Девчонка билась в истерике, и он как мог успокаивал ее. Выяснилось, что девушка поссорилась со своим приятелем и выскочила из его машины в первом попавшемся месте. Минут через пятнадцать Косареву удалось узнать, где живет несчастная, и доставить ее домой в целости и сохранности. После этого Влад немного расслабился и почти перестал следить за окружающей обстановкой - результат не замедлил себя ждать. Кабину залил яркий белый свет, под колесами грохнуло, машина несколько раз перевернулась, Косарев ударился головой о приборную панель и потерял сознание.

Часть II
ВСТРЕЧНЫЙ БОЙ

ГЛАВА 1

Через пару недель жизни на арендованной вилле на Лазурном Берегу в октябре 1975 года мы сильно заскучали. Ужасы экспедиции в осень сорок первого уже успели выветриться из памяти. Да и получили мы от тогдашнего мероприятия гораздо больше, чем рассчитывали. После находки либереи Ясулович предпочел остаться в семнадцатом веке и стал у Дмитрия Первого чем-то вроде министра культуры. К Илье присоединился и майор Журавлев. Петра мучила совесть, что он не может исполнить свой долг перед Родиной и, поступив на службу в Новую армию, он наконец-то обрел желанный покой. Когда через три местных месяца мы покинули уже ставшую нам вторым домом Москву семнадцатого века, Журавлев уже занимал должность начальника штаба и был правой рукой Скопина-Шуйского. Теперь мы имели в той реальности двух резидентов. Ну, вот! Мы уже начали обзаводиться агентурой.
В один из прекрасных светлых, теплых вечеров мы, отправив в город местных подружек Гарика и Мишки, вчетвером уселись возле камина. От ничегонеделания стали развлекаться выдумыванием сценариев самых невероятных и как можно более нелогичных вмешательств в историю. Мелькали предложения спасти «Титаник», развернуть каравеллы Колумба, помешать высадке Александра Македонского на азиатский берег, не дать китайцам построить стену. Поразвлекавшись так около часа, мы примолкли. Ведь с нашими возможностями все это вполне осуществимо. После паузы Машенька предложила спасти от огня Александрийскую библиотеку. Эта идея была отвергнута с порога. Ну, как же! Мы уже преподнесли своим современникам сокровище либереи Ивана Грозного.
После кратковременного раздумья Горыныч кинул мысль помочь объединенной армии русских и половцев выиграть битву на Калке. Но не желая больше вступать в близкий контакт с аборигенами, использовать в финальной стадии сражения боевой вертолет. И та и другая противоборствующие стороны могут расценить появление «вертушки» как акт божественного вмешательства. Это может напугать разведчиков Чингисхана и позволит оттянуть массовое вторжение войск хана Батыя. Получив свежую тему для интеллектуальных упражнений, мы принялись азартно обгладывать косточки этого предложения.
Смогут ли русские грамотно воспользоваться предоставленной отсрочкой? А если смогут, то во что это выльется? Ведь для гарантированного отражения монгольского нашествия русским княжествам необходимо консолидироваться. А при тогдашней политической обстановке в стране это весьма проблематично. Гораздо проще для нас было бы работать в четырнадцатом веке. Московские князья уже подгребли под себя половину России. К тому же в Европе уже вовсю пользовались порохом, и нам не придется заново изобретать его.
Но Гарик все-таки убедил нас попробовать осуществить его авантюру и проследить последствия в течение хотя бы ста лет. Прервав каникулы, мы рванули в Москву. По скорости, с которой это было сделано, я понял, что все давно соскучились по новым приключениям. Такое «сафари» становилось для нас наркотиком. Вернувшись на «базовую», мы развили бурную деятельность по подготовке. Но вскоре столкнулись с одной проблемой. Одной, но весьма существенной для нашего плана. Дело было за малым - достать боевой вертолет.
Я с друзьями склонялся к тому, чтобы полуофициально купить подержанный «Ми-24» или, на худой конец, «Ми-8» в гражданском исполнении, с последующей модернизацией. Но тут нас всех удивила Мария. Девушка разработала совершенно фантастическую на первый взгляд операцию по угону новейшего «Ка-50» прямо с авиашоу в честь дня авиации на аэродроме в Тушино. В основе Машиного плана лежала хитроумная манипуляция с «окнами». Нужно было только сделать рамку «окна» размером, соответствующим габаритам вертолета.
На изготовление легкой разборной рамы ушло всего несколько часов. Затем был приобретен заброшенный заводик по Симферопольскому шоссе. На его территории располагались подходящие для хранения нашей техники помещения. В день осмотра новой недвижимости мы обратили внимание на огромную замерзшую лужу посреди самого большого ангара. И это в конце августа! С этого момента наша новая база стала именоваться «Каток». Еще несколько дней было потрачено на разведку, отработку действий и эксперименты с «окнами».
Наконец мы приступили к реализации плана нашего гениального аналитика. Обычным будним днем мы подъехали на «КамАЗе» к Тушинскому аэродрому. Погода для нашей акции была самая подходящая - с неба сплошным потоком низвергалась вода. За небольшую по нашим меркам сумму - пятьсот долларов нас беспрепятственно пропустили на поле. Горыныч с «глазком», наведенным на девяносто восьмой год, прошелся по пустой полосе и нашел стоянку с полностью готовым к демонстрационным полетам вертолетом. И что немаловажно - возле боевой машины только два механика. Мы собрали свою гигантскую рамку и по указанию Гарика подтащили ее на нужное место.
Вся операция заняла несколько минут. Развернули «окно», выскочили из-под дождя под синее безоблачное небо прошлого. Вырубили механиков электрошоком. Зацепив вертолет лебедкой, утащили его к себе. Закрыв после этого «окно», тут же открыли его снова, механики уже как-то привычно упали от прикосновения шокеров, и в нашем распоряжении оказался второй вертолет, до последнего винтика идентичный предыдущему. Опять открыли «окно», но теперь в девятнадцатый век. Здесь важна не точная дата, а возможность быстро убрать обе «Черные акулы» с открытого места, чтобы современники не засекли это чудо. Пока от чужих глаз нас прикрывал ливень. Поэтому мы дружно навалились и затолкали машины на поросший репейником пустырь. Я и Гарик остались возле вертолетов, а Маша и Бэтмен со своей стороны свернули «окно». Половина дела сделана.
Теперь Суворов с Качаловой должны разобрать рамку, погрузить ее на грузовик, постараться благополучно добраться с аэродрома до нашего ангара, снова собрать раму и развернуть «окно». А нам с Горынычем остается только ждать, когда друзья включат для нас радиомаяк. Если все пройдет благополучно, то долго ждать нам не придется. Ведь у нас относительно «базовой» реальности время стоит.
- Лихо мы все провернули, - восхищенно проговорил Горыныч, извлекая из кармана плоскую фляжку с коньяком.
Мы выпили по паре глотков.
- Не говори «прыг», пока не перегопнешь, - охладил я эйфорию моего друга, - еще ничего не кончилось. Если ребята не свяжутся с нами в течение ближайших секунд, то считай, что мы попали. Ведь развернуть «окно» с нашей стороны невозможно.
Но в этот момент запиликала рация. Я облегченно вздохнул.
- Ну, как вы там? Загораете небось? - донесся из динамика Мишкин голос.
- Да мы тут только и успели, что по пятьдесят грамм принять, - ответил я.
- Узнаю старых алкоголиков! А нам с Машей пришлось повозиться. Сначала на аэродроме какой-то чудак приставал с вопросом: «Какую хреновину вы там собирали?» Потом на МКАДе попали в капитальную пробку. Полтора часа простояли. А в довершение всех бед возле самого ангара пробило колесо. Пришлось повозиться с запаской, и к тому же под проливным дождем. Маша за вас очень волновалась - мол, как они себя чувствуют, одинокие и неприкаянные?
- Передай ей, что у нас полный порядок. Погода летная, самочувствие отличное, настроение бодрое! - отрапортовал я.
- Ладно, хватит лирики, - сказал Мишка, - включаю маяк. Я пойду шашлык готовить к вашему прилету, а связь будет держать Мария.
На проверку вертолетов ушло минут пятнадцать. Разбираться с управлением долго не стали - поняв, что сможем поднять машины в воздух и долететь до места назначения, боевые системы решили изучить потом. Сам перелет занял всего лишь полчаса. Шли на бреющем, распугивая крестьянских коров. Москву обошли по дуге, чтобы не создавать легенд о крылатых драконах. Когда мы подлетели к точке рандеву на несколько километров, Мишка с Марией, по нашей просьбе, выпустили в воздух несколько сигнальных ракет. И через пару минут наши «Черные акулы» благополучно приземлились на большой поляне, на краю которой темнел гигантский прямоугольник развернутого «окна». Возле него курился костерок с обещанным шашлыком.
Мы с Гариком заглушили двигатели и вылезли из кабин. Состоящая из двух человек группа встречающих хором закричала «ура!».
- Торжественный банкет в честь героического перелета Тушино-Пахомово объявляю открытым! - провозгласил Мишка и выстрелил пробкой из-под шампанского.
Мы с Горынычем переглянулись, достали пистолеты и присоединились к салюту боевыми патронами.
Суворов как обычно не подкачал. Рядом с костром стоял уже накрытый раскладной столик и стульчики. Около него - в походном холодильнике напитки. Закуски и зелень уже разложены по тарелкам. Когда мы выпили по третьей и приступили к сочному, ароматному мясу, Гарик посмотрел на вертолеты и сказал:
- Теперь, обладая этими игрушками, мы можем разгонять любые армии Древнего мира, испепелять любые неприступные крепости, диктовать свою волю целым народам!
- А я все ждал, когда она в тебе проснется, - сказал я, прожевав кусок.
- Кто? - опешил Игорь.
- Мания величия, - под общий смех уточнил я. - Нам еще надо к этим птичкам боеприпасы поиметь, испепелитель!
- Я уже нашла место, где можно раздобыть неуправляемые и управляемые ракеты, а также снаряды к вертолетной пушке, - неожиданно заявила Мария. - Три года назад на территории вертолетного полка под Тулой вспыхнул пожар. Сгорели склады с боеприпасами. Я проверила - там теперь огороженное колючей проволокой пепелище. Охраны никакой.
- Маша, ты гений! - воскликнул Мишка и попытался поцеловать девушку, но я пнул его под столом ногой, и Бэтмен ограничился лобызанием руки.
- Осталось только разработать схему штурма конного корпуса Субэдэя. Но сейчас Машенька скажет, что и этот план уже готов, - сказал я.
- Откуда ты знаешь? Ты что, шаман? - Девушка улыбнулась. - Да, план готов. Я предлагаю провести атаку в финальной части битвы, во время штурма монголами укрепленного лагеря киевского князя Мстислава. Вмешательство неизвестной силы, возможно, божественной, в тот момент, когда другие князья уже обращены в бегство или повержены, должно сильно укрепить репутацию киевского князя. Это позволит ему доминировать впоследствии, что в свою очередь может привести к объединению русской земли под его рукой.
- А не лучше ли сделать ставку на Мстислава Удалого? - вставил слово Игорь.
- Не стоит. Уж слишком он импульсивен и потому непредсказуем! - ответила Маша. - Да, он опытный воин и храбрец, но для создания и управления крупным государством нужны не только эти качества.
- Машенька, я всю жизнь считал баб дурами, - проговорил Мишка, - но теперь готов пересмотреть свой взгляд на интеллектуальное развитие женского пола.
- Спасибо, Мишенька! Я буду считать твои слова комплиментом, - ответила с нескрываемой иронией Маша. - Я готова и дальше удивлять тебя.
В тот вечер мы не стали засиживаться допоздна. Утром нас ждало слишком много дел. Ведь получив в свои руки столь мощное оружие, нам не терпелось проверить его в бою. Уже на следующий день мы съездили в указанное Качаловой место за боеприпасами и набили полный кузов. Все оказалось действительно очень просто. Мы на «КамАЗе» въехали на огороженный колючкой пустырь, по уцелевшим фундаментам нашли здание склада, завели машину внутрь и открыли «окно» в одну из ночей трехлетней давности. После чего нам оставалось только спокойно, как в супермаркете, выбирать по маркировке нужные ящики и контейнеры.
Уже через трое суток мы были полностью готовы к операции. Управление оружием «Ка-50» было изучено досконально. Вертолеты заправлены топливом и снаряжены. Представленный нам Марией план поражал своей дотошностью. В нем была карта с подробным маршрутом от нашего ангара до реки Калки, с указанием всех ориентиров и азимутов. На отдельной крупномасштабной карте аккуратно нанесено расположение русских и монголов и дана точная схема маневрирования над целью, с указанием высот и углов тангажа. Кажется, Мария решила окончательно добить нас своим интеллектом.
Нам с Игорем оставалось только сесть в пилотские кресла и отправиться воевать.

ГЛАВА 2

На фуршете в честь годовщины издания в Нью-Йорке русскоязычного журнала «Эхо Америки» все разговоры вертелись вокруг темы недавнего разгрома американского флота в Персидском заливе. К порядком заскучавшей Елене Старостиной подошел знакомый дипломат из Российского консульства, который, будучи навеселе, пребывал в игривом настроении.
- Леночка! Со мной вчера произошел забавный случай, как раз по вашей части!
- И что же с вами случилось? - без интереса спросила Елена, отворачивая лицо в сторону, так как от дипломата несло перегаром.
- Звонят мне вчера из городского управления полиции и просят подъехать в двадцать шестой участок для освидетельствования личности якобы гражданина России. Ну, приезжаю я в участок. Местный детектив тащит меня в больницу, там молодой человек в гипсе, ну оч-чень героической наружности, - тут дипломат икнул, - объявляет мне, что он подданный Российской империи, и требует немедленно вызвать посла. Называет какое-то кодовое слово. Полный псих!!! Я так детективу из участка и сказал!
- Не вижу в вашем случае ничего интересного!
- Обстоятельства появления этого героя довольно загадочны, автомашина у него какая-то странная, я видел ее во дворе, ни на одну модель не похожа и сильно покорежена. Да и по-русски он говорит чисто, но с каким-то непонятным акцентом.
- Спасибо за ценную, но бесполезную информацию, - произнесла Лена и демонстративно отвернулась.
На следующий день Лена по привычке встала рано, и только умывшись, одевшись и позавтракав, вспомнила, что все дела в Нью-Йорке у нее закончены, а до рейса в Москву осталось два дня.
Перед Еленой встала проблема убить свободное время, по возможности с пользой.
«А что это вчера плел этот пьяный идиот на фуршете о каком-то загадочном русском? Надо разузнать об этом деле поподробней», - подумала журналистка и, достав телефонную книгу, принялась искать номер управления полиции.
Войдя в здание 26-го полицейского участка, Лена поняла, что попала в филиал сумасшедшего дома. Мимо нее с папками в руках сновали небритые мужики в пропотевших насквозь белых рубашках, увешанные кобурами со всевозможной стреляющей техникой.
То и дело во входную дверь вваливались еще более потные, красномордые, толстопузые патрульные, тащившие упиравшихся нарушителей правопорядка.
Во всем этом бедламе Лена с большим трудом нашла говорившего с ней по телефону детектива, который, узнав, что она русская журналистка из Москвы, согласился ей помочь и выдал разрешение на посещение задержанного.
На просьбу Елены посмотреть на загадочный автомобиль детектив ответил отказом, объяснив, что его сейчас изучают эксперты.
- Что вообще произошло? - в упор спросила Елена.
- Живущие в том квартале услышали громкий звук, напоминающий взрыв. Приехавший патруль обнаружил на проезжей части искореженный микроавтобус. Но, кроме этого, следов взрыва обнаружить не удалось, - устало объяснил детектив.
- Так в чем обвиняется арестованный вами человек? - продолжала напирать Елена.
- Он не арестован, а задержан до выяснения обстоятельств. А максимальное обвинение, которое мы можем ему инкриминировать - это нарушение общественного порядка, - еще более устало проговорил детектив, уже явно жалея, что согласился помочь журналистке.
- А почему ваши эксперты так заинтересовались этим микроавтобусом?
- Он оказался бронированным электромобилем, совершенно неизвестной нам конструкции, набитым сложнейшей электронной техникой непонятного назначения и устройствами, по-видимому, являющимися оружием, хотя совершенно на него непохожими. - Рассказывая, детектив оживился, как будто эта тема его сильно интересовала.
Вся эта информация сильно подогрела интерес Елены к этому делу. Ей уже не терпелось увидеть «подданного Российской империи».
Войдя в больничную палату и увидев искомую личность, журналистка не разочаровалась.
С ногами, закованными в гипс, полуприкрытый белой простыней, на кушетке, скрывающей его высокий рост, лежал мускулистый молодой мужчина (Лена автоматически отметила банальность этой ситуации).
Раненый, казалось, спал, но при появлении Старостиной открыл глаза.
- Добрый день, меня зовут Елена Старостина, я журналист, представляю газету «МК». Я хотела бы задать вам несколько вопросов по поводу вчерашнего происшествия.
- Добрый день, мадемуазель, приношу свои извинения за то, что не могу встать, - ответил раненый на прекрасном русском языке. - Разрешите представиться - Владислав Аскольдович Косарев. Ваш визит для меня приятная неожиданность. А я опрометчиво считал, что знаю всех членов русской общины. Каким ветром занесло столь прелестное создание в этот богом забытый город?
«Однако! - подумала Лена. - И это он о Нью-Йорке!» А вслух сказала:
- Я здесь по долгу службы, а сейчас хотела бы узнать, что с вами произошло.
- Извините, мадемуазель, но на эту тему я могу разговаривать только с представителями посольства.
- Из посольства никто не появится. Ведь оно находится в Вашингтоне, - терпеливо, как маленькому, объяснила Лена, - а здесь в Нью-Йорке есть только консульство. Тот человек, который приходил вчера, как раз оттуда. Так вот, этот дипломат почти официально объявил вас сумасшедшим.
- Что-что? - переспросил Косарев, думая: «Какой, к чертовой матери, Вашингтон? Я же назвал этому дураку кодовое слово, что же, черт возьми, происходит?» - и добавил: - Он тоже показался мне несколько странным, ну да бог с ним! Ваше присутствие здесь для меня гораздо интереснее. А что означает название вашей газеты - «МК»?
- Это аббревиатура - «Московский Комсомолец», - сказала Лена.
- А что означает «комсомолец»?
- Это член организации под названием «Коммунистический союз молодежи», - ответила Лена.
- Я уже два года не живу на родине, но информацию оттуда получаю регулярно, а о такой организации мне не рассказывали. Вы тоже комсомолец?

Предыдущая страница 10 Следующая страница


11 Алексей Махров

- Нет, эта организация уже давно не существует, а у газеты старое название, - сказала Лена, подумай: «Шутит он, что ли? Говорит, что недавно из России, и не знает таких элементарных вещей!»
«Какую-то ерунду она говорит, - подумал Владислав. - Что это за давно прекратившая существование таинственная организация, про которую я даже не слышал? Наверное, она из полуподпольной молодежной газетенки, распространяющейся на бумаге. Среди студентов сейчас моден марксизм. Надо поскорее отвязаться от этой „революционерки“ и еще раз обратиться к официальным властям».
- А чем вы занимались в Нью-Арке? - вслух спросил Косарев.
- Писала серию статей о русской эмиграции, - ответила Лена.
- Странно, насколько мне известно, единственный эмигрант в Нью-Арке - это я. Все остальные русские в этом городишке либо дипломаты, либо заезжие купцы. Так что вы должны были писать обо мне.
В ответ на эту фразу своего собеседника Елена только удивленно хмыкнула.
- Ловлю вас на слове! Расскажите немного о себе. Чем вы занимаетесь?
- Я имею лицензию частного детектива и узкую специализацию охотника за головами. Ловлю объявленных в розыск преступников и сдаю их в полицию за вознаграждение. В таком городишке, как Нью-Арк, это очень прибыльное занятие.
- А чем вы занимались в России?
- Командовал особой сотней лейб-гвардии Атаманского полка.
- Ого! Зачем же вы покинули Родину?
- Меня выгнали из армии за дуэль с членом императорской фамилии
- Да что вы говорите! Расскажите, пожалуйста, поподробнее!
- Вы разве не слышали об этом случае? В свое время история наделала в столичных кругах немало шума. Ах, да, я совсем забыл, что вы из Белокаменной - до Москвы слухи могли и не дойти.
«Жаль, такой приятный парень, а несет полный бред. Видимо, действительно у него не все дома», - подумала Лена.
- С кем же из родственников императора вы сошлись в поединке?
- С зятем великого князя.
- Наверняка из-за женщины!
- Зря иронизируете! Этот мерзавец оскорбил мою сестру! Поединок начался прямо на балу в присутствии государя императора Алексея Николаевича. Со стороны зрелище должно было быть интересным - два петуха в раззолоченных мундирах рубятся на парадных шашках.
«Пора заканчивать разговор, - решила Лена. - Веду с этим психом бесцельную беседу, а время идет. Надо все-таки узнать, что с ним произошло вчера, и прощаться».
- Может быть, вы, ну хотя бы кратко, расскажете о событиях вчерашней ночи?
- Ничего особенного не произошло. Ловил преступника в «Красной зоне», да налетел на мину-ловушку. Немного пострадал. Тут откуда ни возьмись полиция. Представляете, ночью, посреди «Красной зоны» - полицейский патруль. Тут еще на удивление карета «скорой помощи» прикатила. Вытащили меня из машины, оказали первую медицинскую помощь и привезли сюда. Вот и вся история. Ничего интересного, если не считать героического поведения полиции и медиков, - сказал Косарев. - А теперь, извините, но я вынужден попрощаться с вами - мне нужен отдых.
- Да, я понимаю, это вы меня извините за то, что утомила вас, - произнесла Лена, подумав: «Прощай навек, и подпись: твоя крыша!»
В знак того, что разговор закончен, Владислав закрыл глаза.
Елена попятилась из палаты, опасаясь поворачиваться к больному спиной.
Уже в коридоре она решила забыть об этом частном случае умопомешательства, но у стойки регистратора ее ждали уже знакомый детектив из участка и пожилой мужчина в белом халате, представившийся лечащим врачом пострадавшего.
- Вы говорили с ним? Что он вам сказал о причине взрыва? О своем оборудовании? О том, кто он на самом деле? - торопливо заговорил детектив.
- То, что он мне сказал, можно считать бредом сумасшедшего, по-моему, он настоящий шизофреник, - ответила девушка.
- Я бы не стал ставить столь поспешного диагноза, - вмешался в разговор врач. - Сегодня утром я осматривал этого пациента, и мне он показался совершенно здоровым психически. Он нормально реагирует на внешние раздражители, место своего пребывания и дату назвал правильно, проявил нормальный интерес к состоянию своего здоровья, и, видимо, неплохо разбирается в медицине - вопросы задавал вполне профессионально.
- Скажите, доктор, а на каком языке вы разговаривали?
- На английском, естественно. Уж извините, но на английском он говорит гораздо лучше, чем вы. К тому же прекрасно владеет французским и немецким - в этом я убедился сам. А также, по его словам, - испанским, арабским и турецким. Этого я проверить не смог, так как этими языками не владею.
- Что он вам конкретно сказал о событиях той ночи? - нетерпеливо заговорил полицейский. - Перескажите, пожалуйста, даже если это была чушь, потому что с нами он говорить отказался категорически.
Весьма удивленная словами врача, Елена не сразу услышала последний вопрос, и детектив повторил его. Старостина кратко пересказала весь бред о «Красной зоне», мине-ловушке и о героическом поведении полицейских. Детектив озадаченно хмыкнул и сказал:
- Действительно, бред. Восточная Тринадцатая улица, на которой его нашли - благополучный район. Откуда там взяться минам-ловушкам?! Но взрыв то все-таки был! Док, а что вы скажете о физическом состоянии своего пациента?
- Сложные переломы обеих ног и легкая контузия от взрывной волны, но вот что удивительно - сегодняшний рентген показал, что кости уже хорошо срослись, как после двухнедельного лечения. Но вчерашний рентген и осмотр, который я проводил лично, говорили о том, что переломы свежие. А в чем, собственно, дело, офицер?
- Дело в том, док, что у нас возникло много новых вопросов. Поэтому мы бы хотели оформить задержание и забрать вашего пациента к себе.
- Это абсолютно невозможно, офицер! Рентгеновский снимок может оказаться ошибкой, а вчера, когда я накладывал гипс, его ноги представляли собой кровавое месиво. Я никому не позволю забирать больного до повторного осмотра.
- Хорошо, док, не кипятитесь, пока мы его трогать не будем, хотя, черт возьми, я бы задал ему пару вопросов!
- А что произошло, детектив, почему такая спешка? - вмешалась в разговор Лена.
- Час назад взорвалось одно из устройств, которое мы нашли в машине вашего соотечественника. Эксперту, попытавшемуся разобрать эту штуковину, оторвало руки. А сейчас, док, я хотел бы забрать тот костюмчик, в котором раненого привезли в больницу. Вот разрешение на изъятие.
Через десять минут формальности были улажены, и детектив прямо в коридоре стал рассматривать окровавленный комбинезон из матово-черной ткани, напоминающей шелк.
- Никогда не видел ничего подобного! - наконец сказал полицейский Старостиной, которая все время следовала за ним по пятам. - Здесь везде вшиты всякие микроэлектронные штучки, а материальчик хоть и мягкий, однако необычайно прочный - врачи «скорой» так и не смогли его разрезать, словно это кевлар. Даже в спецвойсках вряд ли найдешь что-нибудь похожее. А в вашей стране?
- Год назад я писала статью о спецподразделениях Российской армии, мне показывали разную технику, такого костюма мне видеть не приходилось.
- Загадка за загадкой! Может быть, поговорите с ним еще раз?
- Я думаю, вряд ли он сегодня скажет больше. Возможно, завтра, когда он поймет, что помощи из посольства не будет, станет посговорчивей.
- Хорошо, завтра, если это вас не затруднит, позвоните мне в десять часов.
Лена попрощалась с полицейским и, выйдя из больницы, потратила остаток дня на то, чтобы собрать информацию о Владиславе Аскольдовиче Косареве. Ее старания не увенчались успехом - человека с таким именем не существовало.
Чтобы развеяться, Старостина решила позвонить в Москву своей лучшей подруге Марии Качаловой. Дома той не оказалось, в редакции журнала сообщили, что Качалова уволилась, пришлось перезванивать на сотовый, но там все время бубнили: «Абонент не отвечает или временно недоступен». Как раз в этот момент Маша пребывала в 1223 году, провожая на Калку вертолеты, пилотируемые Сергеем и Игорем.

ГЛАВА 3

На следующий день детектив из 26-го участка сам позвонил Елене и поинтересовался, планирует ли она визит к своему соотечественнику. Почувствовав в словах полицейского подвох, Старостина насторожилась.
- Что-нибудь случилось, детектив? - спросила журналистка.
- Дело в том, что ночью в лаборатории, исследующей аппаратуру вашего загадочного земляка, произошел новый взрыв. Опять при разборке рванула одна из хитрых штучек. На этот раз никто не пострадал. Эксперты сделали выводы из вчерашнего происшествия, и теперь все работы ведутся дистанционно. Утром я навестил в больнице нашего общего знакомого. И он вновь отказался со мной разговаривать и потребовал представителя посольства. Тогда я показал ему бумагу из консульства с официальным отказом. Вот здесь и началось самое интересное - господин Косарев очень заинтересовался этой бумагой, причем, как мне показалось, особое внимание проявил к бланку и печатям, а не к содержанию. Потом пациент выразил желание ознакомиться с новостями. Я распорядился о телевизоре и свежих газетах. Вы бы видели лицо господина Косарева, когда в его палату принесли все это. Мне показалось, что вашего соотечественника хватит удар, настолько он растерялся, но быстро овладел собой. Познакомившись с предоставленной информацией, Косарев попросил о встрече с вами.
- Хорошо, я сейчас приеду, - пообещала Елена.
Уже через полчаса Старостина была в больнице. У дверей палаты теперь дежурили два полисмена. Здесь же беседовали детектив и лечащий врач. Доктор выглядел сильно недоумевающим.
- Я буду настаивать на собрании консилиума. Это же настоящий нонсенс! - услышала Елена последнюю фразу врача.
- Здравствуйте, доктор, - поздоровалась журналистка, - у вас тоже какие-то новости?
- Да, мисс, и весьма необычные. Сегодня утром я осматривал вашего соотечественника и делал рентген. На снимках видно, что кости уже полностью срослись. Сейчас я планирую собрать консилиум и обсудить со своими коллегами возможность снятия гипса с целью наружного осмотра. Скажите, в вашей стране все выздоравливают так быстро?
- Нет, доктор, в моей стране живут совершенно обычные люди. И лечение сложных переломов занимает несколько месяцев, - ответила Елена, - но мне кажется, что ваш пациент не совсем обычный человек.
Оставив детектива и доктора размышлять над ее последней репликой, Старостина зашла в палату. И сразу была поражена изменениями, которые произошли с Владиславом. Вчера он буквально излучал ледяное спокойствие, а сегодня сквозь внешнюю невозмутимость проглядывало отчаяние.
- Доброе утро, Владислав Аскольдович, - приветливо проговорила девушка.
- Доброе утро, Елена! Прошу прощения за беспокойство, но в этой стране мне просто больше не к кому обратиться, - воскликнул Косарев. - Еще вчера я думал, что попал в очередную переделку, а сегодня узнал, что мое положение гораздо хуже. Вы можете мне не поверить и даже назвать безумным. Со мной случилось что-то невероятное - после того как мой броневик напоролся на мину, я очнулся в совершенно другом мире. Теперь становится понятна активность полиции и «скорой помощи» - видимо, здесь нет такой преступности, как у нас. Вот такое устройство, - Владислав кивнул на телевизор, - я видел в последний раз в музее инженера Зворыкина. А у нас даже в такой отсталой стране, как САСШ, используются голографические стереовизоры. Газеты на бумаге не выходят уже лет десять, а журналисты распространяют свои материалы исключительно в электронном виде.
- Я даже не знаю, что вам ответить, - осторожно, подбирая слова сказала Лена, она еще не была готова поверить в такую фантастическую историю и не знала, кем считать своего собеседника. Сработал журналистский инстинкт - Старостина решила выудить у Косарева как можно больше информации и на ее основе уже делать выводы. - Я тоже вчера заметила в вас некоторые странности и, уж простите, сочла вас сумасшедшим. Но местная полиция утверждает, что при вас было множество неизвестного для них оборудования. За попытку разобрать одно из ваших устройств поплатился здоровьем эксперт. Он стал калекой - ему оторвало руки.
- Вот этого я и боялся, теперь добром они меня не отпустят! Все мое оружие и часть приспособлений оснащены самоликвидаторами. Ведь по своей работе мне приходилось лазить по самым темным закоулкам города, - пустился в объяснения Влад. - Я бы принес местным стражам порядка свои извинения, но они зря сунули нос в мои вещи. Теперь мне понятна настырность этого инспектора.
- По утверждению вашего лечащего врача, Владислав Аскольдович, вы уже практически здоровы, а ведь в больницу вас привезли с множественными переломами обеих ног! Скажите, если это не секрет, как можно исцелиться за два дня?
- Я получаю все больше и больше доказательств чуждости для меня этого мира. И одно из них - ваш вопрос. Это исцеление не секрет, Елена! В моей России каждый школьник знает, что всем офицерам армии и флота вводится вакцина, ускоряющая регенерацию тканей.
- Невероятно! - воскликнула Лена. - Неужели в вашем мире медицина добилась таких успехов? У нас это считается фантастикой!
- Мировая медицина здесь ни при чем. Эта вакцина применяется только на территории Российской империи, да и там еще не получила повсеместного распространения из-за своей дороговизны.
- Скажите, Владислав Аскольдович, а вы дворянин? - задала Лена очередной вопрос.
- Да, потомственный, - ответил Владислав.
- Но ваша фамилия совсем не похожа на дворянскую! - удивленно произнесла Елена.
- Я из казаков. А дворянин в третьем поколении, мой дедушка - будущий куренной атаман Кубанского казачьего войска, в молодости, еще будучи хорунжим, был представлен к ордену Святого Владимира первой степени за рейд по вражеским тылам во время Первого Джихада. А этот орден дает право на потомственное дворянство. Мой отец был представлен к тому же ордену за оборону крепости Шармаш-Шах в самом начале Синайского конфликта. Тогда погибла вся его первая семья - жена и трое дочерей. И я тоже удостоился Владимира с мечами - моя сотня первой ворвалась на улицы Порт-Саида во время Второго Джихада. Так что свое дворянство наша семья заслужила по праву.
- А что это за войны такие - Первый Джихад, Второй Джихад. И с кем вы могли сражаться в Порт-Саиде? С арабами? - спросила Лена.
- Понимаете, в моем мире остались только две крупные державы - Российская империя и Султанат Каабы, вполне естественно, что эти государства рано или поздно вступили бы в противостояние. К тому же в султанате у власти стоят правители Султаната, придерживающиеся ортодоксального ислама. Об этом косвенно говорит название их государства. Поэтому своей прямой обязанностью шейхи считают полное физическое устранение неверных. С этой целью ими были предприняты два карательных похода - джихады. Первый в тысяча девятьсот пятнадцатом году, а второй - совсем недавно, в девяносто пятом. Но несмотря на огромное численное преимущество султаната, где под ружье было поставлено сто пятьдесят миллионов человек, русская армия всегда одерживала победы.
- Войско в полтораста миллионов, как можно противостоять такой силище?! - воскликнула Елена.
- Ну, Лена, живая сила сейчас ничего не решает. Несмотря на поразительный фанатизм, султанатцев всегда подводит почти полное отсутствие техники. Несмотря на огромную территорию - половину Африки и весь юг Евразийского континента - и гигантские запасы полезных ископаемых, у Султаната нет ученых и изобретателей! Практически отсутствует тяжелая промышленность. И если бы не тайная материальная помощь Англии и Японии, мы бы уже давно раскатали султанатцев по Сахаре или сбросили в Индийский океан.
- Зачем англичанам и японцам помогать Султанату? Ведь расправившись с вами, султанатцы наверняка нападут на них? - недоуменно задала вопрос Лена.
- А вот это, Елена, вопрос большой политики. Помогая религиозным фанатикам против России, эти страны могут тешить свои амбиции. Или считать, что ограничивают экономическую экспансию русских. Тут дело темное, и одним из моих заданий было… - Владислав прикусил язык. - Впрочем, что может понимать бывший войсковой офицер в этом хитросплетении. Хотя скрывать мне особо нечего - даже пребывая в Америке, я продолжал верой и правдой служить своей Родине и императору.
- А у вас действительно правит император? - удивилась Лена.
- Да, его императорское величество Алексей Второй, - ответил Михаил.
- Вы сказали Алексей? Неужели это сын Николая Второго? Сколько же ему лет?
- Больше ста. В России самая высокая в мире продолжительность жизни! - сказал Владислав и, посмотрев на ошарашенное лицо Старостиной, спросил: - Это вас удивляет?
- Ну, еще бы! Моя страна уже восемьдесят пять лет считается демократической республикой, а продолжительность жизни, не говоря уже про ее уровень, сильно отстает.
- У вас республика?! Невероятно! - в свою очередь воскликнул Владислав. - Пожалуйста, расскажите поподробнее!
Пересказ новейшей истории занял у Лены целый час. За это время в палату дважды заглядывал инспектор и один раз врач. Весь Еленин монолог Владислав выслушал очень внимательно, не перебивая, только становился все задумчивее и задумчивее.
- Какая-то дикая, бессмысленная альтернатива моему миру! - под конец проговорил Владислав. - Ваши правители уничтожили огромное количество своих людей! И ради чего? Какая у вас сейчас численность населения?
- По последней переписи около ста сорока миллионов.
- Ужасно! Только коренное население Российской империи составляет пятьсот миллионов человек! И это при том, что последние пятьдесят лет Россия не вылезает из войн. Но за это время территория империи увеличилась почти вдвое. А вы за десять лет не можете навести порядок в самой захудалой своей колонии! Какой позор! У меня просто в голове не укладывается, как до такого положения можно было довести великую страну. - Косарев удивленно потряс головой. - А какое государство доминирует в вашем мире?
- Соединенные Штаты Америки, - ответила Лена.
- Чудны дела твои, Господи! - воскликнул Владислав. - У нас САСШ так и не сумели вылезти из Великой депрессии. Они обнищали настолько, что были вынуждены продать России Аляску и Северную Калифорнию. Мексика во время Атлантической войны сумела оттяпать все южные штаты, а Канада все северные! Так что теперь САСШ не страна, а обрубок какой-то!
- Потрясающе! Теперь я понимаю, почему у вас столица США находится в Нью-Йорке! Наверное, это единственный крупный город в стране. А что это за Атлантическая война? - поинтересовалась Лена.
- Война за передел колоний в бассейне Атлантического океана. Была начата в тысяча девятьсот тридцать пятом году Испанией, не пожелавшей смириться с итогами испано-американской войны тысяча восемьсот девяноста восьмого. В тридцать шестом году, после захвата испанцами Кубы, в боевые действия включилась Мексика, так и не простившая аннексии Техаса. Тогда же началось восстание в южных штатах. А в тридцать седьмом экспедиционный корпус Великобритании с территории своего доминиона Канады, вторгся в Иллинойс. Так что от янки просто клочки летели. Чтобы нивелировать возросшее влияние детей туманного Альбиона, Россия потребовала предоставить независимость Канаде и вывести с американского континента английские войска, заменив их канадским ополчением. В подкрепление своих слов в тысяча девятьсот тридцать девятом году флот блокировал все порты Великобритании. И гордым британцам пришлось пойти на уступки. Закончилась война в сороковом году, подписанием мирного договора в Санкт-Петербурге. Нам также удалось выбить у Испании военно-морскую базу Гуантанамо в аренду на девяносто девять лет.
- Просто фантастика! - изумилась Лена. - Неужели такое где-то возможно? Русские диктуют свою волю всему миру! А на чем основан столь высокий авторитет России на международной арене?
- Просто у России есть два мощных союзника, - пояснил Владислав. - Это ее армия и ее флот!
- А у нас и армия и флот в полном развале. На закупку нового вооружения у государства нет денег. Да что там говорить - у нас офицеры по полгода не получают зарплаты!
- Я не знаю, какая сила меня сюда забросила, но в стороне я не останусь! Тем более что я здесь не один. - Владислав кивнул на разбросанные на тумбочке газеты. - Все ваши издания до сих пор мусолят историю о разгроме американского флота неизвестными самолетами, хотя это произошло месяц назад. Зато мне прекрасно известны эти летательные аппараты. Это штурмовики «С-150» из группы «Черный орел», базирующейся на авианосце «Владимир Мономах», флагмане Индоокеанского флота. И плененного летчика я отлично знаю. Это мой однокашник по Пажескому корпусу Антон Крюков. Судя по сообщениям прессы, он сейчас находится здесь, в САСШ. Спасти товарища - для меня дело чести! А после этого мы вместе попытаемся разобраться, что же с нами произошло. Мне стоит рассчитывать на вашу помощь, Елена?
- К сожалению, нет, Владислав, срок моей командировки истек, - произнесла Лена, - уже завтра я улетаю в Москву. Я бы рада была остаться, чтобы помочь вам, но в США очень строгие законы. Мне пришлось бы уйти в подполье!
- Я не буду обременять вас своими проблемами, Лена, - сказал Косарев. - Позвольте только попросить вас об одном одолжении?
- Конечно, Владислав, все что угодно!
- Оставьте мне, пожалуйста, свои московские координаты. Мне будет важно иметь хотя бы одного знакомого на Родине.
- А вы планируете добраться до России? - Лена написала в блокноте номер сотового телефона. После этого разговора журналистка была готова поверить в правдивость «пришельца из параллельного мира». По крайней мере если рассказ Косарева - выдумка сумасшедшего, то это очень хорошая, логически увязанная выдумка. И Лена решила подождать, пока Владислав делами докажет свою уникальность. - Без денег, без документов, в совершенно незнакомой обстановке?
- Я русский офицер, Лена, к тому же прошедший спецподготовку, - без тени хвастовства проговорил Косарев. - Думаю, что справлюсь. Не смею вас больше задерживать. А этому настырному полицейскому скажите, что я согласен поговорить с ним. Нужно же мне выяснить, где они хранят мое оборудование.
- Прощайте, Владислав, мне было очень приятно общаться с вами. Желаю вам удачи.
- Спасибо, Лена, до встречи в Москве!
На следующий день, едва Лена успела упаковать вещи, раздался телефонный звонок. До вылета оставалось меньше трех часов, и Старостина с трудом уговорила себя снять трубку. Звонил детектив. Он огорошил сообщением о том, что ночью Косарев разбил гипс и сбежал из больницы, оглушив дежурящих у двери палаты полицейских. А затем нанес визит в лабораторию, где хранилось его оборудование. На записях камер слежения было видно, как Косарев вырубал охранников и экспертов, порой двигаясь с такой скоростью, что на экранах получалось только размытое пятно. Но никто из людей не получил травм и увечий. Часть своих устройств Косарев забрал с собой, а все остальное уничтожил. За нападение на муниципальное учреждение Косарев объявлен в розыск. В связи с этим детектив интересовался, не связывался ли беглец с госпожой Старостиной. Лена ответила отрицательно. Тогда полицейский попросил ее сообщить властям, если разыскиваемый вдруг появится. - К сожалению, детектив, я через три часа улетаю домой и вряд ли смогу быть вам полезной, - ответила Лена, подумав: «Скоро появятся сообщения об освобождении пленного летчика».

ГЛАВА 4

На подготовку операции «Битва на Калке» ушло восемь дней местного времени. Мы с Игорем сделали несколько разведывательных вылетов, километров на шестьсот-семьсот, проверяя ориентиры и подыскивая места для размещения запасных посадочных площадок, радиомаяков и точек дозаправки. Путь предстоял неблизкий. Дней через пять мы закончили предварительную рекогносцировку. Около половины маршрута досконально изучено с воздуха и нанесено на карту, вдоль трассы полета, в укромных местах размещены бочки с керосином, на западе и востоке от «аэродрома» расставлены замаскированные под пни радиомаяки для навигационного обеспечения. Настало время для первого броска. Тридцатого мая 1223 года мы всей компанией, на двух «Ка-50» и купленном совершенно легально новеньком «Ми-8», с увеличенными топливными баками, вылетели к Калке, имея намерение увидеть собственными глазами, а также снять на видео завязку битвы. Шли на большой высоте, направляясь почти строго на юг. Маршрут был выверен до последнего деревца, боевые машины подготовлены идеально, и нам оставалось только наслаждаться полетом. Дозаправку провели ближе к вечеру, в голой степи, километрах в ста от Харькова, на заранее выбранном месте, здесь же разбили временный лагерь и заночевали. Ранним утром следующего дня мы с Мишкой и Марией вылетели на «восьмерке». «Камовы» остались в лагере, под присмотром Гарика.
К полю боя вышли удивительно точно по месту и времени. Половцы как раз налетели на авангард татар. Дальнейшее развитие событий подробно описано в десятках исторических трудов. Проболтавшись над головами сражающихся почти до полудня, мы убедились, что битва развивается в точности по описаниям, и вернулись в лагерь на заправку. После плотного обеда в рейд ушел заскучавший от безделья Гарик. Маша наотрез отказалась отдыхать и отправилась с ним, мотивируя свой поступок тем, что она как профессиональный историк просто обязана присутствовать при таком событии. Вечером, при просмотре видеозаписей мы с удивлением обнаружили, что среди воинов, априори считавшихся татаро-монголами, нет ни одного ярко выраженного монголоида. Что еще более удивительно - и русские, и половцы, и «монголы» были обмундированы в практически одинаковые доспехи и вооружены одинаковым оружием.
- И вы хотите убедить меня, что это войско Субэдэя? - патетически воскликнул Мишка, тыча пальцем в монитор, где отчетливо просматривались роскошные русые бороды или пышные русые усы, произрастающие на лицах всех «монгольских» воинов, кроме самых молодых. - Вся эта битва напоминает эпизод каких-то внутренних разборок!
- Я такого даже не ожидала! - растерянно проговорила Маша, разглядывая на другом мониторе кадры из ставки «монголов». - Вот этот господин и должен быть тем самым Субэдэем! - Мария показала на рослого усатого мужика, одетого, как русский витязь с картины Васнецова. - Посмотрите, как он распоряжается, это и есть командующий.
- Между прочим, этот «Субэдэй» действительно одноглазый, и правая рука у него висит плетью. Приметы сходятся! - сказал я, внимательно присмотревшись. - Эх, надо было заранее расставить «глазки» с микрофонами на земле, тогда и картинка была бы более качественная, и звук бы шел. Интересно узнать, на каком языке говорят эти «монголы».
- Ну, так что делать-то будем, братцы, кого бом бить? - попытался внести ясность Горыныч.
- Фиг его знает, Гарик! Давай завтра еще понаблюдаем, как у них дело пойдет, - в растерянности предложил я. - В принципе все условия сходятся: одно войско пришло с запада, а другое с востока. В западном несколько командиров, а в восточном единоначалие. Сражение происходит именно на реке Калке и именно в указанный летописцами день и год. Я сомневаюсь, что в этом месте примерно в одно время могла быть еще одна крупная битва. Да еще и между своими!
На следующий день битва продолжилась строго по описаниям хронистов. Вскоре мы стали свидетелями события, которое потрясло нас до глубины души. Некий воин, судя по богатой отделке шлема - князь, с десятком дружинников сумел вырваться из сечи, доскакал до реки, сжег все переправочные средства, а сам благополучно смылся, бросив остальных на произвол судьбы.
- Судя по всему, это и есть великий «герой» Мстислав Удалый! - констатировала Маша.
- Вот подонок! - в сердцах высказался Мишка, глядя, как мечутся по берегу не успевшие переправиться воины.
Этот эпизод окончательно убедил нас, что происходящее на наших глазах сражение и есть знаменитая «битва на Калке»! Кстати, уничтожение лодок и плотов не остановило преследователей - они переправились на другой берег с помощью надутых бурдюков и связок сухого камыша.
Вечером мы до хрипоты спорили, что же нам теперь делать. Ну, не выглядел противник пресловутыми татаро-монголами, хоть ты тресни! На действиях по первоначальному плану настаивал Горыныч, сказав: «А что мы зря сюда тащили две боевые вертушки с кучей ракет?» Мария предлагала воздержаться от активных действий и набрать побольше сведений для анализа обстановки. Мы с Мишкой тянули с решением, но Гарик сумел нас убедить. Все-таки руки у нас чесались!
Второго июня 1223 года, в первой половине дня, я и Гарик вылетели к осажденному лагерю Мстислава Киевского на двух «Ка-50». Четко по плану Марии сделали круг над Калкой и зашли на центральное скопление «монгольских» войск со стороны солнца. Первый залп дали неуправляемыми ракетами, а со второго захода стали работать пушками и управляемыми ракетами по мелким группам. «Монголы» в панике бросились к реке. Мы с Гариком сделали небольшую паузу, дав возможность как можно большему количеству воинов влезть в воду. Следующий залп отправил на дно сразу несколько тысяч. Сделав еще один круг, я вдруг заметил, что русские не остались простыми зрителями, а перешли в наступление и добивают противника по всему фронту. Молодцы, никакой растерянности. Я мысленно поаплодировал такому поведению своих предков. Чтобы решиться на атаку после появления вертолетов, нужно обладать недюжинной смелостью и хладнокровием.
- Слышь, Серега, смотри, что князь киевский делает! - раздался в наушниках голос Игоря. - Права Машка, на правильного человека мы ставку сделали.
- Да, Игорек. Теперь как минимум не будет триумфального похода Субэдэя к Днепру. Тамошним людям по большому счету все равно, кто их зарежет, монголы или не монголы. А нам пора домой.
Вернувшись на «Каток», мы с Гариком предложили отметить победу хорошей пирушкой. Но Маша заявила, что у нас слишком много дел и пьянствовать некогда. Нам действительно предстояла долгая и трудная работа по отслеживанию последствий акции. Для этого мы должны были раз в два года местного времени совершать облеты местности на «Ми-8». Во время облета нужно было проводить видеосъемку, а затем анализировать эти записи на компьютере по специальной программе. Каждые десять лет необходимо проводить расспросы местного населения о политической обстановке. Так что работа нам предстояла титаническая.
Потянулись однообразные дни, заполненные рутиной. Взлет, облет местности, посадка, просмотр видеозаписей. На «вертушке» летали по очереди, в три смены. Маша иногда присоединялась ко мне или Мишке пассажиром. Эти серые будни немного скрашивали чудесные вечера, проводимые нами под открытым небом у костра. Наш бивак в точности копировал тренировочный лагерь на Круглом холме, в плейстоцене. Болтали, пели песни, учили Машу стрелять из пистолета (автомат показался ей тяжеловатым), жарили шашлык, иногда выпивали помаленьку, обсуждали текущую обстановку тринадцатого века и планы на будущее.
А оперативная обстановка на Руси и в Поволжье складывалась донельзя странная, совсем не похожая на хрестоматийную. Победа на Калке не дала Мстиславу Киевскому и его вассалам никаких преимуществ. Русские князья, как ни в чем не бывало, продолжали заниматься взаимным истреблением, а заодно перепадало и мирному населению. Зато во время одного из разведрейдов к Волге был обнаружен довольно крупный город, примерно в районе нынешнего Волгограда. Вокруг поселения располагались возделанные поля и небольшие деревеньки. Судя по масштабам, он был построен довольно давно, не меньше пятидесяти-ста лет назад. А ведь согласно историческим хроникам что-либо похожее в этих местах должно появиться только после завоевания Руси монголами. Золотоордынский Сарай, например. Мы терялись в догадках. Маша предложила версию, что таинственный город, населенный, кстати, людьми вполне славянской внешности, и является столицей Золотой Орды Каракорумом. Для выяснения этой загадки мы отправились под Волгоград по «базовой» реальности. Изучение феномена пришлось проводить с земли «глазками». Тщательное обследование города только прибавило вопросов. Население действительно оказалось частично славянами, частично тюрками, в городе было несколько христианских храмов и мусульманских мечетей. Говорили местные жители на вполне понятном языке, правда, довольно часто вставляя тюркские слова. Правил городом и окрестными землями рослый рыжеватый мужик. Официальный титул правителя звучал как… царь! К сожалению, имя царя нам так и не удалось узнать, несмотря на два десятка «глазков», расставленных по всему дворцу. Ну, не упоминали подданные имя своего повелителя всуе! Зато удалось выяснить, что правитель христианин, что у него несколько жен (официальная - одна), четверо сыновей, которых все называли прозвищами: Жуч, Угадай, Жагат, Тулуй, хотя наверняка у них были нормальные имена, полученные при крещении. Кого то эта семейка ужасно напоминала!
В Москву из этой командировки мы вернулись через неделю. Засев на Гариковой даче, вдумчиво обсудили сложившуюся ситуацию. Было ясно, что переиграв битву на Калке, мы не добились ровным счетом ничего! Подвела нас официальная историческая наука. Мария объявила о своем желании засесть за обработку материалов и подготовить отчет. Загрузив в свой «пежо» несколько ноутбуков с видеозаписями, Маша уехала домой. Мишка, решив сделать еще несколько ежегодных облетов местности, отправился на «Каток». Нам с Гариком пришло в голову попить пивка и развеяться. Не откладывая это дело в долгий ящик, мы быстренько переоделись покультурней, выкатили из гаража роскошный «Мерседес S-500» и отправились в город.
- Кстати, а Куликовскую битву будем переигрывать? - спросил я Горыныча по дороге.
- Нечего там переигрывать, Серега! Мы с Мишкой убили месяц личного времени на съемки и что выяснили - князь Дмитрий, по недоразумению названный Донским, бездарно положил пятнадцать тысяч человек, которые очень бы пригодились потом при обороне Москвы.
Этот разговор мы продолжили за уютным столиком пивного ресторанчика «Папаша Мюллер». После четвертой кружки свежего нефильтрованного пива Игорек даже достал ноутбук и стал демонстрировать наработанный материал. Тут я обратил внимание на сидевшего за соседним столиком молодого парня, по виду преуспевающего клерка из богатой фирмы. Он скромно потягивал темное пиво под жареную баварскую колбаску. Но взгляд этого человека мазнул по нам, как луч лазерного целеуказателя. Такой взгляд мог быть только у профессионала, привыкшего смотреть на людей через прорезь прицела.
Но вскоре рассказ Игоря отвлек меня от нашего соседа. Как выяснили мои друзья, эта знаменитая битва протекала совершенно не так, как преподносится в летописях. Численность противостоящих войск была гораздо меньше - тридцать тысяч у русских и сорок пять тысяч у Мамая. Подсчет людей был проведен удивительно точно - Мишка составил для этого специальную программу. Завязка сражения началась хрестоматийно, но кульминация и финал прошли по-другому. Холодным утром восьмого сентября 1380 года над холмистой местностью, известной теперь под именем Куликова поля, долго стоял туман. К одиннадцати часам утра туман рассеялся, и русская рать двинулась вперед, имея построение, приблизительно соответствующее описаниям в учебниках истории. Вот только «глазки», расставленные на месте Зеленой дубравы, не сняли ничего, кроме птичек и белочек. Никакого засадного полка и в помине не было. Навстречу русским выступили войска Мамая, держа в центре боевого порядка наемную пехоту, а на флангах конницу. Мамай имел численное преимущество, но не мог его реализовать из-за ограниченного фронта. Ведь равнинная часть поля имела длину всего четыре-пять километров и почти столько же в ширину. Поэтому основные свои силы темник держал в главном резерве. Это были самые лучшие и преданные ему части. В случае прорыва русского строя эти части должны были развить успех.
После сближения противников действительно произошло единоборство русского и татарского богатырей. Вот только монах Пересвет оказался обычным воином. По крайней мере в его облике я не заметил ничего, что могло бы навести на мысль об иноческом чине. Да и противостоящий ему богатырь ничем не напоминал «злого татарина Челубея», изображенного на картине известного художника. К слову сказать, во всем татарском войске мы так и не разглядели ни одного монголоида. Это, конечно, не значит, что все татары были яркими нордическими блондинами. Встречались там и жгучие брюнеты, и рыжие, и русые. Да и сам Мамай выглядел нормальным европейцем - небольшого роста начинающий седеть мужичок лет сорока пяти-пятидесяти с умными проницательными серыми (!!!) глазами.
Основной удар фаланги татарских наемников пришелся по русскому сторожевому полку. Удар был страшен. Именно этот момент и вывел в свое время из себя Гарика. Ведь массе необученных и плохо вооруженных крестьян противостояли профессиональные бойцы. Сторожевой полк был смят в считаные минуты, а генуэзцы даже не нарушили свой строй. Потери русских были огромны. Затем наступил черед передового полка. Здесь в боевых порядках все-таки присутствовали настоящие воины. Но и они мало что могли противопоставить тяжелой панцирной пехоте. Наемники начали прогрызаться сквозь русские ряды. Но как раз в этот момент к Мамаю прискакал курьер с известием о маневре Тохтамыша. Тот выступил в поход, имея целью захват правобережья Волги - территории Мамая. Для установления подлинного текста сообщения связного моим друзьям не пришлось обращаться к знатокам татарского языка. Мамай разговаривал на нормальном старославянском языке, изредка вкрапляя в речь тюркские слова и фразы. Карательный поход темника против русских терял всякий смысл. Ведь даже победа привела бы к большим потерям Мамаевой армии и сделала бы ее неспособной отразить нападение Тохтамыша.

Предыдущая страница 11 Следующая страница


В вихре времен 12

Теперь основной задачей Мамая стал вывод из сражения своих войск, чтобы обратить их против более грозного противника. Но выход из боя - дело сложное. Отступление главных сил необходимо прикрыть арьергардом. В качестве такого арьергарда темник оставил свою пехоту. Ведь у нее все равно было мало шансов уйти от русской погони. А чтобы у пехотинцев-наемников, после осознания ими безнадежности положения, не возникло соблазна сдаться в плен, полководец не стал отводить фланговые отряды кавалерии и конницу частного резерва. Присутствие татарских всадников поддерживало у генуэзцев иллюзию, что битва продолжается в соответствии с прежним планом. А ведь к тому времени наемники сломили сопротивление передового полка и врубились в ряды большого.
Татарской коннице было приказано только имитировать атаки, стараясь сохранить людей. Против полка правой руки делать это было несложно. Ведь здесь русские как уперлись в овраги у речки Нижний Дубяк, так и простояли всю битву, осыпаемые татарскими стрелами. А вот полк левой руки поддался на стандартную уловку - ложный отход. И бросился в преследование, сломав строй. Татары не замедлили этим воспользоваться. От полного разгрома этого полка русских спасло введение в бой резерва. Но никаких ударов из засады в тыл прорвавшихся не было. Просто мурза, командующий правофланговой тысячей, сумел обуздать азарт своих подчиненных и оттянул их на исходный рубеж.
Около двух часов дня до князя Дмитрия постепенно начало доходить, что бой проходит как-то странно. Наемная пехота татар, не получив поддержки, уже почти вся погибла. Из боя ей не давал выйти маячивший в тылу отряд конницы. Фланговые группы татар почти не атаковали, предпочитая удерживать дистанцию. И тогда Дмитрий отдал приказ о наступлении. Его личная дружина, весь день промаявшаяся от безделья, наконец получила возможность развернуться. Одним ударом добив остатки неприятельской пехоты, дружинники атаковали татарскую кавалерию. Те, не принимая боя, стали отходить, периодически огрызаясь контратаками. Вскоре все русское войско пришло в движение. Но татары, зайдя за Красный холм, сменили лошадей, на свежих конях легко оторвались от преследования и к вечеру присоединились к основному войску у реки Красивая Меча.
Такое поведение неприятеля нуждалось в объяснении. Вот и была придумана легенда о засадном полке, решившем исход битвы. Фильм Гарика мы смотрели часа полтора, по ходу действия азартно комментируя происходящее. Наши реплики, пропорционально выпитому пиву, становились все громче и громче. Поэтому мы не сразу обратили внимание на обращение к нам нашего соседа.
- Извините, господа, но я невольно стал свидетелем вашей беседы. Я тоже увлекаюсь военной историей, и ваша трактовка этой знаменитой битвы очень мне понравилась!
Мы с Игорем находились в той степени опьянения, когда появление нового собутыльника воспринимается на «ура». К тому же этот человек сразу проявил заинтересованность к теме нашего разговора. Поэтому я показал парню на стул напротив и сказал:
- Присоединяйся, я - Серега, а это Игорь.
- Андрей, - представился наш визави, усаживаясь на предложенное место. Теперь я смог хорошенько его рассмотреть. Шикарный костюмчик не мог скрыть крепкой мускулистой фигуры. Лицо загорелое и обветренное. На правой щеке шрам. Даже то, как Андрей сел - лицом к входу, выдавало в нем представителя одной из древнейших профессий - военного.
- Пивка за знакомство? - спросил Игорь.
- Согласен, - ответил Андрей, вглядываясь в мелькавшие на экране ноутбука картинки. - Ого, так у вас даже сделана компьютерная реконструкция боя. Кстати, ваша трактовка объясняет, почему русские не взяли ни одного пленного. Что, согласитесь, странно при победном исходе.
Официант принес новую порцию пива. Мы чокнулись кружками, залпом махнули по половинке и закусили солеными крендельками.
- А ведь и правда, Серега! В летописях нет ни словечка про пленных, - сказал Игорь. - Спасибо за информацию, Андрей, раньше мне это в глаза не бросалось.
- Да, пожалуйста, Игорь, рад помочь. Ваша версия полностью отвергает участие засадного полка, к этому есть какие-нибудь предпосылки? - поинтересовался Андрей.
- Вот тут загвоздка, явных предпосылок нет. Но мы абсолютно уверены, что так называемый засадный полк не скрывался в лесу, - ответил Игорь. - Долго объяснять причину нашей уверенности. Остается только поверить на слово.
- Нет, но почему же? - вмешался я. - Определенные предпосылки к такому предположению есть. Если бы фланговый удар из засады действительно состоялся, то при наличии у Мамая свежих войск в резерве, он был бы легко парирован. А сомневаться в том, что столь опытный полководец, как Мамай, не оставит резервов, просто нелепо. Это же аксиома боевых действий.
- Ты в принципе прав, Сергей, - поддержал мою точку зрения Андрей. - Конечно, отразить удар было не так просто, но это наверняка было бы сделано.
У нас завязался оживленный аргументированный диспут, прерываемый только новыми кружками пива.
Вскоре с Куликовской битвы мы перешли на Бородинскую, в разборе которой Андрей тоже проявил незаурядные познания. Затем к обсуждению были приняты Наполеоновские войны. За ними подвергся жесткой критике генералиссимус Суворов, ему досталось за полное пренебрежение к солдатским жизням, в угоду своей доктрине «Только наступление». Потом мы плавно соскользнули к войнам России с Турцией. Затем мы добрались до Крымской войны и после обсуждения Синопского сражения начались странные расхождения в информации. Сначала Андрей сказал, что не было ни высадки союзного десанта в Крым, ни осады Севастополя. Когда я поинтересовался почему, Андрей ответил, что объединенный флот просто исчез на переходе от пролива Босфор к полуострову. По словам нашего собеседника выходило - историки до сих пор спорят о причине этого происшествия.
После этой фразы Андрея мы с Игорем переглянулись
- В Российской империи исчезновение вражеского флота было воспринято как чудо, во всех храмах государства были отслужены благодарственные молебны, - продолжал Андрей. - Англия и Франция не скоро смогли оправиться от такой потери. И русская армия сумела легко разгромить турок, оставшихся без покровителей. Но эта победа не пошла русским впрок. Вместо того чтобы грамотно проанализировать итоги войны и сделать соответствующие неутешительные выводы о состоянии своего флота и армии, русское командование пребывало в эйфории. Еще несколько лет после окончания войны и в народе и в высшем свете поговаривали о заступничестве Богородицы, а следовательно, об особом статусе России. Так что к следующему конфликту ни армия, ни флот оказались совершенно не готовыми. Да что я вам это пересказываю, вы, наверное, и без меня прекрасно все знаете.
На этом месте мы с Гариком переглянулись повторно.
- Вообще-то, у нас совсем другие сведения о ходе Крымской войны, - осторожно сказал я, но меня прервал официант с очередной порцией пива.
- Отличное у вас пиво! Никак не могу привыкнуть! - похвалил напиток Андрей, делая новый глоток.
- Недавно в Москве? - спросил я. - Судя по загару, ты долгое время провел в южных краях.
- Нет, я уже лет десять не выбирался из города. Но у нас давно перестали варить пиво, только вонючий самогон. Эх, ребята, живете вы здесь, счастья своего не понимаете! - Андрей тяжело вздохнул и вновь припал к кружке. - Я, когда на Пушке выскочил, подумал, что у вас здесь сумасшедший дом, а пожил и понял - сумасшедший дом у нас!
Тут в мозгу у меня что-то щелкнуло. Сообщение Маши о брошенном на Страстном бульваре автомобиле неизвестной конструкции и человеке, несущем отрубленную голову. Альтернативная история Крымской войны. Фразы Андрея о том, что он несколько лет не выезжал из города, но при этом давно не пил нормального пива. И наконец финальная реплика о выскакивании на Пушкинской. Невзирая на изрядную дозу алкоголя, а может быть, именно благодаря этому я заподозрил: передо мной такой же «прыгун», как мы. Вот только из какого времени он к нам попал?
- А куда ты дел свой кровавый трофей? - наугад брякнул я и тут же понял, что угадал - Андрей мгновенно сжался, как для прыжка. Игорь, ничего не поняв, машинально тоже приготовился к драке. Еще несколько секунд, и началась бы потасовка. Надо было срочно разрядить обстановку. - Андрюша, спокойно! Мы тоже путешественники по времени!
- Вы? - Андрей и не подумал расслабляться. А по позе Гарика было видно - еще мгновение, и он метнет в нашего собеседника тяжелую кружку. Тут взгляд Андрея упал на монитор. - Ага, теперь понятно, это натурные съемки. Так, значит, вы действительно?..
- Серега! Что за хренотень здесь происходит? - не убирая руку со своего метательного снаряда, поинтересовался Игорь.
- Вот, Игорек, нам довелось повстречать своего коллегу-прыгуна по времени! - ответил я.
- Не по времени! - с тоской в голосе произнес Андрей. - В том-то и дело, что не времени. В моем мире тоже идет две тысячи третий год. И чтобы попасть к вам, я не прикладывал никаких усилий. Это произошло совершенно случайно. Просто вспыхнул белый свет, и я с абсолютно пустынной улицы своего родного города Москвы перенесся прямиком в центр гигантской автомобильной пробки на той же улице, того же славного города.
- Ни фига себе, ситуация! - удивленно протянул Игорь, все-таки убирая руку с кружки. - Тут без поллитры не разберешься! Официант, водки!
- А вы, значит, можете по своему желанию переместиться в любой век? - спросил Андрей, наконец-то расслабляясь.
- Ну, в принципе, да! - ответил я. - Но чтобы как ты, из измерения в измерение… Невероятная история. Если бы мы сами не прыгали, я бы вряд ли поверил. Слушай, Андрюха! А ты оказался в точности на том же самом месте?
- Тютелька в тютельку! В горячке сначала не обратил внимания, да и некогда было - я в отрыв уходил. Ведь там, у себя, я только из боя вышел. А через пару дней, когда окончательно очухался и сообразил, что со мной произошло, я посетил то место.
- А у вас там что, уличные бои идут? Гражданская война? - задал вопрос Игорь.
- Гражданская война закончилась пять лет назад. А теперь у нас вооруженный до зубов гражданский мир. Вся страна распалась на удельные княжества. Москве даже Люберцы не достались - там своя власть. Повсеместный разгул преступности. Банды по ночам в открытую хозяйничают в городе. Городские власти отвечают прямым террором. Жрать нечего, поэтому из города почти все разбежались. Остались одни уроды, продолжающие грабить уцелевшее. Я бы тоже слинял, но у меня была больная мать. Ее нельзя было перевозить. А весной она умерла. - Тут принесли водку, и Андрюха, не чокаясь, махнул рюмку, мы с Гариком поддержали. Помолчали минутку. Потом Андрей продолжил: - И вот после очередной переделки я ухожу от погони и попадаю к вам. Сначала растерялся, но потом огляделся по сторонам - классно живут люди. Ну и бросил я переживания, раздобыл денег, снял квартиру.
- А ты крутой парень! Так быстро акклиматизироваться в незнакомой обстановке! Молодец, я бы, наверное, не смог! - сказал Игорь, наливая по второй, на этот раз, перед тем как выпить, мы чокнулись.
- Да и вы тоже ребята не промах! Так быстро меня раскусили. И на чем же я прокололся? - поинтересовался Андрей.
«Вот хитрец, - подумал я, - ведь ни словечка ни сказал о том, чем там занимался, почему уходил от погони и каким образом сумел здесь, у нас, раздобыть деньги!»
- Взгляд у тебя, Андрюша, был очень специфический. Ты вообще чем думал заняться?
- Уже примеривался устроиться на какую-нибудь работу.
- Иди к нам, такой интересной работы ты больше нигде не найдешь!
- А чем вы вообще занимаетесь? - спросил Андрей.
- В меру своих сил пытаемся корректировать исторический процесс, - ответил Игорь. - И судя по всему, мы доигрались. Ведь в нашей реальности Крымская война протекала совершенно по-другому. С союзным флотом ничего не случилось, и англичане с французами преспокойно высадились на полуострове и сумели нанести русской армии обидное поражение. В результате этой войны Россия лишилась всего Черноморского флота.
- Так, значит, это вы постарались, помощнички? Помогли, нечего сказать! - произнес Андрей заплетающимся языком.
- В том то и дело, что это не наша работа, хотя технически все было бы довольно просто, - пояснил я, в голове у меня уже сильно шумело. - Достаточно небольшого суденышка и пары десятков самонаводящихся ракет.
- Да, ладно, Серега, - проговорил Игорь бодрым пьяным голосом, - обошлись бы обыкновенным огнеметом «Шмель», ведь боевые корабли тогда строили из дерева. Подходишь на пятьсот метров и стреляешь. А ответить противнику нечем - сам знаешь, какая была дальнобойность у тех орудий.
Андрей попытался резво вскочить.
- Так, мужики, поехали. - Тут Андрюшу качнуло, и он сполз обратно на скамью.
- Куда? - хором спросили мы с Игорем.
- На Черное море, нашим помогать! - ответил Андрей и снова попытался встать. Опять неудачно.
- Поехали! - поддержали мы порыв нашего нового знакомого.
Рассчитавшись с официантом, мы, держась друг за друга, побрели к выходу. На улице, слегка освеженный ветерком, я сообразил, что своей машиной мы воспользоваться не сможем по причине полного упадка сил. Пришлось ловить такси.
- Давайте сначала ко мне на дачу заскочим, снаряжение возьмем, - предложил Игорь, с трудом ворочая языком, - а то чего мы с голым задом на танки полезем?
- Резонно! - с чрезвычайно умным видом кивнув, я обратился к водителю:
- Шеф, давай сначала на Симферопольку, левый поворот, не доезжая «Кэмпа».
- Далековато! - протянул пожилой водитель, уже явно жалея, что связался с нами.
- Сотка грина! - раздался с заднего сиденья сонный голос Гарика.
Я обернулся - ребята уже мирно дремали, трогательно соприкоснувшись головами.
«Подвиги на сегодня закончились!» - подумал я.

ГЛАВА 5

«Ой, где был я вчера?» - думал я, тупо разглядывая белый потолок. Эта фраза совершала уже сотый (юбилейный) круг в моей голове.
«А может, попытаться встать?» - свежая мысль начала пробиваться сквозь разноцветную карусель. Не давая этой идее заглохнуть, я рывком сел и свесил ноги с кровати. От этого резкого движения потолок с грохотом поменялся местами с полом и что-то тяжелое ударило меня по затылку. Обернувшись, я увидел паркет.
- Однако! - прошептал я пересохшими губами и, дотянувшись до стоящей на тумбочке вазы с цветами, в два глотка выпил всю воду.
Немного оправившись, я, путаясь в валявшейся на полу одежде, добрался до туалета и весьма неприцельно пописал в унитаз. Это действие настолько утомило меня, что я присел отдохнуть. Моя обнаженная фигура на унитазе являла собой почти классическую копию роденовского «Мыслителя».
Через некоторое время в комнате появился Горыныч. Из одежды на нем были только большой синяк под глазом и бутылка водки в правой руке. Встав посреди спальни, Гарик оглядел разгромленную кровать и, не обнаружив меня в комнате, от удивления громко рыгнул.
Этот бодрый звук почти мгновенно вывел меня из состояния летаргического сна. Вскочив с унитаза, я вошел в комнату, увидел бутылку в руке Горыныча, выхватил ее, сделал судорожный глоток и в изнеможении рухнул на кровать.
- Ну и рожа у тебя, Шарапов! - обрадовал меня Горыныч.
- Отойди, свинья, мне хреново! - томно ответил я, делая второй глоток. Водка начала оказывать свое действие - прекратилось головокружение, мутная пелена упала с глаз.
- Ты случайно не помнишь, откуда в моем холле взялась девка, по виду - дешевая шлюха? - спросил Горыныч, выйдя на галерею, опоясывающую второй этаж.
- Кто?! - удивленно переспросил я, подойдя к другу и взглянув вниз. Посреди разгромленного помещения, на перевернутом диванчике, мирно спала абсолютно голая мадемуазель, весом килограммов под сто. - А, припоминаю, бедная девушка голосовала на шоссе. Андрюха ей всю ночь стихи читал.
- Лермонтова или Пушкина? - зло уточнил Горыныч, оглядывая внушительное количество разнокалиберных бутылок, устилавших пол.
- Оноре де Бальзака! - блеснул я эрудицией, начиная одеваться. - Эй, красавица, вставай! - Спустившись в холл, я несколько раз шлепнул девицу по голой заднице. - Пора по домам, слышишь ты, стихоплетка!
Девка ответила невнятным мычанием и попыталась залезть под подушку.
- И долго ты собираешься возиться с этой шалавой? - поинтересовался Горыныч, умываясь в аквариуме с рыбками.
Разозлившись, я подобрал с пола женские шмотки, швырнул их на диванчик и вышел из комнаты, мрачно буркнув Гарику:
- Пойдем освежимся. Жду тебя у бассейна.
- Ну, вот, опять дебош устроили, а ведь зарекались не пить! - грустно проворчал Игорь и пошел одеваться.
На лужайке возле бассейна, среди изрубленной в щепку садовой мебели, лежал наш вчерашний знакомый - Андрей Шевчук, сжимая правой рукой антикварную драгунскую шашку, а левой - пустую бутылку из-под виски. На все наши попытки разбудить его, Андрюша отвечал трехэтажным матом. Тогда без лишних церемоний мы швырнули его в ледяную воду бассейна, но, не удержав равновесия, оказались там вместе с ним.
- Шевчук, какого черта ты стулья изрубил? - барахтаясь в воде, спросил Игорь.
- А они, гады, начали мне в ноги кидаться, потом земля поднялась и дала мне по морде, - ответил Андрей, пытаясь выбраться из бассейна, не выпуская из рук бутылки и клинка. Наконец ему это удалось, и он тут же, стоя на карачках, приложился к бутылке - она оказалась пустой.
- Мать вашу! Есть в этом доме хоть капля водки, у меня башка раскалывается - хоть харакири делай! - Андрюха отбросил пустую бутылку и, взяв шашку обеими руками, приставил ее к животу.
- Лучше застрелись - куда эстетичнее! - ласково посоветовал мокрый Горыныч, сидя на траве и выливая воду из нагрудного кармана своей рубашки.
- Огнестрельное оружие - удел дураков! - тут же парировал Андрей. - Пуля летит на крыльях случайности. - В доказательство своих слов он разрубил лежавшую на земле бутылку. Бутылка распалась на две аккуратные половинки.
- Ну, да! Пуля - дура, штык - молодец! - изрек я, аккуратно отбирая у Андрюши шашку. - Игорек, ты что издеваешься над нами, опохмелиться не даешь! Смерти нашей захотел?!
- А чего вы здесь развалились. Ведь ты, Серега, призывал освежиться. Вот и освежились, теперь пойдем в дом.
В гигантском холле Гариковой хоромины мы выпили по рюмке и наконец-то смогли прийти в себя. Выгнали проститутку, убрались в доме, приготовили завтрак, но поели без аппетита. Звякнули по мобильнику Мишке. У Бэтмена все было в порядке. Он сделал облет территории в 1235 году. Татарского нашествия пока не наблюдалось. Утром на «Каток» приехала Маша, и они как раз собирались на облет территории зимой 1237 года.
- Когда вы намечаете закончить свое исследование? - спросил я.
- Маша говорит, что требуется посмотреть территорию от Старой Рязани до Владимира. И то же самое на следующий год летом. Думаю, к вечеру закончим, - ответил Михаил.
- Ну и ладушки. Будем ждать вас на Гариковой даче. До встречи! - сказал я и нажал «отбой».
Игорь и Андрей внимательно прислушивались к разговору.
- Какие новости? - поинтересовался Гарик.
- Опять, Игорек, наша затея окончилась пшиком. - Я пересказал ребятам свой диалог с Мишкой.
- Нет, Серега, отрицательный результат - тоже результат, - возразил Игорь. - Теперь, надеюсь, тебе понятно, что создать единое государство в тринадцатом веке невозможно. Русским нужно пройти через опыт вражеского порабощения. Только тогда они начнут ценить всю прелесть консолидации.
- Ерунду ты мелешь, Игорек, - ответил я, - наши предки и в четырнадцатом веке продолжали мочить друг друга. Вспомни поход Дмитрия Донского против Михаила Тверского. И это за несколько лет до Куликовской битвы!
- Но ведь Михаил выступал против объединения, - подал голос Андрей.
- Нет, Андрюша, он выступал против объединения под командованием московского князя, - возразил я. - Михаилу самому хотелось возглавить освободительное движение. Ситуация до боли напоминала Гражданскую войну - каждый рвался стать единоличным спасителем Отечества.
- Это какую Гражданскую войну? - спросил Андрей.
- Тысяча девятьсот восемнадцатого-тысяча девятьсот двадцатого года. Насколько мне помнится, это была в России единственная война, которую историки окрестили Гражданской.
- У нас в эти годы был всеобщий мир! - неожиданно объявил Андрей. - Я совершенно точно помню. Война за Проливы уже закончилась, а до Первой Гражданской еще целых пять лет.
- А у вас что, такая война была не одна? - заинтересовался я.
- Две, - сказал Андрей. - Первая началась в тысяча девятьсот двадцать седьмом году, а Вторая - в девяносто третьем.
- Ни фига себе положеньице! - удивился Гарик. - Если тебе не трудно, Андрюха, расскажи, пожалуйста, поподробнее о том, что случилось в твоем мире после Крымской войны.
Рассказ Шевчука не занял много времени. Уже через час мы знали все подробности необычных, с нашей точки зрения, событий, происходивших в параллельной реальности.
После фактического разгрома в Крымской войне Англия и Франция, затаившие ненависть, уже не принимали прямого участия в боевых действиях против России. Эти державы принялись помогать извечному противнику русских - туркам. Английские и французские пароходы с завидным постоянством привозили в Стамбул современное вооружение и инструкторов. Но до самого конца девятнадцатого века турки так и не смогли нанести Российской империи сколько-нибудь существенного урона. А в самом начале века двадцатого русские даже сумели оттяпать у Турции значительную часть Балканского полуострова. Эта военная кампания практически повторяла случившуюся в нашей реальности войну за освобождение Болгарии. Присутствовали даже такие эпизоды, как оборона Шипки и осада Плевны.
Но в военно-техническом плане Россия продолжала сильно отставать от ведущих мировых держав. Огромное государство оставалось аграрным. Что не замедлило сказаться в следующем конфликте. В 1920 году Япония, вооруженная и подготовленная Англией и Францией, покусилась на русские владения на Дальнем Востоке. Но в отличие от нашей реальности, в прошлом Андрюхиного мира не было Транссибирской магистрали. А в бассейне Тихого океана отсутствовал русский военный флот. Только несколько купленных в США крейсеров, охраняющих побережье. Это обстоятельство предопределило полнейший разгром русских войск и отделение от империи Восточной Сибири.
Осознав наконец свое бедственное положение, тогдашний император - Николай Второй, попытался восстановить утраченный статус-кво. Все силы государства были брошены на создание промышленной базы. Несколько лет продолжалось грандиозное строительство, внешне напоминающее первые пятилетки нашего мира. Но вскоре в казне кончились деньги. Иностранные банки под нажимом своих правительств отказали в кредитах. Помещики и кулаки взвинтили цены на продовольствие до заоблачных высот. Миллионы рабочих на гигантских стройках стали голодать. Начались восстания. Николай силой стал наводить порядок. Но, когда император начал своего рода продразверстку, солдаты, почти все из бывших крестьян, отказались выполнять приказы командиров. Да и многие офицеры владели поместьями и тоже страдали от конфискаций. Вскоре всеобщее возмущение достигло апогея. Николай отрекся от престола и со всей своей семьей, включая цесаревича Алексея, выехал в Германию.
К власти в России пришло правительство из наиболее состоятельных людей. В основном земельных магнатов. Но первоначально осознанное сопротивление властям уже переросло в хорошо описанный Пушкиным русский бунт - бессмысленный и беспощадный. В стране на несколько лет воцарилась анархия. Этим не преминули воспользоваться внешние и внутренние враги. От России отделились Польша, Белоруссия, Украина, Кавказ. Объявили о своем суверенитете территории казачьих войск на Дону и Кубани. Турки высадили десант в Крыму и заняли полуостров без боя. В следующие десять лет боевые действия постепенно прекратились. Итог Гражданской войны был убийственным - Российская империя перестала существовать. Страна развалилась на десятки больших и малых государств.
До девяностых годов двадцатого века на огромном пространстве бывшей великой державы держалось относительное спокойствие. Потихоньку восстанавливалась промышленность, но основным все-таки оставалось сельское хозяйство. О прошлом напоминали только многочисленные кладбища да циклопические развалины гигантских строек. Но в 1991 году из-за мелкого конфликта Московии и Нижегородской республики вспыхнула новая война. Вскоре в нее втянулись еще несколько государств. Так как технический уровень противников был уже довольно высок, то сражения достигли немалого размаха. Некоторые армии даже использовали танки и авиацию. Особенно много боевой техники было у Нижегородской республики, самого промышленно развитого государственного образования на руинах некогда великой империи. Вскоре нижегородцы присоединили к себе большие территории, отбитые у соседей. Особенно сильно досталось Московии. В 1993 году из-за военных поражений в Москве вспыхнуло восстание. По словам Шевчука, уличные бои проходили очень ожесточенно. Людские потери были огромными. Мирное население в панике бежало. Довольно крупный город почти полностью опустел. Сама Московия раскололась на несколько новых карликовых государств.
Вот в такой обстановке и проходила жизнь нашего нового товарища. Вполне естественно, что Андрей не горел желанием возвращаться в родной мир.
- И чем ты занимался посреди этого кошмара? - спросил ошарашенный такой историей Горыныч.
- В восемьдесят девятом призвался на срочную службу. Наш полк стоял на границе с Серпуховской республикой. И вот, когда до дембеля оставалось полгода, началась эта заваруха. Мою часть кинули на затыкание прорыва нижегородской танковой дивизии. Конечно, с вашей точки зрения, их танки выглядели смешными - похожие на английские «виккерсы», времен вашей Первой мировой. Но нам хватило и этого. Полк раскатали, как дерьмо по асфальту. В моей роте уцелели только шестнадцать человек. Потом мы неделю пробивались к своим. - Андрюша судорожно вздохнул, видно, воспоминания давались ему тяжело. - После переформирования я провоевал еще год. Под конец даже командовал взводом. А затем была массированная бомбежка, меня тяжело ранило, несколько месяцев провалялся в госпитале. Как не загнулся, сам не знаю. Ведь у нас даже пенициллин не изобрели. После выписки я получил неделю отпуска. Но не успел я отдохнуть и пару дней, как в Москве вспыхнуло восстание и начались уличные бои. Мне эти дела были в принципе по барабану - кровавой каши я нахлебался на фронте. Поэтому мы с больной матерью укрылись в подвале, чтобы переждать беспорядки. А на следующее утро в подвале появился человек в камуфляжном бронекомбинезоне и шлеме с прибором ночного видения, в руках он держал крупнокалиберную снайперскую винтовку. Это был нижегородский десантник. Хрен знает, что мне помогло, но я, с трудом ковыляющий полукалека, сумел ухайдакать этого здоровенного молодца. В наследство я получил его великолепное оружие и снаряжение, что очень способствовало успеху моей дальнейшей деятельности. Ведь ничего похожего по техническому уровню на мое оборудование в городе не было. По окончании войны я стал охотником на службе правительства Москвы.
- И на кого ты охотился? - спросил я.
- На людей! После войны расцвела уличная преступность. Полиция объявляла награду за голову какого-нибудь бандита, а я ловил или убивал. Смотря что было для меня безопасней. Хотя за живых давали больше, я не жадничал. Вот на эти вознаграждения жил сам и кормил мать. Последней моей акцией стала нейтрализация некоего Полковника - главаря самой опасной банды. Я готовился к этому делу две недели, и мой план сработал. Та человеческая голова, про которую ты, Сергей, упомянул вчера вечером, как раз принадлежала когда-то Полковнику. За этот трофей я должен был получить огромный куш и свалить за границу. Как я уже говорил, моя мать недавно умерла, и на родине меня больше ничего не держало.
- Да, Андрюха, хлебнул ты лиха! - сказал я, разливая по рюмкам коньяк. - Выпьем за упокой души твоей матушки.
Мы, не чокаясь, выпили. Молча посидели несколько минут. Я тихо дурел от услышанного. Уж на что наша с друзьями эпопея была фантастичной, но и она блекла перед невероятной повестью Андрея.
- Ладно, Андрюха, будем считать, что собеседование ты прошел успешно и принят в ряды доблестных корректировщиков прошлого, - произнес Гарик. - Вечерком подъедут остальные участники нашего проекта, тогда и обсудим, что тебе поручить, учитывая твой немалый боевой опыт. Согласен?
- Согласен! - ответил Андрей. Мы с Горынычем пожали ему руку. - А над чем вы работаете сейчас?
- На днях мы переиграли сражение на Калке. Разгромили татарское войско с помощью боевых вертолетов, - проинформировал я нового сотрудника. - Наш аналитик считает, что это даст русским необходимую отсрочку для объединения перед массированным татарским нашествием. Либо вторжение вообще не состоится. Но, похоже, прогнозам не суждено сбыться. Русь так и осталась расколотой на удельные княжества.
Внезапно запиликал мой мобильник. В динамике раздался взволнованный голос Мишки:
- Серега, мы только что вернулись из очередного облета. Перед самой посадкой я увидел на горизонте какой-то летающий объект. Маша успела достать бинокль и посмотреть на это чудо. Так вот, она утверждает - там был самолет. К сожалению, Мария не разбирается в типах аппаратов. Она даже не может сказать, боевой или гражданский. Но вроде бы самолет реактивный. Эх, если бы я сам успел глянуть в бинокль.
- Мишка, ты уверен, что это не стая птиц, или облако, или глюк от переутомления? - спросил я, огорошенный таким сообщением.
- Ты что, не веришь? - обиделся Бэтмен. - А ведь я попытался сблизиться с ним, но этот «глюк» шпарил раза в три быстрее нас. Да, точно самолет! И, скорей всего, реактивный, уж больно скорость у него приличная. Я сейчас заправлюсь и сгоняю туда еще разок.
- Погоди, не горячись, ведь это может быть опасно! Мы к вам скоро подъедем, - попытался я урезонить друга. Прикрыв микрофон, я обратился к Игорю: - Выводи машину, у ребят ЧП! - Горыныч пулей сорвался с места, а я продолжил уговаривать Суворова: - Мишка, не лезь на рожон! С тобой Мария, не дай бог, с ней что случится! Дождись нас!
- Вам сюда пилить в лучшем случае час, - ответил Бэтмен, - я столько времени не высижу. Не волнуйся, Машу я оставлю на базе. Все будет в порядке, до встречи! - И Мишка отключил связь.
- Андрюха, бежим! - с этими словами мы выбежали на крыльцо.
Гарик уже вывел из гаража последнее приобретение из своей коллекции немецкого автопрома - сине-серебристый кабриолет «Мерседес Е-500». Машина выскочила на шоссе и, за шесть секунд разогнавшись до сотни, устремилась вперед. От виллы до села Пахомово, где стоял арендованный нами заводик, мы добрались за полчаса. Могли бы и быстрее, ведь V-образная трехсотсильная «восьмерка», стоящая под капотом нашего болида, позволяла на шоссе уверенно держать две с половиной сотни. Движение замедляли посты ГИБДД. Тормознули нас четыре раза. Гарик, не выходя из машины, молча выдавал инспектору сто долларов, и мы мчались дальше.
Ворвавшись на территорию базы, я понял, что мы все-таки опоздали. Дальний конец большого ангара освещался развернутым «окном». Возле рамы, на освещенной солнцем полянке я увидел Машу. Одетая в джинсы и легкомысленную футболку, она сидела на бочке из-под керосина, положив на колени автомат. Увидев нас, Мария сорвалась с места.
- Сережка, милый, наконец-то! - Маша бросилась мне на шею. - Я тут совсем извелась. Мишка не послушался ни вас, ни меня. Он улетел часа три назад. «Окно» было свернуто с той стороны. Мне стало так жутко, и я развернула его. Как-то спокойней было сидеть, видя внутренности этого ангара.

Предыдущая страница 12 Следующая страница


13 Алексей Махров

- Три часа? А на чем он улетел? - спросил Игорь, осматривая вертолетный парк. Не хватало «Ка-50». - На «камове»? У него ведь горючки осталось минут на сорок. Чего он «восьмерку» не взял?
- Торопился очень, сказал, что заправлять слишком долго! - ответила Маша, нехотя высвобождаясь из моих объятий. - Что будем делать?
- Попытаемся с ним связаться! Гарик, пошли искать рацию!
- А это кто с вами? - Мария удивленно воззрилась на Андрея, зачарованно бродящего среди винтокрылых машин.
- Это наш новый сотрудник, Андрей Шевчук. Человек из параллельного мира. Вчера встретились с ним совершенно случайно. Видимо, судьба свела.
- Из параллельного мира? - переспросила Маша. - Шутить изволите, сударь?
- Да какие могут быть шутки! Помнишь ту историю, что ты рассказала при первой нашей встрече? Ну, о загадочном происшествии на Пушкинской площади?
- Помню! Там видели странного человека, якобы державшего в руках окровавленный череп.
- Точно! Так вот, этим человеком и был Андрей. Он каким-то образом провалился в наш мир, прямо в разгар боя.
- Чудны дела твои, Господи! - заключила Маша.
- Андрюша! Познакомься, это наш главный аналитик и эксперт Мария, моя невеста!
После этих слов Маша посмотрела на меня очень задумчиво, но ничего не сказала.
Из-за контейнеров с оборудованием показался Игорь с рацией. Он вынес аппарат на поляну, за «окно» и принялся вызывать Мишку. Эфир молчал. У меня появилось нехорошее предчувствие.
- Похоже, что придется лететь на поиски. Игорек, собери оружие и снаряжение для нас и Андрея, а я пока заправлю вертолет. Машенька, а ты продолжай вызывать Михаила, вдруг откликнется. - Я простучал бочки и, найдя полную, покатил ее к «Ми-8». Андрюха молча стал мне помогать. К тому времени как мы завершили заправку, Горыныч тоже закончил сборы. На траве лежали комбинезоны, бронежилеты, пистолеты Стечкина, пистолеты-пулеметы «Кедр» и «Кипарис», «АК-74М» с подствольниками, сбруи с рожками и гранатами. Андрей стал деловито подбирать себе ствол, а я побежал к своему стоящему во дворе «ягуару», в тайничке которого лежали мои любимые «Гюрзы».
Вскоре подготовка к спасательной экспедиции была закончена. Мария наотрез отказалась оставаться на базе. Пришлось напялить на девушку бронежилет и вручить ей пистолет. Под ее нежную ручку подобрали легкий и компактный «ПСМ».
Наконец перегруженный топливом вертолет оторвался от земли. По свидетельству Марии Мишка полетел на северо-запад. В той стороне находилась Москва.

ГЛАВА 6

Когда машина набрала высоту, я обернулся к Маше и, жестом попросив ее надеть наушники, спросил:
- Что же все-таки у вас произошло? А то Мишка толком не объяснил!
- Мы уже возвращались из облета, когда увидели у самого горизонта этот аппарат. Я схватила бинокль и успела его разглядеть. К сожалению, я совсем не разбираюсь в самолетах, поэтому не смогла определить, что это было. Самолет показался мне не очень большим и, судя по отсутствию винтов - реактивным. Михаил собрался броситься в погоню немедленно, но топливо у нас уже было на пределе. Пришлось возвращаться на базу.
- Можешь показать то место, где вы засекли этот НЛО?
- Точно показать не смогу, но помню, что это произошло над Окой, - ответила Маша.
- Ладно, авось нам повезет. Надеюсь, что с Бэтменом ничего серьезного не случилось. Просто кончилась горючка, и он сел на вынужденную, - с надеждой сказал я.
- А почему он тогда не отвечает на наши вызовы? - веско возразил Гарик. - Печенкой чую - беда приключилась!
- Гарик, не каркай! - прикрикнул я на товарища. - Давайте лучше смотреть повнимательнее.
Все стали вглядываться в проносящийся под брюхом вертолета ландшафт. Картинка была однообразной - сплошные леса, без конца и края. Минуты через две пересекли Оку. По напрягшимся лицам друзей я понял, что внимание их удвоилось. В полном молчании мы летели еще минут десять, только Гарик периодически продолжал вызывать Мишку по рации. Но ответа не было. На зеленом море под нами по-прежнему никаких следов. Внезапно Горыныч вскрикнул и, схватив бинокль, стал всматриваться в направлении востока.
- Самолет, Серега, самолет!!! - обрадовал Гарик через несколько секунд. - Действительно реактивный, немного похож на «Миг-15». Чешет в нашем направлении.
- Прими управление, я тоже посмотрю. - Горыныч взялся за ручку, а я, выхватив у него бинокль, тоже увидел этот загадочный аэроплан.
Самолет и вправду напоминал один из реактивных истребителей первого поколения, но смотрелся достаточно грозно. Под крылом, на пилонах висели бомбы и ракеты. Да и скорость у самолетика была порядочной - он быстро приближался.
- Летит прямо к нам! Наверное, давно засек, сто пудов у него там радар! - воскликнул я, откладывая бинокль. - Эх, чует мое сердце - недобрые у него намерения!
- Да, уж вряд ли он несется к нам, чтобы поздороваться! - ответил Горыныч. - Что делать будем?
- Поглядим по обстановке! - обронил я. - Ребята, держитесь крепче, вдруг придется маневрировать!
Предчувствие меня не обмануло. Самолет уже было видно невооруженным глазом. От левой консоли отделилась точка и, таща за собой дымный жгут, устремилась к нам. Ракета!!! Подпустив ее поближе, я резко бросил вертолет влево низ. На первый раз увернулись, но у него этого добра еще штук пять. Выйдя из виража, я пошел на бреющем, едва не цепляя шасси верхушки деревьев. Я прекрасно понимал, что выйти из схватки целым и невредимым шансов маловато. Машина наша перегружена топливом, а все вооружение состоит из пулемета «А-12,7» с весьма примитивным прицелом. Ну, и угораздило нас вляпаться в такую переделку на «Ми-8». Сюда сейчас хотя бы «камова», а уж о «Су-27» можно только мечтать. Но так просто я этому гаду не дамся. Впереди что-то блеснуло. Река! Судя по времени и курсу, это Пахра. Я ушел к самой воде и, сбросив скорость, стал красться вдоль берега. Неприятель промелькнул справа и ушел за кромку леса. Кажется, пронесло! Но не тут-то было! Наверное, летчик разгадал мой маневр, потому что, развернувшись, двинулся вдоль русла.
- Кранты нам, Серега! - прокомментировал ситуацию Игорь.
- Нет, Гарик мы еще подергаемся! Я видел, ты «СВД» с собой захватил. Куда спрятал? - поинтересовался я,
- Под Машиной скамейкой! Ты чего, в него пулять собрался?
- Нет, блин, я в него гранату брошу! Держи управление! - Я вылез из пилотского кресла и стал пробираться к входному люку.
Маша и Андрей сидели ни живы ни мертвы, вцепившись в подлокотники. Достав винтовку, я открыл люк и скомандовал Горынычу:
- Сбрось скорость до минимума и поверни влево на тридцать градусов! - Этим маневром мне обеспечивался великолепный сектор стрельбы. Вспомнилась строчка из поэмы Твардовского «Василий Теркин»: «Встал один и бьет с колена, из винтовки в самолет». Даже не откидывая защитные колпачки с оптического прицела, вскидываю оружие к плечу и стреляю. В этот момент я не думал об упреждении. Было только яростное желание попасть! И я попал!!!
Вражеский истребитель клюнул носом и, завалившись на крыло, круто пошел к земле. Чиркнув днищем по соснам, самолет потерял хвостовое оперение и скрылся с наших глаз. Из трех глоток вырвалось дружное «ура!». Мои друзья приветствовали победу.
- Игорек, давай к месту падения. Поглядим, что это за птица! - предложил я, вытирая со лба холодный пот.
Горыныч виртуозно посадил машину на крохотную полянку, метрах в пятистах от места падения самолета. Целых полчаса мы продирались через густой кустарник, настороженно сжимая в руках оружие. И вот наконец наша цель - разбитый фюзеляж, из сплава, напоминающего дюраль. На наше счастье, топливо не загорелось, и боеприпасы не сдетонировали от удара о землю. Самолет и впрямь напоминал «Миг-15». Вот только кабина попросторней и приборы на панели электронные. Пилот оказался обычным человеком в черном обтягивающем комбинезоне с какой-то яркой эмблемой на плече. На голове покойника находился вполне современный стеклопластиковый шлем, простреленный навылет. Увидев эту картину, Гарик, насмотревшийся на мое искусство сбивания самолетов еще во время похода в сорок первый год, лишь присвистнул. Зато Андрей взглянул на меня с огромным уважением:
- Видал я чудеса на свете! Но чтобы вот так, с пятисот метров, одним выстрелом, да по движущейся цели!
- Сережка! Ты нас просто спас! Спасибо тебе, любимый! - Мария подошла ко мне и крепко поцеловала в губы.
- Да ладно вам, ребята, - немного смущенно сказал я, - давайте лучше от лирики перейдем к делу. Надо быстро, но внимательно осмотреть этот аэроплан. Сдается мне, что он тут может быть не один. А также возможен вариант, что у них есть служба спасения, которая, вполне вероятно, уже ищет пропажу.
- Может быть, сначала найдем Михаила? - спросила Маша.
- Машенька, я хочу найти Мишку не меньше тебя. Но теперь сделать это будет весьма и весьма затруднительно, - ответил я. - Продолжать поиск на «Ми-8», в условиях полного господства противника в воздухе - безрассудство, граничащее с идиотизмом. Вот сейчас нас спас случай. А дальше?
- Серега прав! Надо по-быстрому осмотреть наш трофей и сваливать отсюда, - поддержал меня Гарик. - Мишку, скорее всего, эти засранцы завалили. И если мы продолжим здесь шастать, то и нам достанется.
- Как вы можете бросить друга? - воскликнула Мария.
- Милая, никто из нас и слова не сказал о том, чтобы бросить Бэтмена. - произнес я, подходя к Марии и обнимая ее. - Мы предлагаем уйти на «базовую» и свернуть «окно». Время здесь остановится, а у нас будет несколько дней, если не недель, чтобы подготовиться должным образом и вернуться сюда через местную секунду.
- Я поняла, извините, что плохо о вас подумала. Эта стрессовая ситуация негативно отражается на моих умственных способностях. - Только по Машиной улыбке я понял, что последняя фраза была шуткой.
- Хватит болтать, давайте за работу, - прикрикнул на нас Горыныч. Он уже залез на крыло и, достав отвертку, сосредоточенно откручивал что-то в кабине. - Я попытаюсь демонтировать хотя бы часть приборов, а ты, Серега, осмотри фюзеляж. Маша и Андрей, прикройте нас!
Я приступил к осмотру. Где-то минут через пятнадцать мы с Гариком убедились, что имеем дело с техническим курьезом. Судите сами: вся приборная начинка была электронной; в носовом радиопрозрачном обтекателе стоял небольшой, но весьма продвинутый радар - с фазированной антенной решеткой, такие и в нашем мире на два-три истребителя ставили. Зато системы управления и двигатель были крайне примитивными: элероны и стабилизаторы приводились тросиками и тягами. Отсутствовали даже бустерные усилители. Крыло стреловидной формы было маломеханизированным, с полным отсутствием закрылков. Это должно было очень сильно затруднять посадку. А сам двигатель был прямоточным! Стартовал этот шедевр инженерной мысли, похоже, с передвижной рампы, используя твердотопливные стартовые ускорители. В качестве топлива использовался какой-то гелеобразный состав. Катапульта в самолете отсутствовала, парашют тоже. Пилот, по сути, был смертником. Вооружение самолета состояло из твердотопливных неуправляемых ракет и двух пулеметов…пехотного калибра.
- Что-то я ничего не понимаю! - объявил Гарик после окончания осмотра, сбрасывая на траву последний прибор из кабины. - Сочетания сложнейшей электроники и примитивной механики. Тут даже рации нет. Летать на этом аппарате было безумно неудобно, а уж вести боевые действия просто опасно.
Вот бы еще узнать, что это за символ! - Горыныч похлопал по эмблеме на крыле: вписанные в красную окружность две параллельные голубые линии.
- Это знак нижегородских ВВС, - ответил доселе не сказавший ни слова Андрей.
- Что же ты молчал? - возмутился Горыныч.
- А ты не спрашивал! - возмутился Андрей. - Мне приказали прикрывать, вот я и прикрываю!
- Андрюха! А ты видел раньше такие самолеты? - спросил я.
- Нет, во время войны нижегородцы использовали аэропланы с поршневыми двигателями. Нам хватало и такой беды, ведь у Москвы авиации не было вообще. А это, наверное, новая модель, в последние годы поговаривали о том, что в Нижнем готовят какое-то сверхоружие. Может, в вашем мире этот аппарат и примитивный, но у нас он стал бы настоящим бичом божьим.
- Осталось только выяснить, что делают твои соотечественники в тринадцатом веке! - сказал я. - Однако, ребята, пора сматываться. Мы уже час тут куролесим. Не дай бог враги нагря…
Договорить я не успел. В воздухе мелькнуло что-то темное, и я полетел в кусты от сильного удара в грудь. Краем глаза я все же успел заметить - такая же неприятность досталась и парням. Гарик рухнул под фюзеляж, а Шевчук прямо на груду приборов. Только Маша продолжала стоять на ногах. Через несколько секунд на меня свалились два человека в комбинезонах цвета хаки и начали сноровисто освобождать мою одежду от оружия и боеприпасов. Закончив этот процесс, противники рывком подняли меня на ноги, заломили за спину руки и скрутили локти и колени шнурами. Еще через несколько секунд я лежал под крылом, бок о бок с аналогично скрученными ребятами. Вообще вся процедура захвата не заняла и трех минут.
Мария связыванию не подверглась. Видимо, нападающие не приняли ее за комбатанта. Один из бойцов для страховки держал девушку на прицеле. Второй остался подле нас. Остальные разошлись в стороны. Трое начали осматривать самолет, двое склонились над кучей вывороченных приборов, четверо расположились по периметру, лицом к лесу. Слаженность этих людей просто поражала. Они работали без малейшего звука, как единый организм. Каждый сноровисто выполнял свое дело. Несколько минут прошло в молчании.
Наконец один из тех, что осматривали самолет, подошел к тем двоим, возле приборов и что-то негромко сказал. Тот, к кому он обращался, неторопливо встал с колен, и я смог разглядеть на его рукаве черные нашивки. «Наверное, командир», - подумал я.
- Терехов, связь! - скомандовал этот персонаж. - Вызови «Арбитра».
Державший Машу на прицеле немедленно подскочил к командиру и скинул с плеч темно-зеленый ящик радиостанции. К моему немалому удивлению, радист, закинув на дерево длинную тросиковую антенну, стал выстукивать ключом точки и тире.
- «Арбитр» на связи, господин капитан, - через минуту доложил Терехов.
- Передавай, на связи «птенец-один», - приказал капитан. Терехов снова застучал ключом, - Мы нашли точку падения «Аиста», пилот убит выстрелом в голову, но здесь посторонние люди. Трое мужчин, вооруженных, с ними девушка, гражданская. Знаков отличия ни у кого нет. Какие будут приказания?
Закончив передачу, радист, поправив на голове огромные наушники, стал вдумчиво вслушиваться в ответ неизвестного «Арбитра».
- Приказано доставить пленников в «Гнездо», господин капитан! - произнес Терехов через пару минут.
- Запроси «Арбитра», как там «птенец-два»? - велел капитан.
Радист отстучал вопрос.
- «Арбитр» сообщает, что вторая группа нашла неизвестный аппарат. Пилоту удалось скрыться, - доложил офицеру Терехов.
- Сообщи «Арбитру», что мы через час будем на базе. Конец связи! - Капитан отвернулся от радиста и задумчиво посмотрел на нас.
Лично меня услышанное немного порадовало. Наши предположения о том, что Мишка сбит, подтвердились. Но, судя по всему, поймать нашего друга этим орлам пока не удалось. Теперь вся надежда была только на Бэтмена. Скрученные, как бараны, мы не могли и мечтать о побеге. Между тем вражеские бойцы закончили свои дела. Из кабины извлекли и завернули в брезент тело летчика. Лежавшие на земле приборы уложили в мешок, наше оружие раздали по рукам. Нас самих подняли и освободили от ножных пут. Вскоре мы уже цепочкой плелись через лес, подгоняемые тычками прикладов. По пути я лихорадочно обдумывал варианты наших дальнейших действий. И тут до меня доперло - Машу даже не удосужились обыскать. А ведь в заднем кармане ее джинсов, прикрытый маечкой навыпуск, спрятан «ПСМ». Если, конечно, Мария не переложила ствол в другое место. Вполне возможно также, что девушка могла просто забыть об оружии - все произошедшее наверняка стало для Маши жутким стрессом. Надо каким-нибудь способом напомнить нашей боевой подруге о пистолете.
Мария шла первой, а я со своим конвоиром замыкал шествие. Улучив момент, я, сделав вид, что споткнулся о корень, упал. Естественно, все присутствующие оглянулись на шум. Я, поймав взгляд Марии, глазами показал на ее задний карман. Машенька, умница, все поняла. Сделав шаг назад, она резко ударила ногой в пах опекавшего ее рослого рыжеватого детину, а затем, используя его скрюченное тело как щит, выхватила оружие и открыла беглый огонь. Первым упал с простреленной грудью капитан, затем его помощник. Радисту Терехову малокалиберная полуоболочечная пуля угодила в середину лба. Я, скрутом вывернувшись из рук поднимавших меня бойцов, пнул одного из них носком ботинка в коленную чашечку. Второму досталось головой в лицо. Мои друзья не остались безвольными наблюдателями и тоже присоединились к схватке. Гарик завалил ближайшего к нему десантника четким классическим мукуши. И тут же крутнувшись на пятке, врезал другому носком ботинка в висок. Андрюха ударом плеча в подбородок отправил в нокаут последнего противника. Через несколько секунд бой был закончен.
Нападение оказалось для десантников полной неожиданностью. В наступившей тишине было слышно только хриплое дыхание да поскуливание бойца с отбитой мошонкой. Мой первый противник, превозмогая боль в сломанном колене, попытался достать оружие. Пришлось добить его каблуком в переносицу.
Мария, выронив пистолет, стала оседать на землю.
- Маша, сейчас не время падать в обморок, достань нож, разрежь на нас веревки! - крикнул я.
Мой вопль привел девушку в чувство. Сняв с одного из тел тесак, Мария освободила нас. Мы с Гариком тут же бросились подбирать оружие, а Андрей быстро и профессионально связал оставшихся в живых оглушенных десантников. Нашими пленниками стали четыре человека.
- Четко мы сработали, но как бездарно попались, - сказал Горыныч, передавая Шевчуку автомат. - Мне вот только интересно, чем это они нас в первый момент вырубили?
- Пластиковыми пулями, - объяснил Андрей, демонстрируя нам карабин с толстым стволом. - Мужики, надо сваливать отсюда побыстрей. У них здесь где-нибудь рядом должны быть геликоптеры с группой поддержки.
- Валить так валить! - согласился Гарик. - Однако всех языков нам не утащить!
- Забираем этих двоих сержантов! - Андрей показал на пленных.
- А с остальными что делать? - задал я глупый вопрос.
- А остальных кончаем! - жестко произнес Шевчук. - Уведи девушку подальше! А кстати, где она?
Мы оглянулись, ища нашу избавительницу. Мария отошла за дерево. Ее рвало. Доставая на ходу фляжку с напитком и носовой платок, я поспешил на помощь своей любимой. Лицо Марии стало белым как мел, последним усилием воли она удерживалась в сознании. Мне пришлось силой влить в Машу несколько глотков коньяку. Щеки девушки слегка порозовели. Она подняла голову, пристально посмотрела мне в глаза и спросила твердым голосом:
- Я все сделала правильно?
- Да, милая, ты нас просто спасла! - ответил я, обнимая Машу. Прижавшись ко мне, Мария беззвучно зарыдала. Затем ее тело обмякло, мощнейший стресс все-таки сделал свое дело - обморок. За моей спиной раздалось два выстрела. Подхватывая любимую на руки, я развернулся. Андрей сам привел приговор в исполнение. В принципе Андрюшку можно понять - у него с этими людьми свои счеты.
- Что с ней? - встревожился Игорь, увидев бесчувственную девушку.
- Нервы у бедняжки сдали. Первый раз по живым людям стреляла, - объяснил я, поудобнее устраивая Машу на своем плече. - Буди выживших, навьючивай на них приборы. Давай лишние стволы, я их на свободное плечо повешу.
- Не рухнешь? Может, лучше привести нашу красавицу в чувство? - спросил Гарик, - протягивая мне мой автомат и пневматические карабины нижегородцев.
- Выдержу! Машеньке нужно отдохнуть, а я дубина крепкая, на мне пахать можно! Надо же как-то компенсировать девушке неудобства. Дураки мы, что втянули ее во все это дело!
- Да уж, вечеринка удалась на славу! - подвел итог Игорь.
ПРОБОЙ РЕАЛЬНОСТИ 4
Старый морской волк Санти Перес уже третий час безуспешно пытался оторваться от погони. Шансов не было никаких. Шхуна Переса «Морская раковина» была почти ровесницей хозяина, а ее двигатель годился Санти в сыновья. Висящий на хвосте катер конкурентов «Азраэль» не мог догнать Переса только потому, что старик умело маневрировал возле прибрежных камней. Но рано или поздно «Раковине» придется выйти на чистую воду. Санти надеялся только на спасительную темноту.
С катера в очередной раз рявкнула автоматическая пушка. Конкуренты напоминали Пересу, что пора бы прекратить игру в салочки и сдаться. Но Санти не собирался так просто поднимать вверх лапки. Столько лет, столько долгих лет пробавляться дешевыми перевозками и, получив наконец солидный груз, потерять все. Нет, Санти лучше выбросится на камни или сдаст «Раковину» полиции. Двадцать килограммов кокаина, лежавших в трюме, наверняка потянут лет на десять, но команда «Раковины» хотя бы сохранит жизни.
С «Азраэля» опять бухнула пушка. «Нет, ну надо же, двадцать лет возить в Штаты марихуану, получать за это гроши и, взяв хороший груз, так глупо спалиться, - подумал капитан и злобно сплюнул за борт. - Наверняка эта крыса, Карлито, опять нажрался в кабаке и разболтал всем желающим о том, как нам несказанно повезло с грузом. Вот „Азраэль“ и сел на хвост! Надо было гнать этого ублюдка из команды еще в прошлом году!»
Ярко-красный диск солнца слишком медленно катился к горизонту. Но вдруг небо стали заволакивать черно-багровые тучи. Перес понял, что у него появился крохотный шанс на спасение. Грозы в этих местах были такими, что маломощные радары каботажников начинали сходить с ума. А в темноте Санти наверняка сумеет оторваться от ослепших преследователей. Горизонт прочертили первые стрелы молний, раскаты грома заглушили очередной выстрел с «Азраэля». Ливень обрушился, как камнепад. Возникшая неизвестно откуда титаническая волна подхватила «Морскую раковину» и с огромной силой швырнула судно в сторону берега.
Вдруг залитые водой стекла рубки залил яркий белый свет и через мгновение с явно слышимым щелчком пропал. Ошарашенный Санти покрутил головой и присвистнул от удивления. Шхуна качалась на совершенно спокойной воде, под ясным синим небом, Двигатель заглох, и капитану в рубке было слышно, как переругиваются в отделении матросы. Оглянувшись, Перес не увидел преследователей. Встав на колени, Санти истово перекрестился и прошептал благодарственную молитву Деве Марии за спасение.
Через час, когда удалось починить двигатель, «Раковина» снова тронулась в путь к западному побережью США. Катеров береговой охраны капитан не боялся. Отдав половину жизни этому маршруту, он прекрасно знал зоны патрулирования и время выхода сторожевиков. Поэтому с наступлением сумерек Санти позволил себе чуточку расслабиться и не заметил идущий полным ходом в его направлении большой военный корабль.
… Крейсер Пограничной стражи Российской империи, осуществляющий дальнее прикрытие берегов Калифорнийского края, разрезал старую лоханку бритвенно острым форштевнем, как консервный нож банку. Контрабандисты погибли, не успев ничего понять. У пограничников была давняя традиция, еще со времен Первого Джихада - не вступать с нарушителями в переговоры, а уничтожать их любыми доступными средствами. В этот раз моряки сэкономили на боеприпасах.

ГЛАВА7

На следующий день после возвращения в Москву Лена Старостина отправилась на работу в редакцию. Ее непосредственный начальник, заведующий отделом - худой, желчный мужчина внимательно просмотрел последние статьи. (Предыдущие были отправлены из Нью-Йорка по электронной почте, и часть из них уже напечатана)
- Очень хорошо, Леночка! - наконец резюмировал Иван Андреевич. - Ты явно делаешь успехи, командировка пошла тебе на пользу. Вот только твой последний материал, который ты претенциозно назвала «Обломок великой империи», сильно смахивает на фантастику. И никак не может попасть в серию о русской эмиграции. Но в принципе эта работа неплохая, и если убрать бредни о параллельном мире, то статья пойдет в печать в рубрике «Забавные происшествия». Добавь туда необходимые юмористические комментарии о том, как сходит с ума золотая молодежь.
- Иван Андреевич, но ведь это все правда! Вы можете проверить мои слова, позвонив в управление полиции Нью-Йорка! - попыталась возразить Лена.
Но завотделом был непреклонен:
- Леночка! По-моему, двенадцатичасовой перелет вредно повлиял на твою оценку реальности. Тебе необходимо отдохнуть. Так, у нас сегодня пятница… Отправляйся домой прямо сейчас, и, надеюсь, уик-энд восстановит твои умственные способности. Вернемся к этому разговору в понедельник.
Порядком разозлившаяся Лена отправилась прямиком в курилку, где попыталась найти сочувствие и понимание у коллег. Но ни того, ни другого ей отыскать не удалось. Коллеги, конечно, радовались Лениному возвращению, но их разговоры вращались вокруг тем, от которых Лена успела отвыкнуть за время командировки. Завладеть вниманием журналистов своим рассказом ей не удалось. Поэтому минут через пятнадцать, выслушав все дежурные шутки и приветствия и раздав сувениры, Елена отправилась домой.
Остаток дня прошел просто отвратительно - Лена никак не могла выбросить из головы историю с Владиславом. Не помогала разборка купленных в Нью-Йорке вещей - одежды и безделушек. К тому же пропала ее лучшая подруга Маша - дома той не было, а сотовый тупо отвечал: «Абонент не отвечает или временно недоступен». Субботу Лена посвятила объезду своих близких и дальних знакомых и родственников. Турне проходило с постоянной программой: «Рассказ о Большом Яблоке и раздача сувениров».
Так как каждый визит сопровождался непременной дегустацией спиртных напитков, то к вечеру Елена безобразно напилась. Это отвлекло девушку от надоевших мыслей. Перед тем как заснуть, Лена исполнила действия, ставшие ритуалом, - позвонила Маше. Ритуал повторился до мельчайших подробностей - Маша не ответила.
На следующий день Лена вспомнила, что Мария никогда не пропускает традиционный воскресный обед в семье Качаловых. Журналистка решила перехватить подругу на этом важном мероприятии. Без четверти два Старостина вручала цветы матери Марии - Надежде Николаевне, холеной, статной даме лет сорока пяти. Мадам Качалова искренне обрадовалась приходу Лены. Ведь дружба между девочками продолжалась с самого детства, и Елена была почти что членом семьи.
- Какая ты умница, Леночка, что решила нас навестить! - сказала Надежда Николаевна, расцеловав Старостину, - проходи, пожалуйста, в комнату!
- А где Маша? - спросила Старостина, располагаясь на диване в гостиной. - Третий день не могу до нее дозвониться!
- С Машенькой происходят какие-то странности, - пожаловалась Качалова-старшая. - По-моему, она влюбилась. Посуди сама - она увольняется с престижной работы в очень солидном журнале и устраивается аналитиком в никому не известную фирму. Что она там анализирует - одному Богу известно! Ну, правда, жалованье ей там положили просто фантастическое - только за первый месяц Маша принесла домой десять тысяч долларов. Такая зарплата вызывает у меня некоторые опасения - вдруг ее начальство занимается противоправной деятельностью! Наркотиками или оружием торгуют!
- Маша вряд ли стала бы связываться с преступниками, - вступилась за подругу Лена. - Хотя если она влюбилась… А вы ее избранника видели?
- Пока нет, но надеюсь в скором времени познакомиться, - ответила Надежда Николаевна. - Машенька звонила полчаса назад. Сказала, что едет домой вместе со своим молодым человеком.
- Здравствуй, Леночка, давно тебя не видел! Ходят слухи, что ты только что посетила Большое Яблоко. - В гостиную вошел Вадим Александрович - Машин отец - рослый, вальяжный господин, полковник КГБ в отставке, ныне работающий советником в аппарате Президента РФ. - Что новенького за океаном?
В этот момент под окнами раздалось рычание мощного спортивного двигателя. Качалов взглянул вниз и сказал:
- Вот и Машенька пожаловала!
Лена тоже подошла к окну. У крыльца стоял роскошный, изумрудно-серебристый «Ягуар Экстайп». Из машины как раз выходила Мария, одетая в какой-то зеленый балахон. Водитель также покинул салон, достал из багажника небольшую спортивную сумку и проводил девушку до дверей подъезда. Затем мужчина прыгнул на сиденье и с места рванул автомобиль так, что завизжали покрышки. Через минуту хлопнула входная дверь, и в комнату вошла Маша.
- Боже мой, доченька, в каком ты виде! - воскликнула Надежда Николаевна.
И действительно, видок у девушки был еще тот. Обряженная в камуфляжный комбинезон пятидесятого размера, волосы всклокочены, лицо обветрено, макияж отсутствует.
- Здравствуй, мамочка! Здравствуй, папка! Ой, Ленка, и ты здесь! Привет! Я сейчас быстренько приведу себя в порядок и присоединюсь к вам.
Мария отправилась в свою комнату. Елена последовала за ней.
- Ты чего в таком прикиде? - с ходу спросила Лена. - На охоте, что ли, была?
- Можно сказать, что на охоте. На крупного зверя, - немного раздраженно ответила Маша.
- А что это за молодой человек тебя привез? - поинтересовалась Елена.
- Это мой начальник! - буркнула Мария, раздеваясь. - Подожди пять минут, я приму душ.
- Такие нонче пошли начальники, - пробормотала Лена, чувствуя, как начинает завидовать Маше.

Предыдущая страница 13 Следующая страница


В вихре времен 14

Журналистка, с присущим ей любопытством, начала осторожно разглядывать комбинезон: большой, кевларовый, с вшитыми титановыми пластинами, и принадлежал он явно тому рослому красавцу, которого Машенька назвала своим начальником. Такое облачение Лена видела только на спецназовцах ГРУ. «Ай да кавалер!» - подумала девушка.
- А вот и я, - Маша в халате вошла в комнату, вытирая волосы полотенцем. - Ну дай я тебя обниму, подружка.
Девушки трогательно обнялись и расцеловались.
- Ты почему, дуреха, на звонки не отвечала? Твой мобильник должен был расплавиться, - попеняла Маше Лена.
- Боюсь, что моя труба действительно расплавилась, самым натуральным образом. Ну да и фиг с ней. Ой, Ленка, мне так много надо рассказать тебе! - сказала Мария, переодеваясь в платье.
- Машенька, а мне еще больше нужно тебе рассказать. Я встретила такого необыкновенного человека в Америке, в госпитале…
- Он что, больной? - перебила Маша подружку.
- Ну… - Лена замялась, - не совсем, хотя сначала я так и подумала. Ну, в общем, это такая сложная и запутанная история, расскажи лучше, как ты подцепила такого «начальника».
- Ты знаешь, это тоже долгая история, - отмахнулась Мария, - пойдем лучше за стол, а то родители, наверное, уже заждались нас.
Обед в семействе Качаловых был как всегда великолепен - Надежда Николаевна готовила лучше любого ресторанного повара. Пивной суп с клецками, телячьи эскалопы в кляре, печеная картошка в сметанном соусе, несколько салатов и, конечно, десерт - вишневый пирог со взбитыми сливками.
«И как это женщины в этой семье умудряются держать себя в форме», - подумала Лена.
- Доченька, а почему ты не пригласила к нам своего молодого человека? - спросила мама.
- Мамуль, мы прямо с работы. Сережа одет несколько несоответственно званому обеду, - ответила Мария.
- Ну, так позвони и пригласи его к десерту. Мне очень хочется познакомиться с этим необыкновенным человеком! - настаивала мама.
- Необыкновенным! - Маша поперхнулась. - С чего ты взяла, что он необыкновенный? - А какими достоинствами нужно обладать, чтобы ты бросила любимую работу? - вопросом на вопрос ответила Надежда Николаевна.
Мария встала из-за стола и пошла звонить.
- Что значит - бросила работу? - спохватился папа. - Надя, ты мне об этом не говорила!
- Вадюша, успокойся, наша доченька теперь работает аналитиком и получает гораздо больше тебя, - охладила мужа Надежда Николаевна.
Маша вернулась за стол и, задумчиво оглядев присутствующих, сообщила:
- Сейчас приедет, просил не расходиться!
Минут через двадцать на улице снова раздался рев двигателя и визг тормозов. Вадим Александрович подошел к окну.
- А вот и наш таинственный незнакомец, - произнес отец, - причем на другой машине. И, если не ошибаюсь, это «BMW» седьмой серии. Богатый у тебя кавалер, доча!
- Это мой начальник, - потупилась Мария.
- Доченька, встречай гостя, - воскликнула Надежда Николаевна.
Через пару минут раздался звонок в дверь. Маша пошла открывать.
- Добрый день! - Сергей в строгом сером костюме с огромным букетом алых роз в руках появился на пороге гостиной.
- Ну что ж, Машенька, представь нам своего друга, - сказал папа.
- Сергей Алексеевич Иванов, президент консалтинговой компании «Веста-М», - торжественно провозгласила Мария.
- Очень рады вас видеть, молодой человек, очень рады. Премного о вас наслышаны. - Вадим Александрович встал из-за стола. - Прошу садиться. Сейчас будем пить чай.
- С вареньем? - едва заметно усмехнувшись, спросил Сергей.
- Сережа!!! - укоризненно воскликнула Маша.
- А господин Иванов, министр обороны, не ваш родственник? - невзначай поинтересовался Машин папа.
- Нет, даже не однофамилец, - отшутился молодой человек.
Чинное чаепитие с вежливыми фразами продолжалось полчаса. Лена, исподволь разглядывая гостя, с удивлением уловила сходство Сергея со своим новым знакомым Владиславом. Наконец официальная часть церемонии закончилась, и все перебрались на большие диваны в дальней части комнаты.
- Итак, вы президент компании, - начал разговор отец семейства, - а сколько вам лет, молодой человек?
- Папа!!!
- А что я такого спросил? - деланно возмутился Вадим Александрович.
- Краткие анкетные данные, - ответствовал Сергей. - Мне тридцать один год. Холост, детей нет. Окончил Московский энергетический институт.
- Надеюсь, вы не из этих новых русских? - полюбопытствовала мама.
- О нет. Богатство буквально свалилось на меня - джек пот в лотерею, - ответил Сергей.
- Да вы везунчик, - цокнул языком Вадим Александрович, - а чем занимается ваша фирма?
- Спекуляциями на фондовой бирже, в основном Нью-Йоркской, - честно признался Сергей.
- Так, предки, допрос закончен! - Маша встала с дивана, грозно глядя на родителей. - У Сергея Алексеевича много дел. Ему уже пора.
- Да, действительно, поеду я. Спасибо за угощение! - Легко поднявшись, Сергей поцеловал ручку Надежде Николаевне, обменялся рукопожатием с Вадимом Александровичем и направился к выходу. В прихожей Маша обняла Сергея и, поцеловав, спросила:
- Сережка, тебе требуется моя помощь?
- Нет, милая, отдыхай, у тебя были тяжелые сутки. Да и мне надо привести в порядок мысли. Слишком много на нас свалилось!
После ухода Сергея девушки перешли в Машину комнату. Качалова извлекла из-под шкафа бутылку виски, сделала глоток и протянула бутылку Лене. Та тоже машинально приложилась.
- За встречу! - мрачно проговорила Мария, сделала второй глоток и спрятала спиртное на место.
- Машка! Что с тобой? Проблемы на любовном фронте?
- Нет, Ленок, уже нет. В этом я окончательно определилась - я люблю его!
- А он тебя?
- Он тоже. Но свои чувства Сережка высказал мне еще месяц назад. Это я, дура, хвостом крутила, сомневалась в своем отношении к нему. Эх, сколько времени даром потеряли! И только сегодня я поняла, что для этого человека я способна на все - даже на убийство!
- Что же у вас произошло? - спросила совершенно сбитая с толку Лена.
- Друг наш пропал, мы отправились на поиски и попали в переделку. Положение было совершенно безвыходное. Только я могла всех спасти. Мне пришлось застрелить несколько человек. - Мария снова достала из заначки бутылку, но Лена решительно отобрала у подруги выпивку. - Ты можешь с презрением отвернуться от меня, забрызганной кровью.
- Ну-ну, подруга, поменьше пафоса! Тоже мне, маньяк-убийца! У вас что, были бандитские разборки?
- Да какие там разборки! Все гораздо страшнее и загадочнее! Нынешний случай - последнее звено в цепи фантастических событий, произошедших со мной за последнее время! Это действительно долгая история.
- Давай начинай, времени у нас много, - подбодрила подругу Лена.
Свой рассказ Мария начала с того, что обнаружила на одном из сайтов в Интернете очень интересные фильмы на историческую тему. Затем последовало хронологическое изложение последовавших за этим событий. После завершения повествования наступила тишина. Лена от удивления пребывала в полушоковом состоянии. И если бы не произошедшее с ней самой недавнее приключение, то заподозрила бы подругу в розыгрыше.
- Да, Машуля, умеешь ты удивить! Мой собственный случай просто бледнеет по сравнению с твоей эпопеей. Но зато теперь достоверность истории, рассказанной моим новым знакомым, не вызывает сомнения.
И Лена в свою очередь изложила обстоятельства своей встречи с «человеком из параллельного мира».
- Значит, появление Андрея не исключение! - резюмировала Мария. - И мне почему-то кажется, что это только начало. Следует ожидать настоящего нашествия иномирян. Ведь если к нам проникли люди из двух совершенно разных реальностей, то вполне можно представить вариант с появлением новых пробоев. Этого нам только не хватало! Подвалило мне работенки! Мне теперь придется очень внимательно отслеживать сообщения прессы о любых странных событиях.
- Машуль, эту работу я могу взять на себя, - предложила Лена. - Я все-таки журналист, и связи в своей профессиональной среде у меня огромные! Да в такую сенсацию любой репортер вцепится обеими руками!
- Ленка, никаких сенсаций! Абсолютная тайна! - всполошилась Маша. - Не заставляй меня жалеть о своей откровенности! Я поделилась с тобой новостями как подруга с подругой.
- Машка! Но мне ужасно интересно! Возьми меня в команду! Взяли же вы этого Андрея.
- Нужно будет поговорить с ребятами. Но, черт возьми, Ленка, как это все не вовремя! Сейчас чрезвычайно сложная ситуация! Не забывай - Мишка пропал, мы сами чуть не погибли! Нам нужно бросить все силы на организацию спасательной экспедиции.
- Машуль, я могу быть полезна не только как газетчик. Вспомни - в универе я получила мастера спорта по биатлону, а ты была только кандидатом в мастера. Я со спортом дружу до сих пор! Между прочим, это я всегда таскала тебя по фитнесс-клубам!
- Дурочка, да пойми, во что ты хочешь ввязаться! Не исключено, что тебе придется стрелять в людей, как мне сегодня! Поверь моему опыту - это просто ужасно!
- Ну ты же справилась, значит, справлюсь и я! Машка, ну, пожалуйста, похлопочи за меня!
- Хорошо! Уговорила. Мы условились встретиться завтра утром в офисе. Возьму тебя с собой, поставлю Сергея перед фактом. Только, пожалуйста, не говори, что ты работаешь в «МК». Они почему-то не слишком жалуют эту газету.

ГЛАВА 8

Когда, разбив гипс на уже заживших ногах, Влад поднялся с больничной койки, у него еще не было четкого плана предстоящих действий. Косарев был агентом высочайшего класса и во многих случаях полагался на импровизацию. Вот и сейчас он решил действовать, исходя из реалий сложившейся обстановки.
Сделав полноценную десятиминутную разминку, Владислав почувствовал себя совершенно здоровым и полным сил. Не теряя времени, Косарев начал операцию по освобождению.
Осторожно приоткрыв дверь в коридор, Влад увидел в метре от себя дремлющего на стуле полицейского. Его напарник развлекался болтовней с дежурной по этажу медсестрой. Влад осторожно шагнул за порог, положил пальцы на шею спящего и слегка прижал артерию. Коп, не просыпаясь, потерял сознание. Ухватив свою жертву за воротник, Косарев быстро втащил обмякшее тело в палату. На то, чтобы раздеть бедолагу и натянуть на себя его провонявшую потом униформу, ушло минуты три. Больше всего, секунд пятьдесят, заняла подгонка бронежилета. Удачей можно было считать, что этот обладатель огромного пуза оказался с Владом почти одного роста. Уже когда Косарев, сидя на полу, завязывал шнурки ботинок, в палату вошел второй коп, обеспокоенный отсутствием на посту напарника. Влад был готов к такому повороту событий.
Дав полицейскому сделать три шага в глубь помещения, что гарантированно выводило предстоящую схватку из зоны видимости медсестры, Косарев начал действовать. Винтообразным движением поднявшись с пола, Влад легонько ткнул противника указательным пальцем под кадык, парализуя дыхание. Обойдя судорожно разевающего рот полицейского, Владислав аккуратно прикрыл дверь, освободил представителя закона от оружия и рации, сковал ему руки его же наручниками и помог присесть на кровать. У бедняги уже начали закатываться глаза, и Косарев поспешил вернуть его к жизни, нажав на затылке пару точек. Полицейский со всхлипом втянул в легкие воздух.
- Ты не подскажешь, любезный, где мне найти мою машину и вещи? - вежливо поинтересовался Владислав, приставив дуло револьвера ко лбу собеседника.
- В общегородском центре экспертизы, угол Лексингтон-авеню и Тридцать седьмой улицы, - торопливо ответил полицейский, дрожа как в лихорадке. Под его обширным задом на белой простыне стало расплываться темное пятно.
- Спасибо, любезный, - поблагодарил Владислав, с отвращением глядя на эту картину. Его поразил даже не сам физиологический акт мочеиспускания, а то, с какой быстротой и готовностью коп сдал информацию. Коротко, без замаха Косарев ударил полицейского рукояткой револьвера под ухо, пристроил тело на кровати и накрыл простыней. Минуты две заняла инвентаризация трофеев. Из оружия Владу достались семнадцатизарядный автоматический пистолет «глок» калибра 9 мм, с двумя запасными обоймами и шестизарядный револьвер марки «Смит и Вессон. Магнум-357» и двенадцать патронов к нему. С точки зрения Косарева эти модели были устаревшими, но в его ситуации выбирать не приходилось.
Надвинув на глаза фуражку, Влад вышел из палаты и неспешной, уверенной походкой направился к стойке дежурной. Какие-либо силовые методы для нейтрализации медсестры применять не пришлось. Увидев лицо подошедшего и узнав в нем лежачего больного, женщина от неожиданности хлопнулась в обморок. Мимолетно удивившись подобной чувствительности медработника, Косарев отнес даму к полицейским, быстренько связал всех троих, вставил кляпы из подручных средств и беспрепятственно покинул больницу.
На улице он мгновенно остановил первое же такси, назвал адрес и уже через десять минут был на месте. По пути Владислав с любопытством разглядывал дома, автомобили и редких по ночному времени прохожих. Это был совершенно чужой город - совсем не похожий на тот, в котором он прожил почти два года. «Это совершенно чужой мир, - мысленно поправил себя Влад, - интересно, как здесь выглядят Москва и Петербург».
Центр экспертизы размещался в пятиэтажном здании старой постройки. Окна первого и второго этажей были забраны решетками и находились под сигнализацией. Входов в здание было два - центральный и со двора. Во двор, обнесенный трехметровой стеной вели охраняемые ворота. На углах дома и забора, над главным входом и над воротами висели какие-то штуковины с объективами. «Примитивные видеокамеры», - догадался Влад. В принципе, после небольшой подготовки Косарев мог проникнуть в экспертный центр в любом месте. Но, прикинув расклад по времени (а его катастрофически не хватало), Владислав решил воспользоваться своей полицейской униформой и войти через главный подъезд. Возле двери был встроен интерком, но не успел Косарев поднести руку к кнопке, как дверной замок щелкнул, открывая доступ внутрь.
Владислав осторожно вошел, готовый к любым неожиданностям. В обширном холле, в будке из пуленепробиваемого стекла скучал молодой охранник.
- Привет, - поздоровался страж, не заподозривший подвоха от человека в полицейской форме. - Ты чего так поздно?
- Срочно понадобились результаты экспертизы по одному делу, - небрежно ответил Влад, имитируя бруклинский акцент. - Остался здесь кто-нибудь из яйцеголовых?
- - В седьмой лаборатории два придурка торчат, да в шестнадцатой, где на днях взрыв случился, работает целая бригада, - объяснил словоохотливый охранник.
- Мне как раз в шестнадцатую. Это на четвертом этаже?
- Ты здесь впервые, что ли? - удивился охранник. - Шестнадцатая на третьем, от лифта по коридору налево, пятая дверь. Лифт вон там, в углу.
- Спасибо, дружище, - поблагодарил Владислав и направился в указанном направлении. Та легкость, с которой он проник на закрытый, в общем-то, объект, удивляла и настораживала. Неужели здесь так слепо привыкли доверять униформе? Ведь охранник даже документов не спросил. Но не воспользоваться подобным положением вещей было бы глупо.
В шестнадцатой лаборатории было многолюдно. Три человека в белых халатах, с помощью манипулятора пытались разобрать косаревский автомат «АК-204», лежавший в небольшой камере за толстыми бронестеклами. Еще двое копались в рассыпанных на длинном столе оплавленных обломках радиосканера. Четверо у дальней стены разглядывали на мониторах подробные фотографии остальной Владовой техники. Работать с этими устройствами напрямую эксперты небезосновательно опасались.
В следующий момент стороннему наблюдателю показалось бы, что по помещению пронесся небольшой торнадо. Впоследствии, при просмотре видеозаписей камер наблюдения, движения Владислава удалось рассмотреть только при очень сильном замедлении. От входа Косарев пошел влево и против часовой стрелки обошел лабораторию, по пути точными ударами в болевые точки вырубая экспертов. Потом, уже не спеша, Влад собрал самые необходимые приборы, оружие и боеприпасы, а на остальных включил самоликвидаторы. Для нормальной инфильтрации в незнакомый мир нужны были деньги и документы, поэтому Владислав, не брезгуя, обшарил карманы всех находящихся в помещении людей, добавив еще несколько сотен долларов к тем двумстам, что оказались у полицейских в больнице. Плюс к тому, Влад оказался счастливым обладателем десятка кредитных карточек. За помещением все-таки присматривали и на выходе Косарева постарались задержать. Не желая причинять охранникам серьезного вреда, Владислав не стал стрелять, а опять перешел на скоростной режим, отключил охранников и вышел во двор.
При одном взгляде на разбитый «Тигр-470» стало понятно, что восстановлению он не подлежит. Забрав из тайников машины еще несколько предметов, в том числе запасной комплект одежды, Владислав активировал ликвидатор, и фургон превратился в лужу расплавленного металла. Услышав на улице завывание сирен, Косарев выбил ворота взрывпакетом и беспрепятственно покинул территорию экспертного центра за несколько секунд до появления полицейских машин с подмогой.
В каком-то переулке через два квартала Влад переоделся, избавившись от надоевшей униформы. С помощью карманного гримнабора слегка изменил лицо. Еще через три квартала Косарев поймал такси, довезшее его до Центрального вокзала. Старое здание стояло на том же месте и в том же виде, что и в мире Владислава. На вокзале в камеру хранения Влад положил баул со спецтехникой, оставив при себе только импульсный пистолет Стечкина, набор метательных ножей, несколько электронных штучек и компьютер.
Присмотревшись к окружающим его людям, Косарев уловил некоторое несоответствие своего одеяния господствующему здесь стилю. Прямо при вокзале, в ночном магазинчике Влад приобрел чемодан, пару костюмов, десяток рубашек, ботинки, белье и полдюжины мелких мужских аксессуаров. Переодевшись в туалете в обновки, Владислав теперь ничем не отличался от какого-нибудь клерка средней руки. Чтобы в дальнейшем не светиться с кредитками, Косарев обналичил сколько смог в первом попавшемся банкомате. Вот теперь концы были обрублены, и опознать беглеца из больницы можно было только по нескольким, глубоко запрятанным удостоверениям, жетонам и водительским лицензиям. В общем-то использовать их Влад не собирался, документы ему были нужны в качестве образцов для изготовления подделок.
Только утром, сменив несколько такси и многократно проверившись на наличие хвоста, Косарев снял номер в дешевой гостинице, где не спрашивали у гостей документов. Приняв душ в старой, ободранной, но довольно чистой ванной и обезопасив себя на случай чьего-либо вторжения, Владислав рухнул на кровать и мгновенно уснул. В принципе, в нормальном состоянии офицеры спецвойск могли неделю обходиться без сна, но сейчас давала знать недавняя тяжелая травма.
Проснулся Косарев, как и планировал, в два часа пополудни. Выйдя из отеля на разведку, Влад перекусил в китайском ресторанчике и, немного прогулявшись по улицам, зашел в магазин подержанных электротоваров. Здесь, разговорившись с продавцом, Владислав почерпнул немало нового об информационных технологиях этого мира. Влада очень порадовал факт наличия глобальной компьютерной Сети. Проблема входа в нее решилась очень быстро - Косарев недорого купил вполне приличный мобильный телефон с функцией GPRS. Скорее всего, низкая цена объяснялась криминальным происхождением аппарата.
Вернувшись в номер, Влад, следуя советам своего последнего собеседника, вошел в Интернет. Немного пошлявшись по общедоступным сайтам и уловив принципы построения Сети, Косарев решился на взлом. Объектом его атаки стали серверы Министерства обороны. Одна из тех штучек, что Влад прихватил с собой, была мощным процессором с узкой специализацией - подбором паролей доступа. Это устройство на сленге оперативников называлось «электронной отмычкой». В мире Владислава «отмычка» могла вскрывать ключи с трехсоттысячебитовой кодировкой. Здесь такие возможности не пригодились. Самый сложный ключ оказался тысячедвухсотбитовым.
Косарев лазил по компьютерам Пентагона до самого вечера. Ему удалось узнать не только местоположение базы ВМС, это оказался Норфолк, где удерживали кавторанга Крюкова, но и номер коттеджа в жилой зоне и расположение комнаты. Также удалось скачать подробнейшую, со всеми постами и коммуникациями схему базы. После получения этой важной информации Владислав еще немного пошарил в Сети, попутно открыв счета на крупные суммы в нескольких банках, а также забронировав места на все ближайшие рейсы Нью-Йорк - Норфолк и Нью-Йорк - Москва. Остаток времени Косарев потратил на изготовление документов по конфискованным образцам.
К утру следующего дня подготовка к спасательной операции была завершена. По пути в аэропорт имени Кеннеди Влад заскочил на Центральный вокзал и забрал свое оружие и снаряжение. Досмотра в аэропорту Владислав не боялся - вся его техника была сделана из специальных сплавов, невидимых для детекторов службы безопасности.
Перелет до Норфолка не занял много времени. Прямо в зале прилета Косарев арендовал легковую машину. Долго разбираться в управлении не пришлось, в его мире САСШ до сих пор пользовались похожими автореликтами. Несколько раз объехав город, чтобы иметь непосредственное представление о местности, в которой предстояло действовать, Влад снял номер в мотеле и арендовал еще одну машину. Городок изобиловал магазинами, торгующими военной формой, сказывалось присутствие базы ВМС, и Владислав сумел быстро подобрать нужный комплект обмундирования.
Запершись в номере и снова проникнув на сервер Министерства обороны, Косарев организовал поступление командованию базы приказа о прибытии представителя разведуправления флота для допроса задержанного. Сначала Владислав хотел послать приказ об этапировании Крюкова в центр, но потом сообразил, что такое вряд ли пройдет, понадобятся согласования с вышестоящим начальством. А вот фокус с простым разведчиком, прибывшим для формального допроса, вполне мог пройти. Затем Влад сварганил себе документы на имя коммандера Хокинса, реально существующего офицера штаба РУ ВМС. Этой ночью Косарев спал очень крепко. Была у него такая особенность - абсолютно не волноваться перед боем. За это еще в училище он получил кличку Айсберг.
Наступала самая ответственная часть операции. В десять часов утра, вооружившись до зубов и готовый ко всему, Владислав подъехал к КПП на арендованной машине. Командир базы уже отдал предписание охране на пропуск коммандера Хокинса, поэтому караул беспрепятственно пропустил Влада на территорию, предупредив, что в здании штаба его ожидает местный резидент РУ ВМС. Встреча с этим человеком не входила в планы Косарева, в приватном разговоре разведчик легко мог распознать в прибывшем чужака. Ведь, несмотря на более-менее сносные документы, Влад не разбирался в нюансах здешних взаимоотношений.
Благодаря скачанным планам базы, Косарев отлично знал, где находится нужный коттедж, и направился прямо к нему. По сведениям, почерпнутым из компьютера, непосредственная охрана состояла из шести человек. Подъехав прямо к домику, Влад не спеша вышел из машины и медленно сделал несколько шагов к крыльцу. Резко перейдя на сверхскоростной режим, Владислав за несколько секунд налепил взрывпакеты на входную дверь и окна комнаты охраны. Осколки дерева и стекла еще падали на пол, когда Влад ворвался в караулку. «Страна непуганых идиотов!» - подумал Косарев, точечными ударами отключая разинувших рот от удивления сержантов морской пехоты. «Так, двое за мониторами, двое рядом, в комнате отдыха, значит, остальные наверху!» - рассуждал Владислав, пулей взлетая по лестнице. Двое дебилов на площадке перед запертой дверью только начали отрывать задницы от стульев. Взяться за оружие им даже не пришло в голову. На их же счастье, в противном случае им бы досталось сильнее. Обыскав тела морпехов, Влад нашел ключи от комнаты и, громко крикнув: «Антон, свои!», распахнул дверь.
Предупреждение оказалось не лишним. Крюков уже стоял в боевой стойке, слева от входа. При виде Косарева его лицо вытянулось:
- Влад! Вот уж кого не ожидал здесь увидеть! Ты как тут очутился? Наши послали?
- Антон, все вопросы потом, сейчас нужно срочно уносить ноги! Ты в состоянии быстро передвигаться? - на ходу спрашивал Владислав, увлекая кавторанга за собой.
- Пока не очень, сильная контузия, а то стал бы я здесь сидеть, - ответил Крюков, неловко спускаясь по лестнице.
Не успели друзья сесть в машину, как на дальнем конце улицы показалось несколько армейских джипов. «Быстро среагировали, есть у них и грамотные люди», - подумал Влад, давя на педаль газа. На полпути до КПП дорогу перекрыл тяжелый грузовик, за которым готовились к бою солдаты. Все-таки на базе оказался толковый командир, сумевший сопоставить приезд незнакомого офицера и переполох в домике для VIP-гостей.
- Чисто уйти не удалось, придется прорываться! Держи ствол! - Косарев сунул Крюкову импульсник Стечкина, а сам извлек из сумки на заднем сиденье «АК-204». Подъехав к заслону почти вплотную, они открыли огонь на поражение.
Вырваться с территории базы им удалось только через полчаса. Боеприпасы почти закончились, а за их спиной громоздились сотни трупов. Кто-то кидал ничего не понимающих солдат в бой, подразделение за подразделением, как в мясорубку. Шансов на поимку беглецов у них почти не было. Не имеющие четких указаний, кого нужно ловить, и связи между взводами, морские пехотинцы сумбурно перемещались по базе, периодически вступая в перестрелку друг с другом, а наткнувшись на машину Влада, были обречены. Заполненные гель-взрывчаткой тонкостенные девятимиллиметровые пули, разогнанные электромагнитами в стволе «Калашникова» до скорости в пять звуковых, встречаясь с любой преградой, взрывались, как снаряды легкой пушки. Ни бронежилеты, ни броня боевых машин не могли защитить солдат. Изрешеченный автомобиль бросили на гигантской стоянке какого-то супермаркета. Запасной автомобиль был припаркован на соседней улице. До рейса на Нью-Йорк оставалось только сорок минут, но друзья успели заскочить в мотель, чтобы переодеться, изменить внешность и забрать Владово снаряжение. Дороги, ведущие из города, уже начали перекрывать, но Крюков и Косарев благополучно прошли проверку. Документы Влад сделал великолепные, не подкопаешься. В аэропорту царил бедлам. Прибывшие с базы морпехи попытались воспрепятствовать полетам, но, натолкнувшись на сопротивление администрации, подкрепленное возмущением пассажиров, бестолково слонялись по залам. Толком не знающие, кого искать, военные то устраивали поголовные обыски, то перекрывали выходы. Но рейсы с горем пополам уходили, и беглецам все-таки удалось покинуть Норфолк.

ГЛАВА 9

Вернувшись на «Каток» после чудом не закончившейся катастрофой поисковой экспедиции, мои друзья заметно приуныли. Маша до сих пор не могла отойти, ее била крупная дрожь. Гарик хорохорился, но я отлично знал, что он жутко беспокоится за Мишку. Мое собственное настроение тоже нельзя было назвать радужным. Только Андрей сохранял внешнее спокойствие, однако по некоторым признакам было видно, что встреча с земляками не доставила ему особой радости.
Загнав вертолет за «окно» в ангар, мы на скорую руку замаскировали все следы нашего пребывания на поляне. Хотя задним умом я понимал, что наши действия бессмысленны. Ведь мы собирались свернуть «окно» со стороны «базовой», и вряд ли кто-нибудь успеет набрести на нашу стоянку за мгновение нашего отсутствия.
На «Катке» Мария первым делом бросилась в домик бывшего заводоуправления - там находился единственный на всю территорию действующий туалет. Вернулась девушка буквально через минуту - мы с ребятами едва успели загнать наших пленников в какую-то каморку с крепкой дверью и замком.
- Мужики, мать вашу! Почему мне никто не сказал, что я вся с ног до головы забрызгана чужой кровью?! - закричала Мария. Я никогда еще не видел свою любимую такой рассерженной. - Я на себя в зеркало посмотрела и ужаснулась. Мне ведь даже переодеться не во что! В чем я, по-вашему, в Москву поеду?
- Постираем как-нибудь, - неуверенно предложил я.
- Постираем!!! Охренеть! В этом сраном сортире даже мыла приличного нет! - не унималась Мария.
Я первый раз слышал из уст этой утонченной девушки такие слова. Ну, что ж, все закономерно - общение с нами даром никому не проходит. Глядишь, еще пара дней, и Машенька начнет материться, как пьяный сантехник. Как говорится в пословице: с кем поведешься - так тебе и надо…
- Возьми камуфляж из наших запасов, - уже спокойней предложил я, - все комбинезоны чистые, ненадеванные.
- Вот только белья у нас подходящего нет, - насмешливо добавил Горыныч.
В ответ на эту реплику Мария только возмущенно фыркнула, но все же пошла со мной на склад. Там я быстренько подобрал девушке подходящий наряд, всего лишь на три размера больше. Схватив комбинезон в охапку, Маша молча удалилась переодеваться. А я с ребятами занялся разбором трофейного оружия. Наш арсенал обогатился четырьмя пневматическими карабинами, тремя пистолетами, напоминающими пистолет Воеводина, и восемью пистолетами-пулеметами, почти точными копиями «ППС». В список трофеев также попали гранаты, штык-ножи, а также очень интересная снайперская винтовка - калибром 12,7 мм, с продольно-скользящим затвором, мощным дульным тормозом и сошками.
- Это «Жигули», - пояснил Шевчук, заметив, что я и Гарик увлеченно рассматриваем это оружие. - Состоит на вооружении особого батальона нижегородцев «Самара». С этими ребятами, судя по нарукавным эмблемам, мы и схлестнулись. До сих пор удивляюсь, каким образом мы остались в живых. А вот объясните мне - как это вы так ловко ногами деретесь?
- Это, Андрюша, называется карате-до. А что, в твоем мире неизвестны восточные единоборства?
- Нет, ничего подобного у нас нет. Научите меня?
- Без проблем. Передохнем чуток и приступим, - пообещал Горыныч. - Вот только надо решить, что дальше делать будем. Серега! Ты у нас самый умный - предлагай план!
- Чего тут думать, - ответил я, - допросим этих гавриков, выясним, где у них лежбище, налетим и спалим там все к чертовой бабушке! А когда дым рассеется, отправимся на поиски Мишки. Ведь если мы не нанесем превентивный удар, шансы на спокойные поиски минимальны.
- Умница! Стратег! Великолепный план! - ехидно воскликнул Гарик. - Как все просто - прилетаем, побеждаем и улетаем!
- А у тебя что, есть другие предложения? - обиделся я. - Так просвети нас, убогих!
- Сергей прав! - вмешался Шевчук. - Без господства в воздухе нам там делать нечего. И друга вашего не найдем, и сами погибнем. А допрос этих уродов я могу взять на себя. У меня с этими бугаями давний счет. Да я их…
Старт Андрюхиной фантазии прервало появление Марии. Даже в огромном балахоне девушка выглядела прелестно. Оглядев нас, Маша неожиданно улыбнулась. У меня с души упал камень - кажется, подруга пришла в себя, а то я уже стал бояться развития психоза.
- Ну, что, головорезы, о чем думу думаете? - спросила Маша.
- Готовим стратегический план кампании, - изрек я.

Предыдущая страница 14 Следующая страница


15 Алексей Махров

- Что, прямо вот так - через полчаса после боя, посреди ангара? И как успехи?
- Кое-какие наброски есть. Осталось проработать детали, - произнес Гарик. - Серега, теперешней огневой мощи нам может не хватить. Было у нас два ударных вертолета, а остался один да в придачу летающая бочка. Надо срочно пополнить количество боевой техники!
- Срочно не получится! Сегодня воскресенье, оружейные магазины не работают, - пошутил я.
- Точно сегодня воскресенье? - переспросила Маша.
- Да, а что такое?
- А времени сейчас сколько? - продолжала Мария.
Я машинально взглянул на свой хронометр - он, естественно, показывал белиберду, ведь несколько часов мы провели за пределами этой реальности. Маша поняла это и почти бегом устремилась на улицу.
- Посмотрю на автомобильные! - крикнула она на бегу.
Не понимая причины такого любопытства, я последовал за девушкой. Какая разница, сколько сейчас времени - мы ведь никуда не торопимся!
- Господи, Сережка! Уже начало второго! - испуганно сказала стоявшая у моего «ягуара» Маша. - Ты понимаешь, в моей семье по воскресеньям, в два часа дня принято собираться на обед. Традиция у нас такая! Я еще ни разу не пропускала…
- Это настолько серьезно? - удивленно спросил я. - А если землетрясение, самум или селевые потоки?
- Не шути так! Этот обед - семейный ритуал. Мама жутко обидится! - чуть не плача объяснила Мария.
- Ну, ладно! Если все так запущено… Не будем огорчать маму. Садись в машину, а я пока предупрежу ребят. Не волнуйся, успеем. На моей «птичке» домчим до Москвы за полчаса!
Кратко рассказав мужикам причину нашего с Машей внезапного отъезда и извинившись, я быстренько освободился от бронежилета и портупеи. Увидев ошарашенные лица друзей, я посоветовал им как следует отдохнуть перед завтрашней баталией. «Даже умыться и то некогда», - подумал я, вскакивая в машину.
Нам повезло, время было раннее, дачники еще не успели заполнить шоссе, и мы проскочили до города почти беспрепятственно. Высадив Машу, я поехал домой, но на полпути был застигнут ее звонком с предложением принять участие в обеде. Немало удивленный этим приглашением, пулей влетел в свою квартиру, по-быстрому принял душ и переоделся. На торжественную церемонию знакомства я прибыл при полном параде и с букетом цветов наперевес. По счастью, «смотрины» довольно быстро закончились, и я с чувством честно исполненного долга отбыл на заслуженный отдых.
Приехав домой, я тут же позвонил Горынычу:
- Ну, как там у вас дела? Загораете?
- Отдыхаем помаленьку… А, кстати, Машка права, если мы на «Катке» надолго зависнем, а все к этому идет, то нужно организовать нормальные бытовые условия. А здесь не то что душа - сортира путевого нет. Так что, давай, организуй доставку душевой кабины, а лучше двух-трех. На всякий случай…
- Ладно, будет вам душ. Чего еще желаете? Я записываю!
- Так, дай подумать… Горячей пищи, любой, на твой вкус, но побольше. Холодного пива, минеральной воды, патронов, туалетной бумаги, чипсов «Принглс», НУРСов «С-8», раскладушек с постельным бельем, снарядов к вертолетной пушке, пару тонн керосина для заправки и большого телевизора с видаком. Успел записать?
- Успел! Что Андрей поделывает?
- Я ему пару приемчиков показал, как он просил - удары ногами. Теперь он их отрабатывает. На пленных…
- Ты проследи, чтобы он не перестарался. Нам «языки» живыми нужны.
- Толку от них, как от мертвых. Молчат они, Серега, ни словечка из них не выдавили! Что делать, не знаю. Может, ты что-нибудь посоветуешь?
- Я недавно в «Библио-Глобусе» книжку интересную видел: «Секреты древнекитайских пыток». Надо будет приобрести, исключительно для нашего интеллектуального развития.
- Хорошая мысль. Глядишь, и расколем этих упертых уродов. Ладно, ты свою задачу уяснил? Тогда до завтра!
Моя встреча с Марией была назначена на утро в офисе. К моему удивлению, Маша явилась не одна. С ней приперлась вчерашняя гостья с семейного обеда. Но мое негодование по поводу столь вопиющего нарушения правил конспирации было компенсировано рассказом о фантастической встрече Елены в славном городе Нью-Йорке. Мне стало понятно - появление иномирян не исключение, а тенденция. Как только я осознал эту мысль, мне стало жутко, даже по спине мурашки побежали. Но в присутствии девушек я быстро взял себя в руки. Поручив Елене широкомасштабный поиск новых «посетителей», а на Машу перевалив хозяйственные проблемы, я взял «газель» и отправился на пополнение боеприпасов.
Это увлекательное занятие оказалось довольно трудоемким, и в отсутствие напарников просто физически тяжелым. Поэтому на «Каток» я попал только под вечер, по дороге два раза счастливо избегнув обыска на постах ГИБДЦ. На территории бывшего заводика кипела бурная деятельность: несколько бригад рабочих приводили в порядок жилые и хозяйственные постройки. Крепкие молчаливые ребята из охранного агентства, в обычное время стерегшие дачи Игоря и Мишки, опутывали забор колючей проволокой и сигнальными проводами, устанавливали по периметру телекамеры. У ворот появилась караульная будка, а в наиболее сохранившемся здании был развернут центр наблюдения с мониторами. Гарик и Маша деятельно руководили работами.
Мой грузовичок загнали на свежеотремонтированный склад, а меня самого препроводили в новенькую душевую. Через двадцать минут, чистенький и благоухающий, я сидел в уютной комнате отдыха и в ожидании ужина баловался холодным пивом и бутербродами. Столь быстрое преображение практически непригодной для существования людей территории вызывало восхищение. Вскоре компанию мне составил веселый и радостный Андрей.
- Привет, Серега! Ты только посмотри, что творится! Еще вчера тут была свалка, гадюшник, а сегодня вполне благоустроенное местечко. Невеста твоя, Маша, просто молодец. Притащила с утра гору оборудования, привезла рабочих, и вот, пожалуйста, результат! - сказал Шевчук, доставая из большого холодильника бутылку «Миллера». - Но и я могу похвастаться: мне таки удалось расколоть этих засранцев. Как миленькие нарисовали схему базы и указали местоположение.
- Молодец, Андрюха! - похвалил я приятеля. - От пленных что-нибудь осталось?
- Более-менее крупные фрагменты! Шутка! Мне даже пытать их не пришлось. Так, пнул ногой несколько раз… Просто я им весьма доходчиво объяснил, в какую ситуацию они попали, в каком мире очутились и что их ждет в случае отказа от сотрудничества. Сержанты оказались ребятами понятливыми.
- И какой информацией поделились с нами твои земляки?
- В принципе, только военно-тактической. Ни то, куда они попали, ни то, каким образом это было сделано, они не знают. Их задача была узкой - обеспечивать безопасность объекта. Глобальными целями миссии они не интересовались.
Шевчук вдобавок к пиву извлек из холодильника несколько бутербродов и начал с аппетитом есть. Несколько минут мы с увлечением уплетали холодные закуски. Наконец насытившись, я откинулся на спинку стула и сформулировал давно занимающий меня вопрос:
- Андрюха, а как ты у нас умудрился натурализоваться?
- Все достаточно просто, при первой нашей встрече я не вдавался в подробности. Опасался подвоха, кто его знает, что вы за люди. Теперь вижу - вам можно доверять, вы ребята умные и отчаянные. Так вот, где-то на третий день моего пребывания в вашем мире я ограбил пункт обмена валюты. Охраны там практически никакой не было, так что обошелся без стрельбы. А на эти деньги разжился подходящей одеждой, обувью и снял квартиру. Все свое свободное время я проводил в изучении вашего города - это чрезвычайно увлекательное занятие, но к моменту встречи с вами я уже заскучал.
- Да, теперь тебе скучать не придется. Впрочем, нам тоже. - Дверь открылась и в комнату вошли Маша и Игорь. - Присоединяйтесь, господа!
- О чем базар? - вежливо поинтересовался Горыныч, доставая себе пиво, а Маше минеральную воду.
- Ну, раз все в сборе, можно начинать производственное совещание, - сказал я. - Вляпались мы по полной программе. Машенька, расскажи ребятам об открытии, сделанном твоей подругой.
Маша кратко пересказала Ленине приключение. Наступило молчание.
- Ситуация накаляется! - прокомментировал Игорь новую информацию. - Того и гляди, начнется массовое нашествие иномирян. Хорошо, если это будут нормальные люди, вроде Андрюшки или того Владислава. А если сюда полезут мужики с патологической склонностью к убийству?
- Вот поэтому мы с Машей решили привлечь Лену к сотрудничеству и поручить ей поиск похожих происшествий, - проговорил я. - Есть возражения?
- Нет, если эта Лена не болтушка и имеет голову на плечах, - ответил за всех Гарик. - Маша, ты можешь поручиться за свою подругу?
- Ей можно доверять как мне. Я знаю эту девушку с детства. Она не подведет! - пообещала Мария.
- В принципе я только рад, что наша компания расширяется - надоело вариться в собственном соку. А новые люди это всегда новые идеи, - озвучил свою позицию Игорь. - Шевчук, а ты чего молчишь?
- Но я же здесь человек новый. Вот не думал, что вы будете интересоваться моим мнением, - удивленно произнес Андрей.
- Не прибедняйся, Андрюха, ты теперь полноценный член команды, - я подбодрил Шевчука. - После вчерашней заварушки у нас нет сомнений относительно тебя. Так что начинай активно участвовать в жизни нашего сообщества!
- Все произошедшее со мной за последнее время выбило меня из колеи. До сих пор не могу прийти в себя, - признался Андрей, - так что извините, если показался вам увальнем. На самом деле я очень ловкий!
Все расхохотались. Я отметил про себя, что это была первая шутка со стороны нашего нового друга. А вслух я сказал:
- Давай-ка, ловкий черт, расскажи нам поподробнее, что тебе удалось выбить из пленных!
Шевчук достал крупномасштабную карту Подмосковья.
- База противника находится здесь! - Андрей ткнул пальцем.
Я внимательно всмотрелся в карту, место показалось мне знакомым:
- Черт возьми! Район аэропорта Домодедово! Это ж надо, такое совпадение, вот уж действительно - свято место пусто не бывает!
Поверх карты Шевчук развернул схему базы и стал водить по ней пальцем:
- Значит, так, здесь у них передвижные рампы для старта самолетов, здесь ангары, здесь казармы батальона охраны, это административное здание, это офицерское общежитие, а вот это здание - командный пункт. В сторонке - вкопанные в землю топливные цистерны. Общая численность охраны - около трехсот человек. Четырнадцать штук самолетов. Две штуки постоянно барражируют в воздухе, один на дальних подступах, другой на ближних. По периметру зоны - колючая проволока, через каждые пятьдесят метров - вышки с пулеметами. Здесь, здесь и вот здесь, - Шевчук ткнул в схему, - минные поля.
- А вот здесь? - поинтересовался Игорь, тоже тыкая пальцем.
- Здесь болото, в нем мины не ставили! - ответил Андрей.
- По земле соваться в гости не стоит. Раскатают как блин по сковородке! - резюмировал я. - Надо нанести воздушный удар, а затем уже зачистить территорию.
- Умный какой, - с издевкой произнес Игорь, - у них в воздухе барражируют два самолета, оснащенные вполне современными радарами. Незаметно подобраться не получится…
- Как думаешь, насколько низко берут эти радары? - спросил я Горыныча.
- Насколько я понял при беглом осмотре - метров на тридцать, - ответил Гарик. - Но если ты хочешь подойти на сверхмалой высоте, то это бесполезно. Подобраться незаметно, может быть, и удастся, но через минуту после начала атаки самолеты ударят нам в спину.
- Значит, от самолетов придется избавиться, - сказал я.
- Легко сказать. Чтобы быть с ними на равных, на наши вертушки необходимо поставить ракеты «воздух-воздух», - произнес Гарик, - совершенно не представляю, как это можно сделать!
- И подобный детский лепет исходит от технического гения нашего консорциума? - саркастически поинтересовался я. - А применить ПЗРК, типа отечественной «Иглы», ты не догадался?
- Блин! Как солнце из-за туч, сразу прояснило! Подвесим парочку ПЗРК на вертолет, а пуск переделаем с механического на электрический. Это на пару часов работы! - тут же врубился Гарик. - И тогда королями воздуха станем мы, ведь у противника навряд ли найдутся тепловые ловушки!
- Я про такое даже не слышал! - вставил слово Андрей, - А что такое ПЗРК?
- Переносной зенитно-ракетный комплекс с ракетами, оснащенными инфракрасной головкой самонаведения, - просветила Шевчука Мария.
- С какой головкой? - не понял Андрюха.
- Наводящейся на тепло двигателя, - пояснила Маша.
- Круто! А увернуться от такой ракеты можно? - продолжал расспросы Андрей.
- Только если сделать специальный противоракетный маневр, с одновременным сбросом тепловых ловушек, чей инфракрасный фон выше, чем у газов, исходящих из сопла двигателя, - ответил Игорь. - Вряд ли ваши летчики знают такие методы!
- Эх, в мой бы взвод на Серпуховском фронте такие «Иглы». А то нижегородцы над самыми головами ходили, бомбы бросали, а нам, кроме мата, и ответить нечем. Полная безнаказанность! - грустно проговорил Андрей.
- Ну, ладно, хватит лирических отступлений. Ближе к делу, - сказал я. - Воздушный налет, как самому лучшему пилоту, поручается тебе, Игорек! А я с Андрюхой пойду во втором эшелоне. Диспозиция сражения такая: идем на предельно малой высоте, Гарик на «Ка-50» впереди, мы на «Ми-8» с отставанием в полкилометра. При обнаружении самолетов противника сбиваем их при помощи «Игл». На базу заходим вот с этой стороны, - я показал на плане, - первым делом ты, Гарик, бьешь по командному центру, потом по ангарам. На втором заходе уничтожаешь казармы и офицерскую общагу. Затем работаешь по обстановке. Мы с Андрюхой в это время высаживаемся вот здесь, на самом краю базы. Наша задача - добить живых и по возможности захватить языка из числа старшего комсостава.
- На фига он нам нужен? - удивился Игорь.
- Мы должны завладеть информацией об успехах нижегородцев в использовании их темпор-машины. Нам надо знать все: как она устроена, как используется и какие цели преследует.
- Боюсь, что вдвоем с Андреем вы не справитесь, - с сомнением в голосе произнесла Маша, - все-таки триста человек охраны, не считая технического персонала!
- Машенька, даже не намекай на свою помощь, - ответил я. - Я больше не хочу подвергать тебя риску! Прекрасно управимся сами, тут главное, чтобы Игорь грамотно поработал, а потом надежно нас прикрыл!
- Машуль, не сомневайся, все будет тип-топ! - поддержал меня Гарик. - Тебе действительно лучше туда не соваться!
- Мария, вы лучше прикройте нам тылы, - добавил Андрей. - Нет ничего более прекрасного, чем надежный тыл!
Маша обиженно посмотрела на нас:
- Сговорились, мужики, все вам только над слабой женщиной глумиться! Ладно, не полезу я в эту мясорубку, мне прошлого раза хватило… Самое лучшее, что вы можете для меня сделать - вернуться живыми.
За обсуждением плана предстоящих боевых действий мы засиделись далеко за полночь. Расходились по чистеньким и уютным комнаткам второго этажа. Каждая спаленка была оборудована туалетом, душем, кондиционером и обставлена практичной мебелью из «Икеи». Чудеса! Еще вчера здесь были голые бетонные стены и кучи мусора на полу. Шепча добрым людям благодарственные слова за это великолепное преображение, я быстро разделся и юркнул под одеяло.
Минут через пять раздался тихий стук в дверь. Матюгнувшись, я с огромной неохотой выбрался из теплой кровати и покорно пошел открывать. На пороге, завернувшись в простыню, стояла Мария.
- Ты что, спать собрался? - поинтересовалась Машенька, глядя на мое ошарашенное лицо. Насладившись произведенным эффектом, девушка прошла в комнату и уютно устроилась на кровати. - Ну, так и будешь столбом стоять?
Повторять ей не пришлось. Я закрыл дверь и присоединился к своей возлюбленной. Обнимая в темноте ее горячее тело, я все-таки нашел в себе силы спросить:
- Значит, ты окончательно определилась в наших отношениях?
- Конечно, милый, я только жалею, что не сделала этого раньше. Эх, сколько времени мы зря потеряли!
Надо было быть полным идиотом, чтобы в постели с прекрасной девушкой продолжать умный разговор о наших чувствах. Отмахнувшись от прошлого и не думая о будущем, мы слились в долгом, страстном поцелуе. Остаток ночи прошел по сценарию и под руководством Марии. Уснуть мне разрешили только под утро.
ПРОБОЙ РЕАЛЬНОСТИ 5
Иван Фролов, бродяга двадцати пяти лет от роду, сидел в густой тени покосившейся бетонной стены, пережидая самый жаркий полуденный час. Ноги гудели после длинного и утомительного утреннего перехода. Сил не хватало даже на то, чтобы поесть. Да, собственно, еды у парня почти не осталось, так, два начинающих плесневеть сухаря и крохотный кусок вяленого мяса. Только минут через десять Иван сумел снять висевшую через плечо кожаную баклажку с водой и, с трудом вынув присохшую пробку, сделал два осторожных глотка. Воды тоже осталось совсем мало - где-то с пол-литра, а достать свежую в этих краях не представлялось возможным. Все местные источники были заражены настолько сильно, что у Ивана при приближении к ним даже на десять шагов начинало ощутимо пощипывать кожу.
- Черт меня занес в эту дыру! - обреченно прошептал Фролов и тут же машинально перекрестился. Иван происходил из очень порядочной, богобоязненной и уважаемой семьи и бродягой стал всего полгода назад после страшных событий, разделивших его жизнь на «до» и «после».
Случилось это в прошлом году, осенью, после уборки урожая. Родная деревня Ивана была полностью уничтожена ватагой бредунов. Все жители зверски убиты, дома сожжены дотла. Ваню и его младшую сестренку Свету спасло то, что накануне нападения отец послал их в соседний городок для обмена зерна на соль. Глазам вернувшегося после удачной сделки парня (ну, еще бы, четыре мешка ржи удалось махнуть на соляную голову весом пуда в полтора) предстало ужасное зрелище: крепкие избы и добротные сараи превратились в пепелища, между которыми лежали изувеченные трупы Ваниных родных и соседей. Мужчин перед смертью жестоко пытали, а женщин многократно изнасиловали. Нападавшие не пощадили ни стариков, ни детей. Особенно поразили Ивана трупы отца и матери. У отца разбойники отрезали гениталии, а у матери распороли пах, от лобка до копчика.
Три дня Иван с сестрой оттаскивали на маленький деревенский погост и зарывали в неглубоких могилах изувеченные тела своих близких. Фролов смутно помнил эти дни - ему все казалось, что это страшный сон и что он должен вскоре проснуться в своей крохотной светелке. Может быть, этот уход в нереальность и спас Ивану психическое здоровье. А вот его сестре повезло меньше. На рассвете четвертого дня Света перерезала себе горло серпом. Ей исполнилось всего шестнадцать лет, запаса прочности для подобных испытаний оказалось мало.
Всю свою сознательную жизнь Иван провел в тихом, патриархальном мирке небольшой деревушки в глухом углу местности, в Прежние времена носящей название Владимирской области. Его отец был крестьянином, и дед был крестьянином, и все предки тоже были крестьянами на этой земле. На их образ жизни очень мало повлияло произошедшее сорок лет назад событие, названное Большой войной. Просто теперь землепашцы обходились без электричества и промышленных товаров. Но они и раньше не слишком нуждались в них. Местность оказалась слабо задетой военными действиями - только облцентр был уничтожен ядерным взрывом. Уцелевшие после катастрофы горожане разошлись по нетронутым радиацией районам. Область была обширной, незанятой земли хватало, поэтому конфликтов среди населения не возникало.
С детских лет Ваня знал, что будет жить в этой деревне и выращивать хлеб на окрестных полях. А годам к тридцати обзаведется собственной семьей, и его дети тоже станут жить здесь и работать на тех же полях. Похоронив последнего человека, Иван понял - теперь его жизнь лишена смысла. В отчаянии и тоске Фролов чуть было не последовал примеру Светочки. Выручила крепкая мужицкая практичность. По нескошенным лугам бродило множество бесхозной скотины. Налетчики угнали всех лошадей, лучших коров и свиней, а забракованных животных просто забили. На окраине деревни до сих пор лежали туши с отрезанными окороками. Но вот мелкая живность успела разбежаться и теперь сшивалась поблизости от бывшего человеческого жилья. И Ваня нашел смысл жизни в том, чтобы обиходить этих невинных тварей.
Но дней через пять словно пелена упала с глаз Ивана. Что с ним такое? Пока он возится с овцами и курами, двуногие скоты, надругавшиеся над его близкими, продолжают жить. И живут, наверное, неплохо, попивают отцовский самогон, жрут мясо и пекут хлеб из зерна нового урожая. Придя в себя, Иван вдруг вспомнил, что не видел среди погибших своей невесты Катеньки и еще двух самых красивых девушек. Скорее всего, налетчики забрали их с собой для развлечения.
Теперь у Фролова появилась цель - отомстить убийцам и освободить девушек. Собрав все ценное, что уцелело после налета, Иван отправился в город. Два десятка овец, три десятка кур, кучу железных лопат и топоров он обменял на механическое устройство, которое «прежние» называли «пистолет». Себе Иван оставил двух лошадей, телегу и запас вяленого мяса. Главной забавой деревенских была охота, и с детских лет Ванюша научился читать следы зверей. Но даже если бы он вовсе не умел этого делать, след, оставленный полусотней мужиков, угоняющих огромный табун, трудно было не заметить.
Вот с тех самых пор Иван Фролов и стал бродягой. Вначале ему везло, и, несмотря на большую фору по времени, он стал догонять ватагу. Ведь охотник-мститель следовал налегке, а бредуны были отягощены добычей. Потом начались проблемы. После двенадцатого перехода ватага разделилась. Недолго думая, Иван устремился за большей частью. След привел его к довольно большому городу, где налетчики продали угнанный скот. После продажи многие из них разбрелись кто куда, лишь человек пять снова двинулись в поход. Фролову удалось поймать одного из оставшихся в городе, и тот под пыткой рассказал много интересного.
Командовал ватагой атаман по прозвищу Хан Данчук. Это был мужик редкой физической силы, кровожадный и безжалостный. И людей в свою ватагу он подобрал под стать себе. Ядро банды составляли человек двадцать абсолютно преданных атаману головорезов. Остальная часть разбойного люда постоянно менялась. Кто-то погибал, кто-то становился калекой, а кто-то убегал, не выдержав постоянного бессмысленного зверства, чинимого атаманом и его прихвостнями. А кого не воротили с души убийства и насилия, мог уйти, не вынеся строгой дисциплины, установленной Ханом Данчуком.
Вот и сейчас, после продажи скота, преданные Хану ватажники двинулись на соединение с атаманом, а людишки пожиже разбежались в разные стороны. Выяснив необходимое, Иван погнался за пятеркой, ушедшей из города. Погоня продолжалась всю осень и часть зимы. Ведь теперь ватага шла налегке, и Фролову никак не удавалось приблизиться к ним ближе, чем на два перехода. В январе на одной из бандитских стоянок Иван обнаружил запорошенный снегом труп Катеньки. Эта находка только поддержала стремление Фролова отомстить подонкам.
Данчук вел своих головорезов на юго-запад, чтобы с началом весны пощипать крестьян в богатых южных краях. Но путь туда лежал через земли, подвергшиеся в Большую войну наиболее сильным разрушениям. Это была центральная часть страны, где в Прежние времена стояли самые большие города. Потомки людей, переживших мировой катаклизм, научились физически, без всяких приборов чувствовать радиацию. Поэтому о встречающихся на пути очагах заражения узнавали заранее, по характерному покалыванию кожи. В этих местах след ватаги шел зигзагом - разбойники не хотели рисковать. А Фролову было наплевать на опасность, и парень шел, срезая петли. К тому времени как ватага вышла из зараженной зоны, Иван приблизился к ней почти вплотную. Теперь их разделяла только половина дневного перехода. Но здесь Ванюшу настигла беда - пала одна из лошадей. Скорость его движения резко снизилась. Потом закончились продукты. Чтобы пополнить запасы, пришлось продать телегу, а через несколько дней - вторую лошадь. Иван понимал, что пешим ему бандитов не настичь, но продолжал упорно двигаться по следу.
И здесь ему неожиданно повезло. В начале апреля ватага напала на небольшую деревеньку и, убив всех жителей, стала на постой. Разбойники тоже были утомлены долгой дорогой. Вот тут их и настиг Ванюша.
К слову сказать, из пистолета Фролов стрелял всего два раза, проверяя свое новое оружие, еще в самом начале погони. Но сейчас особого умения не потребовалось. Дело происходило под утро. Иван ходил по избам и в упор убивал перепившихся деревенским самогоном разбойников. Чтобы не поднять тревогу, Ваня догадался обернуть ствол тулупом. Таким способом мститель успел отправить на тот свет три десятка бредунов. Но всякому везению приходит конец. В шестой по счету избе раненный в грудь разбойник успел заорать. Фактор внезапности был потерян. Теперь все решала скорость.
Вставив в пистолет последнюю обойму, Иван выскочил на улицу и стал стрелять по бестолково метавшимся бандитам. И хотя меткость Ванюши оставляла желать лучшего, ему удалось убить еще человек пять. Но бой, а вернее бойня уже закончилась. Хан Данчук, не став разбираться в обстановке, увел уцелевших в лес. Донельзя уставший Иван не смог их преследовать. Его сил хватило только на прочесывание деревеньки в поисках укрывшихся от возмездия. Результатом Ваниных стараний стала находка в одном из сараев нескольких связанных баб и девок. Освободив женщин от пут, Фролов завалился спать на каком-то сеновале, наказав бывшим пленницам разбудить себя в полдень.
Но проснулся Иван гораздо раньше от диких криков. Выслав разведку, Данчук убедился, что деревня пуста, и снова захватил ее. Подручные атамана стали вымещать пережитой страх на подвернувшихся женщинах. Вскоре выяснилось, что нападавший был всего один. Бредуны обшарили все избы в поисках противника, но Ивану удалось ускользнуть. С тех самых пор разбойники преследовали Ванюшу по пятам. Спасаясь от погони, Иван забрел в глубину зараженной зоны и вот уже второй день пробирался по развалинам какого-то гигантского города.
Тяжело вздохнув, Фролов сделал еще один глоток из- фляги. Внезапно зловещую тишину мертвой каменной пустыни нарушили звуки шагов. Из-за развалин огромного здания показались три человека. В такой же как на Иване домотканой одежде, с котомками за плечами. Вооружение незнакомцев состояло из ножей, дубинок и примитивного фитильного ружья. Это наверняка были Ванины преследователи. Троица двигалась точно по цепочке следов, оставленной Иваном в густой бетонной пыли. Осторожно, стараясь не делать резких движений, Иван вытащил из-за пояса пистолет и проверил обойму. Патронов оставалось только шесть. «Ну что ж, - подумал Фролов, - на этих хватит». Но тут за спинами передового дозора показалась вся ватага во главе с Данчуком. Бредуны пока что не видели Ивана, ведь он сидел за небольшой насыпью, в густой тени.
Стараясь не лязгнуть затвором, Фролов дослал патрон в патронник и стал плавно поднимать оружие на уровень глаз. Когда в прорези прицела показалась бородатая морда атамана, Ванюша плавно нажал на спусковой крючок. Иван прекрасно понимал, что начались последние минуты или секунды его жизни. Грохнул выстрел, потревоженная пыль взметнулась на несколько метров. Не дожидаясь ответных действий, Иван изо всех сил рванул в сторону. Обогнув полузасыпанный щебенкой каркас дома, Ваня зашел разбойникам в тыл. В проходе между развалинами лежало два тела, и Фролов с удовлетворением узнал в одном из покойников Хана Данчука. Остальные бредуны попрятались кто куда, напряженно высматривая противника. Но пыль еще не успела улечься, и видимость впереди была нулевой. Зато находящийся сейчас сзади ватаги Ванюша прекрасно видел своих врагов. Он сделал пять выстрелов, но, к сожалению, попал только в троих. Со стороны разбойников полетели камни, куски железных прутьев, пули из двух мушкетов. Оставшись без боеприпасов, Иван стал медленно отступать. Часа два бредуны гнали Фролова по развалинам, все плотнее и плотнее стягивая вокруг него кольцо. Неожиданно их жертва провалилась в какую-то щель. Ватага, матерясь и размахивая дубинками, бросилась добивать, но тут им в глаза ударила вспышка белого света и через мгновение с ясно слышимым щелчком пропала. Удивленные разбойники осторожно приблизились к провалу. Внутри небольшой, всего метра два глубиной ямы никого не было… Персонал и посетители московского банка «Империум» были шокированы внезапным появлением посреди операционного зала худого, длинноволосого юноши в жутко запыленной рубахе и штанах из мешковины. Охранники банка, увидев в руке пришельца «стечкин», навалились гурьбой, выбили оружие и защелкнули на запястьях парня наручники. Приехавший по тревоге наряд милиции препроводил Ивана в отделение. Ванюша не сопротивлялся - ему казалось, что он умер. Вот только понять не мог бедный Иван, куда он попал: если в ад, то почему все вокруг такое чистое и блестящее, а если в рай, то почему ангелы больно пинают его в бока.

ГЛАВА 10

Весь следующий день прошел в подготовке к предстоящей карательной экспедиции. Гарик занимался монтажом ПЗРК на «Ка-50», а мы с Андреем отрабатывали взаимодействие в паре. Мария руководила продолжающимися на «Катке» ремонтными работами. Ближе к вечеру рабочие покинули территорию базы, и мы смогли попрактиковаться в стрельбе. И Маша и Андрей показали отличные результаты. Андрюша вообще оказался весьма восприимчивым ко всему новому парнем. Он моментально разобрался в устройстве пулемета и автомата, из пистолетов уверенно стрелял по-македонски, а получив несколько уроков рукопашного боя, с успехом продемонстрировал вновь приобретенные знания в спарринге.
- А ты, Андрюха, шустрый малый, - похвалил Горыныч нашего нового друга, потирая ушибленное во время учебного боя плечо.
- В моем мире меня прозвали Шустрецом, - кратко пояснил Шевчук, продолжая отрабатывать удары ногами.
- Отличный псевдоним! Надо поблагодарить судьбу, что ты оказался на нашей стороне в столь сложный и опасный момент. Давай закругляться с тренировкой, а то завтра не то что автомат, себя с койки поднять не сможешь, - сказал я.
Мы убрали оружие в арсенал, приняли душ, переоделись и уселись за стол в комнате отдыха, уже прозванной нами кают-компанией, чтобы перекусить и выпить чаю. Внезапно загудел висевший на стене у двери телефон внутренней связи. Дежуривший у ворот охранник сообщил о том, что к базе подъехало такси и молодая пассажирка требует вызвать Марию.
- Неужели Ленка приперлась? - забеспокоилась Маша и побежала выяснять обстановку.
Я последовал за ней. У проходной действительно стояла Елена и громко спорила с охранником. Увидев Марию, Старостина просияла:
- Подруга, черт тебя подери, ты так и не удосужилась включить свой телефон. Пришлось тащиться к тебе самой, хорошо хоть адрес оставила. У меня важные новости!
Я приказал пропустить Елену на территорию, щедро рассчитался с таксистом и бросился догонять оживленно болтавших между собой подружек. В кают-компании я представил Лену ребятам, усадил гостью за стол и налил горячего чайку.
- Докладываю по порядку! После сегодняшнего происшествия в США я была настороже и ждала звонка от моего нового знакомого, - начала Старостина, но, увидев наши удивленные лица, спросила: - Вы что, телевизор сегодня не смотрели?
Получив отрицательный ответ, Лена пояснила:
- Сегодня было совершено нападение на базу ВМС США в Норфолке. Об этом сейчас трубят все средства массовой информации. В отдельных сообщениях проскальзывают намеки, что именно там содержался захваченный в плен после разгрома американской эскадры летчик. Я сделала вывод, что атаковал базу Владислав, ведь он обещал освободить своего приятеля. Ну, правда, меня немного смутили данные о многочисленных потерях среди американских военных, один человек вряд ли мог навалить такую гору трупов. Но я вспомнила рассказ полицейского о побеге Косарева из больницы и последовавшего за этим визита в экспертный отдел.
- А СМИ упоминают о пропаже пленного летчика? - спросил Горыныч.
- Нет, в Норфолке царит полная неразбериха. Но час назад я узнала, что летчик был действительно отбит Владиславом. Косарев сам позвонил мне на мобильный и сообщил об успехе операции. В конце разговора он добавил, что они летят на Родину! Узнав эту новость, я тут же помчалась к вам.
- Так, надо сообразить… - медленно проговорил я. - Он звонил тебе час назад, и даже если сразу сел на самолет, то до Москвы доберется только завтра утром. В какой аэропорт прибывают рейсы из США?
- С восточного побережья рейсы только из Нью-Йорка до Москвы, прямые. Утром и вечером. И оба прибывают в Шереметьево-два, - ответила Лена. - Я возвращалась вечерним и в Москву прилетела в восемь утра.
- Серега, ты намекаешь на то, что было бы неплохо встретить этого неизвестного героя? - поинтересовался Горыныч. Я кивнул, и Гарик продолжил. - Тогда у нас остается мало времени. Предлагаю операцию по спасению Мишки начать немедленно, ведь в случае успеха поисков нас станет четверо против тех двоих.
- Вы что, собрались воевать с Владиславом? - удивилась Лена.
- Конечно нет! Но надо быть готовыми ко всему! - уточнил я. - Ладно, начнем прямо сейчас. Гарик, техника готова?
- Все в полном порядке. Вертолеты заправлены топливом и боеприпасами, все системы проверены.

Предыдущая страница 15 Следующая страница


В вихре времен 16

- Тогда допиваем чай и идем экипироваться, - сказал я.
Подготовка не заняла много времени, и уже минут через пятнадцать мы были в воздухе. Шли уступом: я на «Ми-8» над самыми верхушками деревьев, а Гарик на «Ка-50» на триста метров выше. Справа от нас, на востоке небо только-только начало светлеть. Внезапно впереди, на большой высоте что-то блеснуло. Это лучи еще невидимого из-за горизонта солнца отразились от консолей самолета.
- Гарик! Ты видишь? - почему-то шепотом спросил я.
- Вижу, Серега, ну я сейчас ему устрою! - ответил Игорь.
«Акула» резко прибавила скорость и, набирая высоту, устремилась к противнику. Через минуту я увидел красноватую вспышку ракетного двигателя, а еще через несколько минут в небе распустился яркий цветок взрыва.
- Спекся, голубчик! - донесся из наушников торжествующий голос Игоря. - Это тебе, жаба парагвайская, не шарики из дерьма катать!
- Гарик, не зарывайся, в патруле должно быть два самолета, - предупредил я друга.
- Спокойно, Серый, будем жить! - Кажется Игоря понесло. - Я уже вижу вражескую базу.
«Акула» Игоря вошла в пике. В тот же момент я увидел, что второй патрульный пристраивается Гарику в хвост. Практически сразу на капоте истребителя заплясали веселенькие огоньки - заработали пулеметы. Желтые плети трассеров хлестнули по вертолету. Гарик мгновенно лег в вираж, но самолет, проскочив по инерции пару километров, сделал боевой разворот и снова зашел «Ка-50» в хвост. Летчик явно не был новичком - видя, что проигрывает в маневренности, он решил сделать ставку на скорость. Минут пять продолжалась в небе смертельная чехарда. Истребитель выходил в атаку, Гарик в последний момент уворачивался, и тут же все повторялось снова. Я охрип, предупреждая Игоря об опасности. А ведь время шло, и каждое потраченное мгновение отделяло нас от главной цели -добиться фактора внезапности. Но Горыныч никак не мог воспользоваться своими зенитными ракетами - ас за штурвалом самолета, поняв, что имеет дело с неизвестным самонаводящимся оружием, просто не попадался в переднюю полусферу «Черной акулы». Но как бы ни был опытен незнакомый летчик, а в охране секретной базы наверняка служили только испытанные люди, он все-таки проморгал появление второго противника.
Я подобрался к месту схватки на небольшой высоте и, поймав выходящий из пике истребитель в прицел, всадил в него длинную очередь из столь долго бездействовавшего пулемета Афанасьева. Крупнокалиберные пули буквально распороли обшивку самолета. Взорвавшись в воздухе, истребитель рухнул на лес.
- Отлично сработано, Серега! - заорал Игорь. - Мы победили, и небо над нами чисто!
- Вместо цитат из тупых американских боевиков лучше займись делом! - охладил я пыл своего друга. - У нас еще полно работы.
- Ладно, умник, полетели громить базу!
Мы успели вовремя, на базе уже сыграли тревогу, но персонал только начал выбегать из казарм, а на рампы только установили, подвесив стартовые ускорители, еще пару истребителей. Горыныч обрушился на них как огненный смерч. Он легко поразил в первом заходе не успевшие взлететь самолеты и их товарищей на стоянке. На втором заходе несколько ракет превратили казармы в груды щебня. Я тоже постарался внести посильный вклад в общее веселье - пройдя над южной стороной, запалил топливные цистерны и разнес окна административного корпуса. Затем аккуратно прошелся вдоль ограды, сметая караульные вышки, и сел на дальнем краю базы. Дальнейшие боевые действия нам с Андрюхой предстояло вести на земле. Быстро и сноровисто мы выкатили из чрева «восьмерки» мотовездеход «поларис» и двинулись в сторону пылающих зданий. «Черная акула» продолжала кружиться над базой, уничтожая огнем из пушки все живое. Но вскоре треск тридцатимиллиметровки стих - у Горыныча кончились цели. Тем не менее мы с Андреем спешились метров за сто до строений и дальше рванули короткими перебежками.
Гарик поднялся на двести метров и стал корректировать наши действия по рации.
- Мужики! Слева из-за развалин ангара вылезло несколько человек!
- Вижу! - откликнулся Андрюха, и мы с ним несколькими короткими очередями ликвидировали проблему.
- А теперь кто-то копошится в здании администрации! Залягте, я выпущу пару ракет! - Так мы и продвигались вперед. Но минут через десять Гарик удивленно присвистнул и доложил: - Какое-то шевеление на краю болота. Точно, там человек машет руками! Посмотрю поближе! - Вертолет ушел в сторону ограды, и тут же раздался радостный крик: - Это Мишка! Мишка на краю болота, вот чертенок!
- Андрей, прикрой! - Я бегом добрался до вездехода, прыгнул в седло и рванул навстречу Бэтмену. Через несколько секунд я сжимал перемазанного грязью с ног до головы Суворова в объятиях. - Балбесина, ну и напугал ты нас! Ты как тут очутился?
- Стреляли! - радостно ответил Мишка. - Долго рассказывать! Пойдем лучше закончим то, что вы начали, «рэмбы» комнатные!
А тем временем всякое шевеление на поверхности базы прекратилось. Ангары и гаражи, казармы и офицерское общежитие, административный корпус и мастерские лежали в руинах. Из более-менее целых сооружений остался только неказистый бетонный куб, напоминающий трансформаторную будку. С него и решили начать осмотр. Пока я знакомил Андрея с Мишкой, Гарик, убедившись в отсутствии противника, посадил вертушку за казармой и присоединился к нам.
- А кубик-то непростой, ворота как в самолетном ангаре, - сказал Горыныч. - Андрюха, что говорили пленные об этом милом домике?
- Ничего не говорили, - Шевчук полез в карман и извлек измятый листок с планом базы, - этого сооружения даже на схеме нет!
- Впредь нам наука - нужно проверять разведданные! - попенял я. - А если бы тут оказался комплекс ПВО. От нас бы клочки полетели!
Рядом с воротами оказалась небольшая дверь - естественно, запертая. Пришлось по-быстрому подорвать препятствие гранатой. Когда рассеялся дым, мы осторожно заглянули внутрь. С первого взгляда на скудно освещенный, пустой зал я понял, что перед нами ключ к присутствию нижегородцев в этом мире. Ведь решетчатая конструкция у дальней стены, без сомнения, являлась «воротами» темпор-машины.
- Андрюша, покарауль на входе, а мы зайдем осмотреться, - крикнул я, делая шаг в дверной проем.
Изнутри кубик казался больше, чем снаружи. Вдоль стен, по кругу, на высоте пяти метров тянулась открытая галерея. На галерее, по углам размещались площадки с каким-то оборудованием.
- Там у них аппаратура управления, - уверенно заявил Мишка. - Сейчас посмотрим или оставим на потом?
- Давай сейчас, чего тянуть! Очень хочется узнать, чего там наваяли наши коллеги по временным перемещениям. - Гарик направился к ведущей на галерею лестнице.
- Точнее сказать «конкуренты»! - поправил я Горыныча. - Вы шарьте наверху, а я осмотрю «окно».
Решетчатая конструкция даже при беглом осмотре выглядела примитивной. Все соединения выполнены огромными болтами, хотя логичней было бы использовать сварку. Тут два варианта: или этот шедевр промышленной революции изначально задуман как сборно-разборный, или в том мире так и не додумались до электросварки. Вся проводка на «окне» выполнена на медном кабеле огромного сечения. Все провода уходили под пол. Представляю, какие гигантские там должны стоять трансформаторы. А управление, наверное, осуществляется колоссальной ламповой ЭВМ. Или титаническими электротабулирующими устройствами.
Мои друзья уже почти дошли до площадки с аппаратурой, как вдруг из-за пульта выскочил человек в сером комбинезоне и помчался по галерее. Его цель стала видна через пару секунд. Предполагаемый оператор темпор-машины бежал к ведущей на крышу приставной лестнице.
- Мужики, не стрелять! Живьем брать будем демона! - крикнул я, вытаскивая из кобуры «Гюрзу».
Беглец благополучно добрался до лесенки и начал карабкаться вверх. Посланная мной пуля ударилась в перекладину как раз над головой человека. Еще две пули перерубили две следующие перекладины. Беглец в испуге рухнул обратно на галерею. Тут как раз подоспели Гарик с Мишкой.
- Попался, мерзавец! - радостно завопил Суворов, заламывая жертве руки. - Сейчас мы тебе объясним, что бывает с теми, кто в честных времяпроходцев ракетами пуляет. Эй, не кусаться! Мужики, а ведь это девка!
Я быстренько присоединился к ребятам, чтобы принять участие в допросе.
- Кто такая? Чем здесь занимаешься? - начал Гарик. - В молчанку играть не советую… Язык мы тебе быстро развяжем!
Светловолосая, коротко стриженная, совсем еще молодая девчонка испуганно всхлипнула и посмотрела на нас исподлобья. На ее скуле начал набухать здоровенный синяк.
- Голос пропал, коза нижегородская? - продолжал давить Гарик.
- Я москвичка, - наконец прошептала девушка.
- А что же ты, москвичка, делаешь в нижегородском лагере?
- Я рабыня, здесь меня используют как техника при «хроноконвертере».
- Надо Андрюшку позвать, пускай он с ней потолкует. А то она нам сейчас может любую ерунду наплести, ведь проверить ее слова мы не можем, - отведя Гарика в сторону, тихо сказал я.
- Согласен! Мишка, покарауль девчонку и осмотри аппаратуру, сейчас сюда подойдет Андрюха, побеседует с землячкой, - проговорил Гарик. - А мы с Серегой продолжим зачистку.
Мы вышли из бункера, объяснили Андрею обстановку (он сразу рванул внутрь) и стали методично обшаривать развалины зданий. Где-то через полчаса я убедился, что наш авианалет удался на сто процентов. Ведь за все время поисков мы наткнулись всего на нескольких живых, да и то тяжело раненных. Закончив осмотр руин, мы с Гариком прошлись вдоль периметра, добивая уцелевших караульных. Затем перегнали «восьмерку» поближе к бункеру. Потом Гарик отправился осматривать боевые наземные машины, а я вернулся к «хроноконвертеру». Мне не давала покоя одна мысль: зачем неизвестным конструкторам понадобилось строить «окно» в мире прошлого. Ведь у нас с ребятами все устройства стояли в «базовой» реальности.
За время нашего с Горынычем отсутствия сидящий на галерее Бэтмен успел распотрошить несколько пультов и теперь внимательно рассматривал их содержимое. Услышав мои шаги, он поднял голову:
- Фигня какая-то, Серега! Такие штуки не могут работать в качестве темпор-машины. Это же гибрид арифмометра и швейной машинки! Вот посмотри - здесь какие-то струны проходят, а вот здесь, рядом с триодами, торчат электронные чипы. Я в этой эклектике даже разобраться не могу!
- Надо Горыныча дождаться, - ответил я, - вместе покумекаем. А вообще, Мишань, у нашего противника дикое смешение технологий, от примитива до полного хайтека. Привыкай!
И я кратко пересказал Суворову результаты осмотра сбитого нами накануне истребителя.
- Интересная цивилизация нам противостоит, - задумчиво произнес Мишка. - А хотя сдается мне, что все эти электронные примочки - импортные. Вот, посмотри сюда, видишь, на триодах и пентодах маркировка кириллицей, а на чипах латинские буквы. Сто пудов, куплены где-нибудь на Западе. Может, наша пленница внесет ясность в этот вопрос?
- Андрюха! - позвал я. Шевчук быстро подошел:
- Как твои успехи? Что узнал?
- Она действительно москвичка, захвачена полгода назад разведкой Нижегородской республики. До войны работала ассистенткой у профессора Михеева- это светило Московского университета. Их лаборатория занималась фундаментальным изучением пространства-времени. После начала войны профессор сделал ноги в Лондон, а всех сотрудников переловили спецслужбы нижегородцев. Катю для начала пару месяцев подержали в концлагере, а потом предложили поработать по специальности. После ужасов лагерной жизни она с радостью согласилась. Какую цель преследует руководство нижегородцев, создавая базу в прошлом, девушка не знает. Сейчас она сильно напугана, толком не понимает, кто мы такие. Я думаю, что информацию Катя выдала правдивую и готова к сотрудничеству. - На каком принципе работает их «хроноконвертер», ты не спрашивал? - поинтересовался я.
- Откуда? Я это слово и выговорить не смогу! Если вам нужны ответы на какие-нибудь узкопрофессиональные вопросы, то задавайте их сами, чтобы не получилась игра в сломанный телефон!
- Он прав, - согласился Мишка. - Надо забирать девчонку и мотать на «Каток». Я, между прочим, почти сутки на ногах и не жрамши. А на «базовой», чтобы добраться до душа, еще придется пилить сто километров по Симферопольке до Гариковой дачи.
- У тебя устаревшие сведения. За время твоего отсутствия «Каток» полностью преобразился. Там теперь не только душ, но и сауна с бассейном есть! Маша постаралась!
- А холодное пиво там имеется?
- Десяти разных сортов!
- Умница Машенька! Все-таки женское общество облагораживает! А то мы бы так в грязи и колупались, там ведь даже сортира приличного не было! А сколько же вы без меня прожили?
- Немного, всего пару дней! Сейчас задам девчонке один вопрос, и будем собираться. - Я подошел к пленнице. - Катя, скажи, пожалуйста, эти ворота, - для наглядности я показал пальцем на решетчатую конструкцию под нами, - можно открыть с той стороны, из будущего?
- Нет, они слишком большие. Чтобы проход был стабильным, нужно контролировать процесс с этой стороны, - пояснила девушка.
- Значит, кто-нибудь может попасть сюда через небольшие ворота?
- Сюда вряд ли. Слишком большой разброс по времени и пространству!
- То есть, чтобы создать этот лагерь, вы выстрелили в прошлое вслепую, а в понравившемся месте построили стационарные ворота и в дальнейшем использовали их как маяк?
- В принципе, да, - после секундного замешательства подтвердила мою догадку Катя.
- Отлично! - Я повернулся к ребятам. - Мужики, мы можем спокойно отваливать, в наше отсутствие здесь никто, кроме местных жителей или зверей, не появится. Андрюха, отведи девушку в вертолет, Мишка…
- Я тут откручу парочку панелей и присоединюсь к Андрею, - сказал Бэтмен.
- Гарик! - вызвал я друга по рации. - Мы собираемся домой, ты там не слишком занят?
- Уже заканчиваю, нашел здесь несколько интересных технических артефактов, - ответил Горыныч, - через пять минут буду готов!
Через час мы благополучно прибыли на «Каток».
ПРОБОЙ РЕАЛЬНОСТИ 6
Звено оторвалось от полосы ровно в девятнадцать тридцать. Сделав круг над аэродромом, тройка пошла на запад. Вылет был рутинный - патрулирование приграничной территории. Хотя на таком задании разрешалось немного пошалить - пугануть москвичей или серпуховчан. При абсолютном господстве нижегородцев в воздухе любые выходки пилотов оставались безответными.
Ведущий звена поручик Камаев, уверенно набрав высоту, посмотрел через плечо на ведомых - они были на месте. Покрутив кистью руки, чтобы привлечь внимание, Камаев показал три пальца. Ведомые качнули крыльями в знак понимания и перестроились в ордер номер три: строем фронта.
При полетах на новых машинах остро встала проблема коммуникации. Если на поршневых машинах, особенно с открытыми кабинами, летчики легко могли переговариваться жестами, то при полетах на околозвуковых скоростях это было весьма затруднительно. Паучники уже пару лет бились над созданием радиостанций, годных для установки на самолеты, но пока безуспешно.
Камаев летал уже десять лет, имел полдесятка боевых наград, и если бы не досадный случай, прервавший карьеру, уже носил бы погоны полковника. В авиации звания давались быстро. Но в самом конце Московской войны, почти десять лет назад, капитан Камаев, увлекшись одиночной охотой (он развлекался бомбежкой гражданского госпиталя), нарвался на сноп осколков от снаряда и потерял самолет. Попав в плен к москвичам, Камаев, чудом избежав расстрела на месте, был обменян только после окончания войны. Это прискорбное событие привело к разжалованию капитана в рядовые и полному отстранению от полетов. Несколько лет Камаев мучился, работая механиком в мастерских. Бесило даже не разжалование, а отлучение от неба. Ведь только за штурвалом боевого самолета Камаев чувствовал себя равным богам, вершителем судеб, хозяином жизни и смерти тысяч людей, копошащихся внизу, на земле.
Но два года назад большую группу летчиков-ветеранов послали на обеспечение какого-то секретного проекта (в околоаэродромной среде ходили упорные слухи об освоении плацдарма в другом мире). Исчезновение из нижегородской авиации почти тридцати человек не могло не сказаться на боеспособности. Командование пришло к решению вернуть в строй всех опытных людей из резерва. В это число попал и Камаев. Его быстренько подучили работе на новой реактивной технике, присвоили звание поручика и направили на границу с Московией. На новом месте Камаев быстро восстановил былой апломб супермена, постоянно подбивал сослуживцев к дерзким налетам на сопредельную территорию, а зеленым новичкам старался внушить стойкую ненависть ко всему, что находилось западнее Оки.
Через двадцать минут после вылета звено достигло границы. Заходить в глубь сопредельной территории начальством не рекомендовалось, поэтому Камаев, проскочив километров на тридцать, развернулся на девяносто градусов и повел своих ведомых на юг. Пальцы поручика так и чесались от предвкушения какого-нибудь развлечения. Уже несколько вылетов Камаев не мог побаловаться. Месяц назад на двух московских авиабазах были размещены пять эскадрилий реактивных истребителей «Гроза», в противовес которым три года назад и были созданы нижегородские «Молнии».
«Гроза» состояла на вооружении Северного княжества, в состав которого входили города Санкт-Петербург и Новгород Великий с прилегающими землями. На территории этого государства размещалось большое количество заводов и фабрик бывшей Российской империи, лишь немногим уступающее Нижегородской республике, поэтому Северное княжество сумело добиться значительных достижений в техническом прогрессе. К тому же княжеству активно помогали Великие державы, на территории которых осели многочисленные представители семейства Романовых, родственников нынешнего правителя Санкт-Петербурга.
До прямого противостояния двух наиболее могущественных стран бывшей империи дело пока не доходило, мешало отсутствие общей границы. Но в последние годы рубежи Нижегородской республики значительно придвинулись к Северному княжеству, и в Питере забеспокоились. Срочно был заключен оборонительный союз с Московией, в Первопрестольную потянулся поток грузов двойного назначения, а в последние месяцы - войска и боевая техника.
Теперь нижегородцы уже не рисковали слишком нахально лезть к москвичам, но дурные привычки уходят медленно. Питерским пилотам уже приходилось несколько раз подниматься на перехват, хотя до стрельбы пока дело не доходило. Сам поучаствовав пару раз в таких схватках, Камаев реально оценивал характеристики боевых машин. «Молнии» нижегородцев, практически не отставая от питерских в скорости, значительно уступали «Грозам» в маневренности. К тому же против пехотного калибра пулеметов, на «Молнии», питерские машины были оснащены двумя двадцатимиллиметровыми автоматическими пушками. В настоящем бою у нижегородцев почти не было бы шансов.
Звено Камаева шло на высоте двух километров, достойных внимания целей пока не попадалось. Начало темнеть, поручик уже начал нервничать, предчувствуя бесславное возвращение на базу. Вдруг, далеко внизу, почти у самой земли пилот увидел медленно ползущий двукрылый аппарат с опознавательными знаками Московии. Если присутствие в воздухе питерцев Камаев еще терпел, то появление этого самолета было воспринято поручиком как личное оскорбление. Не предупредив ведомых, Камаев бросил свою машину в крутое пике. Нелепый аппаратик стал быстро приближаться, заполняя кольца прицела. Поручик уже положил большой палец на гашетку, предвкушая приятное зрелище разваливающегося от длинной очереди московского аэроплана. Внезапно вокруг идущего в атаку истребителя разлилось белое сияние, словно вспыхнула тонна магния. Вспышка длилась несколько секунд и с явно слышимым щелчком исчезла. Камаев глянул вниз и в первый момент не поверил своим глазам - цель пропала!
В следующее мгновение натренированное зрение пилота подметило и другие странности в окружающем мире. Местность под брюхом «Молнии» оказалась прорезанной густой сеткой дорог, по которым двигалось большое количество автомобилей. То и дело внизу мелькали небольшие, но аккуратные поселки, освещенные ярким электрическим светом. С трудом выведя машину из пике, Камаев сверился с картой.
Ничего подобного здесь быть не должно! Еще вчера, пролетая над этим квадратом, поручик видел только густые леса. Набрав высоту, Камаев покрутил головой, разыскивая ведомых. Оба самолета исчезли! Громко выругавшись и даже крепко стукнув кулаком по приборной доске, пилот сориентировался по компасу и направил машину в сторону базы. О подобном происшествии необходимо срочно уведомить начальство!
Когда по всем расчетам уже должен был показаться родной аэродром, из-за спины Камаева вылетело огненное ожерелье трассирующих снарядов. Судорожно обернувшись, поручик похолодел. Такого чуда пилоту-ветерану видеть не доводилось. Висевший на хвосте аппарат поражал! Хищно вытянутый острый нос, за ним огромная капля, под непривычно плоским фюзеляжем внушительные воздухозаборники, два высоченных киля и множество ракет на пилонах под крыльями завершали невиданную картину. Незнакомый самолет буквально излучал угрюмую мощь. Опознавательные знаки были совершенно неизвестны - консоли украшали красные пятиконечные звезды. Через несколько секунд преследователь дал по курсу «Молнии» еще одну очередь. Камаев в панике свалил машину на крыло и попытался оторваться. Но противник не отставал…
Части ПВО Московского округа были подняты по боевой тревоге в двадцать один тринадцать. За двадцать минут до этого операторы РЛС засекли появление неопознанного объекта в районе Серпухова. В двадцать пятьдесят с аэродрома на перехват был поднят дежурный «Су-27». Пилотирующий «сушку» полковник ВВС Российской Федерации Юрий Голосов за несколько минут сумел выйти на цель. Ею оказался легкий реактивный самолет, чем-то похожий на «Миг-15». Странные опознавательные знаки - вписанные в красную окружность две параллельные голубые линии - удивили полковника, но висящие под крыльями ракеты не оставляли сомнений в военной принадлежности данного аппарата. Так Голосов и передал на базу.
Вот тогда и была сыграна боевая тревога. На разных аэродромах Московского округа стали готовиться к вылету еще несколько перехватчиков. Были приведены в стартовое состояние зенитные комплексы «С-300». Такого чрезвычайного происшествия, как появление практически над столицей неизвестного самолета, не случалось с момента пролета Матиаса Руста. К тому же новый объект явно был боевым. Командование ПВО, прекрасно осознавая, какие могут последовать санкции за столь вопиющее нарушение бдительности, приказало полковнику Голосову действовать жестко. Юрий, приблизившись к предполагаемому противнику на предельно малую дистанцию, дал предупредительную очередь. Пилот НЛО никак не отреагировал, но после второй очереди попытался уйти от преследования. Не желая потом выслушивать в штабе обвинения в нерешительности, полковник короткой очередью отрубил противнику хвост. Даже в такой обстановке Юрий не смог выстрелить по человеку. Но, к немалому удивлению Голосова, пилот пораженной машины даже не попытался спастись. Уже потом, несколько дней спустя, эксперты комиссии, разбирающие этот случай, пришли к выводу, что неизвестный летчик просто не имел средств аварийного покидания.
Расследование, начатое ФСБ, благополучно заглохло через несколько месяцев. Следователи так и не смогли выяснить, кто, когда, как и для каких целей построил и поднял в воздух исключительно странный летательный аппарат.

ГЛАВА 11

Поручив заботу о пленнице Маше и Лене, мы с друзьями отправились в сауну. После третьего захода в парную Мишка потребовал чего-нибудь съестного. Мы за прошедшие часы тоже успели изрядно проголодаться и поэтому, обмотанные банными простынями, совершили набег на холодильник. Заморив червячка, мы вольготно расположились в комнате отдыха, с запотевшими бокалами пива в руках и обменялись историями с Михаилом. Приключения Суворова были недолгими.
После обнаружения неопознанного самолета Мишка бросился вдогонку на север. Где-то километров через пятьдесят от Оки его вертолет получил две ракеты в бок. Бэтмен в горячке преследования даже не заметил идущий в атаку самолет. Двух ракет вполне хватило даже такому супервертолету, как «Ка-50». Суворова спасла система катапультирования. Уже опускаясь на парашюте, Мишель увидел за лесом бетонные строения, которых априори не могло быть в тринадцатом веке. Туда наш герой и отправился, справедливо рассудив, что искать его мы будем именно в этом направлении. Счастливо избегнув встречи с брошенными на его захват солдатами, Суворов почти сразу после полуночи достиг ограды лагеря. Здесь ему опять повезло - до колючки он добрался в районе обширного болота, где отсутствовали минные поля. Пару часиков понаблюдав за базой, Мишка убедился, что столкнулся с серьезным противником. У этих ребят хватало и людей и техники. Каково же было удивление Бэтмена, когда перед рассветом на лагерь налетели два таких знакомых вертолета.
Наши рассказы повергли Михаила в шок. С особым удивлением Суворов выслушал повествование о нашествии людей из параллельных реальностей. Большой интерес вызвало хронологическое изложение истории мира, из которого пришел Шевчук.
- Итак, открываем прения! - начал оперативку Игорь. - За последнее время мы столкнулись с несколькими проблемами, не объяснимыми с точки зрения принятой у нас теории временных перемещений. Первое: прыжки в наш мир людей из соседних измерений. Назовем это явление «пробои реальности». Второе: присутствие в глубоком прошлом представителей из параллельного мира. Прямых и агрессивно настроенных наших конкурентов. Кто хочет высказаться первым?
- Мне кажется, что все эти явления вызваны нашим активным вмешательством в дела предков! - предположил я, доставая из холодильника новую бутылку «Миллера». - Раскачали мы лодку, теперь черпаем дерьмо бортами.
- А как ты себе это представляешь? - спросил Мишка, похрустывая соленым сухариком.
- Ну, представь себе кабель, очень длинный, который тянется из глубины веков к нам. - Рукой с бокалом я показал приблизительную длину. - Каждое наше проникновение в прошлое ответвляет от основного кабеля новый проводок. Получается как бы несанкционированная врезка в магистральный канал. Ты помнишь, что бывает при неплотном соединении проводников?
- Ясен пень, искрить начинает! - ответил Суворов, запивая сухарики пивом.
- А теперь представь, что по всей протяженности основного кабеля много-много врезок. То есть параллельно магистрали начинает змеиться густой шлейф тоненьких проводничков. Причем те проводки, которые мы присоединяем, с очень поганой изоляцией. Где-то поближе к настоящему времени пучок становится очень густым. Проводки начинают перепутываться между собой, изоляция не выдерживает - вот вам готовый «пробой реальности».
- Складно врешь, Серега! - лениво проговорил Горыныч, откупоривая очередную бутылку. - Вот только одна несуразность: прыгуны появляются из миров, к изменению которых мы руку не прикладывали!
- Гарик, пока не прикладывали! Пока! Кто знает, что мы будем делать в будущем!
- Ладно, умник, грамотно отмазался, - согласился Игорь. - А как ты объяснишь, что на том проводке, который лично мы присоединили к магистрали своим вмешательством в битву на Калке, вдруг появились наши современники из параллельного мира?
- Сейчас попробую, - сказал я и сделал несколько глотков, чтобы промочить горло и собраться с мыслями. - Вы видели, какое состояние техники у нижегородцев. Ну, нам, конечно, с этой трухой еще разбираться и разбираться, но принцип понятен! При полном отсутствии электроники они просто не могли самостоятельно открыть канал на магистраль. Видимо, шаря вслепую, конкуренты попали на наш канальчик.
- А что? Это идея! - подал голос Мишка. - Чтобы подтвердить или опровергнуть такую гипотезу, нужно как следует поковыряться в трофейных устройствах и опросить плененную девицу! Но как я понял, нам сейчас не до этого. Ведь утром предстоит встреча с неизвестными прыгунами, обретающимися ноне в Америке.
На столике запиликал телефон внутренней связи.
Звонила Маша.
- Вы там не утонули часом? Сколько можно мыться? В кают-компании уже стол накрыт. Вы вообще ужинать собираетесь?
- Мужики! Машка говорит, что приготовил а ужин. В нас еще что-нибудь поместится? - спросил я друзей, прикрыв ладонью микрофон трубки.
- Да, первый голод мы, конечно, утолили, но я уже чувствую, как подступает второй, - ответил Мишка.
- Я бы тоже от горячего не отказался, - задумчиво проговорил Горыныч. - Вы знаете, физические упражнения на свежем воздухе весьма способствуют аппетиту!
- Особенно если это упражнения со спортивными снарядами, - добавил Шевчук.
Минут через десять мы вломились в кают-компанию. Девчонки уже чинно сидели за столом.
- Ого! А у нас теперь настоящий цветник! - радостно воскликнул Бэтмен. - Чем угощаете, прелестницы?
- Ужин будет скромный, но обильный, - весело сказала Маша. - Ленка пыталась приготовить свою фирменную яичницу из двадцати трех яиц. По счастью мне удалось вовремя пресечь это безобразие!
- Ага, поэтому дорвавшаяся до плиты Машка порадует вас своим произведением, - подхватила Лена. - Это ее фирменный омлет!
Все расхохотались. Но омлет действительно оказался потрясающим. Настоящий кулинарный шедевр с шампиньонами, ветчиной, копченой говядиной и кусочками сладкого перца. Каждому досталось по огромадному кусману. Центр стола украшало очень большое блюдо, даже скорее тазик, с каким-то экзотическим салатом из свежей зелени, сыра, кальмаров и оливок.
- Праздник живота объявляю открытым! - провозгласил Горыныч, набрасываясь на еду.
Ребята дружно последовали его примеру. Некоторое время слышалось только бряцанье столовых приборов. Довольные произведенным впечатлением Маша с Леной кружились вокруг стола, подкладывая на тарелки салат, разнося хлеб и подливая в бокалы напитки. Насытившись, я откинулся на спинку стула и, потягивая холодный сок, украдкой посмотрел на сидевшую напротив Катю. Она выглядела растерянной и жутко стеснялась, но ее внешний вид полностью преобразился. Вместо мешковатого комбинезона из грубого брезента на Кате было шелковое летнее платьице (и когда только Маша успела перевезти на «Каток» свой гардероб), Катины волосы были тщательно вымыты, аккуратно подстрижены и уложены. От синяка на скуле и следа не осталось - он был замазан тональным кремом и запудрен. Присмотревшись, я увидел на Катином лице легкий макияж, по последней моде имитирующий отсутствие макияжа. Девчонки хорошо поработали над обликом нашей новой знакомой.
Наконец с омлетом было покончено, и на столе появились чашки с чаем, вазочки с конфетами, печеньем и пирожными. От такого невиданного количества сладкого наша гостья-пленница окончательно растерялась. Маша, видя такое состояние девушки, пришла к ней на помощь, положив на стоящую рядом с Катиным прибором отдельную тарелку по экземпляру каждой сладости. Между тем за столом завязались оживленные разговоры. Игорь с Андреем, активно помогая себе мимикой и жестами, обсуждали последнюю операцию. Мишка был в своем репертуаре, напропалую флиртуя с Леной. Маша подсела ко мне:
- Сережка, милый, я так рада, что вы все возвратились целыми и невредимыми. Присоединяясь к вашей лихой компании, я и представить себе не могла, в какую авантюру ввязываюсь. До той перестрелки в лесу мне казалось, что я участвую в какой-то военной игре.
- Не хочешь вернуться к старой размеренной жизни? - небрежно спросил я, внутренне напрягаясь.
- Ну уж нет, так легко вы от меня не отделаетесь!
- Машенька, извини, я ведь тоже слабо представлял, в какую историю все это выльется. - Меня охватила волна нежности к этой с виду хрупкой, но на деле сильной девушке. Положив свою руку на Машину ладонь и наклонившись к ее уху, я прошептал: - Может, сейчас сбежим отсюда?
Мария покосилась на меня озорным взглядом и молча кивнула. Наше исчезновение из-за стола прошло незамеченным, настолько все увлеклись беседой, а Катя пирожными. Я понадеялся, что к утру мои друзья будут в состоянии отправиться в аэропорт.

ГЛАВА 12

На следующий день мы встали рано, чтобы успеть в Шереметьево к восьмичасовому рейсу. Поехали впятером на двух машинах: все мужики и Лена, ведь она единственная, кто знал Владислава в лицо. С собой прихватили оружие и легкие бронежилеты. Мария осталась на «Катке» присмотреть за хозяйством.
Несмотря на ранний выезд, в аэропорт мы попали за пять минут до прибытия самолета. Помешали утренние пробки на Ленинградском шоссе. Мы с с Леной встали напротив выхода, а остальные ребята разошлись по залу. «Боинг» компании «Дельта» приземлился точно по расписанию. Через полчаса с таможни потянулся ручеек пассажиров.
- Мужики! Максимальное внимание! - шепнул я в каплю висевшего на воротнике микрофона.
- Не дергайся, Серый! Все под контролем! - донеслось из наушника.
- Вот он! - вдруг сказала Лена, подбородком кивнув на вышедшего из «зеленого коридора» высокого плечистого мужика с кейсом в руке, одетого в легкий льняной костюм серого цвета. - Смотри-ка, шагает, как ни в чем не бывало, а ведь несколько дней назад лежал в гипсе!
Увидев Елену, Владислав, даже не сбившись с шага, направился к нам. За ним шел мужик чуть меньших габаритов, одетый в такой же серый костюм.
- Здравствуйте, Лена! Вот мы и прибыли на Родину! - приветствовал мою напарницу Владислав, скупо улыбнувшись.

Предыдущая страница 16 Следующая страница


17 Алексей Махров

- Здравствуйте, Владислав! - откликнулась Старостина. - Поздравляю вас с успешным освобождением! Познакомьтесь: это мой друг, Сергей Иванов.
- Приветствую вас в Москве, господин Косарев! - вступил я в разговор. - А это, наверное, господин Крюков?
- Вы хорошо осведомлены, господин Иванов, - произнес Косарев, протягивая ладонь для рукопожатия. Я крепко пожал руки обоим «прыгунам». - Как я понимаю, мы имеем дело с представителями спецслужб Российского государства? - продолжил Владислав, весьма выразительно посмотрев на стоящего неподалеку Игоря.
- Вы ошибаетесь, - ответил я. - Мы совершенно частные лица! Я и группа моих товарищей, совершенно случайно узнав от Елены о произошедшем с вами происшествии, решили войти с вами в контакт, потому что считаем случившееся с вами побочным результатом нашей деятельности. И если у вас нет каких-либо определенных планов, то считаю своим долгом пригласить вас в гости, чтобы в спокойной обстановке обсудить сложившееся положение.
Косарев задумался над моими словами.
- Впрочем, если вы откажетесь, то настаивать я не буду. Судя по вашей деятельности в США, вы прекрасно можете постоять за себя. Захотите с нами связаться - вот номер моего телефона. - Я протянул Владиславу визитку. - А напоследок хочу вам сказать, что вы не единственные, кто очутился в чужом мире. Вот тот молодой человек у колонны аналогичным с вами образом попал к нам из совершенно другой реальности. Не смею больше вас задерживать, вам наверняка хочется отдохнуть с дороги. До свидания, господа!
Я подхватил Лену под локоть и повлек к выходу. Мои друзья после некоторого замешательства последовали за нами.
- Ну ты, Серега, и завернул словесную конструкцию, - насмешливо сказал Гарик, когда мы подошли к машинам. - Четыре раза ты сказал слово «вами» и три раза слово «вас».
- Хорош прикалываться, счетовод, я чуть язык не сломал! - ответил я.
- Да, если Серого пробьет на брехню, то только уши подставляй, - подхватил Мишка. - Молодец, Серега, грамотно разговор провел. Сказал о том, что мы готовы к сотрудничеству, но не особо заинтересованы в нем.
- А если они сбегут? - поинтересовался Андрей. - В таком городе, как ваша Москва, очень легко раствориться!
- Вряд ли, - вмешалась Лена. - Сережа очень хороший крючок им подбросил. Они теперь будут думать, что вы такого натворили и сможете ли это исправить!
Мы уже рассаживались по машинам, когда к моей «BMW» подошли иномиряне.
- Господин Иванов, - начал Владислав, - мы посовещались и решили принять ваше предложение.
- Хорошо, господа! Тогда прошу садиться! - Я распахнул заднюю дверь «семерки».
Мужчины с удобством разместились в просторном салоне, положив кейсы на колени. Другого багажа у них не оказалось. Мы тронулись в обратный путь и минут через десять уперлись в хвост грандиозной пробки на въезде в Москву.
- Хороший автомобиль, - внезапно сказал доселе молчащий Крюков, - похож на мой «Коршун-550», только у меня потолок повыше. - И после секундной паузы добавил: - Был…
- Спокойно, Антон, - попытался утешить друга Владислав. - Здесь тоже люди живут, сам видишь, какие авто делают!
- Это немецкая машина! - обломал я Владислава. - На изделия отечественного автопрома без слез не взглянешь!
- У нас немцы тоже делают неплохие автомобили, - поддержал беседу Крюков, - вот только двигатели ставят устаревшие, внутреннего сгорания.
- А какие ставят у вас? - заинтересовалась сидящая на переднем сиденье Лена.
- В России уже лет пять в ходу электродинамические, - объяснил Антон. - А почему вы столь невысокого мнения об отечественных машинах?
- Да вы сами посмотрите! Вон отечественная тачка и вон та тоже! - я показал на стоящие рядом «Волгу» и «Ладу».
- Действительно, не впечатляют. - Мои собеседники удивленно переглянулись. - А кстати, господин Иванов, почему мы стоим?
- Утренняя пробка. Все едут на работу в город, - ответил я.
Владислав и Антон снова удивленно переглянулись, но промолчали. Минут через двадцать мы с большим скрипом добрались до развязки на МКАДе. На кольцевой движение было повеселей. Пассажиры с огромным интересом рассматривали пролетающие по сторонам торговые и жилые комплексы. Разговор продолжился, только когда мы почти подъехали к Варшавке.
- Господин Иванов, - позвал Косарев, - вы упомянули, что якобы виноваты в случившемся с нами. Какого рода деятельностью вы занимаетесь, если побочным результатом стал наш перенос в параллельный мир?
- Около года назад мы с друзьями изобрели машину времени. С тех пор мы в основном ныряем в прошлое. Суть этого процесса, а также явление «пробоев реальности» я вам опишу, когда доберемся до места.
До самого «Катка» пассажиры молчали. Там мы сразу прошли в кают-компанию и сели за стол. Гости терпеливо ждали моего объяснения. Я кратко рассказал о появлении на свет темпор-машины, более подробно о наших попытках изменить историческое прошлое и, как смог, попытался донести до слушателей причины, побудившие нас заняться этим. Затем я изложил наши данные о «пробоях реальности» и пересказал свою вчерашнюю гипотезу о причинах появления «пробоев».
Косарев и Крюков задумались, переварирая полученную информацию. По лицу Лены, тоже впервые слушавшей этот «героический эпос», было видно, что мой рассказ произвел на нее неизгладимое впечатление.
- Скажите, чисто теоретически, возможно ли наше возвращение домой? - наконец подал голос Владислав.
- Скорее всего, нет, - ответил Гарик, - наша установка работает только на погружение в прошлое, причем лучше всего в далекое!
- А если подключить к решению проблемы государственные структуры, ученых? - спросил Владислав.
В ответ на эту реплику все, за исключением Шевчука, рассмеялись.
- Видите ли… Официальная наука нас никогда не признает, - попытался объяснить я. - Ну какому академику придет в голову, что несколько ребят, без специального образования, собрали в каком-то сарае машину времени. Да с нами даже разговаривать никто не станет. То же самое произойдет при обращении к властям.
При взгляде на Косарева и Крюкова было видно, что они близки к отчаянию. Меня бы тоже не прельщала перспектива навсегда остаться, например, в мире Андрея. В комнате явно нарастало напряжение. Наших гостей вполне можно понять. Какая-то сверхъестественная сила вырвала их из привычного окружения и забросила в чужую и чуждую реальность. И вина за это происшествие скорее всего лежала на нашей компании. Но ни угроз, ни оскорблений в наш адрес я так и не услышал. Сила воли удерживала офицеров от внешнего проявления чувств.
- Я обещаю, господа, что мы приложим все усилия для вашего возвращения домой, - сказал я, чтобы разрядить обстановку. - А пока что вы можете воспользоваться нашим гостеприимством. Машенька, будь добра, покажи гостям их комнаты, они, наверное, устали с дороги!
Косарев и Крюков молча встали и вышли вслед за Марией. У Лены запиликал мобильный телефон, девушка извинилась и тоже вышла из комнаты. Шевчук облегченно выдохнул и вынул руки из-под стола. В каждом кулаке было зажато по гранате. Мы втроем удивленно уставились на него.
- Мне показалось, что они сейчас начнут в нас стрелять, - оправдывался Андрюха. - Вы же видели, какие у них были морды!
- Да, крепкие мужики! - восхищенно проговорил Гарик. - Если бы мне сказали, мол, извини, дружок, мы тебя засунули в дерьмо и теперь не знаем, как тебя оттуда вытащить, то я бы точно всех ухайдакал! А эти парни сдержались!
- Зря ты им сказал, что мы якобы виноваты в «пробоях». Это же только умозрительная гипотеза, - попенял мне Мишка. - Я, кстати, ночью подумал…
- А мне показалось, что ты с Леной чем-то другим занимался! - съехидничал Гарик.
- Молчи, завистник! В отличие от тебя я во время этого процесса еще и думаю, - отбивался Мишка, - так вот. Возвращаясь к тем наглядным образам, что ты, Серега, нарисовал вчера… Не может быть много отводов от магистрального кабеля. Им просто неоткуда браться!
- И верно! Как это я вчера не дотумкал! Законы сохранения вещества и энергии никто не отменял! - подхватил Гарик. - Ты ведь это имеешь в виду?
- Да! Мне картинка представляется такой: магистральный канал существует, но он как бы многожильный. То есть в нем уже изначально заложена поливариативность. - Мишка заливался соловьем. - И мы при включении темпор-машины просто вытаскиваем из толстого пучка один проводок. И эта петелька торчит из общего кабеля только до тех пор, пока мы держим «окно» в рабочем режиме, не важно, свернутым или развернутым. И как только «окно» закрывается, все тут же возвращается в первоначальную форму!
- Ты хочешь сказать, что существуют миры, в которых уже от сотворения заложена вероятность нашего появления и каких-то действий? - спросил я.
- Чем черт не шутит! Ни подтвердить, ни опровергнуть наши гипотезы мы не можем! - ответил Бэтмен. - Здесь нужно действительно подключать научно-исследовательский институт. В кают-компанию вошла Лена:
- Ребята, кажется, появился еще один прыгун! Мне только что позвонил коллега, он ведет рубрику городских происшествий. Я просила его сообщать мне обо всех загадочных событиях. Так вот, вчера, на Тверской, в помещении банка «Империум», прямо посреди операционного зала появился человек. Он был одет в дерюжный балахон и держал в руке пистолет. Охрана тут же скрутила его и сдала подъехавшему наряду милиции. По свидетельству очевидцев парень возник на пустом месте, словно из воздуха. Явление сопровождалось вспышкой белого света и громким щелчком.
- Белый свет и щелчок! То же самое сопровождало мой переход! - воскликнул Андрей.
- Сегодня мой коллега решил поговорить с таинственным пришельцем, но тот впал в ступор. Все время молчит, ни на что не реагирует, какает и писает под себя. Менты сейчас решают вопрос о помещении задержанного в дурку. Что будем делать?
- Съезди в город, сфотографируй его и постарайся поговорить. Потом подробно расспроси очевидцев. Нам нужна полная картина происшествия! - скомандовал я. - Погоди-ка, а ты машину водишь?
- Я ее отвезу! - предложил Мишка. Он подхватил Лену под локоть, и они направились к двери кают-компании.
- Я с вами! Вам наверняка будет важно знать мнение участника похожего события! - Шевчук бросился вдогонку.
- Тучи сгущаются, - прокомментировал Гарик после их отъезда. - Четвертый эпизод!
- Боюсь, что все «пробои» нам не отследить! - забеспокоился я. - Косарев выпрыгнул в Нью-Йорке, Крюков с товарищами над Персидским заливом. Мы бы про это и не узнали, не будь их появление столь шумным. Да и то с Косаревым нам помог случай! Лена, оказавшаяся подругой Маши, на счастье, очутилась рядом! Да, ты вспомни, как мы с Андрюхой столкнулись!
- Нам надо найти способ отслеживать «пробои» техническими средствами, - сказал Игорь.
- Согласен! Что, если развернуть рамку «окна» как антенну? - Я достал листок бумаги и стал чертить схему, Горыныч присоединился ко мне.
Минут через пятнадцать, когда мы, поняв, что на-сухую проблему не решить, раскупоривали по бутылке пива, вошла Мария.
- Ну, как там наши гости? - спросил Горыныч.
- Приняли душ, переоделись и теперь сидят в комнате Крюкова, обсуждают ситуацию, - ответила Маша. - А куда весь народ разбежался?
- Лене сообщили о еще одном «пробое», они втроем уехали узнавать подробности, - пояснил я.
- Мне тоже нужно в город, уладить кое-какие дела в офисе. Это вы можете с автоматами по лесам скакать, а у меня ремонт «Катка» на шее, - проинформировала нас Маша. - Ладно, я поехала, а вы ведите себя прилично, много не пейте!
- Не больше десяти литров! - пошутил я.
- И постарайтесь в мое отсутствие никого не убивать, по крайней мере не трогайте рабочих в соседнем корпусе. - Маша чмокнула меня в щеку и упорхнула.
- Мировая девка! - похвалил Гарик, раскладывая на столе исчерканные нашими каракулями листочки. - Ну, что? Поехали дальше?
Часа через два господа офицеры соблаговолили спуститься со второго этажа. К этому времени у нас уже была готова принципиальная схема установки, фиксирующей «пробои реальности».
- Извините, что оторвали вас от дела, - оглядев заваленный чертежами стол, сказал Владислав. - Из нашего логова нас выгнал голод. - Тут Косарев вымученно улыбнулся. - Не могли бы вы подсказать нам какой-нибудь приличный ресторан?
- Боюсь, что ближайший приличный ресторан находится от нас в ста тридцати километрах, - ответил Игорь. - Мы с удовольствием проводили бы вас, но, к сожалению, должны оставаться здесь. Все наши разъехались по делам, а на базе сейчас много посторонних - рабочие ремонтируют соседнее здание. Кому-то надо за ними приглядывать!
- Но голодными мы вас не оставим, - добавил я. - Если вы потерпите еще минут двадцать, то я приготовлю что-нибудь на скорую руку!
- Спасибо! Думаю, двадцать минут мы продержимся!
Я быстренько разогрел полуфабрикаты и накрыл стол к скромному обеду.
- Выпьете что-нибудь? - спросил Игорь, подходя к бару.
- Я не откажусь! - откликнулся Владислав.
- Мне тоже следует нервы полечить! - присоединился Крюков.
- К сожалению, выбор напитков здесь невелик! - проговорил Игорь, оглядывая батарею бутылок. - Жаль, что мы не на вилле нашего друга Михаила. У него бар даже в сортире.
Я вспомнил давнюю историю на новоселье Бэт-мена и усмехнулся. Боже, как давно это было, а ведь прошел всего год. Гости остановили свой выбор на водке. Пили они нормально - залпом, под легкую закуску. После третьей рюмки у нас наконец-то завязался разговор. Игорь расспрашивал Владислава, как тому удалось провернуть дела в Америке. Косарев сначала скромничал, но после пятой рюмки подробно поведал нам свою эпопею, попутно обзывая американцев идиотами и дебилами. Седьмую мы пили на брудершафт, завязывалась обычная мужская попойка. Антон рассказал о разгроме эскадры в Персидском заливе и гибели своих ведомых. Я ответил повестью о битве на реке Калка и последующей за этим пропаже Михаила. Гостей весьма заинтересовали подробности наших походов в прошлое. Мы с Игорем наперебой пытались утолить их любопытство.
Часа через полтора мы вышли на воздух, чтобы освежиться и осмотреть машинный парк и арсенал. Здесь проявились профессиональные пристрастия офицеров. Владислава больше заинтересовало стрелковое оружие, а Антона вертолеты.
- Хорошая машинка, - оценивал Влад, вертя в руках «АКС-74», - легкий, прикладистый. У нас на вооружении лет десять назад был очень похожий. Юнкером я с ним набегался. Как он называется?
- Автомат Калашникова, калибра пять сорок пять, семьдесят четвертого года, - ответил Игорь.
- Вот это совпадение! У нас генерал Калашников тоже делает оружие. Но у нас сейчас принята «двухсотая серия» - электромагнитные автоматы и пулеметы. «АК-200»: стандартный армейский автомат с пятимиллиметровыми, стреляет удлиненными пулями, скорость полета пули - пять звуковых, емкость магазина - триста единиц. «АК-201»: десантный вариант «двухсотого», с укороченным стволом и магазином на двести единиц. «АК-203»: шестиствольный армейский пулемет, скорострельность - три тысячи выстрелов в минуту, емкость магазина - тысяча единиц. «АК-204»: девятимиллиметровый пистолет-пулемет для штурмовых батальонов, может стрелять любым боеприпасом, от игл до мини-гранат, емкость магазина - от двадцати до тысячи, в зависимости от типа снаряда. «АК-205»: бесшумный мини-автомат для спецопераций, с дозвуковой скоростью полета пули, калибр и используемые боеприпасы такие же, как у «двестичетвертого».
- А на каком принципе работает автоматика перезаряжания? - задал я резонный вопрос, рассудив, что у такого оружия наверняка отсутствует отдача.
- Открывает и закрывает затвор электромагнитный клапан, управляемый мини-процессором, - объяснил Владислав.
- Значит, внутри все на электричестве… А как же это работает под дождем? - продолжал я задавать вопросы.
- Начинка заключена в герметичный пластиковый корпус. Из этого оружия можно стрелять даже под водой, - ответил Косарев.
- Но ведь при многочисленных сборках-разборках для чистки, герметичность непременно будет нарушена, - удивился я.
- Корпус абсолютно неразборный. Зачем там что-то чистить, если полностью отсутствует загрязнение механизма пороховыми газами? - пояснил Влад.
- А каких размеров должен быть магазин, емкостью триста патронов? С такой коробкой под стволом не очень-то побегаешь или поползаешь…
- Ты забываешь, что в боеприпасе нет заряда. Магазин размером с такую штуку, - Влад показал на стоящий на верстаке аэрозольный баллончик из-под краски, - вставляется в приклад. Схема «АК-200» такая. - Косарев подобрал с пола арматурный прутик и за несколько секунд нацарапал на бетонном полу чертеж устройства, напоминающего немецкую винтовку «G-11». - Вот здесь стоят ствольные магниты, здесь затвор-отсекатель, спусковой механизм, процессор, аккумулятор. - Тыкая прутком, как указкой, Влад показал расположение основных узлов. - У меня с собой было несколько образцов, но пришлось оставить их в САСШ. Не тащить же с собой в неизвестность?!
- Это еще не все совпадения, Влад! - проговорил Антон, выбираясь из кабины «Черной акулы». - Ты знаешь, почему тот вертолет здесь называется «Ка-50»?
- Неужели это камовская машина? - удивился Косарев.
- Так точно, господин есаул! Ты только глянь - ведь это почти точная копия «Зигзага», турболета огневой поддержки!
- Да, если убрать винты и поставить плазменные турбины, сходство будет очень заметным, - согласился Косарев.
- Что за турбины? - сразу заинтересовался Горыныч.
- Лет пятнадцать назад наши ученые изобрели реактивный двигатель на холодной плазме. В отличие от горячей, ее температура была всего лишь как у перегретого пара - пятьсот пятьдесят градусов, - начал объяснять Крюков. - Рабочее тело - дистиллированная вода. Расход настолько минимален, что полной заправки пятисотлитрового бака хватало на тридцать тысяч километров. Двигатель абсолютно пожаробезопасен. При работе не требует воздуха, поэтому аппараты, оснащенные такими моторами, могут уходить за пределы атмосферы. Диапазон скоростей - от двухсот до пяти тысяч километров в час. Конечно, в космосе скорость может быть гораздо выше, ведь на небольших высотах сильно греется даже специальная обшивка аппаратов. В последние годы этими двигателями оснащают все наши самолеты: и военные, и гражданские.
- Круто! - восхищенно произнес Игорь. - Да с такой техникой можно всех врагов за неделю уделать!
- Действительно, с военной точки зрения это не слишком сложно, поднапрягшись, можно закончить кампанию за полгода, - задумчиво проговорил Косарев, - вот только что делать после победы с мирным населением завоеванной страны? Ведь их кормить-поить надо, а нищего народу там почти полтора миллиарда. Зачем нам этот хомут?
- А территория, а ресурсы? - не унимался Гарик.
- В России территории и ресурсов хватит еще на несколько поколений. Тем более что начато освоение Луны и Марса, - ответил Андрей. - А с султанатцев, кроме нефти и песка, брать нечего. Песок нам даром не нужен, а наша собственная нефть теперь идет только на производство пластиков.
- Хрен с ними, материальными ценностями, - продолжил Гарик. - А как быть с постоянной военной угрозой со стороны агрессивного соседа?
- В последнее время султанатцы присмирели, - сказал Косарев. - После того как мы им хорошо врезали в процессе Второго Джихада, Генштаб Султаната не планирует крупномасштабных операций. Так, гадят по-мелкому. Кишка у них слаба массированно напасть. Народу под ружьем полтораста миллионов, а техники почти нет. А если появляется благодаря добрым дядям с Запада, то наши доблестные асы, - Владислав хлопнул по плечу Крюкова, - быстренько ее уничтожают!
- Моим последним заданием было уничтожение нового флагмана султанатского флота, тяжелого ракетного крейсера «Меч Пророка». Этот современный корабль наши враги через третьи руки купили у Англии, - рассказал Антон, пока мы шли назад в кают-компанию. - Правда, операцию я провалил по не зависящим от меня обстоятельствам.
- Не переживай, кто-нибудь другой его утопит! - посочувствовал я.
- Сейчас сделать это будет гораздо сложнее. Мы должны были застать крейсер на переходе, в открытом море. А теперь султанатцы его так замаскируют, никакая спутниковая разведка не найдет!
- А вот, скажи, Владислав, что все-таки ты делал в Америке? В эмиграцию после дуэли с членом императорской фамилии что-то не верится. Вряд ли ваше командование могло пожертвовать заслуженным боевым офицером из-за такого пустяка? - неожиданно спросил я.
- Да, Сергей, в проницательности тебе не откажешь! Дуэль действительно являлась частью плана проникновения. В Нью-Арке я выполнял разведзадание ГРУ Генштаба. Прикрываясь вывеской частного детектива, я мог бродить в любых местах, от трущоб до пентхаузов. Моим главным делом было отслеживание потока грузов двойного назначения. Ушлые коммерсанты так и норовят протащить в Султанат современное вооружение и оборудование. Удовлетворил я твое любопытство?
- Вполне!
Пить больше не хотелось, есть тоже. Офицеры попросили нас продемонстрировать современную военную технику. Горыныч сбегал в машину за своим ноутбуком, где у него были файлы с картинками и ТТХ. За просмотром и комментариями прошло полчаса, и тут до меня дошло:
- Господа! Наверняка плазменные двигатели потребляют огромное количество энергии. У вас что, на каждом истребителе атомные реакторы стоят?
- А что это такое - атомный реактор? - отреагировал Антон.
Тут начало доходить до Горыныча:
- Слушайте, а ядерное оружие у вас есть?
- Я про такое не слышал, - сказал Владислав. - Объясните, что это за штуки!
Мы с Гариком подробно рассказали и даже набросали несколько схем атомной и водородной бомбы, атомного реактора. Офицеры удивленно переглянулись.
- Ничего подобного у нас нет, - наконец признался Косарев. - В боеголовках используется обычная синтетическая взрывчатка, а электростанции работают на газе или угле.
- И какой эффект от применения таких боеприпасов? - поинтересовался Антон.
Я рассказал о бомбардировках Хиросимы и Нагасаки, а также об испытаниях в Тихом океане и на Новой Земле. Гарик даже нашел в своем компьютере несколько файлов с иллюстрациями и небольшой фильм.
- Мощная вещь! - восхитился Антон. - Один удар, и нет целого города! У нас бы очень быстро решилась проблема перенаселенности Султаната!
Я молча подивился такой постановке вопроса. Но потом еще раз напомнил себе, что эти люди пришли к нам из совершенно другого мира, где своя этика и мораль. Россияне постоянно воюют. Вся их жизнь посвящена поиску оптимального решения для победы. А что может быть более убедительным, чем тотальное уничтожение противника, глобальный геноцид? Мы скованы ядерным паритетом и рамками гуманизма, а иномирян ничего не останавливает. Их страна, их Россия доминирует во всем. Так кого им стесняться и перед кем отчитываться?
В свою очередь офицеры рассказали нам, что вся их техника, плазменные и электродинамические двигатели, стрелковое импульсное оружие и микроэлектроника работают на аккумуляторах, использующих эффект кольцевых сверхпроводников. Эти батарейки получили настолько широкое распространение, что в новые дома уже не протягивают электрические кабели. Вся бытовая техника, осветительные и нагревательные приборы используют собственные источники энергии. В связи с этим у них произошел бум усадебного строительства. Но в отличие от нас, громоздящих трехэтажные «готические» коттеджи красного кирпича вдоль шоссе, на крохотных участках, особняки в мире Косарева и Крюкова строились в глуши. Причем наибольшим шиком считалось нахождение усадьбы минимум в ста километрах от ближайшего жилья. На просторах нашей необъятной Родины это было вполне реальным, не то что в тесной Европе. Проблема транспорта была решена с появлением в свободной продаже дешевых гражданских турболетов.
«Жить в такой стране легко и приятно!» - сделали мы с Гариком вывод. Вот только почему у нас исторический процесс пошел другим путем? Мы вчетвером стали дружно вспоминать события, чтобы прояснить этот вопрос. Дойдя до начала двадцатого века, я вспомнил, что у меня в «BMW» лежит ноутбук, где хранится файл с «Хрестоматией истории России», составленный Машей месяц назад. Получив компьютер, офицеры поднялись в свои комнаты на втором этаже.
Не успели мы с Игорем убрать со стола и помыть посуду, как снаружи донесся шум подъехавшей машины. Через минуту в комнату вошли Лена, Мишка и Андрей.
- Опять без меня водку пили! - принюхавшись, обиделся Бэтмен.
- Да мы с господами офицерами обедали, ну и выпили за знакомство, - начал вяло оправдываться я.
- Мужики, а вы девушку покормили? - спросила Лена.
- Тьфу ты, блин, совсем забыли. Население «Катка» все увеличивается. Как всех упомнить? - стал отмазываться я, понимая, что провинился.
Лена, осуждающе посмотрев на нас, рванула на второй этаж.
- Шевчук, а ведь у нас еще двое пленных! Я про них тоже забыл! - сказал я.
- Ну, сержантам я вчера еду носил, сейчас тоже отнесу, - ответил Шевчук. - Хотя зачем мы на этих уродов пищу переводим. Базы уже нет. Никакой новой информации из них мы тоже не выжмем. Может, откроем «окно», да и выгоним их в лесок, пинком под зад?
- Согласен, - произнес Игорь. - Русским князьям пригодятся два воина или смерда. Пойдем, Андрей, сообразим бойцам жратвы на дорожку, пару ножиков с топорами, да и отправим на все четыре стороны, в густые хвойные леса.
- Гуманисты вы тут! - зло буркнул Андрей. - Еда, ножики, топорики… Я бы их с голым задом по колючим кустам пустил. Ладно, пойдем!

Предыдущая страница 17 Следующая страница


В вихре времен 18

Горыныч с Андрюхой вышли. Сверху спустилась Лена, ведя за руку Катю.
- Она, бедная, так и просидела целый день в своей комнате. Сейчас, Катюша, мы тебя накормим, напоим, - приговаривала Старостина, усаживая девушку за стол. - Миша, Сергей, несите из машины продукты!
- Пойдем, Серега, поможешь, - предложил Мишка. - Мы по дороге назад в супермаркет заскочили. Нормальной пищи захотелось, а то опять на ужин яичницу жарить!
- Ну, что, встретились вы с прыгуном? - задал я вопрос, когда мы разгружали на кухне многочисленные пакеты.
- Да, Ленка, умница, даже сумела его разговорить. Из кошмарного мира бедолага прибыл. Там у них ядерная война лет сорок назад случилась. А выживших банды разбойников терроризируют. Вот с одной из банд наш клиент и сцепился, - ответил Мишка. - Поподробнее за ужином расскажу. Как я понял, вы уже поели, мы тоже в Москве успели перекусить. Не будем смущать Катерину своим присутствием. Пойдем на воздух, разомнемся!
Мы вышли во двор. Из ангара показались смеющиеся Игорь с Андреем.
- Вы бы видели, как они припустили. Узнав, куда мы их хотим отправить, на колени начали вставать, прощения просить. Пришлось дать пару очередей над головой, - пояснил причину веселья Гарик. - Нет, быть им смердами. Таких задрипанных воинов ни один князь в свою дружину не возьмет!
- А если они до базы доберутся, стволы подберут? - поинтересовался Андрей. - Начнут местных гонять!
- До базы сто километров и все лесом! Им туда дня три пробираться, и то если знать направление, - проговорил Мишка. - Хотя подчистить территорию не мешало бы!
- Давайте прямо сейчас сгоняем, оружие подберем, трупы закопаем, уцелевшие строения взорвем, - предложил я. - Место там глухое, за десять лет травой-кустами зарастет так, что никаких следов не останется!
Не став откладывать дело в долгий ящик, мы быстренько экипировались, выкатили «восьмерку» и через полчаса уже были на базе. Из найденного оружия отобрали по несколько образцов, остальное засыпали в топливные цистерны. В соседних цистернах упокоились мертвецы. Над каждым баком взорвали по несколько авиационных ракет, надежно похоронив емкости под слоем земли. Такими же ракетами взорвали, вплоть до фундаментов, все строения, предварительно закатив туда технику. Из бункера с «хроноконвертером» извлекли всю начинку. На подрыв этого мощного сооружения ушел весь оставшийся запас ракет. В общем, несмотря на то что в этой реальности только-только перевалило за полдень, мы провозились до темноты. На «базовую» возвращались усталые, голодные, но ужасно довольные собой.
На «Катке» девушки даже не заметили нашего отсутствия. Прихватив на кухне несколько бутербродов, мы отправились в сауну. Когда, хорошенько попарившись после трудов праведных, мы вышли во двор, там уже стоял знакомый темно-синий «Пежо-206». Вернулась Маша.
- Отдыхаете? - спросила моя любимая, выходя из соседнего корпуса и чмокая меня в щеку.
- Ага, загораем и купаемся! - весело ответил я. - Всего лишь удлинили свой рабочий день на несколько часов. А как у тебя дела?
- Только что проверила рабочих. Они полностью закончили ремонт этого здания, получили расчет и уехали. Теперь здесь можно размещать компьютерный центр и мастерские. Завтра займусь перевозкой всего нашего оборудования с Сокольнического вала. Аренду офиса и рембоксов в НИИ я аннулировала.
- Ну и правильно! - сказал Игорь. - Теперь основной центр нашей работы будет здесь. Вот только тут всего один телефон, и тот, кажется, не работает.
- На днях нам поставят еще несколько номеров и протянут пару оптоволоконных линий для Интернета. - У Машеньки на все были готовы ответы.
Ребята даже зааплодировали.
- Слушай, а ведь у нас в офисе две девочки сидели: секретарь и бухгалтер. Что с ними делать? - вспомнил Мишка.
- Вы так разбаловали этих финтифлюшек, что они даже на работу перестали выходить. - Маша достала из папки несколько листочков: - Вот приказы об их увольнении. Миша, ты числишься генеральным директором, подпиши!
Мишка, огорченный таким развитием событий (этих девок он явно держал в резерве), поставил свою подпись на документах.
- Что будем вечером делать? Еще кому-нибудь морду начистим или все-таки отдохнем по-человечески? - страдальчески простонал Бэтмен.
- Может, в Москву скатаем, в любимый кабачок завалимся? - предложил Горыныч. - Заодно гостям нашим город покажем.
- Я не против, - сказала Маша. - Сейчас только приму душ и переоденусь.
- Давай, а я тем временем позвоню в «Аль-Казар», закажу столик. Надеюсь, они не откажут своим постоянным клиентам, - предложил я. - Надо лишь сообразить, на сколько человек…
- Считаем, нас четверо, да трое девушек, да двое господ офицеров, всего девять, - выдал результат Гарик. - Вроде никого не забыл?
В Москву отправились целой колонной. Впереди рассекал «мерседес» Горыныча, за ним мой «BMW», и замыкал кавалькаду «лексус» Бэтмена. Вечер удался на славу. Поужинав в «Аль-Казаре», мы два часа колесили по городу, показывая вновь прибывшим достопримечательности столицы. Особый восторг красоты мегаполиса вызвали у Кати. Девушка немного оттаяла и уже не казалась серой мышкой. Косарев и Крюков высказывали свое мнение более сдержанно. В их мире столицей являлся Санкт-Петербург, блиставший великолепными архитектурными изысками. А Москва оставалась тихим купеческим городом, застроенным трех-, пятиэтажными домами, с населением в три миллиона человек. Но новых впечатлений хватило на всех.
Оживленно болтая, мы возвращались на «Каток» в легких летних сумерках. Уже проезжали Серпухов, как вдруг с совершенно безоблачного неба грянул гром, окрестности залил яркий белый свет, словно от фотовспышки. Мы остановились и вышли из машин, чтобы посмотреть на необычное явление. Через несколько секунд над нами, в направлении Москвы, с жутким ревом пролетел весьма знакомый по недавним боям самолет.
- Нижегородский! - в один голос воскликнули Мишка и Гарик.
- И сюда добрались, мерзавцы, - констатировал я.

Часть III
ВТОРОЙ ФРОНТ

ПРОБОЙ РЕАЛЬНОСТИ 43
Шейх Мохаммед Али Аль-Агдаль, нефтяной магнат, миллиардер, а по совместительству лидер террористической организации «Копья гнева пророка» вылетел на своем личном самолете «Гольфстрим» из аэропорта Абу-Даби на Сейшельские острова, отдохнуть и развеяться. После набора высоты стюард принес шейху первый за полет стакан виски. Конечно, пророк запретил правоверным употреблять вино, но ничего не говорил о виски и водке. Поэтому Аль-Агдаль не отказывал себе в этих напитках. Где-то над Красным морем шейх выпил второй стакан и слегка задремал. Его покой был нарушен вспышкой белого света за окном, которая пропала с явно слышимым щелчком. Аль-Агдаль снял трубку внутреннего телефона и поинтересовался у пилота, в чем дело. Пилот немного растерянно ответил, что толком не понял, но, кажется, все в порядке. Успокоившись, шейх снова задремал.
Воздушный патруль авианосца «Владимир Мономах», флагмана Индоокеанского флота Российской империи засек появление неопознанной цели, следующей курсом на эскадру. Убедившись, что определитель «свой-чужой» не может идентифицировать объект, командир патруля вызвал чужака по радио на открытой волне. Цель безмолвствовала. Не мудрствуя лукаво командир, ветеран, прошедший весь Второй Джихад, отдал приказ ведомому на уничтожение, а сам набрал высоту, чтобы прикрыть атаку.
Никто из экипажа и пассажиров «Гольфстрима» не знал, что попал в зону постоянных боевых действий. Тяжелые истребители русских «С-155» имели специальное покрытие, делающее их малозаметными для радаров, да и выхлоп плазменных турбин впитывал волны радаров как губка. Поэтому пилоты «Гольфстрима» даже не заметили начало атаки. Ракета, выпущенная истребителем, появилась на экране радиолокатора за две секунды до контакта. Шейх Мохаммед Али Аль-Агдаль и его прихвостни погибли мгновенно, так и не поняв, что отправило их к Аллаху.
ПРОБОЙ РЕАЛЬНОСТИ 47
Анатолий Михайлович Бубнов, вице-президент акционерного общества «Зодиак», больше известный в криминальных кругах под кличкой Толик Бубен, ехал на своем «Мерседесе Е-500» по Тверской улице в направлении Манежной площади. Дело было в три часа ночи. Центральная магистраль города практически пустынна, поэтому Бубен разогнался до ста восьмидесяти. Не обращая внимания на свистки ночных милиционеров, Анатолий Михайлович все топил и топил педаль акселератора. На заднем сиденье тихонько повизгивала от страха молоденькая проститутка. Назвать состояние, в котором находился вице-президент, нетрезвым, значит сильно погрешить против истины. Бубен был сейчас практически невменяемым. Возле Пушкинской площади в погоню за «мерседесом» бросился милицейский «линкольн». Это дало повод Бубнову еще сильнее нажать на газ. Но менты не отставали. Практически напротив памятника Юрию Долгорукому машину беглеца охватило белое сияние, раздался громкий щелчок. Водитель «линкольна» машинально нажал на тормоза, но «мерседес» пропал, словно проглоченный этим странным светом. А Бубен даже не заметил произошедшей с ним метаморфозы. Даже когда автомобиль стало подбрасывать на огромных колдобинах посреди совершенно пустой, не освещенной, узкой улицы, узнать в которой Тверскую мог только профессиональный историк. И баррикаду из бетонных блоков на спуске к Манежной Бубен тоже не заметил. Погиб он практически мгновенно, подушки безопасности оказались бессильны. Несчастная девушка-проститутка прожила на несколько минут дольше и успела увидеть, как машину обступили вооруженные люди. Это были охранники комплекса зданий правительства Московии.

ГЛАВА 1

По иронии судьбы мысль описать наши приключения пришла мне в голову во второй раз опять на Средиземном море. Вспомнив тот случай двухлетней давности, я оглядел окружающую меня обстановку и громко расхохотался - настолько она соответствовала тогдашней. Такой же мягкий шезлонг под задницей, то же ласковое осеннее солнышко. Не хватало только девок в бассейне, да в бокале вместо коллекционного вина было налито обыкновенное отечественное пиво «Бочкарев». Поэтому почти не задумываясь, я достал ноутбук, положил его на колени и набрал первые строчки: «Впервые мысль описать свои приключения пришла ко мне два года личного времени назад или тридцать семь лет местного времени вперед».
На палубу вышел заспанный Горыныч. Вчера он начал монтировать фильм о сражении в проливе Геллеспонт (Дарданеллы) и так увлекся этим процессом, что пошел спать только под утро. Мельком глянув через мое плечо на экран компьютера, Гарик рухнул в свободный шезлонг, жестом подозвал скучающего неподалеку стюарда и сказал:
- Не слишком ли рано для мемуаров и пива?
- Окстись, Гарик, уже два часа дня по среднеевропейскому! - ответил я, продолжая увлеченно стучать по клавишам. В отличие от тогдашнего настроения, сейчас я чувствовал себя прекрасно.
- Давай-ка, милый, большую чашку кофе, литровый стакан сока и огромный бутерброд с ветчиной, и чтобы ломти ветчины были толщиной с палец, - скомандовал Гарик, и стюард опрометью бросился на камбуз. В первые дни круиза этот паренек упорно таскал крохотные чашечки кофе, сока наливал грамм по сто, а бутербродики делал настолько миниатюрными и тонкими, что через них было видно на просвет. Вообще вся команда арендованной на месяц яхты до сих пор пребывала в тяжком недоумении от нашего с Игорем поведения. Вроде бы два здоровых мужика, а отдыхаем без женщин. Спим в разных каютах, значит, не голубые. Разгулу с неограниченным употреблением крепких спиртных напитков не предаемся. Вместо этого целыми днями просиживаем в салоне, где установлен пятидесятидюймовый экран, и смотрим исторические фильмы. На самом деле на экран попадало изображение с двух десятков расставленных вдоль бортов и на мачте камер VHS, внутри которых скрывались «глазки». Вот уже третью неделю мы на двухпалубной яхте нарезали круги по Средиземному морю, по местам наиболее интересных сражений, которыми так изобиловала история этого водоема. За это время мы успели насмотреться на греческие биремы римские пентекотеры, финикийские диеры, фрегаты адмиралов Ушакова и Нельсона, итальянские и австрийские броненосцы, немецкие торпедные катера и английские эсминцы. На винчестерах наших компьютеров лежали тысячи мегабайт с кадрами штурма острова Корфу, Трафальгарского и Афонского сражений, а также битвы у мыса Экном.
В такой круиз мы с Гариком и Мишкой мечтали махнуть еще летом, до всех событий с нашими попытками скорректировать прошлое и ликвидацией последствий этих попыток. Но выбраться удалось только в ноябре, да и то без Мишки. Общий замысел проекта предполагал покупку собственного скоростного катера и неограниченные пиратские действия на морских просторах. Но в связи с отказом от активных действий пришлось ограничиться видеонаблюдением. Хотя я предпочитал называть это разведкой.
После едва не закончившейся катастрофой и общей гибелью летней авантюры мы, не сговариваясь, прекратили любые хождения в прошлое. Но это, наверное, было к лучшему. Ведь случавшиеся чуть ли не каждый день пробои реальности в последнее время практически прекратились. Такую тенденцию бесстрастно фиксировал собранный нами с Игорем прибор, названный темпор-радаром. Он был способен уловить любое, даже самое незначительное пересечение реальностей. В августе и сентябре мы с ног сбивались, расследуя каждый случай. Лена обзавелась сетью информаторов в милицейской и журналистской среде, за приличные деньги снабжавших нас необходимыми сведениями. Но, к сожалению, выявить других иномирян нам не удалось. А последние несколько случаев прямо указывали на то, что прорывы происходили с нашей стороны. Но вскоре это безобразие прекратилось. Последний случай был зафиксирован в конце октября, когда нашу реальность покинул криминальный авторитет Бубен.
Помаявшись от безделья, народ из нашей разношерстной компании стал разбредаться по интересам. Елена Старостина открыла собственное печатное издание, объясняя это тем, что не пропадать же наработанным связям и материалам… По слухам, ее газетка пользовалась бешеной популярностью у всех московских любителей непознанного.
В Андрее Шевчуке внезапно обнаружился немалый музыкальный талант. Парень стал сочинять стихи и музыку, пошедшие на «ура» в рок-клубах. Мишка Суворов занялся записью и продюсированием Андрюхиных произведений. Косарев неожиданно для всех сошелся с Катей Тихомировой. Вместе с Крюковым они выкупили обанкротившийся и разворованный АЗЛК и теперь пытались наладить выпуск электродинамических машин с суперпроводниковыми аккумуляторами под брендом «Москвич». С помощью своих электронных примочек Влад хакнул на Западе пару миллиардов. Этого вполне должно было хватить на разворачивание производства. Я был уверен, что максимум через полгода Россия будет завалена тысячами автомобилей, далеко превосходящих все созданное за границей. А ведь на очереди стояли плазменные турболеты и электромагнитное оружие.
Машенька плотно засела за грандиозный проект глобальной корректировки прошлого. Ее план предусматривал создание мощной промышленной базы, что неминуемо потребовало бы участия в начинании всех нас, с последующим переселением в созданный новый мир. Задача раз и навсегда изменить русло потока истории так увлекла мою любимую, что оторвать Марию от компьютеров не удавалось даже для секса, я уж не говорю про сон и пищу.
Так как все вдруг оказались при деле, то в круиз отправились только мы с Игорем. Хотя Мария все-таки снизошла до обещания прилететь к нам по окончании своей работы, сказав: «Может быть, через пару недель, милый…»
Не спеша позавтракав, Гарик раскурил трубочку и, пустив несколько колец ароматного дыма, спросил:
- Есть какие-нибудь новости?
- Утром звонил Мишка по спутниковому. В Москве все тихо.
- А какие у нас планы?
- Просмотр битвы у мыса Акций. Сейчас мы малым ходом идем к греческому побережью.
- Отлично, всегда хотел узнать, почему Клеопатра внезапно свинтила в самый разгар боя, бросив несчастного Антония на произвол судьбы. Что на темпор-радаре?
- Чисто! За последний месяц ни одной засечки. Может быть, действительно все наладилось?
- Хрена с два! Вот как свалится нам сейчас на голову истребитель-бомбардировщик из мира Косарева! И привет! Ведь как раз здесь у них зона постоянных военных действий.
Да уж, реальность, из которой пришли Косарев и Крюков, вовсе не была такой светлой, как нам вначале показалось, по рассказам офицеров. Да, конечно, Россию там боятся и уважают, но… Тянущаяся несколько десятилетий война, то затухая, то разгораясь, засасывала в воронку водоворота все, до чего могла дотянуться. Лучшие мозги нации, напрягаясь, работали над военными заказами. На развитие мирной науки доставались крохи. А гражданское общество довольствовалось попутными технологиями. Всеобщий призыв и система резерва, напоминающая израильскую, только еще круче -трехдневные сборы проходили ежемесячно. Содержание второй по величине армии мира съедало шестьдесят процентов бюджета. Плюс постоянное ожидание нового нападения врага. И как следствие всего этого - большой процент психических заболеваний, от которых не помогали их чудо-лекарства.
Развилкой между нашей реальностью и миром Косарева послужила отмена крепостного права в 1815 году. Это стало толчком к началу невиданной научно-технической революции, предопределившей дальнейшее доминирование Российской империи во всех сферах. К примеру, первый паровоз, первый автомобиль и первый самолет, первая магазинная винтовка и первый пулемет появились именно в России, причем уже в середине девятнадцатого века. Технологическое превосходство позволило полностью разгромить Турцию. Но из развалин Османской империи выросло новое государство, базирующееся на радикальном исламе - Султанат Каабы. Это и привело к полуторавековому жесткому противостоянию, унесшему жизни полумиллиарда людей. Куда там нашим мировым войнам!
Докурив, Горыныч встал из шезлонга и сладко потянулся.
- Ну, что, Серега, может, прикажем лечь в дрейф и искупаемся?
- Согласен! - сказал я, оторвавшись от компьютера и машинально оглядывая горизонт.
Нас быстро догонял узкий длинный катер угольно-черного цвета. Перед низкой зализанной рубкой на палубе теснилось человек десять автоматчиков. Не сговариваясь, мы с Гариком бросились за оружием.
- Черт! Неужели накаркали, и это очередной пробой! - крикнул на бегу Горыныч.
- Возможно, полиция! - сказал я, доставая из тайника свои любимые пистолеты.
- Ага! Или национальная гвардия Туниса! Даже если это простые пираты из нашего мира, то лучше встретить их огнем! - ответил Горыныч, выходя из своей каюты с «АК-204» в руках (Косарев на всякий случай сделал несколько десятков этих автоматов). - Везет нам, Серега, на всякие приключения!
Осторожно выглянув из иллюминатора, я убедился, что вооруженные люди вряд ли являются представителями закона. Одеты они были только в набедренные повязки зеленого цвета и пояса с патронташами. Зато обнаженные иссиня-черные тела уроженцев Экваториальной Африки покрывала весьма замысловатая раскраска, аккуратно выполненная цветными красками. Вооружены незнакомцы были «АК-47». На гафеле катера развевался флаг, напоминающий американский. Только звезды и полосы были черными.
- Какие-то боевики из «Фронта освобождения Африки», - пошутил я. Но тут мне стало не до шуток. Подойдя метров на тридцать, негры дружно открыли убийственный огонь по надстройке яхты, прекратив сомнения в их намерениях. «Двестичетвертый» Горыныча был заряжен мини-гранатами. Первый выстрел разметал толпу на палубе, второй угодил в рубку. Я несколькими выстрелами из «Гюрзы» добил уцелевших. Моторы катера заглохли, он по инерции проскочил мимо яхты, внутри корпуса раздался глухой взрыв, видимо, сдетонировали боеприпасы. «Черный пират» осел на корму и стал быстро погружаться. Через полминуты на поверхности осталось только большое масляное пятно.
- Вот так! - деланно спокойным голосом произнес Гарик. - Кто на нас с мечом придет…
- Тот от нас с мечом и уйдет, - подхватил я, - но уже засунутым в задний проход по рукоятку!
- Экий ты кровожадный, Серега!
- На себя посмотри, истребитель черного большинства! - Нервно перебрасываясь шуточками, мы отправились искать членов команды.
К нашему удивлению, уцелели все, хотя надстройка напоминала решето. Только рулевой и старший помощник, в момент нападения находившиеся в рубке, получили несколько порезов стеклом. Если бы не мы с Гариком, то нападение увенчалось бы полным успехом - даже не думая о сопротивлении, наша доблестная команда пережидала атаку на полу. Но это обстоятельство играло на руку и нам - никто не видел ответного огня.
Отдых был испорчен на сто процентов. Уладив после прихода в порт с полицией формальности (нападение было списано на происки экстремистов), мы с Игорем рванули в Москву.
- Как ты думаешь, кто это был? - спросил меня Гарик после приезда, едва мы успели распаковать вещи и оборудование.
- Если бы наш темпор-радар не продемонстрировал абсолютную чистоту, то я бы решил, что это все-таки иномиряне. Сам посуди - явно военный корабль, флаг на мачте, даже дикая раскраска и то напоминала военную форму.
- И тем не менее у них в руках были обыкновенные «калаши»!
- Кто их теперь знает, обыкновенные или нет, все на дно пошло! Но, между прочим, генерал Калашников создал свой шедевр не только в нашем мире! Помнишь нижегородскую винтовку «Жигули»? Так она тоже сделана Калашниковым!
Еще больше вопросов появилось после просмотра видеозаписи нападения. На крупных планах было видно, что «боевая раскраска» действительно служила чем-то вроде военной формы. Дав максимальное увеличение на оружие, мы с Игорем убедились - в руках негров «АК-47» китайского производства. Причем новенькие, не успевшие вытереться. На нескольких кадрах отчетливо читалось клеймо завода на казеннике.
А под серийным номером стоял год выпуска - 2045. Выходило, что эти автоматы будут собраны только через сорок лет.
- Получается, Гарик, что эти орлы пришли к нам из будущего! - в сотый раз рассмотрев при сильном увеличении загадочные циферки, изрек я.
- А почему темпор-радар ничего не засек? - ответил Игорь.
- А он и не должен! Ведь радар настроен фиксировать частоты пробоев реальности, то есть переходов из одного параллельного мира в другой, - сказал я, впрочем, не совсем уверенно.
- Чушь собачья! Он ловит любое возмущение континуума! Если бы эти ребята пришли из будущего, прошлого, параллельного, то радар обязательно засек бы это! - стал горячиться Горыныч.
- А может быть, они просочились, не создав возмущений! - брякнул я.
- То есть как, волшебным способом? - оторопел Игорь.
- А почему и нет? Если они из будущего, то там вполне могли найти способ магических переходов. - Я чувствовал, что несу бред, но не мог остановиться.
Гарик посмотрел на меня с нескрываемым удивлением.
- Ты чего порешь, кореш? Тебя контузило, что ли?
- А что такого? Нормальная рабочая версия! - сделав каменное лицо, проговорил я.
- Ну-ну, другие варианты будут?
- Надо все хорошенько обдумать, постараться накопать побольше материала для составления выводов, - уже уверенней произнес я. - Мы за время круиза собрали огромное количество данных, надо их просмотреть, вдруг мелькнет что-нибудь похожее!
- Вот это уже здравая мысль, - похвалил Горыныч. - Пойдем, попросим Мишку составить поисковую программу, а то вручную мы до Нового года искать будем!
Суворов, заинтересовавшись происшествием, оторвался от своих продюсерских дел, быстренько состряпал программу, и уже на следующий день наши усилия были вознаграждены. Таинственный черный катер мелькал на Средиземном море довольно часто, причем начиная с античной эпохи. Наши «глазки» засекли его восемнадцать раз!
Это явно были пришельцы из будущего!

ГЛАВА 2

Томас Робертсон, взявший себе псевдоним в честь великого чернокожего завоевателя - Чака, бывший гражданин США, бывший профессор Колумбийского университета, а ныне император и живой бог средневекового государства, с населением в полмиллиарда человек, расположенного на территории Центральной и Юго-Западной Африки, раздраженно дернул несколько раз шелковый шнурок серебряного колокольчика, вызывая секретаря.
Вошел высокий, статный воин в набедренной повязке и щеголеватой повседневной раскраске лейтенанта гвардии. При взгляде на этого красавца раздражение Робертсона немного улеглось. Обязанности секретаря исполнял сто восемнадцатый сын Томаса. Один из трех десятков самых удачных детей. Всего отпрысков Робертсона насчитывалось больше трех сотен, но не все радовали папашу умом и сообразительностью. Подобная производительность Великого Чаки объяснялась тем, что экс-профессор уже несколько сотен лет жил в собственноручно созданных параллельных мирах. Хотя человек с менее тонкой психикой, нежели у Томаса, попав в аналогичные условия наверняка бы наплодил пару тысяч ребятишек. Но Робертсон никогда не бросался на всех наложниц подряд. Его избранница должна была быть красивой и в меру умной. Сказывалось интеллигентное цивилизованное воспитание императора, хотя себе самому Томас объяснял такую разборчивость проводимой программой улучшения генофонда.
Родился будущий правитель Африки в 1996 году в Нью-Йорке. Детство и юность Томас провел на загаженных мостовых Гарлема. В жестокой среде уличных банд третий сын школьного учителя быстро пропитался идеями превосходства черной расы и ненавистью ко всем белым. И это в самом космополитичном городе мира, давно забывшем, что такое расовая или половая дискриминация! Когда в 2010 году вспыхнуло знаменитое Нью-Йоркское восстание, Томас с упоением крушил витрины фешенебельных магазинов на Манхэттене, поджигал дорогие автомобили и кидал кирпичи в толстозадых белых полицейских.
Беспорядки тогда начались с пустяка - после получасовой погони за наркодилером детективы были вынуждены применить оружие. Торговец, парнишка пятнадцати лет от роду, был убит на месте. Возле его трупа, все еще сжимающего в руках два «Мини-Узи» с опустошенными магазинами, мгновенно собралась толпа. Уже к вечеру Гарлем был оцеплен полицейскими кордонами и отрядами национальной гвардии. Но на следующий день хорошо вооруженные банды прорвали кольцо окружения. Вслед хлынули многочисленные орды разъяренных людей, еще недавно считавшихся мирными жителями. На третий день беспорядки охватили черные кварталы Детройта, Чикаго и Бостона. Помнится, Томаса немного удивляло большое количество стрелкового оружия, извлекаемого из тайников. Но по молодости лет Робертсон не смог понять спланированного характера акции, принимая восстание за проявление народного гнева.
Беспорядки были подавлены только на десятый день. Пришлось вызывать армейский спецназ и морскую пехоту. В уличных боях использовалась артиллерия и боевые вертолеты. Тысячи человек были убиты и десятки тысяч арестованы, в том числе почти все дружки Томаса. Ему самому повезло. Отец под присягой утверждал, что сын все время находился рядом с ним. Во всей стране было введено военное положение. США на несколько лет пришлось уйти с мировой арены.
Это событие послужило Робертсону хорошим уроком. С властью лучше не вступать в конфронтацию. Надо самому войти во власть. Томас закончил школу с отличием и поступил в университет. После университета - аспирантура. К сорока годам Томас Робертсон был всеми уважаемым профессором и кандидатом в конгрессмены. Но политика не приносила Томасу удовлетворения. В его душе кипела раскаленная лава ненависти ко всем белым, тщательно скрываемая даже от близких. Радость приносило только общение со своими детьми, двумя девочками и мальчиком. Особенно восхищал младшенький - Мартин Лютер, не по годам умный и рассудительный юноша, впитавший от отца расовую нетерпимость.
В подростковом возрасте за Мартином стали наблюдаться некоторые странности. Он мог вдруг исчезнуть из своей комнаты и через час постучать во входную дверь. Или запереться в ванной, чтобы через полчаса вдруг оказаться на заднем дворе. Выйти на кухню за сандвичем и появиться с той же кухни только под вечер, причем совершенно голодным. Встревоженный таким поведением сына Томас как-то раз вернувшись домой в неурочное время, застал такую картину: Мартин стоял у окна гостиной, прихода отца он не заметил, внезапно тело подростка стало таять в воздухе и через мгновение исчезло… Ошарашенный Томас подскочил к этому месту, пощупал воздух, посмотрел за шторами. Сына нигде не было. Появился Мартин только через час, показавшийся отцу вечностью. Юноша возник в другом углу комнаты, тем же самым образом, как и пропал - материализовавшись за пару секунд. Сидевший в кресле Томас, наблюдал это явление со всеми подробностями. Не подавая виду, что шокирован подобным чудом, Робертсон-старший спокойным голосом предложил сыну объяснить свое поведение, как будто дело касалось разбитого стекла.
- Понимаешь, папа, - начал Мартин, усаживаясь в соседнее кресло, - мне кажется, что я могу погружаться в прошлое.
- То есть как это - погружаться в прошлое? - не ожидавший такого ответа изумленно спросил Томас.
- Я делаю какое-то мысленное усилие, какое точно сказать не могу, сам пока не знаю, - продолжил Мартин, - и вдруг оказываюсь в другом месте. Если я ныряю из дома, то чаще всего попадаю в лес. Сам переход не сопровождается какими-либо эффектами - просто темнеет в глазах и все! Хочешь отправиться со мной? Я могу брать с собой любые вещи и даже живых существ - пробовал на Зулусе, но в лесу он чего-то испугался и убежал, я так и не смог его найти.
- Так вот куда пропала наша собака, - делая над собой волевое усилие, чтобы голос звучал шутливо, проговорил Томас. - А я все окрестные улицы обошел в его поисках! Хорошо, сынок, я согласен. - Внутренне содрогнувшись, Томас протянул Мартину руку.
- Спасибо, папа! - Мартин сжал ладонь отца. В глазах Робертсона потемнело, но через пару секунд резанул яркий свет, и отец с сыном, вместе с креслами упали с высоты полутора метров. - Извини, папа, забыл предупредить. Мы ведь сидели в гостиной, а это немного выше уровня земли, - сказал Мартин, помогая Томасу встать.
Робертсон-старший огляделся. Вокруг действительно расстилался густой хвойный лес. Томас сделал несколько шагов и потрогал ствол дерева - настоящая сосна!
- А это не сон, сынок? - задал Робертсон вполне закономерный вопрос.
- Нет, папа! Ты можешь захватить с собой отсюда любой предмет! - весело ответил Мартин.
Томас быстро подобрал с земли шишку и сунул в карман. Затем, крадучись, обошел небольшую полянку по периметру, каждый раз опасливо ставя ногу на землю. Улыбающийся во весь рот Мартин наслаждался растерянностью отца.
- Что-то мне не по себе, - наконец признался Томас, - может, отправимся домой? Вот только что делать с креслами? Мама очень удивится их отсутствию. Будем подбрасывать?
- Не стоит, папа! Если мы пройдем в ту сторону двадцать ярдов, то окажемся у себя на заднем дворе.
Робертсоны быстро перетащили мебель на указанное расстояние. Плюхнувшись на мягкое сиденье, Мартин снова сжал руку отца. Опять потемнело в глазах, но через несколько секунд Томас обнаружил, что действительно находится на лужайке за своим домом, к тому же сидит прямо посреди клумбы с розами.
- А как ты полчаса назад сумел вынырнуть в гостиной? - спросил Томас.
- На полянке есть приметный пенек. Я залезаю на него и оказываюсь на уровне пола, - пояснил Мартин.
Зайдя в дом, профессор залпом выпил двойную порцию неразбавленного виски. Сунул руку в карман, достал шишку, почти минуту тупо рассматривал ее, словно надеясь, что она исчезнет, и… налил еще одну двойную порцию. Мозг отказывался воспринимать произошедшее. Только через час, перетащив кресла в гостиную и ликвидировав последствия их приземления на цветник, Томас решился продолжить разговор с сыном:
- А с чего ты взял, сынок, что мы попали в прошлое?
- Ну, папа, ты ведь толком ничего не успел посмотреть, а я совершал большие пешие прогулки. Доходил и до океана, и до Ист-Ривер. Лес вокруг совершенно девственный, никаких следов цивилизации. Пару раз я даже видел настоящих индейцев!
- Господи, благословенная земля без белого человека! - Томас начинал верить в реальность происходящего. - Послушай, сынок, в самом начале ты упомянул, что в лесу ты оказываешься чаще всего… А где ты бывал еще?
- Пару раз попадал в ледяную пустыню. Мороз жуткий и сугробы по грудь. А один раз оказался посреди океана. Причем выныривал с глубины футов в пятнадцать. Ох, и страху я тогда натерпелся! Когда возвращался из водного мира, то очутился на крыше соседского дома!
- То есть уровень воды был выше второго этажа! Это совсем далекое прошлое! А ты как-то можешь регулировать свое усилие? Ну, чтобы оказаться в определенном времени?
- Да, дозировать могу, но только в общих чертах. Вряд ли я сейчас смогу попасть в какой-то определенный день. Тут надо еще потренироваться. Ведь я раньше совсем не мог управлять перемещением. Попадал, как бог на душу положит. Несколько раз даже в более-менее близкое прошлое - видел первых поселенцев. Они даже стреляли в меня из длинного ружья. К счастью, не попали!
- Сынок, пожалуйста, пообещай, что без меня ты больше никуда не отправишься! Я не хочу потерять тебя из-за нелепой случайности!
Мартин Лютер торжественно поклялся. С этого момента начался новый этап жизни Томаса Робертсона, приведший его к власти над миллионами людей.
По лицу Великого Чаки скользнула легкая улыбка. Глядя на своего стовосемнадцатого отпрыска, Чака вспомнил тот давний случай, перевернувший устоявшийся быт и бросивший его в водоворот фантастических событий.
- Лейтенант, срочно вызови ко мне полковников Мбуну и Йенге, - даже со своими детьми, включая названных полковников, Чака не фамильярничал. Секретарь бегом бросился исполнять приказание. Еще раз полюбовавшись мускулистой спиной стовосемнадцатого, император принялся в очередной раз перечитывать вызвавшее раздражение донесение капитана Зури, шефа Пятого Корраля Большого Круга. Пятый Корраль занимался дальпровидением.
Вызванные офицеры прибыли через полчаса. Полковник Мбуну, шеф Второго Корраля (обнаружение и устранение препятствий на Великом Пути) был в повседневной гвардейской раскраске, а полковник Йенге, видимо, выдернутый с тренировки, в полустершейся боевой.

Предыдущая страница 18 Следующая страница


19 Алексей Махров

Не предлагая сыновьям садиться, Чака кратко пересказал содержание донесения. По выводам провидцев выходило, что с таким трудом стабилизированные мировые линии снова пришли в движение. Из-за вмешательства какой-то чужой силы, начавшей грубо, топорно создавать новые реальности, все Древо Путей начало опасно раскачиваться. Большой Круг уже потерял два мира, чрезвычайно богатых ценным сырьем.
- Приказываю немедленно найти мерзавцев, посмевших вставлять палки в колеса нашему великому делу, и уничтожить их, а также их самых далеких предков. Всех, до седьмого колена! - искусно имитируя гнев, чтобы до сыновей побыстрее дошла важность приказа, проорал Чака и швырнул Мбуну листок с донесением.
Полковники, отсалютовав, мгновенно выскочили из кабинета.
Проводив офицеров взглядом, император извлек из верхнего ящика стола бутылку виски «Джек Дэниэлс». Налив полстакана, Чака, смакуя, сделал первый глоток и откинулся на спинку кресла. Чтобы достать именно этот сорт агенты Первого Корраля (строительство Великого Пути) проходили десятки реальностей. Это обуславливалось тем, что вокруг мира пребывания Семьи теперь лежали реальности, где западные цивилизации давным-давно издохли в страшных муках. А молодые африканские культуры так и не научились процессу перегонки спирта.
Тихонько скрипнула потайная дверь за спиной императора, и в кабинет неторопливо вошел Мартин Лютер, ныне шеф Первого Корраля.
За прошедшие четыреста лет Мартин практически не изменился. В «базовом» мире он прожил всего несколько лет, и теперь выглядел как двадцатилетний юноша, хотя сам уже был отцом двух сотен детей. Как выяснилось, способность перемещаться в прошлое передавалась по наследству. И теперь многочисленные отпрыски Томаса и Мартина, а также их внуки и правнуки составляли основу многотысячной армии ходоков по мирам. У третьего поколения Семьи даже стал наблюдаться интересный феномен - входя в транс, они могли видеть соседние реальности и происходящие в них события. Таких людей называли провидцами.
Огромный жизненный опыт все-таки наложил отпечаток - глаза Мартина выдавали в нем многое повидавшего человека. В империи Чаки Мартин Лютер занимал второе место после правителя, был его правой рукой и наследником. Он, единственный из детей императора, до сих пор называл Робертсона папой. Бесцеремонно отобрав у отца стакан, Мартин залпом выпил виски, крякнул от удовольствия и вольготно разлегся на накрытом львиной шкурой диванчике.
- Что нового, сынок? - не обратив внимания на выходку первенца, ласково спросил Чака.
- Мои ребята прошли до синего сектора, даже почти до фиолетового, дальше чернокожим лучше не показываться. Считай, что зеленый, голубой и синий сектора для нас потеряны. Везде одно и то же, папа: чем дальше от центра, тем больше изменения. У нас появился конкурент, причем очень сильный!
В целях систематизации, реальности, лежавшие рядом с миром Семьи, были разбиты на сектора по степени удаления, сектора получили обозначение по цветам радуги, от красного в центре до фиолетового.
- Неужели все настолько плохо, сынок? - обреченно поинтересовался Чака, уже зная ответ.
- Даже в желтом секторе появилось несколько реальностей, где нет и следов африканских цивилизаций, но, правда, и в Европе после эпидемии чумы довольно безлюдно. Что говорят ребята Зури?
- Внучок утром прислал целое донесение, - усмехнувшись, произнес Чака, - сообщает, что нити мироздания трещат и вот-вот порвутся. Я дал задание Мбуну и Йенге устранить причину.
- Эти солдафоны только дров наломают, а не исправят ситуацию! Тут надо действовать тонко, сперва выяснить, кто начал мутить воду, а уж потом бросаться в бой! В моем отделе тоже есть неплохие провидцы, сейчас они просматривают четырнадцатый и пятнадцатый века.
- А выше? - нетерпеливо бросил Чака.
- Выше не могут заглянуть даже вундеркинды твоего любимого внучка. Все-таки глупость мы сделали, обосновавшись в тринадцатом веке. Вот сейчас угроза явно исходит из двадцатого-двадцать первого, а мы видим только последствия вмешательства!
- Между прочим, эту реальность и это время выбирал ты, сынок! - ехидно ответил Чака.
- Тогда это решение казалось наиболее оптимальным! - вяло оправдался Мартин. - Чистая планета, белая раса погибла в результате чумы, остатки добиты при нашествии мусульман. Бери власть и царствуй, что мы и сделали! Ладно, папа, это все лирика! Без надежных разведданных мы ничего не сможем. Надо подождать!
- Хорошо, - согласился император, - но не больше трех дней!
События получили продолжение уже на следующее утро. На прием к императору прибыли почти все шефы Корралей. Первым начал доклад капитан Зури:
- Сегодня ночью мои лучшие провидцы сумели разглядеть источник наших бед. В Восточной Европе, в семнадцатом веке начала выстраиваться новая мировая линия. Судя по мощности, она непрерывно корректируется и поддерживается изнутри.
- Ее мощность приблизительно соответствует нашей, - вставил слово Мартин, - но наблюдаемые изменения более логичны, корректирующее воздействие минимально. Из-за этого линия самостабильна.
- Что там происходит конкретно? - нетерпеливо спросил Чака.
- Группа людей, точное количество еще не установлено, предположительно из двадцатого-двадцать первого века пытаются создать единое государство на территории Восточной Европы. Все предыдущие возмущения линий были вызваны их же неудачными попытками, - ответил Зури. - Но теперь они бросили силовые методы и корректируют реальность небольшим ускорением технического прогресса.
- Вчера поступил сигнал, что в Средиземном море наблюдаются вихревые возмущения, предположительно от работы аппаратуры, делающей проколы во времени, - произнес Мартин. - Мы коротко посовещались, и Йенге направил туда взвод своих парней, чтобы пощупать неизвестных за теплое вымя…
- И что? - поинтересовался император.
- После сообщения о визуальном контакте с легким теплоходом, буквально окруженным полями возмущения, группа перестала выходить на связь, - убитым голосом доложил Йенге. - Высланный вдогонку взвод поддержки ничего и никого не обнаружил. И противник и наши словно растворились в воздухе.
- А пару часов назад мои провидцы обнаружили схожие возмущения, и опять в Восточной Европе, - сказал Мартин после паузы.
- Что вы предлагаете? - спросил император, обводя взглядом присутствующих.
- Послать туда батальон моих ребят, вырезать и выжечь все живое! - выпалил полковник Йенге.
- А они снова выкосят твоих ребят из пулеметов, - вмешался Мбуну, - в упор, из засады!
- У моих парней тоже есть пулеметы! - Разгорался давний спор между армией и службой безопасности.
- Мбуну прав, - отрезал Мартин. - Лихим наскоком дело не решить. Нужно послать агентов и выяснить дело на месте.
- Значит, пора подключать людей Оскара, - решил Чака.
Все посмотрели на шефа Третьего Корраля (Глубинная разведка), единственного белого за столом. Оскар Розенблюм был старым университетским приятелем Робертсона и командовал разведкой еще до образования Большого Круга и переименования отделов в Коррали. Все оперативники Оскара тоже были белыми - этого требовала специфика работы. Члены Семьи недолюбливали сотрудников Третьего, но были вынуждены терпеть их присутствие. Разведчики даже жили в отдельном поселке-гетто, хотя и достаточно комфортабельном.
- Значит, Восточная Европа, - задумчиво произнес Розенблюм. - Есть у меня среди бойцов парочка славян. Сегодня же начнем подготовку!
- Возьми несколько моих ребят, умеющих чувствовать проколы континуума, - предложил Мартин. - Очень похоже, что наши оппоненты действуют техническими методами.
- И как только найдете этих ублюдков, сразу вызывайте меня! Мои леопарды там все по камушку разнесут! - прорычал Йенге.

ГЛАВА 3

Срочное собрание нашей компании было организовано в новом офисе концерна «Москвич» на территории бывшего АЗЛК. После просмотра видеозаписи нападения и краткого комментария Игоря наступила гробовая тишина. Все дружно призадумались, чем может грозить нам новое открытие. Первым взял слово Владислав:
- Как вы думаете, технари, могут эти негры добраться до нас здесь?
- Сомнительно, - ответил я, - где Средиземное море, а где Москва? Как они нас вычислят?
- А если оппоненты располагают приборами, аналогичными вашему темпор-радару? - продолжил Владислав. - Если вы сумели изобрести такое устройство, то почему это не могут сделать другие?
- Логично, - сказал Игорь. - Надо срочно позакрывать все работающие «окна», кроме того, что ведет к Дмитрию Первому в семнадцатый век. Жалко терять такую удачную разработку.
- Предлагаешь перейти к пассивной обороне? - подал голос Суворов.
- А нам в данной ситуации больше ничего не остается, - зло проговорил Шевчук, - слишком мало данных. Я бы тоже оставил одно «окно». Вдруг на его сигнал действительно пожалуют гости! Устроим там засаду!
- Хорошее предложение! - похвалил я. - Ты, Андрей, и ты, Влад, опытные городские «охотники». Вам и карты в руки! Составьте план мероприятий на случай внезапной атаки пришельцев из будущего!
- Первым пунктом плана должно быть всеобщее вооружение, - тут же стал развивать тему Косарев, - необходимо постоянно иметь под рукой оружие. Всем неспособным к отпору, я имею в виду наших девушек, предлагается все время быть на виду у вооруженного спутника.
- Затем нам следует обеспечить бесперебойную связь, - продолжил Шевчук. - Наши сотовые телефоны, конечно, неплохи, но иногда очень трудно бывает дозвониться или сталкиваешься с неуверенным приемом.
- Наилучшим вариантом было бы держаться вместе, - задумчиво промолвил Игорь, - но так как это невозможно, у всех нас свои дела и своя личная жизнь, то предлагаю объединиться в небольшие группы. Тогда даже при нападении на одну другая всегда может прийти на помощь!
Все три предложения были приняты единогласно. Мужчины вооружались автоматами «АК-204», а девушки миниатюрными импульсниками Стечкина, недавно вышедшими из мастерских Косарева. Для связи решили взять спутниковые телефоны. Наша компания разделилась на три группы: первая - я, Горыныч и Маша; вторая - Суворов, Старостина, Шевчук; третья - Косарев, Крюков, Тихомирова.
В засаде было решено сидеть по очереди. Местом засады выбрали «Каток». На нем было легко контролировать подходы. Распределение задач и обсуждение планов взаимодействия затянулось далеко за полночь. Разъезжались мы с «Москвича» уже группами и вооруженные до зубов.
Первая неделя дежурств на «Катке» выпала моей группе. Утром следующего дня, завершив все дела в городе и собрав вещи, мы втроем отправились на базу. Ехали на Гариковом бронированном «Геленвагене». Маша, удобно устроившись на широком заднем сиденье, пощелкивала клавишами ноутбука. Она была настолько увлечена своим проектом, что не желала упускать ни одной минуты. Я раскурил огромную гаванскую сигару и деликатно попыхивал в приоткрытое окно. За окнами машины шел мелкий противный дождик, и не скажешь, что до начала зимы всего одна неделя. До Пахомова оставалось километров тридцать, и мы уже предвкушали, как по приезде сразу залезем в сауну.
Внезапно Горыныч произнес, перед этим несколько раз взглянув в зеркало:
- Серега, кажется, за нами хвост!
- Ты уверен? - спросил я, оглядываясь.
- Нет, но вот та синяя «ауди» пилит за нами от самого «Кэмпа». И что характерно - не обгоняет, хотя скорость у нас едва сто двадцать! Причем все время старается держать между нами одну-две машины!
- Это серьезно! - сказал я, вынимая из-под сиденья «Калашников». - Попробуй притормозить на обочине, а я выйду, якобы по нужде.
Горыныч плавно притер тяжелую машину к обочине, я выскочил, пряча под курткой автомат, и, перескочив кювет, неторопливо зашел в мокрый лесок. Встав за стволом березы, осторожно выглядываю на дорогу. Синяя «ауди» сбросила скорость, но не остановилась, а проскочила мимо и не спеша проследовала дальше. Подождав минут пять (за это время преследователь скрылся за дальним поворотом), я добежал до «мерседеса» и юркнул в салон.
- Ну, что, успели рассмотреть, кто в салоне? - вглядываясь в мутную пелену дождя, спросил я.
- Нет, Серега, стекла у «аудюхи» были тонированные. Но это явно хвост, иначе чего они стали тормозить.
- Будем подмогу вызывать? - спросила Маша, деловито снимая импульсник с предохранителя.
- Пока нет, - ответил я, - постараемся убедиться во всем до конца.
- Ну, тогда погнали! - предложил Гарик, трогая броневик.
«Ауди» ждала нас в трех километрах дальше по дороге.
- Давай, Гарик, подрезай их! - азартно заорал я.
- На абордаж! - зарычал Горыныч, ювелирно притирая «мерседес» в нескольких сантиметрах от капота седана.
Через лобовое стекло «аудюшки» я разглядел перекошенные черные морды и, не задумываясь, выстрелил между ними, чтобы оглушить. По счастью автомат был заряжен титановой болванкой, а не гранатой. Девятимиллиметровая пуля, летящая со скоростью полторы тысячи метров, разнесла триплекс вдребезги. Мы с Гариком, выскочив из машины, одновременно рванули дверцы седана с обеих сторон. Через несколько секунд оба пассажира «ауди» уже валялись со скрученными руками, уткнувшись носом в жидкую грязь обочины. Мария в гордой позе стояла на капоте «мерина» со «стечкиным» в руках.
- Мальчики, давайте тачку в кювет, а этих бойцов в багажник, - скомандовала моя невеста.
Не прошло и минуты, а мы уже неслись в направлении нашей штаб-квартиры, на скорую руку замаскировав место схватки. На «Катке» опять пригодилась каморка с крепким замком, в которой летом сидели нижегородские спецназовцы.
- Мишка, черт, давай дуй сюда! Клюнула рыбка! - радостно кричал в телефонную трубку Игорь. - Да, прямо по дороге! Двух языков взяли! Да, как на Средиземном, черные, аж до синевы!
- Сейчас Бэтмен прилетит со своей командой, - доложил Игорь. - Мы этих угольков быстро песни петь заставим. Пойдем пока накатим по пять капель, полечим вздернутые нервы! Маш, ты с нами?
- Пожалуй, по рюмке коньячку пропустить можно! - сказала Машенька. - Сейчас только предупрежу охрану, чтобы бдительность не потеряла, а то вдруг у наших пленников тоже есть группа поддержки!
Отдав необходимые распоряжения, мы уселись в кают-компании, но не успели даже достать из сумок продукты и напитки, как в дальнем крыле здания раздался жуткий грохот. Я сшиб Машу на пол и откатился вместе с ней в угол, под прикрытие огромного холодильника. Горыныч отскочил в простенок между окнами и загородился опрокинутым столом. Вовремя! Следующая граната влетела в наше окно! Что-то горячее ударило меня в висок, и я отрубился.
Пока я валялся в отключке, на «Катке» завязался ожесточенный бой. Как потом выяснилось, нам противостояло два десятка человек. Мальчики из ЧОПа, охранявшие нас, благополучно прощелкали приближение противника и, когда по главному корпусу ударили из гранатометов, тихонько выбрались из своей будки и залегли за бетонным фундаментом гаража. Мои друзья, вытащив меня из-под обломков, заняли оборону в ангаре, где были основные склады оружия и боеприпасов. Я очухался минут через двадцать, под бронированным брюхом «Ка-50». Пули из нескольких автоматов, пробивая насквозь тонкие жестяные стены ангара, щелкали по обшивке вертолета. У распахнутых ворот басовито гудел электромагнитный автомат (он, конечно, должен быть бесшумным, но десятки снарядиков, вылетая из ствола, создавали бы определенный фон простым трением о воздух, а ведь они еще пересекали звуковой барьер!). В дальнем конце помещения, у запасного выхода, звонко щелкал импульсный пистолет. Мне хватило нескольких мгновений, чтобы полностью прийти в себя и понять - мои друзья живы и ведут бой! Я ощупал свою бедную больную голову и обнаружил над ухом небольшую, практически не кровоточащую ссадину. Значит, имела место банальная контузия осколком или обломком стены. Подобрав валяющийся рядом автомат, я пополз на звук импульсника, к Марии. Машенька, довольно грамотно завалив дверной проем какими-то ящиками (и как только сил хватило), стреляла в проход между главным корпусом и мастерскими. Между зданиями уже лежала пара тел.
- Ну, как тут у вас? - задал я глупейший в данной ситуации вопрос.
- Сережка, милый, ожил! - радости Маши не было предела. Она порывисто обняла меня. Над нами тотчас свистнуло несколько пуль. - Пока держимся, но если они опять жахнут из гранатометов, то нам настанет полный пи…ц! - в боевой обстановке Мария не стала стесняться в выражениях. - Но что-то они с обстрелом не торопятся. Или живыми хотят взять, или гранаты кончились.
- Ну, уж живыми вряд ли! Тогда бы не стали по Главному стрелять! А сколько я провалялся?
- Фиг знает, но сдается мне, и получаса не прошло!
- Нам бы еще столько же продержаться, а там, глядишь, и Мишка с Андрюхой подоспеют!
- Твоими бы устами… Ладно, будем стараться! Надо Горыныча проведать - мне кажется, направление главного удара у него. Вот, слышишь? Его автомат почти без пауз молотит! Сползай к нему, посмотри, а здесь я сама управлюсь, только автомат мне оставь. Ты себе по дороге другой подберешь, а я как схватила эту пукалку, так и воюю с ней, времени нет за другим стволом сбегать.
Я торопливо, но крепко поцеловал мою боевую подругу и, оставив ей «Калашников», пополз к Горынычу. По дороге я действительно заглянул на оружейный склад и прихватил пару автоматов и патронташ с магазинами.
Горыныч тоже обрадовался моему появлению.
- Серега! Вот молодец, что приполз! И патроны приволок! Ну, значит, будем жить! Вон, смотри, - Гарик кивнул за ворота. Прямо перед нами расстилалась обширная площадка, в пятидесяти метрах слева располагался гараж, из-за правой створки ворот виднелся край Главного корпуса. - Они пришли из леса за Главным корпусом, обстреляли нас гранатами, загнали сюда. Теперь хотят перескочить эту площадку и укрыться за гаражом. Под его прикрытием переместятся к нам во фланг, причем под самый бок. А до угла гаража расстояние такое, что гранату можно просто рукой бросить! Но пока мне удается мешать такому маневру!
- А давай-ка я сам проползу за гаражом и ударю им во фланг! - врубился я в диспозицию. - А ты меня огоньком прикроешь!
- Можно попробовать! - Горыныч моментально въехал в замысел.
- Ну, тогда я пошел, - торопливо скомандовал я, пока Гарику не пришла мысль рвануть туда самому, а меня, контуженного, оставить для прикрытия. - На счет - три! Раз, два, три!!!
Так быстро я не бегал уже очень давно. Но при этом я прекрасно видел всю картинку боя и даже несколько раз успел выстрелить с обеих рук по высунувшимся боевикам. Мой талант не подвел и на этот раз: четыре выстрела - четыре попадания!
Пробегая за гаражом, я чуть не споткнулся о наших доблестных охранников. Пнув сгоряча несколько раз по их тушам ногой, я проследовал дальше. Из-за угла я вылетел как ангел мести: морда в крови, одежда измазана и порвана, зато в каждой руке по стволу! Противник, понятно, засек мою перебежку и ждал меня, но я опередил их на какие-то секунды. Электромагнитные автоматы застрекотали, как хорошо отлаженные швейные машинки. Все, без исключения, снаряды шли точно в цель. Я впервые видел, что бывает при прямом попадании мини-гранаты в человека. Эффект такой, словно лопается громадный кровавый пузырь. От тела просто ничего не остается, оно исчезает, оставляя после себя только брызги!
В развалинах Главного корпуса сидело двенадцать человек, осталось двенадцать пурпурных клякс! И тут же мгновенно на несчастный «Каток» обрушилась тишина. Только через несколько секунд я стал различать какие-то посторонние, не относящиеся к бою звуки. Тихо позвякивали на ветру сорванные взрывами кровельные листы, где-то под обломками шипела вода, вырываясь из разбитого водопровода, а еще через несколько секунд я смог различить шелест беспрерывно идущего мелкого холодного дождя.
Нескольких минут нам хватило на обход территории. Живых нападающих не осталось. Но едва Мария успела привести в чувство обалдевших охранников, как в лесу затрещали автоматы. Не меньше полдесятка стволов. Им басовито ответила пара «АК-204». Мы на всякий случай залегли, направив оружие на опушку. Но бой очень быстро затих, и вскоре из леса донесся Мишкин голос:
- Эй, рэмбы комнатные, не стреляйте, мы выходим!
- Миха, тебя только за смертью посылать! - ответил я.
Из-за деревьев осторожно, держа оружие на изготовку, вышли Бэтмен с Андрюхой.
- Ни хрена себе вы тут гуляете! - разглядев последствия атаки, сказал Мишка. - Пленных, конечно, не брали?
- Возьмешь их, как же! - Горыныч хмуро улыбнулся, стирая грязь с лица. - Серега слишком метко стреляет, черт контуженный! Да еще таким боеприпасом, от которого люди лопаются, как пузыри!
- Вот как! А мы в лесу стреляли болванками, так от попадания в любую точку тела люди осыпались, словно труха, - поделился наблюдением Шевчук. - Это как понять?
- Гомогенизация водосодержащих тканей! - блеснула эрудицией подошедшая Маша. - Так этим ублюдкам и надо! Какой домик был! Картинка! Сколько я в него труда и денег вбухала! А теперь здесь снова нет приличного сортира!
Услышав старую шутку, все разразились бешеным хохотом, давая выход нервному напряжению. Ржали мы довольно долго и лишь минут через десять, немного успокоившись, стали думать, как выкручиваться из создавшейся ситуации. Все-таки здесь почти целый час шел бой, и хотя место довольно глухое, но деревня всего в трех километрах, а с другой стороны на таком же расстоянии дачные участки. Присутствие людей на дачах в такое время года весьма сомнительно, поэтому этим направлением можно пренебречь. А вот в деревне наверняка услышали перестрелку. По счастью, там всего один телефон. Но тем не менее обязательно найдется какой-нибудь законопослушный гражданин, который стуканет ментам. Те приедут проверять, а у нас здесь кроме гор трупов целый склад оружия и два боевых вертолета в ангаре. Вот будет хохма!
- Мишка, Андрюха! Вы почти не помяты, в отличие от нас. Сполосните водкой рты и езжайте в деревню, якобы за добавкой. Всем любопытным расскажите, что мы тут по-черному пьем и только что устроили фейерверк. Авось поверят! - быстро выпалил я.
- Молоток, Серега, сообразил, - похвалил Горыныч, - и не скажешь, что в голову стукнутый!
Парни двинулись выполнять отвлекающий маневр. Вскоре к воротам подъехала вызванная по телефону Лена. Мишка с Андрюхой оставляли ее в машине на шоссе. Увидев произведенные разрушения и нашу троицу на таком фоне, Старостина только руками всплеснула. Слов у нее не нашлось. Отправив девушек на частичное восстановление порушенной инфраструктуры и дав им в помощь двух охранников, мы с Гариком отправились на уборку трупов. Все убитые были черными, причем не с коричневым оттенком, а самого что ни на есть ультрачерного цвета. Афро-африканцы, мать их так! У всех более-менее целых трупов на теле под одеждой обнаружилась боевая раскраска.
Через час к нам присоединились Суворов с Шевчуком, пригнавшие взятых в «ауди» языков. Я понял, что захоронение товарищей - часть психологической ломки пленных. Надо было видеть их лица, когда негры догадались, что всех нападавших перебили всего-то несколько человек. Момент для психологической ломки был наиболее удачным. Но допрос забуксовал на первых же вопросах. Оказалось, что пленники говорят на каком-то тарабарском языке, а по-английски знают лишь несколько фраз, да и то чисто прикладного содержания. Пришлось после похорон загнать языков назад, в камеру.
Ближе к вечеру подъехала «бригада» Косарева. Влад, внимательно осмотрев причиненные разрушения, захотел переговорить с пленными сам. Но через несколько минут убедился, что ни на одном из пяти языков, включая арабский, те не разговаривают. Достоверность этого печального факта Владислав установил, следя за реакцией мелких лицевых мышц оппонентов. 14 тут нас всех несказанно удивила Катя Тихомирова. Прислушавшись к речи пленных, девушка неожиданно бегло заговорила на их языке. Язык этот оказался суахили, и наша скромная, незаметная Катюша владела им совершенно свободно.
С переводчиком допрос пошел веселее. Пленники оказались бойцами спецподразделения средневековой империи, занимающей половину Африки. Элита империи, отпрыски императора и его сыновей обладали возможностью свободно перемещаться по времени и пространству без всяких технических приспособлений. Кроме того, некоторые из них могли чувствовать проколы континуума, а следовательно, «видели» наши «окна». Один из таких вундеркиндов возглавлял отряд, призванный покарать врагов, уничтоживших морской рейдер.
Не сказать, что эта информация удивила нас. Какое уж тут удивление, да мы были просто потрясены! Выйдя из ангара на свежий воздух, мы устроили экстренное совещание. Так как «Каток» был частично разрушен и к тому же «засвечен», базу постановили перенести на «Москвич», где хватало свободных помещений. Оружие, боеприпасы и оборудование решили вывезти уже сегодня, невзирая на поздний час. Две «газели», стоящие в гараже, к счастью, не пострадали. А вот от тяжелого вооружения, в том числе вертолетов, к великому сожалению, пришлось отказаться. Все это было сброшено через «окно» куда-то в палеозой. Косарев поспешил успокоить нас, сказав, что вскоре в его мастерских будут собраны первые плазменные турболеты.
Около полуночи колонна из трех легковых и двух грузовых машин покинула многострадальный «Каток» и двинулась в направлении Москвы.
Кажется, начинается новый этап в нашей жизни.

Предыдущая страница 19


Алексей Махров - Биография

Алексей Махров

На основную страницу

Биография

E-Mail: amahrov@infoprom.ru Страница: www.mahrov.nm.ru Город: Москва Дата рождения: 13.03.71


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ I
    ГОЛОВОКРУЖЕНИЕ ОТ УСПЕХОВ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 2)
    • ГЛАВА 7 (Страница 2)
    • ГЛАВА 8 (Страница 3)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 4)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 7)
    • ГЛАВА 17 (Страница 8)
    • ГЛАВА 18 (Страница 9)
    • ГЛАВА 19 (Страница 9)
    • ГЛАВА 20 (Страница 9)
  • Часть II
    ВСТРЕЧНЫЙ БОЙ     (Страница 10)
    • ГЛАВА 1 (Страница 10)
    • ГЛАВА 2 (Страница 10)
    • ГЛАВА 3 (Страница 11)
    • ГЛАВА 4 (Страница 11)
    • ГЛАВА 5 (Страница 12)
    • ГЛАВА 6 (Страница 13)
    • ГЛАВА7 (Страница 13)
    • ГЛАВА 8 (Страница 14)
    • ГЛАВА 9 (Страница 14)
    • ГЛАВА 10 (Страница 15)
    • ГЛАВА 11 (Страница 16)
    • ГЛАВА 12 (Страница 16)
  • Часть III
    ВТОРОЙ ФРОНТ     (Страница 18)
    • ГЛАВА 1 (Страница 18)
    • ГЛАВА 2 (Страница 18)
    • ГЛАВА 3 (Страница 19)


Алексей Махров

В вихре времен

Цикл: "В вихре времен" - 1

 Читать книгу

Аннотация

Хотите поучаствовать в отражении немецкой танковой атаки под Вязьмой или напасть на татарские тумены Субедея на берегу Калки? А помочь утвердиться на царском престоле Лжедмитрию Первому? Тогда присоединяйтесь к приключениям трех друзей, наших современников, сумевших придумать и собрать кустарным способом настоящую машину времени. И вот когда вы почувствуете себя богом, Мироздание подбросит несколько неприятных сюрпризов, мстя за грубые изменения, которые вы по незнанию сумели сделать в потоке времени!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel