Алексей Махров - Под солнцем остается победитель

1 Алексей Махров

Посвящается трагически погибшему Игорю «Горынычу» Тюрину.
Он навсегда останется в памяти друзей и на страницах этой книги.

Пролог

Я во второй раз внимательно перечитал распечатку радиограммы Журавлева. В сообщении не было чего-то особенного. Это было обычное еженедельное донесение. Старший воевода Журавлев докладывал, что в Москве и на западных границах новой империи всё спокойно. Ну, ещё бы! После подавления мятежа Шуйских пять лет местного времени назад и разгрома армии вторжения гетмана Сапеги прошлой весной уже никто, ни внешний, ни внутренний враг даже и не думал о каком-либо противодействии политике молодого императора Дмитрия.
И если к установлению на троне сына Ивана Грозного и уничтожении оппозиции мы лично приложили руку, то дальнейшие события, в том числе отражение интервенции протекали исключительно под мудрым и чутким руководством наших протеже Дмитрия Первого и его главнокомандующего, верховного воеводы Михайло Скопина-Шуйского.
Вот уже восемь месяцев личного времени мы являлись гостями этой реальности, где с нашей мощной подачи динамично развивалось сильное Русское государство. Из современной нам Москвы двадцать первого века мы были вынуждены эвакуироваться под угрозой постоянных атак афроафриканских боевиков, посланцев загадочной империи, располагающейся не только в пространстве, но и во времени.
Сначала мы легко отражали эти нападения, что стоили хотя бы побоища, учиненные нами на Средиземном море и под Тулой. Но потом назойливость нашего противника начала доставать. Нам приходилось постоянно ходить группами и не расставаться с оружием. Оппоненты продолжали атаковать, не считаясь с потерями. Мы стали беспокоиться за безопасность наших родных и знакомых. Ведь нападение могло произойти в любую минуту в любом месте. А когда крупный отряд черных воинов «протаял» прямо посреди банкетного зала нашего любимого ресторана «Аль-Казар», да ещё во время празднования моей свадьбы с Марией… Скандал вышел нешуточный! Перестрелка из автоматического оружия в самом центре Москвы, полностью разгромленный кабак, десятки трупов, назойливое внимание правоохранительных органов. Хорошо хоть из наших никто не пострадал! Пришлось срочно уходить назад, а прошлое… Дома, на «базовой» остались Тихомирова, Косарев, Крюков и Лена Старостина, заявившая, что она столичный журналист и не собирается зарывать свой талант в глуши.
Я перечитал послание Журавлева ещё раз, затем ещё. Нельзя сказать, что в лежавшем передо мной донесении было что-то непонятное. Нет, просто голова была занята подготовкой к предстоящему походу Нового флота к Керчи и Азову, и смысл послания от меня ускользал. Я зевнул так, что свело челюсти и подумал: «Пора скинуть эту рутину на заместителя, хватит уже ему на подхвате быть!» Зевнув ещё раз, уже не столь широко я встал, и с хрустом потянувшись, подошел к огромному окну. Наш с Машей терем стоял у самой вершины холма, и вид отсюда открывался великолепнейший. Темно-синее предштормовое море, белые тела корветов и фрегатов, лежащие на черном бархате бухты, зеленая пена садов, освещённых косыми лучами закатного солнца, ярко-красные крыши теремов, построенных в стиле картин Васнецова. А всего полгода назад, когда мы начали возводить город и порт, строить флот, здесь была крохотная рыбацкая деревушка.
Объём работ был проделан громаднейший. Поначалу все материалы, от гвоздя до бревен приходилось таскать с «базовой». Только пару месяцев назад, когда в нашем городе открылась торговля, купцы стали завозить сюда лес и камень. По общему мнению всех членов группы, жилые дома было решено возводить только деревянные. Конечно, мы не забыли про защиту от пожаров, здесь нам помогла технология двадцать первого века, недоступная нашим предкам. Постройки покрывались негорючим канадским лаком «Дюпон», который не только спасал от огня, но и позволял древесине дышать, одновременно оберегая её от влаги.
На выжженных солнцем, каменистых склонах были построены ступенчатые террасы из порфирского мрамора. На них насыпался отборный кубанский чернозем. Сложная система орошения позволяла высаживать на террасах даже деревья. Эти сооружения на холмах напоминали «Висячие сады Семирамиды». Город, названный в честь отца нашего государя Грозным, окружала система глубоко эшелонированной обороны, состоящая из небольших фортов, поперечных траншей и заграждений из колючей проволоки.
Ведь наше поселение находилось в глубоком тылу Крымского ханства. Русской Новой армии только этим летом предстояло пробить сюда коридор. Операция была задумана грандиознейшая. За одну кампанию нужно было полностью разгромить Казы-Гирея, обезопасив тем самым южные границы Русской империи. Удар намечался двойной, с суши и моря. С армейскими начальниками всё было ясно - Скопин-Шуйский командовал основной группировкой, Журавлев командовал корпусом на второстепенном направлении. А вот с флотским командованием была загвоздка - в России семнадцатого века просто не могло быть грамотных морских офицеров. Да, что там говорить - грамотных! В России семнадцатого века вообще не было морских офицеров и матросов.
Нам самим ещё как-то удавалось обучать нижние чины Нового флота стрельбе из пушек и управлению парусами, но вот повести корабли в бой мы вряд ли смогли бы. Я сам изучил названия бегучего и стоячего такелажа только пару месяцев назад, какой из меня флотоводец! От отчаяния Мишка предложил призвать на помощь кого-нибудь из великих адмиралов прошлого. В русской истории хватало талантливых людей, не доживших до старости. Спаси такого от трагической смерти, и он ещё послужит на благо Родины! После многочисленных обсуждений кандидатур Макарова, Лазарева, Ушакова, Колчака, Орлова-Чесменского и Нахимова, остановились на фигуре последнего. Всё-таки он успел повоевать на переходе от парусных кораблей к паровым, и от простых дульнозарядных пушек к казнозарядным, стреляющим разрывными снарядами. К тому же Нахимов успел показать себя грамотным тактиком, да и героическую смерть принял как раз на месте нашего теперешнего расположения - в славном городе Севастополе.

1 ЧАСТЬ
Ответный ход

Пробой реальности 129

Русское командование давно имело зуб на командира Синопского оборонительного района, бригадного генерала Али Абу-Бакара, по прозвищу «Кровавый». Такое прозвище Абу-Бакар заработал во время Второго Джихада, когда он, командуя корпусом сипахов, вырезал до последнего человека армянское население в прифронтовой полосе. Жертвой «Кровавого» тогда стали более трех миллионов человек.
Приговоренный русскими к смерти Али долгое время скрывался в глубине территории Халифата. Даже лучшая в мире спецслужба - военная разведка Российской империи не смогла дотянуться до него. Но вот неожиданно Абу-Бакар был назначен на должность командующего укрепрайоном, находящемся на переднем крае. Неизвестно в чем была интрига, но Русское командование восприняло этот поступок Совета шейхов как вызов.
Подготовка к операции возмездия началась через два дня после получения сообщения о назначении Абу-Бакара. Дело осложнилось тем, что по данным агентурной и технической разведки Али, прекрасно зная о нависшей над ним угрозе, практически не покидал подземный бункер командного пункта укрепрайона. Нанесение точечного ракетного удара не дало бы результатов, а о массированной бомбардировке не могло быть и речи. Это неминуемо привело бы к полномасштабной войне, к которой русское командование в данный момент не стремилось, по целому ряду причин. Может быть Совет шейхов, выставляя на передний край, как мишень, фигуру одиозного генерала и рассчитывал, что у русских не выдержит терпение.
Но Русское командование сумело найти другой выход. Было решено атаковать бункер силами спецназа. Традиционно глубокими рейдами занимался Лейб-гвардии Атаманский полк. Ему и было поручено это ответственное дело. Прокрутив множество вариантов действий на вычислительных машинах и макетах, командир полка, генерал-лейтенант Валентин Абрамов остановился на варианте слепой атаки с ходу, максимально использовав эффект внезапности. План предусматривал массированную выброску воздушного десанта прямо на территорию военного городка, под которым находился бункер. Шаг конечно рискованный, но все бойцы элитнейшего полка были профессионалами с огромным опытом боевых действий.
Около двух недель казаки и офицеры проводили тренировки на полигоне, в масштабе один к одному имитирующего наземные сооружения объекта атаки. А просвечивание гравитационными локаторами со спутников дало приблизительную схему расположения подземных уровней бункера. Ровно через пятнадцать дней после приказа об уничтожении все подразделения гвардейцев доложили о полной готовности к рейду. Теперь командование ждало нужной погоды - хорошего ненастья, желательно с дождем, чтобы приблизиться к противнику незамеченными на кратчайшее расстояние. И вскоре такой день наступил…
На Черном море третьи сутки бушевал шторм. К вечеру пошел ливень, погода ухудшилась настолько, что видимость снизилась до двух тысяч метров. Генерал Абрамов отдал приказ о начале операции. Вскоре операторы комплексов РЭБ доложили о полном подавлении систем радиолокационного наблюдения противника. За час до полуночи с десантного авианосца «Память Меркурия» снялись, невзирая на пятибальную волну, и ушли в сторону турецкого берега два легких турболета «Сова» с группами разведки и наведения. Через полчаса вслед за ними с трех авианосцев поднялось двадцать восемь ударных турболетов «Зигзаг», а ещё через десять минут палубы покинули пятьдесят четыре тяжелых десантных турболета «Филин». Каждый из них нес двадцать восемь десантников с полным вооружением. В резерве осталось ещё восемь ударных и четыре десантных машины. Они могли взлететь на поддержку основной волны в течение нескольких минут. Половина всей авиации Черноморского флота, сто шестьдесят два штурмовика С-150 и сто тридцать шесть истребителей С-155 стояли в полной готовности на палубах боевых кораблей и плитах прибрежных аэродромов.
В полумраке десантного отсека «Филина» командир полусотни, хорунжий Игорь Зюлин оглядел своих казаков. Снаряжение и оружие в полном порядке, можно не проверять. Да и могло ли быть иначе, его люди - прошедшие с ним не один бой ветераны. Из-под поднятых забрал шлемов на командира внимательно и спокойно смотрело три десятка глаз. Эх, жаль с ними сейчас не было есаула Влада Косарева, в Особой сотне которого Зюлин прошел весь Второй Джихад. Несколько минут назад приземлившиеся группы разведки и наведения доложили, что над целью висит густой туман, видимость не более двухсот-трехсот метров. Это играло на руку гвардейцам - у всех были нашлемные комплексы ночного видения и стрельбы. Противник такими устройствами не обладал. «Пять минут до высадки, » - раздался в наушниках голос командира полка. Игорь машинально покрутил кистью правой руки, словно разминаясь перед фехтованием.
Молоденький солдатик-араб заступил в караул через час после полуночи. Его пост находился на небольшой деревянной вышке внешнего периметра военного городка. Погода третий день стояла отвратительная, но здесь солдатик был защищен от дождя навесом. Перед самым разводом парнишка успел хорошо угоститься тушеной бараниной с чесноком и перехватить кружку дрянного турецкого кофе и теперь пребывал в благодушном настроении. Неспешно поковырявшись в зубах ногтем, солдат лениво оглядел пустое мокрое поле перед забором и смачно сплюнул вниз. Внезапно над головой раздался тихий гул. Парень посмотрел вверх и успел увидеть несколько теней, промелькнувших в белом киселе облаков. И почти сразу за спиной, в городке полыхнуло несколько взрывов. Потом ещё и ещё. Пару минут солдатик заворожено смотрел на это зрелище. Потом его отвлекло новое событие - из низких грозовых туч вынырнуло два десятка русских десантных турболетов, похожих на огромных черных скорпионов. От ужаса солдатик, позабыв про винтовку, сполз на пол площадки и тупо смотрел, как десантники в матовых комбинезонах густыми цепями бегут к ограде. Через несколько секунд кто-то выстрелил из реактивного огнемета и вышку слизнуло огненное облако…
Когда на рассвете сипахи из ударного корпуса Халифата «Копья Аллаха» ворвались на территорию военного городка, их глазам предстала ужасная картина. Всё свободное пространство между раскрошенных в щебень строений занимали груды трупов солдат пехотной дивизии, обороняющей этот укрепрайон. Посреди плаца, на пике торчала голова бригадного генерала Али Абу-Бакара, обмотанная красным лоскутом. Капитан сипахов сорвал эту тряпку, втоптал её в грязь и с ненавистью процедил сквозь сжатые зубы: «Атаманский полк…»
Несколько отставших турболетов ещё садились на палубу «Памяти Меркурия», а Русское командование уже подводило итоги операции. Такого ошеломляющего успеха не ждали даже завзятые оптимисты. В ходе сорокаминутного боя была полностью уничтожена пехотная дивизия штатного состава и несколько отдельных подразделений халифатцев. Фактически сражение превратилось в бойню. Среди казаков было несколько десятков раненых, но никто не погиб. И только через несколько часов стало известно о пропавшем при возвращении «Филине» хорунжего Зюлина. Он летел в арьергарде отряда и самого исчезновения никто не видел. Пилоты двух соседних турболетов доложили потом, что видели яркую вспышку белого света. Тщательные поиски на море окончились безрезультатно. Тяжелый десантный турболет, двадцать восемь казаков и два летчика словно растворились.

1 ГЛАВА

Генеральный директор АОЗТ «Москвич» Владислав Аскольдович Косарев сидел в своем огромном кабинете на двенадцатом этаже нового административного корпуса. Всю левую стену кабинета занимали тридцатидюймовые жидкокристаллические мониторы, на которые шла картинка с цифровых камер, установленных во всех цехах и отделах заводского комплекса. На правой стене такие же мониторы транслировали передачи сорока российских и зарубежных телевизионных каналов. Напротив Влада, вольготно развалившись в мягких креслах, потягивали свежезаваренный чай, главный инженер завода Антон Крюков и старший офис-менеджер Катя Тихомирова. Пятнадцать минут назад друзья закончили обсуждать перспективу дальнейшего развития производства новейших для этой реальности электромобилей. Загвоздка была в том, что население до сих пор с опаской относилось к этому транспорту. Продажи оставались минимальными, хотя цены на кары были ниже пятой модели «Жигулей». При этом новые машины могли пройти без подзарядки тридцать тысяч километров. В принципе, начиная это дело, Косарев и Крюков не стремились к прибыли. Ими руководила скука вкупе с желанием помочь людям этой страны. Но поскольку народ не спешил приобщаться к благам технической революции параллельного мира, друзья заскучали окончательно.
Помощь пришла с неожиданной стороны. Один из креативщиков рекламного отдела предложил ловкий ход - начать обмен любого «Москвича», любого года выпуска, в любом состоянии на новый электромобиль. В данный момент под брендом «Москвич» завод выпускал четыре модели: «Владимир Мономах-Альфа» - пятидверный переднеприводный хэтчбэк; «Владимир Мономах-Гамма» - полноприводный пятидверный минивэн с пневмоподвеской; «Владимир Мономах-Дельта» - двухместный родстер со складной жесткой крышей; «Княгиня Ольга» - пятидверный минимобиль, размером с «Оку». Косареву и Крюкову нужно было решить, на какую модель будут обмениваться старые «Москвичи». «Гамму» и «Дельту» отвергли сразу - родстер и полноприводник были ориентированы на молодых людей. А предлагать многочисленным владельцам «сорок первых» дешевые минимобили было бы глупостью. После краткого обсуждения друзья остановили свой выбор на стандартном переднеприводном хэтчбэке.
Неожиданно на «телевизионной» стене стали мелькать одни и те же кадры. Совпадение картинок на разных каналах всегда было для Влада сигналом, что в мире произошло какое-то экстраординарное событие. Косарев достал пульт «дистанционки» и включил громкость на первом канале, только что начавшим экстренный выпуск новостей. Ведущий Игорь Выхухолев объявил о захвате чеченскими террористами парома, следующего из Новороссийска в Стамбул. По предварительным данным на судне оказались в заложниках больше полутора сотен российских граждан, туристов и челноков.
Вся коммерческая дурь тут же вылетела из головы бывших офицеров, и они стали напряженно следить за дальнейшим развитием событий. Приблизительно через час сообщили, что террористы, называющие себя «Армией Мовсара Бараева», выдвинули требования. Как обычно, «непримиримые борцы за свободу Ичкерии» были неоригинальны: пятьдесят миллионов долларов и вывод российских войск с территории Чечни.
- Надеюсь, с этими уродами поступят так же, как с козлом, имя которого они присвоили! - сказал Косарев минут через пятнадцать. Операция по освобождению Театрального Центра на Дубровке была для Влада образцом неплохого действия местных спецподразделений. Хотя в сравнении с операциями проводимыми в родной реальности есаула, она едва тянула на оценку «четыре» по десятибальной шкале.
- А может махнем туда сами? - внезапно загорелся Антон. - Заскочим по пути в Севастополь, прихватим наших ребят! Да вшестером мы этих долбаных террористов голыми руками за борт побросаем!
- Я с вами, - тут же сказала Катя.
После минутного раздумья Влад кивнул. Действительно, засиделись они, давно пора как следует размяться! Крюков тут же сорвался с места и быстрым шагом пошел собирать снаряжение, а Косарев снял телефонную трубку и позвонил на аэродром, чтобы отдать приказ о подготовке к полету их частного самолета.

2 ГЛАВА

Убрав послание Журавлева в сейф, я снял трубку внутреннего телефона, и выяснил у дежурного по гарнизону местоположение своих друзей. Время шло к полудню, и по новой традиции мы должны были собраться на обед в здании адмиралтейства. Горыныч занимался отладкой дизелей на корвете «Молниеносный», Шевчук проводил учебные стрельбы с ротой морской пехоты, Суворов возился с цельнотянутой у немцев в 1943 году миной заграждения, Машенька руководила строительными работами в порту. К ней я и решил отправиться. «Удивительно, - подумал я, - что человек, окончивший исторический факультет МГУ вдруг открыл в себе талант администратора!»
Перед выходом я подошел к зеркалу, пригладил волосы, поправил ворот форменной светло-песочной льняной рубашки с нашивками главного воеводы. Личные воинские звания ввели здесь три года назад, настояниями майора Журавлева. Ему пришлось долго убеждать Скопина-Шуйского и Дмитрия Первого в необходимости такого шага, мотивируя это тем, что личное воинское звание является по сути аттестацией военнослужащего. Мерилом его способностей, знаний и опыта. Это существенно облегчит учет кадров. К тому же теперь любой военнослужащий будет стремиться к карьере. А здоровый карьеризм в армии должен только приветствоваться.
Я, Гарик и Мишка по возвращении после пятилетней отлучки (местного времени) сразу получили звания главных воевод. В «Табели о рангах», придуманной Журавлевым с учетом местных языковых и исторических особенностей это соответствовало званию генерал-лейтенанта. Такой чести мы удостоились исключительно по совокупности наших заслуг во время дебюта 1605 года. Шевчук, по прибытии быстро проявивший себя как отличный строевик и тактик, вскоре получил звание старшего тысяцкого, что приравнивалось к полковнику. А когда в приватной беседе царь Дмитрий узнал, что это моя жена Мария придумала и обеспечила техническую поддержку операции по установлению его на троне… Девушка незамедлительно получила звание старшего воеводы (генерал-майор). Это автоматически вписало Машеньку в российскую историю, как первую женщину-офицера.
После нашего неожиданного возвращения нам пришлось провести с Дмитрием и Скопиным-Шуйским основательную беседу. В её ходе мы объяснили императору и командующему кем мы на самом деле являемся, и с какой целью занимаемся своей деятельностью. В общем, Дмитрий и Михайло ребята были неглупые и уже сами начали кое о чем догадываться, особенно после того как мы переправили к ним бывшего майора Красной Армии Петра Журавлева и аспиранта МГУ Илью Ясуловича. И император, и воевода были весьма прогрессивными для семнадцатого века людьми и сумели понять основы теории перемещения во времени. А самое главное - адекватно это воспринять. Теперь у них не вызывало удивления появление различных технических устройств, аналогов которым в их современности не существовало. Это были радиостанции, нарезные казнозарядные орудия, двигатели внутреннего сгорания, дизель-генераторы. А нам больше не нужно было выдумывать дурацких объяснений, мотивируя наличие у нас подобных чудес.
Жену я нашел у подножия холма, где она гоняла бригаду потных мужиков, заливающих бетоном фундамент строящегося здания арсенала. Рабочих мы набирали во внутренних областях России. А прорабы были выпускниками Академии зодчества, открытой в Москве четыре года назад стараниями Ильи Ясуловича. Если технику и стройматериалы мы могли свободно таскать с «базовой», то людей в новый город приходилось завозить сложным кружным путем. И войска и строители спускались на стругах по Днепру до самого устья. В лиманах у нас была перевалочная база. Там люди пересаживались на моторные баркасы и по ночам, крадучись вдоль побережья доходили до Грозного. Эта дорога была названа «дорогой жизни». Ни турки, контролировавшие море, ни татары, контролирующие берег, пока не сумели обнаружить наш тайный маршрут.
Увидев меня, Маша заулыбалась, а строители стали неловко кланяться, восклицая:
- Будь здраве, воевода!
- Надо вставать по стойке «смирно» и хором говорить «здравия желаем, воевода»! - строго сказал я, еле сдерживая смех.
- Здравия желаю, батюшко воевода! Ты никак трапезничать собрался? - старательно имитируя местный выговор, стала дурачиться Мария. Я взял жену под руку, и мы пошли в адмиралтейство, пересекая наискосок Белую площадь, названную так из-за того, что все окружающие её дома были построены из белого крымского камня. Над входом в здание таможни висел огромный, десятиметровый транспарант: «Заплати налоги, пес, и смерди спокойно!» С этим рекламным слоганом на прошлой неделе прикололся Горыныч, но на приезжих купцов призыв действовал просто убийственно.
- Сережка, до обеда ещё десять минут, - сказала Маша, когда мы вошли в Адмиралтейство и уже собирались подниматься на второй этаж, в столовую, - пойдем выйдем на «базовую», я маме позвоню.
- Хорошо, - не стал спорить я, прекрасно зная трепетное отношение своей жены к родителям. Мы свернули в боковой проход, ведущий в большой зал, который занимал целое крыло здания. Здесь стояло огромное развернутое «окно». Проход охранялся десятью морскими пехотинцами в полном боевом, да не с кремневками, а с АК-104. Ещё столько же охранников стояло с обратной стороны зала, у ворот, через которые провозили с «базовой» крупногабаритные грузы. Такие меры предосторожности были приняты на случай нового нападения африканских боевиков. До сих пор они каким-то образом умудрялись «унюхивать» активные «окна».
Маша, на ходу доставая сотовый телефон, пересекла границу реальностей. Я рассеянно обошел установку по кругу, машинально проверяя узлы крепления проводки. На то чтобы держать «окно» развернутым уходила масса энергии. На «базовой» даже стоял дизель-генератор со списанной подлодки. На такие ухищрения приходилось идти из-за того, что мы постоянно лазили из семнадцатого в двадцать первый век, таская на себе кучу оборудования и материалов. Хорошо ещё, что в нашем мире Севастополь перестал быть закрытым городом. А то при Советском Союзе нам вряд ли удалось бы купить огромный ангар, в непосредственной близости от военного порта. С властями самостийной Украина договориться было гораздо проще. В третьем тысячелетии «окно» охранялось не менее строго.
К моему немалому удивлению вернулась Мария не одна. С ней были Косарев, Крюков и Тихомирова, которым полагалось сидеть в Москве и развивать отечественный автопром.
- Что-нибудь случилось? - спросил я, обмениваясь с мужиками рукопожатием.
- На Черном море чеченские террористы захватили пассажирский паром с гражданами России, - ответил Влад.
- Боюсь, что спецслужбы вряд ли решаться на штурм, - добавил Антон, - и мы решили помочь в установлении справедливости.
- Хорошее дело, - одобрил я, доставая из поясной сумки ПДУ и сворачивая «окно», - теперь у нас будет куча времени на подготовку!
- Я же говорила вам, что мы вполне успеем пообедать, - сказала Маша офицерам, - вы же только с самолета. А вы раскричались: «быстрее, быстрее».
- Мы разве кричали? - удивился Антон, - а, понял! Шутка… Никак не привыкну к вашему сленгу.
- Пойдем к столу, - предложил я, - сейчас все наши соберутся, тогда и решим, как будем действовать.
За обедом, как обычно прошедшим в атмосфере дружеских подначек, мы обменялись с московскими гостями последними новостями из двух миров. И только когда подали кофе, мы приступили к выработке конкретного плана. Я сразу предложил подкрасться к парому по этой реальности. А чтобы не ошибиться с местом прибытия, использовать «глазок» последней Гариковой модификации. Игорь уже настолько миниатюризировал устройство, что оно стало размером с сотовый телефон. Приблизившись к судну, развернуть «окно» так, чтобы сразу оказаться во внутренних отсеках. А уж найти террористов и уничтожить их - дело техники. У Влада был приборчик, который можно было назвать хомодетектором. Этот хитрый аппарат не только видел месторасположение хомо сапиенсов через любые препятствия, но и показывал, есть ли у них оружие. Незаменимая вещь для подразделений антитеррора.
- А на чем мы по морю пойдем? - спросил Влад, уже привычно озадаченный столь быстрым решением задачи.
- Да у нас же здесь целый флот! - обиженно воскликнул Мишка.
- Вы же сами говорили, что собираетесь строить только деревянные парусные корабли! - объяснил Влад. - А под парусами мы туда будем неделю добираться!
- Ну, во-первых время не имеет значения, «окно» Серега свернул, так что могли бы дойти и под парусами, - веско сказал Горыныч, - а во-вторых я сегодня закончил установку на самом быстром корвете дизелей. Так что теперь скорость хода «Молниеносного» повысилась до тридцати узлов.
- Хорошо, Игорь! С транспортом вопрос решен, - ответил Косарев.
- Будем брать морпехов или сами справимся? - поинтересовался Шевчук.
- Ты же их готовишь, Андрюха, тебе и решать! - ответил Бэтмен. - Отбери человек тридцать самых крутых, господин старший тысяцкий, заодно и проверим в деле, чему ты их научил!
- Не боись, господин главный воевода, мои ребята этих чеченов зубами загрызут, - ехидно заверил Шевчук, - они уже давно команды «фас» ждут!
- Вот и отлично, господа военачальники! Идите готовьте людей и оружие, а о подготовке корабля я распоряжусь! - подвела итог дискуссии Мария, - сбор на пятом пирсе через два часа!
Ну, конечно, через два часа мы не собрались. Но вот через четыре мы уже ходко шли по морю в сторону турецкого берега. Косарев периодически разворачивал небольшое «окно», просовывал в него антенну радиосканера из своих старых запасов и прочесывал эфир. По сообщениям прессы, ситуация с захватом заложников пока не получила существенного развития. Паром малым ходом шел вдоль берега, по самой кромке территориальных вод, в сторону Зонгулдака. Вскоре Владу удалось поймать переговоры террористов.
- А ведь они там по-арабски говорят, - сообщил Косарев.
- Чего болтают? - сразу заинтересовался я. Арабским Косарев владел превосходно.
- Согласовывают действия с кем-то, кто находится в Катаре, - ответил Влад, - передача неплохо зашифрована и ведется узким лучом. Возможно по спутниковому телефону. А между собой переговариваются почему-то по-русски, с сильным акцентом, правда…
- Понятно, русский язык - язык международных террористов. Я как-то слышал, что в учебных лагерях Хоттаба все говорили между собой только на русском. А там каждой твари по паре было. И чечены, и арабы, и афганцы. Наверное, и на пароме такая же компания подобралась.
Через тридцать часов мы достигли точки рандеву. Паром, болтающийся на траверсе Зонгулдака, уже стал виден в «глазок». На корвете спустили паруса и самым малым ходом стали маневрировать, ища место для контакта. «Окно» развернули на грузовой палубе, где по показаниям Косаревского детектора сейчас никого не было. Первыми на захваченное судно перешли Косарев, Крюков, Шевчук и я. Влад ещё раз проверил паром хомодетектором.
- Заложников держат в каком-то большом помещении на верхней палубе, - сказал Влад, - их охраняют десять человек. Два боевика находятся в рубке, с ними четыре человека, вероятно члены команды. Три боевика ошиваются в машинном отделении, там ещё шесть человек из экипажа. Несколько ребят с автоматами болтаются по шлюпочной палубе - один с левого борта, двое с правого. Всё, больше контактов нет. Ну, что, орлы, приступаем?
- Понеслась! - ответили орлы.
- Андрюха, бери трех морпехов и следуй в машинное. - Начал отдавать распоряжения есаул. - Серега, ты как лучший стрелок очищаешь шлюпочную палубу. Возьми с собой пару автоматчиков. Где Игорь и Михаил?
- Мы здесь, - сказал Бэтмен, вместе с Горынычем и взводом морпехов переходя с корвета.
- Тебе, Игорь, я поручаю захватить рубку. Возьми пятерых, прокрасться туда лучше вот по этому проходу, - Косарев показал на экранчике детектора маршрут. - Я с остальными иду освобождать заложников. Пойдем двумя группами. По левому борту Михаил с десятком стрелков. По правому борту я и Антон. На палубу выходим после сигнала Сергея о зачистке шлюпочной. Террористы связываются друг с другом через каждые пять минут. Они не ждут нападения и расслабились. Это нам на руку. Я дам разрешение на начало атаки сразу после их последней переклички. Ну, с богом!
По узким, крутым, почти вертикальным трапам служебной части парома я, с двумя молчаливыми ребятами, вылез на шлюпочную палубу. Мне повезло - все три моих цели собрались вместе. Громко и весело болтая, молодчики, одетые в спортивные костюмы, с «Калашами» на плечах, курили посреди раскиданных пластиковых столов и стульев. Видимо здесь было открытое кафе.
- Я стреляю первым! - предупредил я морпехов, - а вы только по моей команде! Понятно?
Парни молча кивнули. Здорово их всё-таки натаскал Андрюха. Я пристроился за шлюп-балкой, а морпехи легли по обе стороны пожарного ящика с песком. Потянулись секунды ожидания. Наконец я увидел, как один из террористов подносит к губам рацию. И почти сразу после этого в моем наушнике раздался голос Косарева: «Атака!»
Я неторопливо вышел из-за прикрытия и сделал ровно три выстрела. Девятимиллиметровые титановые болванки «двести четвертого» аккуратно вскрыли черепные коробки террористов. Практически обезглавленные тела кулем рухнули на палубный настил.
- Шлюпочная очищена! - шепнул я в микрофон. И обернувшись к своим бойцам, - подобрать оружие, трупы за борт!
Пока мои ребята выполняли команду, я двинулся в сторону надстройки рубки, держа в поле зрения крылья мостика. И как оказалось не зря! Из рубки на правую площадку вдруг выскочил бородатый хмырь с кинжалом в руке, вопя что-то не по-нашему. Я выстрелил навскидку и бородач, отброшенный ударом пули, перевалился через леера и упал вниз. Через несколько секунд в наушнике раздался голос Горыныча:
- Рубка очищена! Серега, это ты там безобразничаешь?
- Помогаю вам, безруким! - ответил я.
- Спасибо! Он, гад, за пультом притаился, мы его и не заметили! - поблагодарил Игорь.
- Миша, пошел! - шепот Косарева. И тут же его громкий вопль, - Всем лежать!!!
В наушнике слышен частый перестук выстрелов и немного погодя Бэтмен сказал:
- У нас полный порядок! Заложники освобождены!
- Андрей, как дела у тебя? - голос Косарева.
- Тут такие лабиринты! Незамеченными подобраться не удалось, но одного мы сделали. Члены экипажа в безопасности, - ответил Шевчук, - вы будете смеяться, но кажется двоим козлам удалось уйти.
- Понял! - Ответил Влад, - сейчас мы подойдем к тебе. От детектора им не уйти! Сергей, спускайся вниз и перекрывай проход в машинное со стороны правого борта. Игорь, на тебе проход слева! Миша, останься с заложниками, чтобы не разбредались!
- Есть, сэр! - ответил я, махнул своим морпехам, чтобы следовали за мной, и стал спускаться в трюм. Не успели мы войти в нужный коридор, как на другом конце, метрах в двадцати от нас распахнулась дверь, и оттуда выскочили сбежавшие террористы. Даже в полумраке было видно, что на «доблестных бойцах за освобождение Ичкерии» нет лица от страха. «Это вам не мирных граждан резать, уроды!» - злорадно подумал я. Мои ребята тут же воспользовались возможностью пострелять и дали по короткой очереди. Пробитые тела рухнули, загораживая проход.
- Команды стрелять не было! - я счел нужным покритиковать морпехов. Они виновато потупились. - Но, всё равно молодцы! - Ребята смущенно заулыбались, - собрать оружие, трупы за борт! Всем, всем, отбой! Мы их сделали! Влад, проверь, не осталось ли ещё кого!
- Всё чисто! - через минуту сообщил Косарев, - собираемся у «окна»!
Когда я спустился на грузовую палубу, там уже были Бэтмен и Крюков, со своими людьми. Вскоре подтянулись и остальные. Шевчук провел перекличку среди морских пехотинцев, чтобы не забыть кого-нибудь и погнал своих учеников на корвет.
- Поздравляю с успехом, господа! - сказал Косарев, - теперь я вижу, что вы не зря носите свои звания, которые я, уж простите, считал шутовскими!
- Спасибо за комплимент, господин есаул! - ответил я, - но если бы не твоя техника, хрен бы мы сработали так чисто! Эрго, бибамус!
- А я заложникам сказал, что мы пришли с подводной лодки. - Сказал Мишка, доставая заветную фляжку. - Мол, спецназ Черноморского флота! Если подумать, то это почти правда!
Все рассмеялись, фляжка с коньяком пошла по рукам. Хлебнув глоток, Косарев достал радиосканер и стал проверять эфир. Неожиданно Влад издал мычащий звук и стал судорожно жать сенсор настройки.
- Что случилось? - встревожено спросил я.
- Универсальный пароль-запрос Атаманского полка! - почему-то шепотом, словно боясь спугнуть сигнал, ответил Влад. - Сейчас попробую ответить! Здесь есаул Косарев!
- Владка! Ты-то что здесь делаешь? - донёсся из динамика мужской голос.
- Зюля!? - Косарев выглядел донельзя удивленным, - ты как тут очутился?
- Летел на «Память Меркурия» после выполнения задания, потом какая-то яркая вспышка, щелчок и мы остались в одиночестве. - Начал рассказывать невидимый «Зюля». - Прилетаем к точке рандеву, а там никого нет. Флот исчез! Мы туда-сюда, никого! Посылаем запросы - тишина! Хорошо хоть ты откликнулся! А то мы уже битый час эфир сотрясаем! Решили лететь до Севастополя…
- Ещё один пробой реальности, - догадался я. - Нельзя ему в Севастополь, собьют наши ПВО! У него же сигнал опознавателя совсем другой! Спроси его, где он сейчас!

1 Следующая страница


Под солнцем остается победитель 2

- Зюля, мы поняли, что с тобой случилось! - сказал Влад, - скинь мне свои координаты!
- Понял, Владка! - ответил Зюля, - есть, координаты на твоей машинке!
- Получил! - сказал Косарев, взглянув на дисплей радиосканера, - связь через тридцать секунд! - И обращаясь к нам, - Он в ста километрах от Крыма. Нам туда сутки чапать. Быстро все на корвет, сворачиваем «окно»!

3 ГЛАВА

Выслушав вечерний рапорт дежурного по гарнизону, и отдав традиционное распоряжение будить меня только в случая высадки вражеского десанта (что было чистым понтом, содранным у Черчилля), я наскоро прибрался на рабочем столе в кабинете и поднялся наверх. В спальне, перед горящим камином, на гигантской шкуре саблезубого тигра, припертой сюда из моей московской квартиры, лежала обнаженная Мария, круглой попой кверху. Рядом с ней пристроился мой кот Мотька. Супруга лениво пощелкивала клавишами раскрытого ноутбука, изредка почесывая Мотьку между ушами. Приглядевшись, я увидел на дисплее схемы парусных крейсеров. Машенька мудрила над новой серией кораблей, призванных усилить наш флот, состоящий пока что только из корветов и фрегатов.
- Ну и как тебе наши новые знакомые? - спросила жена, не поворачиваясь.
- А чего, нормальные ребята. Песни поют душевные, - ответил я. Банкет по случаю прибытия гостей закончился два часа назад, казаков разместили в новой казарме, а офицеры расположились в гостевом домике, который обычно занимал Косарев.
- Ещё бы им песни не петь, это после литра водки на одно рыло, - сказала строгая супруга, - ты с Мишкой и Гариком тоже как напьетесь, начинаете глотку драть. Я не про это… Куда нам их девать, вот вопрос? В двадцать первом веке их не легализуешь, такую ораву. Да и с тоски они там подохнут. Вон Крюков с Косаревым чуть с ума не сошли, пока ты им идейку с «Москвичом» не подкинул. Ну, так ведь это офицеры, а здесь три десятка солдат, которые кроме убийства ничего не умеют.
- Значит оставим здесь. Нам хорошие бойцы нужны, - ответил я.
- Так то хорошие, а вот куда пристроить эту суперкруть, я ума не приложу, - задумчиво сказала Маша, переворачиваясь на спину. - Пока ты с ними водку пил, я их потихоньку прокачала на косвенных. Такое ощущение, что их там в каком-то питомнике растят. У всех одинаковые реакции на вопросы. Другой жизни, кроме войны они себе не представляют. И учти, они ещё не въехали полностью, куда попали. Что будет, когда они соображать начнут?
- Вот тогда и подумаем, что делать, - сказал я, раздеваясь и укладываясь на шкуру, - ты вообще собираешься выполнять свои супружеские обязанности? А то, что получается - в лесу о бабах, с бабами о лесе!

- Умеешь ты, Сереженька, изящно начать любовную прелюдию, - томно сказала Маша, обнимая меня за шею, - какой грамотный подход - Маша, в койку! А поговорить?
- Машка, ты Гегеля читала? - усмехнувшись, сказал я.
- Нет, милый, а что? - дурачилась жена.
- Тогда, в койку!
- А ты не задумывался, почему все пробои реальностей происходят вокруг нас? - начала Маша минут через сорок, когда мы уже плескались под душем.
- Задумывался. Ещё год назад я предложил теорию, объясняющую этот феномен, - ответил я, ласково намыливая Машину грудь.
- Как же, помню, помню, - сказала Маша, вяло отбиваясь от моих рук, - что-то там про проводки, которых становится слишком много и они начинают искрить.
- Фактически я признавал, что во всех пробоях виноваты мы, - продолжил я путешествие по телу жены, - поэтому мы обязаны как-то устроить судьбу всех иномирян, попавших в сферу нашего притяжения.
- Убери руки, противный, - игриво ответила супруга, - мы такую проблему обсуждаем, а ты с грязными поползновениями.
Конец нашему познавательному диалогу положили звуки автоматных очередей с улицы. Я пулей выскочил из душа и подхватив на ходу кобуру с импульсником Стечкина, метнулся к телефону. Дежурный не отвечал.
- Пьяные гвардейцы салют устроили? - спросила Маша, надевая на голое тело бронежилет.
- Да непохоже, - ответил я, - стреляют из АК-47.
- Опять африканцы? - Маша протянула мне штаны.
- Скорее всего, - ответил я, торопливо облачаясь, - надо связаться по рации с остальными.
Рация запищала сама. Вызывал Мишка:
- Серега, в порту бой! Собираемся в штабе гарнизона, подними дежурный взвод! Да, постарайся связаться с Шевчуком, он почему-то не отвечает!
Быстро вооружившись и нацепив приборы ночного видения, мы с Машей бегом стали спускаться с холма к Белой площади. Стрельба не утихала. В бухте горело два корвета. Громко матерясь, нам наперерез выскочил Горыныч, мы как раз пробегали мимо его терема. На полпути к Белой площади я заметил несколько фигур, с характерными автоматами в руках и, не задумываясь, открыл огонь. Перескочив через растерзанные попаданием моих минигранат трупы чернокожих воинов в набедренных повязках, наша троица устремилась дальше.
Белая площадь находилась на границе между Верхним и Нижним городом. В Верхнем располагались наши терема и сады, домики чиновников и офицеров рангом пониже. В Нижнем находились казармы, склады и производственные корпуса. Сама площадь являлась административным центром нашего города. На ней стояли здания Адмиралтейства, таможни, штаба гарнизона, городской управы, недостроенный Собор Петра и Павла. Поскольку наш городок был ещё совсем маленьким, в нем было только четыре улицы. От площади на вершину холма вела Верхняя аллея, соответственно от площади к порту спускалась Нижняя. Вдоль пирсов шел Прибрежный бульвар, а на границе Верхней и Нижней частей тянулся Полуденный бульвар. Здание штаба изначально задумывалось как форпост между двумя частями города. Поэтому и построено оно было с толстыми стенами, бойницами вместо окон и занимало позицию, венчающую подъем от бухты, на углу Полуденного и Нижней аллеи.
Это стратегическое решение сейчас играло нам на руку. Атакующие сумели быстро подняться по Нижней аллее, но были встречены комендантским патрулем. Только несколько африканцев сумело прорваться дальше. К сожалению, дежурный взвод состоял из простых солдат, вооруженных кремневыми карабинами и понес большие потери.
Мы прибыли очень вовремя, наши бойцы, лишившись в ходе скоротечного боя всех командиров, несколько подрастерялись. К тому же сказывалось преимущество в вооружении нападавших. Коридоры штаба были завалены убитыми и ранеными, среди которых я нашел старшего сотника Торопца, дежурящего в эту ночь по гарнизону. Он словил пулю одним из первых, но всё-таки сумел организовать оборону, пока не рухнул, подкошенный потерей крови.
Быстро наведя порядок среди солдат, я оставил Машу за главного, а сам с Горынычем поднялся на плоскую крышу, разобраться в обстановке. Света от горящих в бухте кораблей хватало на то, чтобы увидеть у пирсов несколько десятков узких черных катеров, а в глубине акватории четыре-пять суденышек побольше. Такое массированное нападение африканцев случилось впервые. В Нижнем городе начинало разгораться несколько пожаров. Я присмотрелся - занялись в основном склады. Уцелевшие корветы и фрегаты, обрубив якорные канаты, стали отходить в сторону выхода из бухты, отстреливаясь из всех орудий. Было плохо видно, но кажется им всё-таки удалось поразить несколько вражеских катеров.
Потом моё внимание привлекла какая-то колышущаяся масса на прибрежном бульваре. Я несколько секунд смотрел на неё, пытаясь понять, что же это такое. А потом темная река потекла вверх по аллее в нашем направлении.
- Мать их черножопую якорем по голове, - тихо сказал подошедший Бэтмен, - это же основная волна десанта.
Мы и противник открыли огонь одновременно. Длинные очереди из трех «сто четвертых» пропахали огромные борозды в идущей на приступ толпе негров. Нам ответили из нескольких сотен стволов. Ответный огонь был настолько мощен, что на мгновение мне показалось, что здание взорвалось. К свистящим над нами пулям добавилась отбитая от стены каменная картечь. Расстреляв магазин, я присел за парапет. На крышу выскочили Косарев и Зюлин. В руках обоих были шестиствольные АК-102, взятые из боекомплекта «Филина». Мгновенно оценив обстановку, офицеры нажали на гашетки. Стрельба из этих чудовищных «гатлингов» напоминала извержение вулкана. И, о чудо! Выстрелы снизу постепенно прекратились. Я осторожно выглянул из-за парапета. Всё пространство Нижнего бульвара было завалено трупами.
- Нам повезло, что они буром поперли! - хрипло сказал Горыныч, вытирая кровь со лба, рассеченного острым осколком камня. - Ну, ничего, сейчас они сообразят, что к чему, рассредоточатся по всей ширине фронта и попробуют ещё раз. А людей у них хватит!
- Что же вы так обосрались, соколики? - горько спросил Косарев, - полгорода в руках противника, флот чуть пи…й не накрылся!
- Так мы же готовились к совсем другой войне, здесь же начало семнадцатого века, мушкеты с кремневыми замками - последнее достижение технической мысли, - попытался оправдаться Горыныч, - а для борьбы с африканцами Андрюха готовил роту морпехов, вооруженных нормальным оружием.
- Ну, и где болтается эта рота во главе с Шевчуком? - спросил Косарев.
- Какая теперь на хрен разница! - сказал я, - надо брать тех, кто есть, и идти отбивать город. Или бросать к чертовой матери всё, что построили за полгода и мотать на «базовую».
- А негры без всяких «окон» просочатся вслед за нами, - бросил Бэтмен, - нет уж, будем сражаться здесь. Оставляем на крыше одного человека с пулеметом и расходимся к войскам. Рубеж обороны - Полуденный бульвар. Серега, ты в курсе, что у тебя нога прострелена навылет?
- Ерунда, - сказал я, мельком глянув на слабо кровоточащую рану в бедре, - через пару минут заживет!
- Кость перебита, - присев на корточки и вглядевшись в рану, сказал Косарев, - тебе надо посидеть спокойно хотя бы полчаса, а то срастется неправильно. Вот пулемет, оставайся здесь! Всем надеть гарнитуру! Связь должна быть постоянная! С богом, мужики, смерть или слава!
Парни дружно ломанулись с крыши. Я пристроился за парапетом и стал наблюдать за обстановкой. Негры пока не предпринимали активных действий, только изредка снизу доносились одиночные выстрелы. Наверное, действительно сообразили, что лобовой атакой ничего не добьются и стали рассредоточиваться. Я мельком глянул на часы, с начала нападения прошло всего пятнадцать минут. Судя по обмену сообщениями в эфире, из Нижнего города стали прорываться отдельные группы и целые подразделения наших солдат. От Шевчука по прежнему было ни слуху, ни духу. Опрос, наскоро проведенный Владом среди вышедших из окружения, показал, что казармы морпехов были пусты. Зато успели пробиться казаки-атаманцы. Потерь они не понесли, и хорунжий тут же повел их на усиление наиболее опасного участка. Пятеро казаков было отряжено для обеспечения взлета турболета. Поскольку мы не обладали современным тяжелым вооружением, было решено атаковать вражеский флот с воздуха. «Филин» нес пятьдесят четыре реактивных снаряда и две 30-мм электромагнитные пушки. И хотя большая часть боезапаса была израсходована на атаку Аль-Бакара, турболет вполне мог утопить несколько лоханок.
Прошло ещё минут десять. Наступила относительная тишина. Воспользовавшись оперативной паузой, на крышу поднялась Мария, узнавшая о моем ранении. Разрезав штанину и смыв запекшуюся кровь, жена внимательно осмотрела уже затянувшуюся рану.
- Никак не могу привыкнуть к нашим суперменским возможностям, - задумчиво сказала супруга, - слушай, если на нас всё заживает, потому что мы из другой реальности, то с этими неграми должно происходить то же самое!
- В принципе, да! - ответил я. - Но ты забываешь, зайчик, каким боеприпасом мы в них попадаем. То минигранатами, от которых мягкое человеческое тело превращается в кучку мяса. Или титановыми болванками, летящими со скоростью в несколько звуковых. Помнишь, как выглядят тела, у которых водосодержащие ткани разрушены на клеточном уровне? То-то!
Внезапно от порта вверх по аллее рвануло три десятка человек в набедренных повязках. Я дал длинную очередь, положил десяток, остальные повернули. И тут же вокруг меня стали посвистывать пули. «Началась разведка боем, - подумал я, - сейчас они проверят таким образом остальные участки, а потом опять ударят всей силой». И точно - по всей линии обороны стали вспыхивать перестрелки. Но тут над бухтой скользнула черная тень. В бой вступил турболет. Залп его ракет оставил на сетчатке глаз отпечаток, словно от вольтовой дуги. В порту моментально запылало несколько катеров. Потом наступила очередь десантных барж. Одна за другой они были пущены на дно.
На правом фланге, у самой кромки воды вдруг началась нешуточная пальба. Она стала быстро смещаться к центру, вдоль берега. Так ударить во фланг мог только Шевчук, со своими морпехами.
- Андрюха атакует вдоль бульвара! - заорал я в микрофон, - Влад, Мишка, Гарик, поддержите Шевчука!
Ребята уже сами сообразили, что делать. Сверху вниз словно покатилась волна. Вскоре в порту завязался рукопашный бой, в котором преимущество африканцев в автоматическом оружии было сведено к нулю. Я спустился с крыши, собрал всех уцелевших из дежурного взвода и двинулся вниз по аллее. Идти пришлось по щиколотку в практически жидком месиве, оставшимся от человеческих тел. Сопротивление негров уже было сломлено. Несколько катеров рванули к выходу из бухты, но наткнулись на заградительный огонь наших кораблей.
- Отбой, отбой! - надрывались мои друзья, в попытке утихомирить разошедшихся солдат, - брать пленных, нам нужны «языки»!
Наконец резню удалось остановить. Уцелевших негров сгоняли в пустой склад. Из клубов дыма появился Андрюха Шевчук, таща за собой на веревке упирающегося рослого красавца, в какой-то невиданной нами ранее раскраске. Пленник дико вращал глазами и рычал сквозь стиснутые зубы.
- Андрюха! Ты где был? - увидев пропащего друга, заорал я.
- Нет, ну, ты прикинь, Серега! Решил устроить своим бойцам ночную учебную тревогу. Устроил, блин! - ответил запыхавшийся Андрей, - только вывел роту из города, приплывают эти уроды! - Шевчук злобно пнул пленного ногой. - Мне бы связаться с вами, скоординировать действия, а я рацию дома забыл! Пришлось импровизировать на ходу.
- Да, ладно, Андрюха, не переживай! Ведь справились! - сказал я, - а что это у тебя за экземпляр на веревочке?
- Похож на офицера, - ответил Шевчук, - командовал своими, да и размалёван как-то по-другому! А когда увидел, что окружен, попытался растаять в воздухе. В прямом смысле! Еле успели скрутить!
- Ни хрена себе! Видать важная птица нам в руки попала! - восхищенно присвистнул я. - Кто-то из потомков Великого Чаки. Живая машина времени! Отправь его под конвоем в Адмиралтейство, да скажи своим, чтобы веревку из рук не выпускали!
До самого рассвета разбежавшихся боевиков ловили среди многочисленных строений Нижнего города. С восходом солнца мы стали подсчитывать потери и очень скоро убедились, что наша победа оказалась Пирровой. Два корвета сгорели дотла, остальные корабли были серьезно повреждены. Практически можно считать наш флот выведенным из строя. Людские потери составили триста пятьдесят два человека убитыми и семьсот сорок шесть ранеными. И это при том, что треть пятитысячного гарнизона не принимала участие в бою, находясь на постах внешней линии обороны и береговых батареях. Африканцы потеряли около полутора тысяч убитыми, да двести двадцать человек попало в плен. Их раненые, получившие повреждения от мушкетных пуль или штыков, действительно быстро излечились. Пленниками оказались также четыре пенетратора, в звании от лейтенанта до капитана, остальные либо погибли, либо сумели соскользнуть из нашей реальности. Но самым интересным моментом стало обнаружение на одном из катеров ядерного взрывного устройства, кустарной сборки. Судя по всему, оно должно было послужить для окончательной зачистки местности после нашего уничтожения.
Допрос, проведенный с помощью нашего штатного знатока суахили Кати Тихомировой показал, что нападение было тщательно спланировано. Африканцы действовали не вслепую. Их действия предварялись тщательной агентурной разведкой. Лазутчики, имеющие европейскую внешность, неоднократно бывали в городе под видом купцов. А мы то дураки, черных высматривали! Почему они тайно не ввезли свой ядерный заряд, под видом мирного товара? Видимо мы настолько разозлили оппонентов, что они непременно хотели пустить нам кровь лично.
Тот рослый красавец, пойманный Шевчуком, оказался полковником Йенге, командиром гвардейской дивизии «Пурпурные львы», возглавлявшим нападение. Но он оказался крепким орешком, на вопросы не отвечал, только рычал, да пучил глаза.
- Стало понятно, что в покое они нас не оставят. И в следующий раз они не пойдут врукопашную, а сразу шарахнут своей бомбой! - сказал Андрюха на совещании, собранном на следующий день после сражения. - В связи с этим возникает вопрос - не пора ли нам переходить от обороны к нападению?
- Как ты себе это представляешь? - спросил я, - мало того, что они территориально находятся где-то в центре экваториальной Африки, так ведь ещё и неизвестно в какой реальности они сидят. Допустим, мы приезжаем в Африку, в какой-нибудь Конго или Заир, открываем «окно» в пятнадцатый или шестнадцатый век, а там мирно пасутся стада зулусов или масаев, которые знать не знают ни о каком государстве Великого Чаки.
- Насколько мне помнится, Великий Чака - реальный исторический персонаж! - ляпнул Гарик.
- Игорь! Реальный персонаж, зулусский правитель Чака, которого ты упомянул, действовал в конце восемнадцатого - начале девятнадцатого века, - внесла ясность Маша. - А тот с кем мы воюем, просто присвоил его имя.
- Вообще, по словам пленных, выходит интересная картинка - центр империи находится в реальности, где Европа полностью обезлюдела от чумы и последующего мусульманского нашествия. - Продолжил я. - Разве в истории нашего мира было что-либо подобное? Конечно, нет!
- Эта весёлая семейка напоминает мне героев романа Роджера Желязны, - заметил Мишка, - принцы Амбера тоже могли свободно перемещаться по другим реальностям.
- Насколько я понял, теоретически эти черные вполне могут попасть в мою родную реальность, - подал голос Косарев, - а с вашей техникой это невозможно.
- Слушай, точно! Ты с Антоном, а теперь и казаки во главе с хорунжим вполне могут попытаться вернуться домой, - воскликнул я. - У нас в плену несколько пенетраторов, хотя бы один должен поддаться на посулы или угрозы и послужить вам проводником!
При этих словах Зюлин заметно оживился, а Крюков и Косарев впали в задумчивость.
- Вернуться домой - это прекрасно, но я не могу вас оставить в трудную минуту! - сформулировал Влад свою мысль. Антон согласно кивнул, Зюлин слегка переменился в лице, но, посмотрев на Влада, кивнул тоже. Косарев заметил движения хорунжего и добавил, - до конца пойдут только добровольцы! Зюля, пойми это сам, а потом постарайся довести до своих казаков: вы здесь второй день, а мы с Антоном уже больше полугода. И эти ребята стали нам семьей! Но дело даже не в этом… Кто даст гарантии, что чертовы негры не попадут в нашу реальность сами и не притащат туда ядерный заряд. Поверь мне, Зюля, я внимательно изучил историю этого мира и понял - это страшное оружие. Не дай бог оно попадет в руки халифатцев!
- Хорошо, Владка, я понял, - ответил Зюлин, после секундного раздумья, - будем считать, что здесь мы охраняем дальние подступы к нашей Родине!
- А домой мы непременно вернемся, - продолжил Косарев, - вот только сначала раздавим это змеиное гнездо!

4 ГЛАВА

Во дворце Великого Чаки царило смятение и страх. Вся обслуга ходила на цыпочках, стараясь не попадаться лишний раз на глаза императору. Узнав о разгроме лучшей воинской части и пленении полковника Йенге, отец нации впал в жуткую злобу. Он лично расстрелял несколько своих внуков, сумевших ускользнуть после разгрома десантного отряда.
Лишь через несколько дней, отбушевавшись (за это время безвременная кончина постигла четверых слуг, попавших живому богу под горячую руку), император успокоился настолько, что уже мог связно мыслить. Срочно был собран совет шефов Корралей. Пожалуй, только Мартин спокойно пришел на совещание, не опасаясь последствий гнева отца. Остальные офицеры совершенно справедливо приготовились к смерти.
- Куда смотрела разведка?! - вперив пылающий взгляд в Оскара Розенблюма, вопросил Чака. - Кто мне докладывал, что противник вооружен кремнёвыми мушкетами? Кто мне говорил, что у них парусные корабли с допотопными пушками. Чем они стреляют, если от попадания в любую точку тела человек рассыпается как труха?
- А почему молчит глава провидцев?! - Чака перекинул своё внимание на другого. - Зури, внучок, кто мне сообщил, что линия, на которой сидят наши враги, полностью стабилизировалась? И что это говорит о прекращении на неё воздействия? Откуда тогда взялись у этих собак воздушные боевые машины? Или они были у русских уже в семнадцатом веке?!
- Мбуну!!! - Великий ткнул пальцем в начальника контрразведки, - это ведь ты, скотина, пел мне песни о том, что анклав противника полностью обособлен и не имеет поддержки местного населения?! Откуда тогда взялись тысячи воинов, буквально вырезавших наших лучших бойцов?!!
- Что вы все дрожите от страха, уроды?!! Ваши матери, безмозглые сучки, наверняка нагуляли вас на стороне! Будь вы рождены от моего семени, то сами бы попросили о ритуальном четвертовании, чтобы смыть позор! - Чака обессилено рухнул в кресло. Мартин молча встал, достал из заветного ящика бутылку виски и стал отпаивать отца.
- Даю вам последний шанс, - тихо сказал император минут через пять, - что хотите делайте, землю носом ройте, но эти люди должны умереть в самое ближайшее время. Оскар, разведку проведи лично! Я хочу иметь самые достоверные данные о составе противника и его вооружении. Зури, пусть твои провидцы не выходят из транса до тех пор, пока не скажут, каким образом враги сумели пустить по реальностям такую волну. Мбуну, собери свои лучшие кадры карателей и брось их на усиление армейцев. Дивизия «Пурпурные львы» должна быть возрождена. Если они не справляются одними винтовками, добавьте тяжелого оружия. Достаньте пушки, гаубицы, реактивные установки. Было бы неплохо заиметь танки и самолёты, но у нас нет для них экипажей. Черт бы побрал нашу патриархальность! Изначально следовало завести нормальную армию, а не кучу идиотов с китайскими автоматами. Всё, пошли все вон! Видеть не могу ваши рожи! Мартин, сынок, останься!
- Сынок, - ласково начал император, наедине с первенцем Чака говорил совсем другим тоном. - Прошу тебя, возьми всё под свой контроль. Судьба династии, всего нашего дела, на которое ушли столетия нашей жизни, сейчас под угрозой! Лично подбери вместо Йенге толкового командира дивизии. Найди человека с мозгами, а не такого дуболома, каким был покойный! Среди наших многочисленных потомков наверняка должны найтись подходящие кандидатуры. Кстати, сколько сейчас насчитывается ребят с даром?
- Три тысячи пятьсот сорок два человека! - немедленно ответил Мартин, - включая подростков и младенцев.
- А мы с тобой не очень то плодовиты, - невесело усмехнулся Чака. - За полтысячи лет вполне могли настругать отпрысков побольше.
- Дело не в этом, папа! - возразил Мартин. - Дар передается только по мужской линии. А у женщины может быть только один ребенок с даром, потом начинают рождаться только девочки. К тому же вероятность зачатия крайне мала, примерно один шанс на сотню. Чтобы увеличить численность династии, нам с тобой надо было покрывать всех самок, до которых мы только могли дотянутся. Но ты и я люди третьего тысячелетия, сильно испорченные цивилизацией и западаем только на красивых женщин, с признаками интеллекта.
- Да, ты прав! - задумчиво сказал Чака, - сколько раз я говорил себе: Томас, трахай всё что шевелиться, наращивай семью. Человеческому стаду, которым мы управляем нужно много пастухов! Но нет! Всегда побеждал дурацкий эстетический подход к подбору партнерши! И ничего тут не поделаешь, всё-таки я профессор университета, сын школьного учителя!
- А я профессорский сын! - кивнул Мартин. - И никуда нам от своего прошлого не уйти! Ладно, папа, не будем расслабляться! Будем злыми и жестокими, перегрызем глотки всем, кто стоит на нашем пути! Мы обязательно добьемся, что на Земле будут жить только люди с черным цветом кожи!
- Аминь, сынок! - торжественно подтвердил император.

5 ГЛАВА

После отражения десанта мы резко ужесточили меры безопасности. Поголовно раздавать электромагнитное оружие не стали, но на постах в ключевых точках города теперь стояли морпехи с АК-104 из отдельного батальона, в который развернули первоначальную роту. Вход в бухту был прикрыт бонами заграждения и управляемыми донными минами. На шестой и девятой батареях установили радиолокационные посты. Косарев лично разработал планы мероприятий на случай разных неожиданностей. После нескольких тренировок стало ясно, что теперь войска гарнизона не будут бестолково метаться по улицам, а сразу займут предписанные диспозицией места.
На таможне оборудовали потайную комнату, соединенную с приемной замаскированным окном. В комнате постоянно сидел один из африканских офицеров и высматривал среди заезжих купцов агентов империи. На эту измену пленного подвигла угроза оскопления.
Эти методы очень скоро себя оправдали. Через неделю после генерального сражения катер с разведгруппой пытался прорваться ночью в бухту, но повис на бонах. Поскольку квадрат был отлично пристрелян береговыми батареями, то пары залпов хватило, чтобы пустить нарушителя на дно. А ещё через три дня на таможне был опознан и схвачен сам глава глубинной разведки империи - Оскар Розенблюм. Старый друг и соратник Чаки. О таком «языке» можно было только мечтать!
Раскололся шеф Третьего Корраля моментально. Не пришлось даже пугать пытками. Из его рассказов мы почерпнули немало интересного о зарождении и становлении Великой Африканской империи. Подтвердилось наше предположение о том, что наш враг пришел из будущего. А в шок нас повергла следующая новость - Чака оказался бывшим профессором Колумбийского университета, бывшим кандидатом в конгрессмены и звали его Томас Робертсон.
Теперь мы знали о нашем противнике практически всё, включая ближайшие планы. По самым скромным прикидкам выходило, что следующий массированный удар африканцы нанесут месяца через два-три. Раньше им просто не сформировать боеспособную дивизию. Но вот нашествие диверсионных групп полковника Мбуну нужно было ждать уже в ближайшее время.
Стало окончательно ясно - в обороне нам не усидеть. Атаки будут продолжаться до бесконечности, пока у императора не кончатся воины или оружие. Или пока не кончимся мы… Людей в Африке много, закупленных в середине двадцать первого века китайских автоматов тоже. Вывод? Мы закончимся раньше! Следовательно нам пора нанести упреждающий удар!
Как-то вечером мы сидели с Горынычем в холле моего терема и попивали свежайшее местное пиво холодной фильтрации. Делали сей продукт на крохотном заводике в Нижнем городе под нашим чутким наблюдением (вот уж действительно вода, солод, хмель и совесть пивовара). Суточная производительность не превышала двухсот литров, и это количество выпивалось в считанные часы. В настоящий момент мы с Гариком упокоили в желудках по паре кружек под розоватые ломтики местной же воблы.
В связи с этим думы наши, занятые в последнее время хозяйственно-техническими проблемами приняли вдруг некий философский оттенок. Разговор у нас пошел легкий, соскальзывающий местами на воспоминания, чему совершенно не мешала сидящая с нами за столом Мария. Она тихонько пощелкивала клавишами неизменного ноутбука, изредка отхлебывая из стакана джин-тоник. Кот Мотька крутился под ногами, выпрашивая угощение.
- Погрузились мы в рутину, Гарик, - говорил я, отрывая сочные полоски рыбьего мяса с хребта. - Забыли о перспективе, живем сегодняшним днем. Ввязались в спор с мирозданием, вот оно и бьет нас по голове. То этими пробоями реальности, то нашествием черных расистов.
- И то верно, - соглашался Игорь, делая добрый глоток. - Вместо того, чтобы вплотную заняться изучением удивительного изобретения и данных им возможностей, мы наскоро приспособили его для своих нужд и эксплуатируем!
- По-хорошему на полномасштабное изучение темпор-машины нужен целый институт, - сказал я. - Правы были авторы старых фантастических романов, ведь почти в каждом произведении проблемами времени занимаются специальные научные коллективы. Ну, может кроме «Машины времени» Уэллса.
- Это совсем другой жанр, - поправила меня Маша. - Это антиутопия и собственно машина времени нужна для того, чтобы обозначить перед читателем способ, которым герой попадает в нужные условия.
- Ага, - кивнул я, переваривая комментарий. - Ты меня с мысли сбила. А я хотел сказать, что нам просто необходимо продолжить исследования. Конечно обстановка у нас сейчас складывается не совсем подходящая для научных изысканий, но всё же… Вот например, перемещаются же негры не только по времени, но и по реальностям. Значит такое физическое явление возможно, а если оно возможно, то мы вполне можем его повторить!
- Из допросов пленных офицеров выходит, что они сначала перемещаются именно во времени, а уж потом как бы начинают пролистывать реальности, - задумчиво сказал Горыныч, делая новый глоток. - Сдается мне, что их организм работает по принципу квантового компьютера. Так что действовать нужно именно в этом направлении - сначала время, потом реальность!
- Интересно было бы разрезать какого-нибудь из потомков Робертсона и посмотреть, что за мутация привела к таким способностям, - кровожадно сказал я, отрывая голову очередной вобле. - Гарик, а почему мы никогда не пробовали открыть «окно» внутри «окна». Вот сидим мы сейчас в прошлом, в чужой реальности, почему бы ни попробовать собрать здесь установку?
- Мне такое и в голову не приходило, - признался Горыныч. - Действительно, почему раньше не пробовали? Просто не было нужды! А ставить эксперименты без причины… Мы пошли по другому пути.
- Да, - согласился я, - по прикладному. Сначала улучшали своё благосостояние. Ну, понять нас можно - мы тогда «голодные» были! Не все же обладают пятикомнатными хоромами на Кутузовском проспекте и подаренным папой автомобилем иностранного производства. - Маша насмешливо фыркнула, а я продолжил, - а потом нам приключений захотелось, вот мы и нашли их на свою жопу!
- Всё-таки интересно попробовать, что получится, - сказал Горыныч, наполняя опустевшие кружки из березовой кадушки, - может, завтра и попробуем?
- А чего тянуть до завтра? - я решил взять быка за рога. - Давай прямо сейчас! У меня наверху есть комплект темпор-машинки.
- Тащи! - немедленно загорелся Гарик.
Я поднялся на второй этаж, в свой кабинет и достал из шкафа складную рамку «окна» и совмещенный с компьютером «модулятор сигнала». Этот мобильный набор совсем не напоминал первый образец машины времени. Вместо неошкуренных брусков - алюминиевый профиль, вместо телефонного провода - световоды, а «модулятор» и «трансформатор» стали, стараниями Гарика настолько миниатюрными, что встраивались в обычный ноутбук. На сборку рамки, подключение проводников и настройку программы ушло три минуты. Темпор-машина готова к работе!
- Куда отправимся? - спросил я, ставя курсор в окошке «год».
- Давай для начала на пару столетий, - сказал Гарик, я быстро набрал цифры «1410» и нажал «Ввод». В «окне» появилась «картинка» - голый склон холма, пустая бухта, нет даже рыбацкой деревушки на берегу.
- Попадание точное, но ничего интересного здесь нет, - констатировал я, - Слушай, а давай попробуем сунуться в будущее, относительно нашего теперешнего местоположения!? - и, не дожидаясь одобрения, набираю новую дату: год две тысячи пятый. Сначала ничего не происходило, только по рамке «окна» забегали маленькие синие молнии. Потом внутри «окна» появились белые зигзаги, словно на экране ненастроенного телевизора. И вдруг мгновенно появилось изображение! И какое!!!
Перед нами находился большой город. Белоснежные дома непривычной архитектуры с зеркальными панорамными окнами. В бухте стояли корабли. Тоже белоснежные и тоже непривычных очертаний. Почти все двухкорпусные, с пирамидальными надстройками. Чтобы рассмотреть их повнимательнее я достал из ящика комода бинокль. Гарик извлек оттуда же видеокамеру.
Тридцатикратная оптика позволила разглядеть флаги на гафелях и прочитать надписи на бортах. Флаги оказались Российскими триколорами, а надписи были на русском языке. Названия кораблей ничего нам не сказали: «Максим Печников», «Сергей Ляхов», «Александр Фомичев», «Василий Соловьев». Порт приписки - Севастополь. В глубине акватории стояли корабли серо-стального цвета с Андреевскими флагами, наверное, военные. Их обводы были совсем странны - полностью обтекаемые, как самолеты, без каких бы то ни было выступов и надстроек.

Предыдущая страница 2 Следующая страница


3 Алексей Махров

- На современный нам Севастополь не похоже, - резюмировала наблюдения Маша, - выходить наружу будем? Или опять пустим вперед кота?
Немного помешкав, мы крадучись пересекли границу реальностей. Вышли мы на красивой просторной улице. Вдоль проезжей части тянулись широкие газоны, росли пирамидальные тополя. Через каждые десять метров из травы били небольшие фонтанчики. Я огляделся по сторонам - по тротуарам неспешным прогулочным шагом двигались многочисленные пары и целые компании. Откуда-то звучала негромкая музыка, мелодия напоминала старинный романс. Слышался смех, голоса, но всё как-то приглушенно. В нашем мире такое же количество людей издавало бы гораздо больше шума.
Я машинально свернул «окно». Буквально в метре от нас прошли, взявшись за руки, парень и девушка. Они окинули нашу троицу любопытным, но не удивленным взглядом и спокойно, не оглядываясь, пошли дальше.
- Давай к стене отойдем, - шепнул Горыныч, - а то торчим тут, как три тополя на Плющихе.
Мы отошли в сторонку. Я ковырнул ногтем материал стены - напоминает твердый пластик, но структура зернистая как пенопласт. Примерно такой же состав под ногами. На углу дома затейливая по форме табличка с надписью: «Проспект адмирала Шарыгина» и номером дома - девятнадцать. Люди здесь были одеты нарядно, но не ярко - цвета пастельные. Мужчины в обычных длинных брюках и рубашках с коротким рукавом. Девушки в легких открытых платьях, длина подола - ниже колен. Поняв, что наша одежда не будет бросаться в глаза - на нас с Гариком были форменные зеленовато-песочные брюки и рубашки, а на Маше льняной сарафан, мы таким же прогулочным шагом, как у большинства окружающих, побрели вниз, в направлении моря. По проезжей части изредка бесшумно проносились самобеглые экипажи. Примерно такие же можно видеть и у нас, на автосалонах, в разделе концепт-каров. Начинало темнеть, и в кронах деревьев зажглись невидимые светильники. Улицу залил непривычный нашему глазу, но очень красивый, зеленовато-белый свет.
Метров через двести мы вышли на большую площадь с фонтаном. Здесь гуляющей публики было ещё больше. В нескольких открытых кафе играла музыка. Мы подошли к одному из таких заведений. Три десятка симпатичных столиков, изящные стульчики. Несмотря на обилие праздношатающихся людей, половина столов пустует. В центре большая площадка, на которой вальсирует несколько пар.
- Передохнем, осмотримся? - спросил Игорь. Я согласно кивнул, и мы сели за свободный столик. Он оказался деревянным, накрытым чистейшей скатертью. Стулья, хотя и раскладные, но тоже деревянные. На сиденьях - мягкие подушки. На наши предприятия быстрого питания, с заляпанными кетчупом пластмассовыми столами и шаткими стульями это не походило решительно.
Как чертик из табакерки появился официант. Он молча поставил в центр стола вазочку с букетом фиалок, небольшой светильник и только после этих манипуляций раздал нам толстые книжки меню, в жестком переплёте.
- Руки бы помыть, - буркнул Гарик, - а то выскочили впопыхах, руки воблой провоняли.
Официант бесшумно исчез и через минуту вернулся, неся на подносе небольшой тазик и кувшин с водой. Слегка обалдевшие от такого сервиса мы вымыли руки, (официант поливал из кувшина) и принялись за изучение меню.
Только раздел «Безалкогольные напитки» занимал несколько страниц. Несколько десятков различных соков и морсов, два десятка видов чая, десяток видов кофе. Цены не превышают двадцати копеек. «Блин, а деньги! - вспомнил я». Сунув руку в карман штанов, я с облегчением нащупал несколько монеток. А поскольку ничего, кроме золотых рублей с профилем Дмитрия Первого там находится не могло, я успокоился окончательно. Золото - оно и в Африке золото! Как-нибудь рассчитаемся!
- Простите, любезный, а нет ли у вас сбитня? - светским тоном обратилась к официанту Маша.
- Конечно есть, сударыня! - ответил официант, - что закажут господа?
- Мне клюквенный морс, - сказал я.
- А мне березовый сок, - решил выпендриться Горыныч, - хоть раз в жизни попробовать!
Официант подождал ровно три секунды и, поняв, что больше заказов не будет, бесшумно удалился. Уже через минуту перед Машей стояла фарфоровая чашка со сбитнем, передо мной тонкий хрустальный (!!!) бокал с морсом, а перед Горынычем такой же бокал с прозрачным соком. Пить после пива с воблой морс - явный перебор, но я не удержался и попробовал. Заводскую отечественную «Чудо-Ягоду» этот напиток напоминал так же мало, как французский коньяк «Отард» - молдавский «Белый Аист». Маша и Горыныч тоже остались довольны качеством своих напитков.
Некоторое время мы смаковали чудесный вкус, потом стали обмениваться первыми впечатлениями об увиденном.
- Вот сервис! - восхищался Гарик, щелкая ногтем по бокалу, - какая-то забегаловка на площади и, пожалуйста, хрусталь! У нас не во всех ресторанах такую посуду подают! А уж про мытьё рук я вообще молчу!
- А я обратила внимание, что здесь никто не носит шорты, а ведь город явно курортный. - Также я не заметила ни на ком джинсов. А среди девушек нет ни одной в брюках, только юбки. - Поделилась чисто женским наблюдением Маша.
- Я заметил, что здесь никто не курит, - высказался я. - Ни на улице, ни за столиками кафе! Нигде! Посмотрите вокруг! Люди просто гуляют, дышат воздухом! Почти никто не ест, только пьют освежающие напитки. Пьяных нет! Вообще не видно употребляющих спиртное! Поправка, вон за тем столиком явно дегустируют вино, но вот водки я нигде не вижу! Возможно ли такое вечером на курорте у нас?
Наконец решив, что для первого раза впечатлений достаточно, мы стали собираться домой. Слегка подняв руку, я привлек внимание официанта.
- Счет, пожалуйста! - попросил я, внутренне уже настраиваясь на уговоры взять в качестве оплаты неизвестные золотые монеты. Официант достал из нагрудного кармана небольшой плоский приборчик, очень напоминающий миникомпьютер «Палм» и, нажав на несколько кнопок, протянул мне небольшую, размером со спичечный коробок, тонкую пластиковую карточку, выпрыгнувшую из верхней щели устройства. Я взял карточку и внимательно рассмотрел её. По сути это был чек, там было напечатано название заведения: кафе «Фиалка», потом в столбик шел перечень напитков, с указанием цены и в конце подводился итог - тридцать четыре копейки. Ниже шла тонкая полоска магнитной ленты.

- Извините, уважаемый, - начал я, - видите ли, мы вышли из дома не захватив деньги, и если вы примете в залог одну из этих золотых монеток…
- Вы видимо недавно приехали? - вежливо прервал меня официант. - Этот счет вы можете оплатить в любое время, в любом банке города. Желаю приятного вечера, заходите к нам ещё!
Когда официант удалился, мы, окончательно обалдевшие от здешних нравов, побрели к месту высадки.
- Гарик, я надеюсь, ты всё снял? - спросил я друга, когда мы вернулись домой.
- Так точно, камера работала не выключаясь, - ответил Игорь. - За красоту планов поручиться не могу, но все важные моменты остались на пленке.
- Давай, подключай аппарат к телевизору, - скомандовал я. - Посмотрим хронику нашего путешествия ещё раз!
- А может, позовем остальных? - подала голос Маша. - Такое важное событие нуждается во всестороннем обсуждении!
- Ночь на дворе! - машинально сказал я.
- Ну, и когда это вас, архаровцев, останавливало? - съязвила супруга.
Пока Горыныч возился с аппаратурой, я обзвонил всех друзей и кратко описав наши приключения, пригласил на брифинг в свой терем. Такая новость быстро сбила сон и вскоре в моем холле, перед огромным экраном проекционного телевизора собрались Влад, Антон, Андрей, Мишка и Катя. Мотька, обрадованный приходом гостей, метался под ногами, мешая рассаживаться. За пару минут объяснив товарищам суть и метод проведенного эксперимента, я включил запись.
Как только на экране пошли первые кадры с панорамой города и бухты, Косарев воскликнул:
- Это же наш Севастополь! - Крюков согласно кивнул, впившись глазами в изображение.
- А что это за катамараны? - не преминул поинтересоваться Горыныч.
- Плавучие отели, - ответил Антон, - я сам пару недель провел на «Василии Соловьеве». Отдыхал во время отпуска, пять лет назад.
В кадр вплыла табличка с надписью «Проспект адмирала Шарыгина». Тут уже не удержался я:
- Что-то я такого флотоводца не припомню! Чем он прославился?
- Адмирал Шарыгин командовал авиацией Черноморского флота во время Второго Джихада. Мой бывший начальник, - ответил Крюков, - погиб в бою над Суэцем. Я тогда командовал эскадрильей с авианосца «Князь Потемкин-Таврический». Мы прикрывали высадку десанта на Порт-Саид.
- Точно, - подтвердил Косарев, - как раз я со своими казаками и высаживался. Жаркое было дело. Треть сотни в песках полегла, но город мы взяли.
- Ну, вы, блин, даете! - восхищенно отреагировал Мишка. - Это ж надо - русские высаживаются под Порт-Саидом! А чего так далеко? Почему не начали со Стамбула, или со Святой земли?
Косарев и Крюков переглянулись.
- Вообще-то Стамбул был захвачен в одна тысяча девятьсот шестнадцатом году, ещё во время первого Джихада. - Сказал Влад. - Там теперь стоит совершенно русский город - Царьград. Проливы Босфор и Дарданеллы уже давно под нашим контролем. А Палестину и половину Синайского полуострова мы захватили в сорок девятом. И несмотря на неоднократные попытки халифатцев отбить, мы до сих пор удерживаем эти территории.
Ошеломленные такой информацией (ведь знаем Влада и Антона уже больше полугода, и вдруг узнаем от них такие чудеса!), мы несколько минут молча смотрели запись. Досмотрев до конца, Косарев нетерпеливо вскочил.
- Сергей, ты «окно» закрыл или свернул?
- Свернул естественно! - ответил я.
- Антошка! Ты хоть понимаешь, что это значит!? - воскликнул Влад. Я никогда ещё не видел есаула в таком возбуждении.
- Чего непонятного! Мы можем вернуться домой! - ответил Крюков. - Причем в любой момент!
- Не будем откладывать на завтра то, что можно сделать послезавтра, - одарил я друзей перлом псевдонародной мудрости. - Вызывайте Зюлина, да сходите на разведку сами. А казакам пока ничего не говорите! Есть небольшая вероятность того, что эта реальность просто очень похожа на вашу. А то получится ошибка, как в седьмой серии «Скользящих».
- Где? - удивился Влад.
- Есть такой телевизионный сериал «Скользящие», - пояснила умница Маша. - Там группа людей мотается по параллельным мирам. И вдруг находят мир в точности похожий на их собственный. Но затем начинают замечать небольшие отличия. Одно из них такое - в городе Сан-Франциско мост называется не «Золотые Ворота», как у них, а «Голубые Ворота».
- Так что, проверьте там всё досконально, - продолжил я. - И только когда окончательно удостоверитесь в подлинности реальности, оповещайте казаков!
Очень быстро появился вызванный по телефону Зюлин. Ему в двух словах изложили суть дела, глаза хорунжего загорелись. Мы развернули «окно» и офицеры робко (!!!) ступили на белый пенобетон тротуара.
- Ну, как? - не преминул поинтересоваться Горыныч.
- Очень похоже! - втянув ноздрями воздух, словно проверяя мир на запах, ответил Косарев. - С чего начнем проверку, друзья?
- Пошли в штаб флота! - немедленно отреагировал Зюлин, - мою полусотню наверняка разыскивают!
- Ладно, пошли! - согласился Косарев. - Катюша, ты с нами? - Катя кивнула и присоединилась к офицерам. А Косарев продолжил, обращаясь к нам, оставшимся, - если этот мир не наш, то сразу всё и выяснится! Я сворачиваю «окно», до встречи, ребята!
Изображение внутри рамки исчезло и через мгновение появилось вновь. У меня натурально отпала челюсть. Видимо офицеры провели в своей реальности не один день - все они были в новенькой, с иголочки форме. Зюлин и Косарев в ярко-синих, чесучовых кителях, каракулевых кубанках с синим шлыком, синих бриджах с черными лампасами и блестящих хромовых сапогах, а Крюков в черном флотском кителе, с кортиком у бедра. На груди у всех троих сверкали впечатляющие иконостасы, белые и красные крестики орденов Святого Георгия и Святого Владимира. Умом то я всегда понимал, что они боевые офицеры, а вот подсознательно реагировал на них, как на обычных парней, рассказывающих про свой мир занимательные сказки. И вот теперь сказка становится явью!
- Ну, как вы тут? Не успели соскучиться? - выглядел Косарев донельзя довольным. - Мы наконец-то обрели дом! Это абсолютно точно наш мир! Проходите сюда. Мы долго были вашими гостями и вот теперь ваша очередь.
Испытывая непонятное смущение, мы неловко протиснулись в «окно». В нескольких шагах, как раз под табличкой с номером дома стояли ещё два офицера, один флотский, второй казак-атаманец. Увидев нас, они синхронно, отточенным движением отдали честь.
- Начальник разведки Черноморского флота вице-адмирал Борисов, командир лейб-гвардии Атаманского полка генерал-лейтенант Абрамов, - представил своих спутников Влад, потом начал представлять нас, - старший воевода Иванова, главные воеводы Иванов, Тюрин, Суворов, старший тысяцкий Шевчук.
- Я представлял вас более старшими по возрасту. - Вежливо сказал адмирал. - Насколько я помню из рассказа уважаемого есаула, звание воеводы приравнено к генеральскому. Удивительно, вы такие молодые и уже в таких чинах.
- Они в одиночку провели несколько блестящих операций, некоторые из которых можно приравнять к фронтовым, - пояснил Косарев. - У нас будет длинный разговор! Вы не против? Нет, тогда прошу вас, садитесь в авто, друзья!
Мы с комфортом разместились всей компанией в приземисто-обтекаемом как спорткар автомобиле, внутри просторном как минивэн. Через несколько минут езды, или по ощущениям полета, по городу машина остановилась перед большим красивым зданием, по архитектуре напоминающим отель «Рэдиссон-Лазурный».
- Штаб флота, - сказал Борисов. - Если вы не возражаете, проведем беседу в моем кабинете.
Мы прошли внутрь через огромные двери, часовые на входе вытянулись в струнку при виде нашей процессии. Миновав огромный холл, заходим в лифт и поднимаемся на десятый этаж. Кабинет начальника разведки оказался по здешним меркам небольшим, площадью метров тридцать. Зато стены отделаны панелями из карельской березы. Мебель из того же дерева. Скромная, неброская роскошь. Здесь нас пригласили рассаживаться за длинный стол. Стройный, молодцеватый адъютант тут же принес кофе в крохотных чашечках.
- Ничего, если я закурю? - развязным тоном поинтересовался Горыныч. Это у него сработала защитная реакция на помпезность. Адмирал удивленно покосился на Игоря, но молча кивнул. Адъютант моментально поставил перед Гариком массивную пепельницу, тихо постоял несколько секунд в ожидании дальнейших распоряжений, прямо как давешний официант, и, не дождавшись, чинно удалился.
- Прежде всего, господа я должен сердечно поблагодарить вас за участие в судьбе наших офицеров и казаков, волей провидения заброшенных в чужой для них мир. - Начал адмирал. - Если бы не ваша бескорыстная помощь, то, вероятно, их ждала бы грустная участь. Если честно, по есаулу Косареву и кавторангу Крюкову, пропавших без вести в прошлом году при выполнении специальных миссий, мы с прискорбием уже отслужили панихиды. А вот полусотню хорунжего Зюлина мы искали до последнего времени, продолжая надеяться на чудо.
- Ну, если вы их похоронили, то ребята будут долго жить, - улыбнувшись, ответил я. - В принципе, наш поступок не стоит благодарности, мы просто выполняли свой человеческий долг.
- Не скромничайте, воевода, - продолжил адмирал. - Вы поступили как благородные люди. Я думаю закончить с представительской частью и перейти непосредственно к делу. А суть дела такова - по данным агентурной разведки некоторое время назад в армию и спецподразделения Халифата стали поступать автоматические штурмовые винтовки. Они напоминали автоматы Калашникова, снятые с вооружения Русской армии пятнадцать лет назад, и поэтому мы сначала заподозрили утечку технологий. Маршруты поставок оружия начинались на североамериканском континенте. Чтобы выяснить источник поступлений в Нью-Арк был послан есаул Косарев. Для его внедрения тогда была разработана целая операция прикрытия. Разыграли скандал из-за женщины и дуэль с членом императорской фамилии. Но за два года, проведенных в САСШ есаулу не удалось выйти на след торговцев оружием. Потом с ним случился известный вам казус. И только увидев в руках ваших чернокожих оппонентов точно такие же образцы и узнав про способности, с помощью которых эти люди могут совершенно свободно перемещаться по мирам, Косарев понял, кто был тем таинственным поставщиком оружия в Халифатскую армию. О чем есаул и доложил после возвращения.
- Понятно, - сказал я, - ребята Робертсона уже и в вашей реальности успели отметиться! Шустрые!
- Да, - кивнул адмирал, - а сообщение есаула об имеющихся в вашей реальности боеприпасах страшной поражающей силы и о нахождении такого же устройства у негров, признаться, повергло нас в некоторый шок. Скажу сразу, мы не гуманисты и возможность производства подобных боеприпасов в России обсуждалась на самом высоком уровне. Ведь Косарев в любой момент может по памяти воспроизвести все необходимые технологии. Но после всесторонних обсуждений командование пришло к выводу, что ядерный боеприпас нам не нужен. Ведь по рассказам есаула в вашей реальности ядерные заряды в боевых действиях не применяются, а служат средством сдерживания в противостоянии держав. Нам, к счастью, такое не требуется. Российская империя и так доминирует во всем мире. А в войне с халифатцами нам вполне хватает обычного оружия.
- Отрадно слышать про вашу силу, - сказал я, - жаль, что в моем мире Россия не достигла таких успехов. А насчет боевого применения ядерного оружия есаул сказал вам чистую правду - это не оружие войны, а оружие самоубийства, причем мирового масштаба.
- Между тем, в государстве так называемого Чаки, оно есть, - продолжил адмирал, - и это не может не беспокоить нас. Ведь если они снабжают халифатцев автоматами, то вполне могут вручить им ядерный фугас. Конечно, со средствами доставки у халифатцев слабовато и до коренной России им не добраться. Но вот на Средиземноморском ТВД, или в Закавказье они вполне могут просто на руках притащить взрывное устройство в нужное место. О последствиях взрыва вы наверняка знаете гораздо лучше нас, ведь вы живете с этим оружием уже полвека.
Борисов сделал паузу, отхлебнул остывшего кофе.
- В связи с этой угрозой командование поручило мне сделать вам предложение, - продолжил адмирал. - Вы обладаете технологиями, сути которых не поняли даже наши лучшие специалисты. При помощи вашей установки возможно провести ударный отряд в самое сердце этой африканской империи зла.
- Вы вполне можете забрать себе пленных офицеров-пенетраторов, - сказал я, - они приведут вас к Великому Чаке гораздо быстрее.
- Возможно, это действительно так, - согласился Борисов, - но основная проблема заключается в том, что в нашей реальности экваториальная Африка принадлежит Халифату. И десантирование туда достаточно крупного отряда неминуемо приведёт к полномасштабной войне. Мы и так недавно нанесли халифатцам сильное оскорбление, уничтожив генерала Аль-Бакара. По последним данным разведки в Халифате начался призыв в армию первой очереди резервистов.
- Да, разворошили мои казачки осиное гнездо, - с улыбкой сказал генерал Абрамов. - Но они поздно спохватились! Мы уже готовы к войне!
- Валентин Сергеевич, уймись, пожалуйста! - ласковым голосом попросил Борисов разошедшегося генерала, - тебе бы только шашкой махать! Извините, господа, я продолжу! Насколько я понял, реальность, в которой вы пребываете сейчас, находится в семнадцатом веке. И пролет десантной армады на большой высоте вообще останется незамеченным.
- Мы, в принципе, не возражаем! - я переглянулся с друзьями, они утвердительно кивнули. - А как вы представляете себе эту операцию чисто технически? Мы, конечно, можем развернуть «окно» побольше, есть у нас рамки больших размеров. Десантный турболет проходит свободно. Это мы проверили, когда затаскивали «Филин» хорунжего Зюлина. Но вам же наверняка придется проводить авианосцы, корабли сопровождения, путь то неблизкий!
- Зачем? - удивился адмирал, - вполне справимся воздушными судами!
- Так ведь до цели несколько тысяч километров! - уточнил я.
- Десантный турболет в стандартном исполнении проходит на одной заправке двадцать тысяч километров, - пояснил Косарев. - Но это всё технические детали. Я думаю, мы обсудим их позже. Поскольку согласие моих друзей на мероприятие получено, мы больше не смеем вас беспокоить, ваше высокопревосходительство! С вашего позволения, мы пойдем?
Адмирал кивнул. Мы попрощались и вышли из кабинета. В коридоре Косарев сказал:
- Проведение операции поручено Атаманскому полку. Разрабатывать детальный план будет командир полка, - Косарев кивнул на генерал-лейтенанта, - и я, поскольку вчера назначен на должность начальника оперативного отдела.

6 ГЛАВА

- Прими наши поздравления, Влад! - Маша первой среагировала на заявление Косарева, - закрутил ты нас с самого прибытия! Мы даже спросить тебя не успели - как ты тут устроился? Сколько вы здесь пробыли? Где вы Катю потеряли?
- Катя в Питере, у моей сестры. А что мы так и будем в коридоре болтать? - улыбнувшись, сказал Влад. - Пойдем в ресторанчике посидим, я угощаю! Валентин Сергеевич, вы с нами?
- С удовольствием, Владислав Аскольдович! - откликнулся командир полка, - не каждый день выпадает возможность пообщаться с людьми из другого мира! Вот только надо кого-нибудь послать за казачками, полусотней Зюлина!
- Я сам поеду за своими людьми, - тут же отреагировал хорунжий.
- Я с тобой, - сказал Горыныч, - помогу разобраться с «окном».
- Мы будем ждать вас в ресторанчике «Девятый вал», - дал наводку Косарев, - Зюля, ты помнишь, где он находиться?
- Помню, Владка, на набережной! - уже на ходу, не оборачиваясь, бросил Зюлин. Они с Горынычем резво притопили вдоль коридора.
А мы не спеша, вышли из здания штаба и пешком, минут за десять дошли до набережной. Странно, в этой части города штатских практически не попадалось, только армейские и флотские офицеры. Косарев объяснил, что современный Севастополь негласно разграничен на несколько зон, где простые граждане не пересекаются с военными.
За столиками открытой веранды ресторана «Девятый вал» тоже сидели только военные. Увидев столь большую компанию, официанты резво сдвинули несколько столов, возле перил ограждения, искусно имитирующих корабельные леера. Кухня в заведении была рыбная, а я вообще не любитель рыбы (кроме воблы и копченого леща), да к тому же совершенно не хотел есть, ведь наши с Гариком пивные посиделки закончились чуть больше часа назад. Поэтому я заказал себе морс, на этот раз брусничный. Машенька последовала моему примеру, а остальные стали листать толстые книжки меню.
- Ну, Влад, расскажи, когда ты успел карьеру сделать? - попросила Маша, когда с заказами было покончено, на столе появились аппетитные блюда, а официанты удалились.
- Докладываю по порядку! - Начал Косарев. - По местному времени прошло уже больше недели. Пошли мы сразу в штаб флота, как и планировали. Идем по городу и буквально кожей чувствуем - наш мир! Домой вернулись! Подходим к штабу и на крылечке сталкиваемся с его высокопревосходительством, Валентином Сергеевичем! - В этом месте генерал утвердительно кивнул. - И смотрит он на нас как на привидения. Только, что рот не открыл! - Генерал весело рассмеялся, а Косарев продолжил, - выкладываем мы ему всю историю своей эпопеи, берет он нас за шкирки и тащит к высокому начальству. Высокое начальство тоже разевает рот от удивления, сажает нас в турболет и отправляет в Питер, в генштаб. Два дня мы там по всем кабинетам одно и тоже повторяли. Пульт свертки-развертки «окна» и «миниглазок», которые были со мной, забрали эксперты. Что-то там внутри поковыряли и выдают итог: подобные технологии нашей науке неизвестны! Ну, вот тогда верховный главнокомандующий, Его Высочество князь Георгий Николаевич и принял решение: исходя из полученной мной развединформации провести операцию по уничтожению Чаки и присных.
- Что, прямо вот так сразу и принял решение? - удивился Мишка, - без проверки, без доказательств? Их конечно нет и быть не может, но всё же?
- У нас, Михаил, принято верить офицерам на слово! - Вставил реплику Антон.
- Да, дела! - Протянул Мишка, - у нас бы людей, рассказавших байки о параллельных мирах, сразу бы упекли в психушку! Офицеры они там, или не офицеры! А тебя ещё и в должности повысили!
- И не только в должности! - Ответил Влад, - за выявление источника поступления оружия в Халифат и связанные с этим действия я представлен к ордену Святого Владимира второй степени, плюс к тому мне внеочередно присвоено следующее звание - войскового старшины!
- Круто! - Восхитился Мишка, - это по нашему - подполковника! Молодец, Влад!!!
- Он в гвардии служит! - Вмешался я, - его новое звание приравнено к армейскому полковнику!
- Это ещё не всё! - Ответил Косарев, - Зюлина тоже не оставили в милостях. За блестяще проведенную операцию под Синопом он награжден орденом Святого Георгия третьей степени и представлен к званию сотника.
- Только мне ничего не досталось! - Посетовал Крюков, - хорошо хоть не расстреляли! Шутка! Ведь я по сути провалил операцию по уничтожению крейсера, потерял своих ведомых и штурмовики.
- Не переживайте, Антон Андреевич! - вмешался генерал, - эти обстоятельства от вас не зависели! Это не провал, а катастрофа, стихийное бедствие. Хорошо, что вы спаслись сами и помогли Владиславу Аскольдовичу.
- Жаль, что ему не засчитали уничтожение американского флота! - Сказал я Абрамову. - У нас это вызвало сенсацию - три самолета пускают на дно ударную авианосную группу! Звание Героя России обеспечено!
- Что это за звание - Герой России? - сразу заинтересовался генерал.
- Высшая военная награда нашего государства, - объяснила Мария, - золотая медаль в форме пятиконечной звезды дается только за выдающееся деяние, подвиг. За всю семидесятилетнюю историю этой медали, её получили всего чуть больше тринадцати тысяч человек.
- Ага, это что-то вроде нашего «Георгия», - сообразил генерал.
- Нет, «Георгий» имеет четыре степени, и первую могут получить только старшие офицеры, а «Золотая Звезда Героя» выдается абсолютно любому, от простого солдата, до маршала.
- У вас, наверное, устаревшие сведения о «Георгии». - Сказал Абрамов. - В восемьдесят пятом году, после Второго Джихада в статут ордена были внесены существенные изменения. Солдатский крест был упразднен, и теперь к ордену могут представить практически любого. От рядового до маршала!
- Вот как! Очень демократично! - Задумчиво сказала Мария, - вероятно и у нас бы произошли такие же перемены, если бы орден не был упразднен после революции!
- Вряд ли здесь подходит слово «демократичный», - сказал генерал. - Ведь демократия - это власть народа, а у нас всё-таки монархия.
- Ну, значит, сословное деление у вас не сильно выражено!
- Да, сословное деление в современном обществе - не более чем условность, дань прошлому! - подтвердил генерал. - Вот, например, я - простой казак, а дослужился до генеральского звания, командую полком лейб-гвардии.
- Таких примеров и в нашей реальности хватало, - ввернул я. - Выходец из народа, сын крепостного крестьянина ещё до революции дослужился до генерал-лейтенанта и занимал должность начальника штаба Верховного главнокомандующего!
- Это Деникин что ли? - уточнила супруга. - Не слишком удачный пример, это чуть ли не единичный случай!
- Деникин Антон Иванович? - заинтересовался генерал. Мы с Машей кивнули. Абрамов продолжил, - великолепный военачальник, у нас он командовал экспедиционным корпусом, во время Первого Джихада!
- Мой дедушка там служил, - вставил Влад. - Командиром сотни в дивизии генерала Корнилова.
В этот момент на веранду вошли Гарик и Зюлин. Казаков уже вывели из Грозного и разместили в казарме, где сейчас, в ожидании нового десанта, располагался весь Атаманский полк. Горынычу и хорунжему быстро нашли место за столом и беседа вскоре распалась на несколько диалогов по интересам. Мария вела высокоинтеллектуальный спор с генералом Абрамовым, тоже знатоком русской истории. Мишка, Андрюха и Гарик наперебой делились с Зюлиным и Крюковым своими впечатлениями от всего увиденного в этой реальности. А я с Владом взялся за обсуждение конкретных технических вопросов предстоящей экспедиции.
- Я себе представляю это так, - говорил Косарев, - разворачиваем самое большое «окно», проводим людей, протаскиваем технику. Затем берем парочку черножопых пенетраторов и следуем в Центральную Африку. Там разбиваем промежуточный лагерь, проводим разведку, а затем действуем по обстоятельствам.

Предыдущая страница 3 Следующая страница


Под солнцем остается победитель 4

- Хороший план! - Одобрил я, - самое главное - простой!
- Зря иронизируешь, - ответил Влад, - я же тебе изложил краткую концепцию. Потом всё это оформиться в боевые приказы и диспозиции, с точной росписью куда, почему и с какой целью двигаться каждому подразделению! Или ты хочешь сам взяться за составление такого плана?!
- Нет, нет! - Я в притворном испуге поднял руки, - всю эту бухгалтерию я доверю профессионалам!
- Ну, то-то! - удовлетворенно хмыкнул Влад. - Сегодня гуляем, а разработку скрупулезного плана мероприятий оставим на завтра! Вечером в офицерском клубе должны собраться мои друзья и сослуживцы, сестра с Катюшей через два часа прилетают из Питера. Мы хотим хорошенько обмыть, по русскому обычаю, мои и Зюлькины новые погоны, ордена!
- Боюсь, Влад, что в данный момент нам придется вас покинуть, - сказал я, - ты забыл, что с момента вашего ухода у нас прошла всего секунда. И по моим биологическим часам сейчас глубокая ночь. Я элементарно хочу спать! Не до гуляний, ты уж прости!
- Ну, вот! - огорчился Влад. - А я так рассчитывал покутить!
- Чего ты человека обламываешь! - вмешалась моя супруга, ухватившая краем уха наш диалог. - Я, конечно, уже тоже спать хочу, но ведь покинем мы наших доблестных офицеров всего на полчаса. Нам ведь только до «окна» дойти, а там… «Окошко» свернем, выспимся, как следует, оденемся соответственно торжеству момента и прибудем на банкет во всеоружии! Да, ещё и подарки какие-нибудь прихватим! Мужики, пойдем, смотаемся в Грозный, собирайтесь! Господа офицеры, Ваше высокопревосходительство, мы не прощаемся!
Ребята действительно устали. Ситуация как при перемене часовых поясов. Провожать нас вызвались все четверо, во главе с генералом. Как только мы перешли на свою сторону и «окно» свернулось, Маша устало опустилась в кресло и вытянула ноги.
- Уф, слишком много впечатлений для одного вечера!
- Да, по части впечатлений явный перебор! - согласился Игорь с моей женой. - Пойдем по домам, отоспимся, а наутро встречаемся здесь, у Сереги. Обменяемся мыслями по поводу всего увиденного и услышанного!
- Спокойной ночи, парни! - я поставил точку в конце слишком длинного дня.

7 ГЛАВА

После долгих всесторонних обсуждений мы решили перед новым походом в параллельную реальность срочно пошить по комплекту парадки. На банкет к Косареву все гости наверняка явятся в форме, и нам не хотелось ударить в грязь лицом перед его друзьями и сослуживцами. А всё, что у нас было это носимые нами в Грозном летние льняные костюмы, больше похожие на гражданские, да генеральские кафтаны, которые отлично смотрелись в семнадцатом веке, но были бы странны в двадцать первом.
Маша за несколько минут набросала эскиз новой формы. Я и ребята одобрили задумку. Парадка должна была состоять из черных брюк (для Маши юбки) и ярко-белого однобортного кителя со стоячим воротником и потайными пуговицами. Знаки различия вышивались на рукавах, у манжета. Материал - тончайший коверкот. Получилось скромненько, но со вкусом.
Когда мы снова развернули «окно», у офицеров при виде нашей новенькой формы натурально отпали челюсти. Мы тихо порадовались столь явному проявлению удивления - значит фокус удался! До назначенного времени банкета оставалось ещё пара часов, у казаков нашлись какие-то дела, поэтому сопровождать нас в прогулке по городу вызвался Крюков. Капитан второго ранга сейчас находился в отпуске, ожидая нового назначения, так как его место - командира штурмовой авиации флагмана Индоокеанского флота, тяжелого авианосца «Владимир Мономах» было уже занято. В завязавшемся во время прогулки разговоре Антон посетовал, что очень сожалеет об этом.
- Мало того, что к своим ребятам я, наверное, уже не вернусь, так ещё и переаттестацию придется проходить! - пожаловался Крюков. - Пока я отсутствовал, техника успела модернизироваться. Нужно учиться, потом сдавать экзамены.
- Как у вас с этим строго! - Посочувствовал я. - Слушай, я уже давно хотел спросить, но всё что-то отвлекало… На какие порта базируется этот ваш Индоокеанский флот? Ведь в нашей реальности у России такого флота нет.
- Основная база на Сейшельских островах, вспомогательные на Синайском полуострове, - ответил кавторанг.
- То есть Россия арендует такие далекие территории? - уточнил я.
- Почему арендует? - удивился Крюков, - и Сейшельские острова и Синайский полуостров - территория Российской империи.
- Вот как! Вы у нас прожили почти год и ни разу об этом не упомянули! - возмутился я.
- Да, как-то случая не представилось! - отмахнулся Крюков. - Смотрите лучше сюда! Это здание оперного театра, построенного в конце девятнадцатого века.
Кавторанг несколько лет назад служил на Черном Море и великолепно знал Севастополь, основную стоянку флота. Антон оказался для нас прекрасным экскурсоводом и рассказчиком. А здесь было на что посмотреть, город очень сильно отличался от нашего, даже его старая часть. Так что время пролетело незаметно.
Офицерский клуб располагался в новой части города. Само здание было построено в девяностые годы двадцатого века в модном здесь стиле неоконструктивизм, и по виду напоминало ацтекскую пирамиду снежно-белого цвета. В ожидании Косарева и Зюлина, приглашенные слонялись по огромному холлу, курили, пили разносимое юркими официантами шампанское, собирались небольшими группками, чтобы обменяться парой-тройкой фраз, снова расходились. Я обратил внимание, что курили в основном папиросы. Как объяснил мне Крюков, сигареты в России почему-то не прижились. Мы тоже взяли по бокалу шампанского, и отошли в сторонку. Я не преминул достать кубинскую сигару и вскоре окутался клубами ароматного дыма.
- Антон, я смотрю, здесь курят практически все, а вот в городе мы вообще не видели курящих! Как это понять? - задал я мучивший меня вопрос.

- Сереж, среди гражданских курить на улице и в общественных местах не принято, а военным категорически запрещено, - ответил кавторанг, - курим мы только в специально отведенных для этого местах. Кстати и пьем тоже.
Гости, в количестве около пятидесяти человек, почти сплошь казачьи офицеры с небольшим вкраплением флотских и армейских, смотрели на нашу пятерку с плохо скрытым удивлением и любопытством. Наши белые мундиры, неизвестного здесь образца бросались в глаза любому. По залу моментально разнесся слух, что мы прибыли из параллельного мира, чтобы оказать Русской армии помощь в достижении быстрой и бескровной победы над Халифатом. Очень многие уже были в курсе приключений есаула в другой реальности. Офицеры стали подходить к нам, представляться, жать руки, желать удачи.
Наконец появились виновники торжества, уже в новых погонах и с новыми крестами орденов, в сопровождении Кати Тихомировой и высокой, стройной шатенки - сестры Косарева Анастасии. Гостей позвали к столу. Зал, снятый Владом для банкета, был площадью метров в двести и легко вместил всех приглашенных. Началось обычное торжественное застолье с тостами, здравицами и вручением подарков. Пили сухие крымские вина, белые и красные. Через час представительская часть закончилась, старшие офицеры покинули зал, напоследок пожелав Косареву и Зюлину дальнейших успехов по службе.
Осталось человек тридцать, в основном наших ровесников и чуть младше, в чинах от хорунжего до есаула. Официанты мигом принесли острые мясные закуски и водку в ледяных, запотевших графинах. Начиналась обычная мужская попойка. Чтобы не пугать девушек видом перекошенных пьяных морд, Катю, Машу и Анастасию пригласили в отдельный кабинет, где был накрыт стол к чаю с пирожными и конфетами. Моя супруга, всегда предпочитающая мужское общество женскому, к тому же практически не употреблявшая сладости, удалилась с явной неохотой, только чтобы уважить местную традицию.
К нам тут же стали подсаживаться молодые офицеры, чокаться рюмками водки, наперебой расспрашивать нас о мире, в котором мы живем. Чтобы окончательно развеять слухи и домыслы Владислав подробно пересказал всем присутствующим историю нашего с ним знакомства и кратко упомянул перспективу дальнейшего сотрудничества.
- Люди в той России живут хорошие, душевные. Правда, государство своё до ручки довели, шестой части территорий лишились, - говорил Влад, - да и населения там всего сто сорок миллионов человек.
- Ну, ни хрена себе! Как до такого можно дойти, господа? - удивлялись офицеры.
- Власть в стране захватили коммунисты, - ответил Игорь, - и правили семьдесят лет. Две мировые войны, в первой потеряли семь миллионов, а во второй двадцать восемь. После революции семнадцатого года была гражданская война, в ней Россия потеряла ещё тридцать миллионов, в том числе эмигрировавшими. Потом коллективизация, репрессии - ещё миллионов тридцать. Вот и считайте!
- А коммунисты это кто такие? - задал вопрос молоденький хорунжий.
- А это, Стасик, последователи учения немецкого экономиста Маркса, - ответил Косарев. - И после того как я побывал в стране, где попытались на деле претворить в жизнь его бредовые идеи, мне стало тревожно на душе. Ведь среди нашей молодежи, особенно студентов столичных заведений, сейчас моден этот самый марксизм.
- Да, у меня сестра учится в университете и бегает по вечерам в какой-то кружок, - подал голос сидевший напротив меня штабс-капитан. - Как-то раз зазвала и меня. Мне показалось, что ничего опасного в этом нет, ну, сидят молодые люди и девушки, читают «Капитал», пьют вино и спорят о дурацких идеях!
- Вот-вот, читают «Капитал» и спорят об идеях, - сказал я. - У нас тоже вот так начиналось! А закончилось кровавым разгулом, захлестнувшим страну!
- Вернусь в Питер, запрещу сестре ходить на эти посиделки, да и вообще разгоню всех к чертовой матери! - решительно заявил штабс-капитан. - Пускай лучше о музыке спорят!
- Вот, кстати! Музыка! - Вновь оживился Влад. - Вы не представляете, господа, какая в той России музыка! Они сами называют её презрительным словом «попса» и сами же с упоением слушаю!
- Но-но! - возмутился Горыныч. - Это какую же «попсу» мы слушаем?
- Ладно, вы лично слушаете вопли на немецком и английском, - продолжил Косарев. - Ваш любимый «Рамштайн» и «Красные перцы». Жуткая ахинея!
- А сам то! - не выдержал я. - Целыми днями гонял радио «Шансон»!
- Это только поначалу! - Начал оправдываться Влад. - Там мелодии похожи на наши, а вот тексты… Потом я перешел на то, что вы называете русским роком!
Все присутствующие с огромным интересом прислушивались к нашей перепалке. Как я успел узнать, здесь полностью отсутствовали и поп и рок-музыка. О джазе тоже никто ничего не слышал. Здесь в ходу была классика и городской романс, действительно похожий на пресловутый «Русский шансон», естественно без блатных текстов. Чтобы дать офицерам хоть какое-то представление о полюбившейся ему музыке Влад попросил принести гитару и отлично поставленным баритоном спел «Что такое осень» Юрия Шевчука. Зал аплодировал! Горыныч не остался в долгу, достал из кармана крохотный МР3-плейер, подключил его к установленным в зале колонкам и врубил «Ду Хаст». На звуки такой музыки сбежались даже официанты, вышли из своего кабинета девушки.
Как заправский Ди-Джей Горыныч прокрутил ещё несколько треков из репертуара «РХЧП», «Нирваны» и «Дорс». Слушатели, непривычные к таким мелодиям пребывали в полном обалдении. Но здесь все отлично владели английским языком и заметили, что тексты несколько пустоваты. Закрепляя свой успех Влад спел под гитару «Господа офицеры» Газманова и «Давай за…» Расторгуева. А на бис «Москва, звонят колокола». Припев подхватили практически все. В общем, успех был полным!
- Будет свободное время, познакомлю их с творчеством групп «Дискотека Авария» и «Ленинград»! - пробурчал Горыныч.
- Во-во, ты бы ещё предложил тихую музыку групп «Кирпичи» и «Четыре таракана», - усмехнулся Бэтмен.
У меня тем временем завязался оживленный разговор с князем Олегом Эйвазовым, невысоким зеленоглазым брюнетом, есаулом, преемником Косарева на посту командира Особой сотни Атаманского полка. Князь оказался весьма интересным собеседником, большим знатоком Китайской и Японской культур и боевых практик. Он тоже, как и я, коллекционировал клинковое оружие, и мы минут двадцать горячо обсуждали достоинства и недостатки европейского, восточного и дальневосточного оружия. От оружия плавно перешли к методикам фехтования, подкрепляя слова демонстрацией боевых приемов. Поскольку выпито уже было немало, а тема оказалась интересной многим, в спор быстро втянулось несколько человек. Мне кажется, что, пропустив ещё пару рюмок, мы бы стали показывать удары, используя настоящее оружие, благо на стенах зала висело немало сабель, шпаг и шашек.
Но тут подоспела моя супруга, сумевшая в считанные секунды, несколькими словами прекратить это безобразие. К тому моменту пьянка достигла кульминации. Многие офицеры уже мирно дремали, положив буйные головы на столы. Поэтому Мария, тепло попрощавшись с Владом и договорившись с ним о месте и времени завтрашней встречи, согнала меня, Мишку, Гарика и Андрюху в кучу и погнала на выход. Водки было выпито столько, что на ногах мы ещё стояли, но вот способность ориентироваться в пространстве и совершать осмысленные действия уже начинала нас оставлять. К счастью, возле Клуба дежурило несколько наемных экипажей, и мы за пять минут домчались до проспекта Шарыгина, к своему «окну».
На следующий день мы сильно мучились похмельем, при этом Гарик жутко гордился тем, что накануне перепил нескольких молодых сотников. Полностью от последствий попойки мы избавились только к вечеру. За это время Маша обошла весь Грозный, проинспектировав строительство объектов и, проверив как несут службу наши подчиненные. Потом мы всей бандой отправились по окрестностям, чтобы подыскать подходящую площадку для размещения людей и техники экспедиционного корпуса.
Закончив необходимые приготовления, мы на следующее утро снова перешли в Севастополь, где так и продолжался вечер предыдущего дня и не придумали ничего лучше, чем снова отправиться к Офицерскому клубу. В холле нам встретился генерал-майор Абрамов, который сообщил, что вечеринка закончилась и десять минут назад его орлы разбрелись по казармам. Выяснилось, что искал Абрамов именно нас, чтобы договориться о месте перехода. Мария сообщила генералу, что мы уже нашли у себя необходимую площадку и теперь нужно отыскать это место в этой реальности. Узнав об этом и о том, что мы уже целые сутки отдыхаем после вечеринки, генерал тут же вызвал служебный автомобиль, и мы отправились на рекогносцировку местности.
- Валентин Сергеевич, - обратился я к генералу, - нужно решить один вопрос. - Я достал из кармана несколько пластиковых карточек со счетами. - Мы здесь уже несколько раз посидели в кафе и проехались на такси. Мы люди обеспеченные и вполне могли бы заплатить сами, но у нас просто нет ваших денег. А долги, тем не менее, копятся. Вы не могли бы помочь нам обменять золото или другие материалы на наличные. Мы не знаем ваших законов и боимся попасть впросак.
- Да, об этом я не подумал, - кивнул генерал. - Дело в том, что наличные деньги у нас не в ходу, иначе бы вам пришлось сложнее. А ведь вы здесь не по собственной прихоти, а по приглашению друзей. К тому же вы согласились помочь в проведении сложной операции. Так что мы просто обязаны обеспечить вас всем необходимым, включая денежное довольствие. Давайте поступим так: никакого золота от вас не потребуется, а просто вы номинально поступите к нам на службу. Естественно вам немедленно откроют счета и перечислят на них задаток жалованья.
- И на какую должность мы можем рассчитывать? - сразу заинтересовался Гарик.
- Я думаю, наиболее подходящей будет должность технических советников, есть у нас такие штатные единицы в расписании, - ответил Абрамов. - К сожалению, с достойным вас воинским званием сложнее - генералов так просто никому не дают. Впрочем, и любое другое офицерское звание тоже. Нужно сдавать экзамены на чин и исключения не допускаются даже к членам императорской фамилии. С этим у нас строго!
- Что же вы можете нам предложить? Рядового? - усмехнувшись, спросил Мишка.
- Нет, ну почему же! Вам будет присвоено звание вольноопределяющихся первого разряда! - ответил генерал. - Это звание обычно присваивается добровольцам, по уровню образования могущим претендовать на офицерский чин. Если вы согласитесь, я немедленно распоряжусь о занесении вас в список полка и постановке на денежное и вещевое довольствие.
- Заманчивое предложение, - задумчиво сказал я, - быть зачисленным в гвардейский полк… Нам и форму дадут? Эти ваши синие мундиры, кубаночки со шлыком?
- Я даже буду настаивать на ношении формы, - улыбнулся генерал, - ваши форма конечно тоже весьма красива, но, к сожалению, очень броска. Из соображений секретности, лучше не привлекать к вам внимание. Наша контрразведка работает просто великолепно, но береженого - бог бережет!
- А не береженого - конвой стережет! - Пробурчал себе под нос Гарик. - Уговорили, Ваше Высокопревосходительство, поступаем к вам на службу!
- Подождите, - сказала рассудительная Маша, - вот молодцы! Им штанами с лампасами перед носом помахали, а они уже и рады стараться! Ведь поступление на службу наложит на нас определенные обязательства. Придется принимать присягу, подписывать контракт, или что-нибудь аналогичное. Не так ли, Валентин Сергеевич?
- Да, Машенька, частично вы правы, - ответил генерал. - Присягу придется принимать обязательно. В русской армии не принявшие присягу, даже к оружию не подпускаются. Но вот от контрактов мы избавлены. Надоест служить - напишите прощение об отставке. Только и всего!
- А как вы нас будете оформлять? - продолжала упорствовать Мария. - Ведь у нас нет никаких документов, юридически нас не существует!
- Не беспокойтесь, дорогая Маша, - ответил Абрамов. - Эту сторону дела я возьму на себя.
- Хорошо, я тоже согласна, - позволила уговорить себя Мария. - Думаю, форменная кубанка будет мне к лицу.
- Приехали! - провозгласил Мишка, внимательно глядя в окно. - Вот нужное нам место! Точно оно! Вон там приметная скала!
Мы вышли из машины и размяли ноги. Генерал тщательно осмотрел площадку и остался доволен. Здесь вполне могла пройти любая техника, а само место было достаточно безлюдным. Договорились, что большое «окно» мы развернем здесь немедленно по возвращении в Грозный. Абрамов достал из кармана крохотный коммуникатор и, вызвав дежурного по полку, распорядился прислать сюда полусотню в полном боевом, для охраны зоны перехода.
- Вы сейчас возвращаетесь к себе? - спросил генерал и, получив утвердительный ответ, попросил, - можно мне отправится с вами? Хочу собственными ногами ощутить землю другого мира, полюбоваться на построенный вами город!
Мы не возражали и через пятнадцать минут уже выходили из «окна» в холле моего терема. Мария предложила генералу прогуляться по городу, сказав, что составит ему компанию. А мы с ребятами отсоединили «модулятор» от маленькой рамки, и отправились на договоренное место, монтировать большое «окно». Провозились с этим делом часа два. К тому времени, как мы закончили монтаж, наступил полдень. Мы традиционно отправились в Адмиралтейство на обед.
Маша с генералом уже ожидали нас в столовой. Абрамов был в полном восторге от всего увиденного и даже похвалил нас за грамотное размещение военно-хозяйственных объектов, выучку солдат и организацию службы. Обед прошел в теплой, дружеской обстановке. Генерал был отличным человеком, прямым и искренним, великолепным собеседником. Настоящий «слуга царю, отец солдатам»!
- Мне было бы интересно прокатиться в Петербург и Москву, - говорил Абрамов. - Владислав рассказывал, что старая часть Петербурга практически не изменилась, зато Москва, ставшая у вас столицей, преобразилась полностью. Занятно было бы сравнить. Правда, я и в нашей Москве побывал всего несколько раз. Ведь мой полк постоянно расквартирован в Царском Селе.
- Я была весьма удивлена, узнав, что у вас лейб-гвардия участвует в боевых операциях, - сказала Маша, - ведь в нашем мире лейб-гвардия никогда не участвовала в боевых действиях. Исключения составляют только времена Петра Первого и Николая Второго. Впрочем, наш последний император фактически погубил гвардию в Мазурских болотах, бросив её во встречные бои.
- А мне, милая Машенька, странно слышать от вас эти слова, - ответил генерал, - у нас наоборот, гвардейским полкам поручаются самые сложные операции. Есть даже негласная специализация, мой полк занимается глубокими рейдами по тылам противника, Преображенцы отлично проводят штурм сильно укрепленных позиций, Семеновцы великолепные контрдиверсанты.
- А кирасиры и кавалергарды? - заинтересовался я.
- Кавалергардский полк сейчас представляет собой особую усиленную танковую бригаду прорыва, - ответил генерал, - а кирасирский - это штурмовая авиация!
- А рота дворцовых гренадеров? - не унимался я.
- Телохранители, - сказал генерал, - поймите, в лейб-гвардии служат наиболее опытные люди. Прошедшие огонь и воду ветераны. Грех было бы посылать в распыл молодых ребят из линейных полков. Это, конечно, не значит, что у нас воюют только гвардейцы. В случае крупномасштабных боевых действий непременно подключится вся Русская армия. Но так как сейчас у нас война с Халифатом переросла в цепь локальных сражений, выгоднее использовать элитные спецподразделения. Они и противнику наносят существенно больший урон, и сами обходятся практически без потерь. Вот в недавней операции, про которую вы уже, наверное, слышали, мой полк вообще не потерял никого убитыми. А угробили мы фактически целую дивизию.
- Вот как надо воевать! - в полном восторге воскликнул Мишка. - А ведь у нас действительно кидают в бой безусых пацанов, которые даже толком не знают, из какого места в автомате пули вылетают! Что стоит хотя бы первая Чеченская война! Говорят, что в Ростове, в холодильнике морга до сих пор лежит сотня неопознанных трупов наших солдат!
- Это более чем невероятно! Даже кощунственно! - В свою очередь воскликнул генерал. - Как можно так обращаться с телами солдат, выполнивших свой долг?! У нас это было бы недопустимо! Какой позор для командиров!
- Ну, сейчас у нас стали воевать более грамотно! - поспешил я успокоить генерала. - А тогда, в первую чеченскую кампанию у нас и армии как таковой уже не было. Развалили армию, теперь пытаемся восстановить!
- Будьте так любезны, расскажите поподробнее про ваши чеченские кампании, - попросил Абрамов. - Я так понимаю, у вас их было две? И если можно, ещё я хотел бы услышать про Мировые войны.
Пересказ событий нашей истории занял время до вечера. Уже в сумерках мы отправились к новой зоне перехода и развернули «окно». «Хорошо хоть часы теперь синхронизировались, - подумал я, - и у нас и у них вечер». Генерал внимательно осмотрел рамку и остался доволен её габаритами.
- Отлично, тут своим ходом пройдет даже тяжелый «Филин», - отметил Абрамов, - а это у нас в полку самая большая машина. «Сова» и «Зигзаг» поменьше будут. Так, а где мои бойцы? Как вы думаете, сколько здесь прошло времени с момента отдания приказа?
- Полагаю, чуть менее получаса, - ответил я, прикинув в уме наши передвижения после осмотра площадки.
- Значит, они сейчас появятся, - сказал генерал. - Ну, точно, вон они едут!
По дороге к нам приближались четыре приземистые плоские, с небольшими башенками боевые машины. Похожи они были на БМП-2, только на колесном ходу. Подъехав к нужной точке броневики развернулись веером, на все стороны света. Из люков быстро и ловко выметнулись десантники, разбежались по кругу. К нам подошел командир полусотни, облаченный в боевой комбинезон. Откинув забрало шлема незнакомый офицер отрапортовал генералу о прибытии.
- За сколько уложились? - строго спросил Абрамов.
- Двадцать семь минут, ваше высокопревосходительство! - отчеканил офицер, судя по двум звездочкам на шлеме - хорунжий.
- Отлично! - похвалил генерал, - на шесть минут быстрее норматива!
- Рады стараться! - гаркнул хорунжий.
- Вольно! - скомандовал командир полка. - Слушай внимательно, Саша, твоя задача не подпускать к этому объекту посторонних. Это «окно» пространственного перехода и за ним другая реальность. Половину казаков и две боевые машины отправь туда. «Окно» должно тщательно охраняться с обеих сторон. Запомни вот этих господ! Они с сегодняшнего дня исполняют в полку обязанности технических советников и их деятельность будет непосредственно связана именно с этим устройством. Ты должен оказывать им любую возможную помощь и содействие! Понял, Саша?
- Понял, командир! - хорунжий внимательно осмотрел рамку «окна», цепко, запоминающе, оглядел нас и кивнул. - Разрешите выполнять? - Генерал кивнул. Хорунжий пошел к своим бойцам, на ходу командуя, - подхорунжий Смирнов, возьми два десятка и ко мне! Урядник Соловьев, подгони две машины к этой раме!
- Теперь за безопасность перехода я спокоен! - сказал генерал, - А вас, господа, я приглашаю в свою временную резиденцию. Сейчас я вызову свой автомобиль и мы поедем в город. Нужно обсудить подробности предстоящей операции.

8 ГЛАВА

Завертелась предстартовая карусель. Нам выделили апартаменты в офицерском общежитии военного городка. Я говорю апартаменты, потому что назвать номерами или комнатами эти хоромы просто не поворачивался язык. По сути это были двухкомнатные, с огромной ванной комнатой (правда, без кухни) квартиры, общей площадью метров по семьдесят. Само здание общежития было несколько скромней городских домов и напоминало элитные монолитные башни нашего мира.
Когда я заикнулся, что предпочитаю спать с женой в одной кровати, начальник хозчасти гарнизона только молча кивнул и через двадцать минут несколько солдат приволокли гигантский, два на три метра сексодром. Утром нам выдали по комплекту рабочей униформы с синими погонами, окаймленными трехцветной тесьмой, негорючие пластиковые ботинки (очень легкие и мягкие внутри, ощущаемые на ноге как кроссовки), штатное оружие - импульсники Стечкина и электронные карточки с задатком жалованья. Теперь мы по внешнему виду ничем не отличались от казачьих офицеров, тоже сменивших свою роскошную повседневную форму и хромовые сапоги на черные комбинезоны и пластиковые ботинки.
Нам пришлось разделиться. Я и Маша работали вместе с Владом в оперативном отделе. Мишка и Гарик регулировали устремившийся из одной реальности в другую поток людей, техники и грузов. А Андрюха постоянно пребывая в семнадцатом веке, обеспечивал временное размещение атаманцев на специальных площадках и заодно приглядывал за нашими солдатами.
Через три дня экспедиционная группа была почти готова к движению. И тут выяснилось, что мы не можем принять участие в полете, поскольку здесь вольноопределяющиеся не участвуют в специальных операциях. В ответ на это заявление Маша сказала, что ей не очень то и хотелось мотаться с автоматом по джунглям. А вот мы, четверо, серьезно обиделись - неужели нас считают желторотыми щенками, неспособными к бою.
Косарев и Абрамов как могли, успокаивали нас.
- Мужики, мы прекрасно знаем, что вы опытные бойцы, но у нас существуют определенные правила, отменить которые не в силах даже государь! - говорил Влад. - Строгое исполнение устава - краеугольный камень нашей армии. Вот если бы вы сдали экзамены на первый офицерский чин!
- Так в чем же дело?! - кипятился Гарик. - Давайте ваши экзаменационные билеты!
- Это не так просто, Игорь! - не сдавался Влад. - Люди готовятся к таким экзаменам по году, а то и больше. Кроме стратегии и тактики, нужно в совершенстве владеть материальной частью и оружием.
- Ну, со стратегией и тактикой у нас всё в порядке, - сказал я, - с вашим оружием мы тоже уже давно знакомы, а что ты имеешь в виду, говоря про освоение материальной части? Нам нужно уметь водить ваши броневики, пилотировать турболеты?
- Кроме боевых машин есть ещё много различной специальной и общеармейской техники, - начал объяснять Косарев. - Начиная с простейшего - умения пользоваться бронекомбезом и заканчивая знанием всех нюансов настройки спутникового навигатора.
- Нет, ты издеваешься над нами! - не выдержал доселе молчавший Мишка. - Да мы похожие штуки сами клепаем, причем, будучи при этом сильно пьяными! А ты говоришь, что их надо осваивать годами!
- Прошу вас, успокойтесь! - Вмешался генерал Абрамов. - Владислав Аскольдович несколько сгустил краски. Если вы действительно умелые и опытные бойцы и командиры, какими уважаемый старшина вас описывал, то освоение нужных устройств не займет у вас и пятнадцати минут. Есть одна лазейка, воспользовавшись которой вы можете быстро сдать экзамен на чин. Дело в том, что в уставе предусмотрена возможность быстрой сдачи всех тестов, в обход обычной процедуры. Это сделано на случай резкого дефицита младших офицеров, из-за каких-нибудь серьезных потерь. В этом случае экзаменационная комиссия состоит из людей назначаемых командиром полка. Я могу отдать необходимый приказ! У нас есть почти сутки до полной готовности всех подразделений, времени на изучение необходимых навыков вполне достаточно! Готовы вы к этому? Но учтите - никакого снисхождения на экзаменах к вам не будет! Обещаю даже большую строгость, нежели к проходящим комиссию традиционным путем!
- Строгостями нас, Валентин Сергеевич, не напугаешь! - заявил я. - Мы согласны на ваши условия! В конце концов, проверять, на что мы годимся - наш постоянный образ жизни!
- Вот и отлично! Я нисколько не сомневался в вашей решимости! - Генерал достал из кармана коммуникатор и стал составлять приказ. - Так, сейчас восемь часов тридцать минут местного времени. Экзамены нужно сдать до завтрашнего полудня! Никакой пересдачи не будет - вылет экспедиционной группы в двенадцать тридцать! Владислав Аскольдович, дайте им самого опытного инструктора!
Косарев привел нас к здоровенному уряднику, обладателю двухметрового роста и почти метрового размаха плеч. Чисто семитские черты урядника навели меня на определенное подозрение, которое подтвердилось при знакомстве - звали инструктора Ариэль Шапиро. Меня весьма удивило, как мог еврей попасть в гвардейский казачий полк, ладно там, особой сотней командует есаул Эйвазов, он хоть и татарин, а всё-таки князь! На мой осторожный вопрос, Влад ответил, что набор в гвардию уже давно проходит не по сословному или национальному признаку, а исключительно по способностям кандидата. А Ариэль является непревзойденным мастером-оружейником.
Специалистом Шапиро действительно оказался великолепным. Различное оружие и предметы снаряжение так и мелькали в его огромных лапищах, а пояснения и советы по пользованию отличались точностью, краткостью и информативностью. Состоящую на вооружении «сотую» серию автоматов Калашникова мы и так знали прекрасно. Немного времени заняло изучение ручных огнеметов, гранатометов и переносных ракетных комплексов. Они оказались похожими на бывшие в нашей реальности «Шмели», «Мухи» и «Кондоры». Затем наступил черед специального обмундирования. Уже через час мы в совершенстве знали, как пользоваться боевым бронекомбинезоном «Юшман», который оказался на редкость хитрой штукой. В эту простую на вид защитную одежду был встроен компьютер, климатизатор, система дегазации и очистки воздуха, аптечка, широкодиапазонный радиокоммуникатор, две полуторалитровых фляги, система навигации, прибор ночного видения, лазерный дальномер, устройства обнаружения и наведения на цель (что-то вроде минирадара, только работающего не на радио, а на гравиволнах). Была предусмотрена даже такая вещь как канализатор экскрементов.
Состоял «Юшман» из собственно комбинезона, шлема, сапог и перчаток, герметично соединяемых друг с другом. Материал всего изделия являлся сложным полимером, который кроме пулестойкости позволял хрупкому человеческому телу переносить критические температуры, от минус двухсот пятидесяти до плюс трех тысяч градусов. А двухслойная конструкция сохраняла организм от ударных нагрузок силой до семи тонн. Это достигалось за счет заполнения внутреннего объема специальным гелем под давлением. Эта студенистообразная масса равномерно распределяла силу удара по всей площади защиты и сбрасывала излишек нагрузки через специальные вставки в подошвах сапог.
Для удобства одевания и снимания, давление между слоями сбрасывалось, и тогда самая совершенная на свете солдатская броня напоминала шелковое трико. Сброс и набор давления осуществлялся встроенным компрессором, который кроме этого исполнял ещё несколько функций. Весил бронекомбинезон всего пять килограммов и это вместе со шлемом и сапогами! Всё оборудование распределялось по телу и совершенно не стесняло движение. В частности, довольно объемистые фляги, весьма замысловатой формы, располагались сзади, над ягодицами и служили дополнительной защитой почкам. Такую же двойную пользу, защитную и функциональную, несла и аппаратура.
На внутренней стороне забрала шлема находился жидкокристаллический экран. На него поступала картинка с четырех камер наружного обзора (две на шлеме и по одной на плечах), и прибора ночного видения. Туда же, на внутришлемный экран шла вся информация с дальномера, компьютера, коммуникатора, радара обнаружения цели и датчика-прицела, размещенного на оружии.
Дав немного времени на изучение всего этого хозяйства, Шапиро погнал нас на полигон, для наработки рефлексов пользователя. Освоения бронекомбинезона заняло пару часов. Бегать, прыгать и ползать в защитном облачении было необычайно легко, словно в кроссовках, спортивном костюме и вязаной шапочке на голове. А вот привыкание к использованию всеми напиханными в шлем штучками-дрючками оказалось весьма занятным.
Выглядело это так: картинка перед глазами совершенно не воспринимается как изображение на экране. Ты спокойно идешь через лес, наслаждаясь светлой зеленью березок и пением птиц, и вдруг в кустах возникает ярко-красный силуэт человека, как будто там вспыхнула неоновая вывеска. Это нашел цель радар, сканирующий местность в импульсном режиме. Если в кустах сидит твой напарник, то силуэт сверкает изумрудно-зеленым. Принадлежность неизвестного определяется компьютером, который постоянно отслеживает местонахождение всех солдат твоего подразделения по радиомаячкам. Над светящимся силуэтом горят цифры, показывающие расстояние до цели. Как только ты снимаешь автомат с предохранителя, появляется черный крестик прицела, по твоим ощущениям, словно плавающий в полуметре от носа. Это идет сигнал от датчика-прицела, закрепленного на стволе. Куда смотрит твое оружие, там и находится крестик. Можно стрелять от бедра, с вытянутой в сторону руки, даже подняв оружие над головой. Меткость выстрела не страдает! В режиме ночного видения происходит то же самое, за исключением ярких красок природы. Всё окружающее раскрашивается тридцатью двумя оттенками серого цвета.
Собственно освоение «Юшмана» отняло минут двадцать, а потом Шапиро вывел нас на полосу препятствий с активными роботизированными мишенями. Прошли мы её легко, мне всё казалось, что неповоротливые роботы сами подставляются под выстрелы. Но, увидев на финише лицо урядника, мы поняли, что сделали что-то не так. Ариэль ошарашено пояснил, что рекорд этой полосы составляет тринадцать минут, а мы проскочили её за шесть.
- Попробуйте ещё раз, господа! - Попросил озадаченный урядник. Наша четверка проскочила полосу за пять минут. Шапиро почесал макушку, похмыкал, достал коммуникатор и вызвал бригаду инструкторов. Десять человек разместилось на полосе, заменив роботов. В этот раз мы прошли полосу немного медленней, за девять минут. Теперь Шапиро смотрел на нас как на привидения. Рекорд полосы с живым противником составлял двадцать восемь минут. И установило его крепко спаянное многочисленными боями подразделение ветеранов.
Слухи о происходящих на полигоне чудесах быстро разнеслись по военному городку. Через несколько минут в стартовой зоне столпилось два десятка зрителей, среди которых я увидел и Косарева и Абрамова. Нас попросили повторить номер на бис, добавив на полосу ещё двадцать человек. Вот теперь это действительно стало для нас испытанием, а не легкой прогулкой. Мы провозились почти полчаса. Но зато на финише могли полюбоваться уже на целую коллекцию удивленных лиц. Генерал Абрамов, быстро посовещавшись с несколькими офицерами, выдал нам решение-экспромт экзаменационной комиссии.
- Вы должны были проходить эту полосу на экзаменах, - сказал генерал, - зачетное время для полудесятка составляет восемнадцать минут, а с живым противником - тридцать две минуты. Сейчас вашим противником было тридцать человек, что втрое больше зачетного количества, но тем не менее вы буквально проскочили полосу. А ведь вы предварительно даже не тренировались, прошли с четвертого раза! Мы решили засчитать вам этот результат как прохождение теста. Считайте, что первый экзамен вы сдали! Если честно, то затею с комиссией я придумал только, чтобы от вас отделаться. Теперь я вижу, что старшина Косарев не зря расточал вам комплименты, и вы действительно способны сдать экзамены на чин. Отличная работа, продолжайте в том же духе, господа!

Предыдущая страница 4 Следующая страница


5 Алексей Махров

Следующей экзаменационной дисциплиной было управление боевой техникой. Начали с наземных машин, БМП «Барсук», БРДМ «Куница», легкий танк «Соболь» и тяжелый «Медведь». Все они были оснащены электродинамическими двигателями, по одному на колесо (у «Куницы» по одному на ось). Управлялась вся техника двумя джойстиками, а системы внешнего обзора, поиска и наведения на цель принципиально не отличались от тех, которые были в «Юшмане». Только данные на внутришлемный экран шли с бортовых камер. При посадке в танк не требовалось подключать какие-нибудь провода. Компьютер танка сам связывался с компьютером комбинезона. Ощущения от вождения техники были сродни тем, которые испытываешь при управлении гоночной машиной по отличному покрытию. Великолепный обзор, на все триста шестьдесят градусов. Чтобы заглянуть вбок или за спину достаточно просто повернуть голову, компьютер сам незаметно переключает картинку на нужную камеру. Скорость движения по пересеченной местности составляла от полутора сотен у танков, до двухсот километров в час у броневиков.
Бортовое оружие состояло из электромагнитных пушек и шестиствольных пулеметов ПКТ-102. На БМП и БРДМ - тридцатимиллиметровые пушки. На «Соболе» 90-мм пушка, а на «Медведе» - 152-мм. Причем на танках использовались управляемые боеприпасы.
Потратив на освоение около часа, мы слегка размялись на простой полосе препятствий и отправились на штурмовую полосу. Сначала откатали на броневиках, а затем на танках. Здесь мы особо не блистали, не хватало навыков и практики, но в нормативы уложились. По самым лучшим результатам нам поставили зачет.
Затем пришел черед летающей техники. Здесь от офицера спецназа не требовали мастерства воздушного боя. Для этой цели хватало летчиков. Нам достаточно было просто поднять машину в воздух, пролететь энное расстояние и удачно приземлиться. На турболетах «Филин», «Сова» и «Зигзаг» системы внешнего обзора, наведения и целеуказания опять таки не отличались от предыдущих систем. Вся информация по прежнему сводилась на внутришлемный экран «Юшмана». Естественно, что летчики пользовались несколько другими шлемами, именуемыми «Бармица», с существенно большим дисплеем, но и в простом пехотном комбинезоне вполне можно было пилотировать.
Проблем с полетами у нас не возникло. Даже Андрюха Шевчук за год совместного проживания с нами научился довольно сносно летать. Управление турболетами принципиально не отличалось от управления вертолетами, те же две ручки, две педали. Турболет огневой поддержки «Зигзаг» даже по внешнему виду практически не отличался от вертолета Ка-50. Ну, кроме несущего винта, конечно. А по всем функциям, вооружению, боевому применению он в точности соответствовал «Черной Акуле». Разведывательно-десантный турболет «Сова» очень напоминал наш Ми-24. Такое же расположение летчика и оператора - тандемом. Небольшой десантный отсек, на восемь человек. Техническая мысль в обоих мирах шла схожими тропами.
Десантный турболет «Филин» был совершенно уникальной машиной, не имеющей аналогов в нашем мире. Он мог нести двадцать восемь десантников или две «Куницы», или по одному «Барсуку» и «Соболю». Кроме того, турболет имел собственное мощное вооружение - четыре 30-мм пушки, двадцать восемь управляемых ракет на пилонах, восемьдесят четыре 152-мм неуправляемых реактивных снаряда. Чисто внешне «Филин» напоминал слегка укрупненный бомбардировщик Ту-22, но более приземистый и с совсем короткими консолями крыла. Кончик киля вертикального оперения немного наклонен вперед, напоминая хвост скорпиона.
Зачеты на легких машинах мы сдали достаточно быстро, а с тяжелым «Филином» пришлось повозиться. Безошибочно совершить все необходимые действия на нем нам удалось только ближе к вечеру. Всё-таки справились и с этим!
После краткого отдыха мы приступили к сдаче теоретических дисциплин, стратегии и тактики. Их тактические схемы немного отличались от наших, но принципы были одинаковыми, поэтому уже к полуночи с теоретическим экзаменом было покончено. Оставалась последняя дисциплина - стрельба из всех видов оружия, без всяких электронных приспособлений и с открытыми прицелами. Нисколько не сомневаясь в успехе, мы отложили последний тест на утро.
Проснулись мы часов в восемь, привели себя в порядок и отправились на стрельбище. Там уже поджидала нас целая толпа зрителей, наслышанных про наши вчерашние геройства. Отстрелялись мы на отлично, неоднократно вызывая шумное одобрение прекрасно разбирающихся в таком деле офицеров. Под самый конец я решил выпендриться, поднял десять мишеней, отстоящих друг от друга на тридцать метров. С двух рук из АК-104, с расстояния в двести метров я за три секунды, десятью выстрелами поразил все цели, причем стрелять начал с центра, постепенно разводя стволы. Этот фокус даже сорвал аплодисменты.
Генерал Абрамов прямо здесь, на стрельбище, вручил нам погоны подхорунжих. Нас занесли в списки полка, как действующих боевых офицеров и определили в особую сотню, под командование есаула Эйвазова. Уже через четыре часа мы сидели в десантном отсеке «Филина», несущего нас на Африканский континент.

9 ГЛАВА

Небо обрушилось на столицу Великой Африканской империи ровно в полночь. Кто-то из уцелевших утверждал потом, что в этот момент потекла вспять река Замбези.
За пять минут до начала катастрофы капитан Зури вышел на северную террасу дворца, чтобы отлить и освежиться. В Кипарисовом зале, где засела верхушка гвардии, с самого заката шла азартная игра в кости, перемежаемая только активными возлияниями. Упившихся пальмовым вином выносили на воздух и клали у стены, в холодке. В столице уже пятый день продолжались празднества в честь четырехсот пятидесятилетнего юбилея любимого императора. По такому случаю в город съехались все без исключения потомки Великого Чаки. Прибыли даже самые молодые, внуки и правнуки, набиравшиеся опыта в дальних гарнизонах. Зури встретил несколько самых старых своих приятелей, с которыми учился ещё в офицерской школе и ударился в загул.
Помочившись на густые заросли акации, капитан оправил набедренную повязку и, прислонившись плечом к колонне, стал смотреть на небо. Главное место в его поле зрения занимала огромная, полная, красно-рыжая луна. Внезапно на лестнице, ведущей на террасу, послышались торопливые шаги и пыхтенье. На Зури буквально налетел низенький, сгорбленный человечек. Капитан сразу узнал лучшего даль-провидца своего Корраля.
- Капитан, как хорошо, что я вас застал, - шумно отдуваясь, заговорил провидец. - Императору угрожает страшная беда. Мне только что было видение - с севера надвигается гигантская черная туча!
Капитан машинально взглянул вверх и успел увидеть, как диск ночного светила пересекло несколько черных точек. Это могли быть и птицы, но Зури отлично знал способности своего подчиненного, и понимал, что по пустякам тот беспокоиться не будет. Поэтому капитан схватил за плечо провидца и рванул со всех ног в Золотой зал, где сейчас проходило очередное пиршество в честь тезоименитства, и где присутствовал сам император.
В зале, размером с футбольное поле, стены которого были облицованы коваными плитами червонного золота, пило, ело, плясало и занималось групповым сексом около трехсот человек. В основном ближние сановники, и наиболее любимые дети и внуки императора. Посреди зала, на ложе, представляющем собой пень старого баобаба, устланного великолепными леопардовыми шкурами, возлежал сам Великий Чака в окружении избранных наложниц. Великого Чаку уже который день мучила бессонница и снедало смутное беспокойство. Попытки вылечить хандру сексом и выпивкой не увенчались успехом. Бесчисленные пиры, танцы и поздравления вызывали у императора раздражение. Он с трудом сдерживался, чтобы кого-нибудь не казнить.
Капитан Зури появился у императорского ложа в тот момент, когда юная наложница, со словами: «О, мой повелитель!», благоговейно обняла губами монарший пенис. Поэтому Чака, увидев, что его любимый внучок бесцеремонно залезает на ложе и приближается к нему, пинками расталкивая зазевавшихся девок, тут же приговорил капитана к четвертованию. Но слова, которые Зури шепнул на ухо императору, заставили Чаку мгновенно протрезветь. Оторвав увлекшуюся наложницу от своего хозяйства, Чака пулей бросился к потайной двери, находящейся в дальнем конце зала за троном, на бегу крикнув Мартину, чтобы тот следовал за ним. На секунду задержавшись у трона, император нажал на сделанные из цельных опалов глаза золотого льва, служившего подлокотником. Потайная дверь распахнулась, и одновременно с этим в казармах гарнизона и гвардии прозвучал специальный сигнал и распахнулись люки, ведущие в подземелья.
В этот самый момент русские турболеты дали первый ракетный залп. Веселящиеся на улицах жители города удивленно уставились на это зрелище. Инверсионные следы, словно тысячи огненных дьявольских когтей распороли черный бархат небесной сферы.
В Золотом зале императорского дворца началась паника. Тот, кто успел сообразить, что означает появление капитана Зури и внезапное бегство императора, устремились вслед за Чакой к спасительному убежищу. Остальные бестолково метались из стороны в сторону, толкаясь и бранясь. От кончиков ракет до ярко освещенных окон дворца оставалось двести метров.
Подземные укрытия начали строиться под будущей столицей, будущей империи ещё в те времена, когда Великий Чака именовался Томас Робертсон. Триста лет местного времени назад он прибыл с группой своих детей и единомышленников на берега Замбези. Тогда Робертсон панически боялся вражеского нападения. Шли годы, реально сильных врагов на горизонте не обнаруживалось, но подземная крепость продолжала разрастаться. Отдельные бункеры соединялись между собой десятками километров туннелей. Вскоре Чака совсем перестал бояться кого бы то ни было, но подземелья содержались в идеальном порядке. Коммуникации поддерживались в рабочем состоянии постоянным трехтысячным гарнизоном. Вдобавок к этому в нескольких опорных пунктах ежедневно вставало на дежурство по роте солдат. А в центральном бункере нес вахту батальон гвардейцев. Запасы воды, пищи, воздуха и боеприпасов были рассчитаны на двухлетнее содержание ста тысяч человек.
Но в момент атаки под землю удалось уйти немногим. Получив сигнал, почти в полном составе укрылся Первый полк охраны города, девизом которого было: «И муха не пролетит!» Успели уйти и пятьсот бойцов ударной дивизии «Пурпурные львы». Несколько тысяч горожан тоже поняли, что может последовать за росчерками инверсионных следов в небе. Из самого дворца спустилось вниз всего человек пятьдесят. Дворец был первоочередным объектом атаки и подвергся настолько мощному удару, что обратился в щебень за считанные секунды. Затем началась методичная бомбардировка всего города, начиная с казарм стражи и гвардии, и заканчивая станцией ассенизации.
В течение первых десяти минут погибло почти пятьдесят тысяч человек. Затем последовал десант и тотальная зачистка территории. Атаманцы не церемонились - стреляли на поражение по всему, что шевелилось. К утру от стотысячного населения столицы осталось в живых всего тысяч пятнадцать, живущих по преимуществу в пригородах. Особенная охота у казаков шла на носящих гвардейскую раскраску. Русское командование прекрасно отдавало себе отчет, что если уцелеет хоть один из потомков Чаки, то история с созданием межвременной империи может продолжиться.
Только к полудню следующего дня генералу Абрамову стало понятно, что семье Робертсона удалось уцелеть. К этому моменту несколько тысяч пленных сумели расчистить развалины императорского дворца практически до подвалов. Тогда и были найдены несколько входов в подземные убежища. Их тут же блокировали бойцы особой сотни. Основной информатор русских - полковник Йенге, будучи командиром гвардейской дивизии, мало интересовался подземельями. Поэтому даже под дозой сыворотки правды не сумел рассказать Абрамову ничего интересного об убежищах. Казаки быстро развернули находящуюся на одном из «Филинов» пусковую установку ракет «Булава», чтобы поднять на низкую орбиту разведспутник. К четырнадцати часам местного времени спутник был поднят. Гравитационное сканирование дало приблизительную схему подземелий. Размеры бункеров и разветвленность тоннелей заставили удивиться даже видавших виды казаков. Мало того, орбитальная разведка показала, что под землей сейчас находится целая армия. Атаманцы стали срочно перегруппировываться, для отражения возможной атаки.
А в императорских апартаментах центрального бункера разыгрался небольшой семейный скандал. Мартин раздраженно выговаривал отцу за то, что он сдуру влез под землю, вместо того, чтобы сразу соскользнуть в другое время или реальность.
- Теперь, дорогой папуля, мы просто обречены сидеть здесь, как крысы в ловушке, - кипятился Мартин. - куда мы переместимся из-под земли?
- Не горячись, сынок, - пытался успокоить любимца Чака, - ну, сглупил с перепугу, каюсь! А может и к лучшему, что мы не стали перемещаться. Только что вернулись с поверхности разведчики. Они докладывают, что врагов всего несколько тысяч.
- Эти несколько тысяч уже стерли с лица земли твоё детище, твою столицу, - упорствовал Мартин.
- Здесь сыграла роль внезапность нападения и то, что удар наносился с воздуха, - оправдывался император, - а теперь враг спустился с небес, ставя себя таким образом в одно положение с нами. Я думаю, что мы вполне можем дать противнику достойный отпор. Если мы атакуем одновременно, успех обеспечен. Ещё ночью мы проводили перекличку и убедились, что в подземельях находится больше пятнадцати тысяч человек. Из них почти половина - солдаты. А раздать оружие остальным - дело времени. Оружия здесь запасено немало. В любом случае нужно отомстить этим сволочам! Немедленно позови ко мне Зури, Мбуну и этого новенького, как его там, Шихху, командира «Пурпурных львов».
Через несколько минут названные офицеры навытяжку стояли перед императором. К их удивлению Великий Чака не стал ругаться и срывать на них злость за катастрофу. Чака сразу перешел к делу, решив оставить эмоции на потом.
- Зури, твой гениальный провидец сказал ещё что-нибудь?
- Да, мой повелитель, - ответил капитан, - полчаса назад он вышел из глубокого транса и сообщил, что сумел обозреть несколько десятков ближних реальностей, от красного до зеленого секторов. Ни в одной из них нет и намека на мощное африканского государство. Он говорит, что древо реальностей словно обкарнали садовыми ножницами.

- Плохой признак, - задумчиво пробормотал Мартин. - Это может означать только одно - нас стерли, стерли плоды многолетних трудов. История мира вернулась на круги своя. Может быть, и жить нам осталось недолго.
- Мартин, немедленно прекрати панику! - прикрикнул на первенца император. - Мы ещё живы и полны сил. Мбуну, собери и проинструктируй своих людей, всех кто уцелел. Пускай с наступлением темноты выберутся на поверхность и пустят кровь агрессорам. Шихху, готовь «львов». Завтра, на рассвете мы нанесем ответный удар!
Но ответного удара не получилось. За два часа до заката атаманцы сами атаковали засевших в подземельях негров. Особая сотня спустилась вниз первой и, уничтожив охрану, вывела из строя энергоустановку подземного комплекса. В кромешной тьме тоннелей началась настоящая резня. Атаманцы, вышибая направленными взрывами массивные шлюзовые двери бункеров, прочесывали коридор за коридором, оставляя за спиной десятки трупов в набедренных повязках. Чернокожие солдаты, освещая себе путь самодельными факелами бессмысленно метались из бункера в бункер, то и дело натыкаясь на казаков. Император, поняв бесперспективность дальнейшего сопротивления, рванул со всей своей семьей к тайному выходу, оставив толпу прихлебателей на растерзание.
Пройдя длинным, пятикилометровым тоннелем, Чака вышел на поверхность в джунглях.
- Надо скользить отсюда, папа, и как можно быстрее, - сказал Мартин и взял отца за руку. В тот же момент голова императорского первенца разлетелась от попадания минигранаты. Обезглавленное тело, окруженное кровавой взвесью, сохраняло вертикальное положение ещё две секунды. Чака, при виде смерти своего любимца впал в прострацию. Вокруг шелестели пули, падали убитые императорские офицеры и солдаты, а Чака продолжал стоять, тупо глядя на тело Мартина. Через минуту всё было кончено. Из-за деревьев показались силуэты атаманцев. Робертсон, словно очнувшись после кошмарного сна, огляделся по сторонам и вдруг тонко, пронзительно заорал. Подошедший вахмистр от души врезал в челюсть вопящему седому негру. Чака кулем рухнул на груду трупов.
Вспыхнули мощные фонари. На место побоища вышло несколько русских офицеров, ведя на веревке полковника Йенге. Бывший командир гвардейцев стал равнодушно опознавать своих братьев и племянников. Убедившись, что вся верхушка императорской семьи уничтожена и никому не удалось уйти, казаки подобрали бесчувственного Чаку, и двинулись на соединение с основными силами.
Так была поставлена убедительная точка в короткой, но яркой истории «великой африканской империи».

2 ЧАСТЬ
Особенности межвременного туризма

1 ГЛАВА

Рассвет победного дня застал меня с друзьями на развалинах дворца Великого Чаки. Дворец располагался на вершине холма и вид на город отсюда открывался замечательный. Открывался бы, но сейчас город лежал в руинах, словно после девятибального землетрясения. Масштаб разрушений просто поражал. Если подобное может сделать всего один полк, то на что способна вся Русская армия?
Насколько мне было известно, атаманцы вообще не понесли безвозвратных потерь. Раненых казаков насчитывалось всего полтора десятка, да и то, ранения были получены этой ночью, во время штурма подземелий.
Стоящий неподалеку командир Особой сотни Эйвазов следил за тем, как его бойцы выводят из бункера на поверхность, опутанных веревками пленных. Пленные в основном представляли собой прямых Чакиных потомков, брошенных императором при бегстве. То и дело в шеренге негров начинали возникать колебательные движения. Это кто-нибудь из пенетраторов пробовал начать скольжение. Но веревки надежно привязывали их к этой реальности (в прямом и переносном смысле). Казаки не церемонились, пятерых особо буйных пленников отвели в сторонку и тут же, беззлобно и буднично, расстреляли. Такая беспощадность послужила остальным африканцам хорошим уроком.
Рядом с нами задумчиво ковырялся в камнях приставленный к нам Эйвазовым в качестве дядьки-телохранителя вахмистр Малкин. Казака чем-то заинтересовала какая-то большая плита, и сейчас вахмистр сосредоточенно счищал с неё грязь десантным ножом. Вскоре из-под толстого слоя пыли блеснуло что-то желтое. Малкин поскреб ещё, расширяя чистый участок.
- Золото, - констатировал вахмистр, глядя на ярко засиявший на солнце драгоценный металл, - и тут этих плит десятки!
- Ага, - равнодушно откликнулся Мишка, - варварская роскошь!
- Пойду доложу есаулу, не пропадать же такому добру! - рассудительно сказал вахмистр.
- Надоело мне здесь! - Заявил Мишка после ухода Малкина, - летели на бой, а попали на бойню! Мочим, мочим этих негров, тошнит уже!
- Не мы начали эту войну, они сами полезли, - сказал я. - Мы же люди мирные, сидели себе тихо, никого не трогали!
- Мишка устал от геноцида! - Язвительно сказал Гарик, - а Серега мстит неграм за испорченную свадьбу!
- Нет, ну почему испорченную? - Деланно удивился я, - можно сказать, что драку мы заказали! Было весело, мне понравилось! Но если серьезно, то я тоже устал от резни! Руки уже по плечи в крови! И вообще, как-то неспортивно стрелять по голым людям, вооруженным всего лишь АК-47 из электромагнитных автоматов с компьютерным наведением. Хочу домой, в семнадцатый век! Там всё честно - сабля на саблю, мушкет на мушкет!
- Эк тебя после ночного боя развезло! - Заметил Андрюха. - Честной войны ему, видите ли, захотелось! Неспортивно ему, видите ли, по голым людям стрелять! Тебя бы на Серпуховской фронт, под новгородские танки! Хотя, если честно, мне тоже надоело убивать людей, не способных оказать серьезного сопротивления! Как вспомню, что творилось пару часов назад в подземельях!
Мы все согласно вздохнули. В бункере нам пришлось в буквальном смысле шагать по колено в крови.
- Что-то вы заскучали, господа офицеры! - Сказал нам незаметно подошедший Эйвазов. - Я случайно подслушал ваш разговор и целиком согласен с Сергеем. Действительно, такое ведение боевых действий попахивает обыкновенной резней. Я солдат, а не палач, и мне тоже претит расстреливать почти безоружных людей. Но, господа, мы всё-таки на войне, а не на турнире. И если у меня есть преимущество, позволяющее без потерь выиграть сражение, то я непременно им воспользуюсь! Жизни моих бойцов гораздо важнее абстрактных понятий честного боя! К тому же основное оружие этих негров отнюдь не примитивные автоматы, а магические способности, позволяющие им уходить из данной реальности, чтобы потом нанести неожиданный удар в другом месте. И, следовательно, поражать такого неприятеля надо быстро, точно и сразу насмерть!
Мы кивнули, соглашаясь со словами есаула. С точки зрения здравого смысла он был абсолютно прав. Да и мы сами хороши - на Калке гоняли татар вертолетами, на Куликовом поле - поливали из крупнокалиберных пулеметов, а я лично учинил форменный расстрел при штурме Москвы Тохтамышем! Ну, правда, потом мы от таких методов отказались…
- Тем не менее, я давно мечтаю о честной борьбе, - продолжил есаул. - По словам уважаемого старшины Косарева, вы хотите изменить историю семнадцатого века, помогая Лжедмитрию! У меня скоро очередной отпуск, не могли бы вы взять меня с собой, поучаствовать в вашем предприятии. Я отлично стреляю, неплохо фехтую, могу ходить под парусами и ездить верхом.
- Видишь ли, Олег! То, чем мы занимаемся в семнадцатом веке не сафари! - Осторожно, подбирая слова начал я, весьма озадаченный такой просьбой. - Это тщательно продуманная, рассчитанная на много лет операция. Стреляют и фехтуют наши солдаты. А лично махать саблей нам приходиться только если проводимое нами сражение пошло не по плану. Нам конечно нужны опытные офицеры, но там совсем другая специфика, и поэтому мы предпочитаем обучать командиров на месте, выбирая кандидатуры из наиболее умных, сообразительных и смелых солдат.
- Ну, так возьмите меня простым солдатом, страсть как хочется проверить себя в настоящей рукопашной! - Продолжал настаивать князь. - Дело в том, господа, что среди гвардейских офицеров в последнее время стал очень моден, так называемый реальный стиль боя, очень многие сосредоточенно занимаются фехтованием на шпагах и саблях. Ведь в нашем мире боевое искусство постепенно превратилось в стрельбу по цветным силуэтам. Вы были правы, называя это бойней. А молодым гвардейцам, и мне в их числе очень хочется сойтись с противником на расстояние длины клинка.
Оглушенный таким напором я оглянулся на друзей, ища у них поддержки и совета.
- Да, ладно, Серега! - первым отреагировал Гарик, - охота им шашкой помахать, милости просим! Если будет достаточное количество желающих, сформируем из них отдельную сотню. Пущ-щай люди поколбасяться!
- Огромное вам спасибо, господа! - С достоинством поблагодарил Олег. - Сразу после окончания Африканской операции я оповещу своих единомышленников о наборе в армию Лжедмитрия!
- Только не надо называть тамошнего государя Лжедмитрием! - Поправил я есаула. - Он действительно является законным сыном Ивана Грозного, к тому же весьма достойным человеком и правителем!
Извинившись, Эйвазов удалился, чуть не подпрыгивая от радости и предвкушения необычного приключения. Между тем на развалинах дворца началась сортировка пленных. Следуя подсказкам Йенге, казаки отобрали по два десятка даль-провидцев Зури и разведчиков Мартина. Им предстояло стать подопытными мышками в военных лабораториях Русской армии. Оставшихся, в количестве около восьмидесяти человек просто расстреляли. Оставлять на месте такую угрозу было нельзя, а тащить с собой в Россию ораву ненужных людей бессмысленно.
К счастью, за десять минут до начала расправы, щадя наши чувства, генерал Абрамов предложил нам начать обратную амбаркацию. Первой возвращалась домой Особая сотня, командир полка посчитал, что в окончательной зачистке местности бойцы есаула Эйвазова не нужны. Через несколько часов мы были в Грозном. Группу встречающих возглавляла Мария. Пожалуй, эта небольшая авантюра с Африканским походом принесла нам одно только разочарование. Слов нет, техника и оружие Русской армии были бы мечтой военных нашего мира. Но как это действительно скучно - стрелять по цветным силуэтам!
Атаманский полк возвращался на базу в течение двух дней местного времени. Потерь в людской силе и технике казаки не понесли. Вторая подряд удачная операция наполняла атаманцев законной гордостью. На всех участников боевых действий должен был пролиться дождь наград и поощрений. И он не замедлил себя ждать, немало удивив меня оперативностью. Если в нашем мире от представления к награде до её вручения проходили месяцы, то здесь все решалось в считанные дни. Генерал Абрамов порадовал нашу четверку известием о том, что и наши фамилии попали в наградные листы. Командование сочло наши заслуги достойными Орденов Святого Владимира третьей степени. А Машенька за помощь в подготовке операции удостоилась ордена Святого Станислава. Валентин Сергеевич сообщил также, что наиболее отличившихся офицеров будет награждать сам Верховный главнокомандующий Великий Князь Георгий Николаевич. Мы тоже попали в эту группу, кроме того, Великий князь просил нас о небольшом частном разговоре. Награждение должно состояться через пять дней в Санкт-Петербурге. Отказывать брату императора мы не стали.
По дороге в Питер было решено заглянуть в местную Москву. Сопровождать нас в небольшой экскурсии вызвался Олег Эйвазов, уже выправивший себе отпуск и сдавший дела заместителю. Из Севастополя до Белокаменной добрались за час, сверхзвуковым пассажирским лайнером.
Москва поразила нас своим явным несоответствием нашему городу. Со слов Косарева мы знали, что это небольшой по здешним меркам город, с населением в три с половиной миллиона человек, но, тем не менее, удивились, узнав, что по размерам Первопрестольная едва перешагнула границу Окружной железной дороги. В нашем мире это приблизительно соответствовало Третьему транспортному кольцу. Даже в центре города мы не находили знакомых мест. На своем месте стоял только Кремль.
Красная площадь стала здесь совсем крохотной, сжатая между грандиозным зданием государственного банка «Русь» (на месте ГУМа) с одной стороны и Кремлевской стеной с другой. Здание Исторического музея отсутствовало, здесь была проезжая часть Тверской улицы, проходившая через площадь в Замоскворечье. Тверская и являлась основной магистралью города, частично застроенная пяти-шести этажными домами, архитектурой напоминающими «сталинский ампир». А на самом деле эти дома были построены в середине и конце девятнадцатого века в стиле самого настоящего ампира. Дальний конец Тверской, примерно от нашего Белорусского вокзала и до Сокола, заполняли девяти-двенадцати этажные коробки, напоминающие наши «хрущовки». Эти здания были построены в начале и середине двадцатого века в модном здесь тогда стиле «конструктивизм». Такая же застройка, компот из «ампира» и «конструктивизма» доминировала во всем историческом центре, лежавшем здесь в пределах Бульварного Кольца.
Новые районы города заполняли уже знакомые нам по Севастополю снежно-белые «неоконструктивисткие» пирамиды. Машенька вслух заметила, что, похоже, стиль «модерн» благополучно миновал эту реальность. Это было неудивительно, ведь развилка между мирами пришлась на первую четверть девятнадцатого века.
Ещё одним удивительным известием для нас стало сообщение, что в Москве никогда не было метрополитена. Этот вид городского транспорта вообще не получил в России распространения. Здесь люди стали пользоваться индивидуальными механическими средствами транспорта очень давно. Ведь первый автомобиль был изобретен в Санкт-Петербурге уже в 1837 году. Конструкция этого самобеглого экипажа оказалась настолько удачной и технологичной, что практически без доводок была растиражирована четвертьмиллионной серией. Промышленность тогдашней России могла позволить себе и не такой индустриальный подвиг.
Двухдневное пребывание в Белокаменной оказало на нас неизгладимое впечатление. Многочасовые прогулки по городу только доказали абсолютную чуждость для нас этой Москвы. Мы так и не смогли привязаться к местности. Не было ни одного здания, ни одного уголка, напоминающего нашу столицу. Даже мосты через Москву-реку и те располагались в других местах.
Но всё воздействие, оказанное на нас посещением Первопрестольной буквально померкло, когда мы прилетели в Санкт-Петербург. Это был гигантский мегаполис, столица Великой империи, культурный и научный центр мира. Город протянулся вдоль Финского залива до Соснового Бора на одном берегу и до Зеленогорска на другом. На востоке Питер дотягивался до Шлиссельбурга, на севере до Васкелово, а на юге до Гатчины. Только постоянное, без учета приезжиж, население столицы составляло сорок миллионов человек. Строения буквально утопали в зелени садов, парков и скверов. Причем основным типом здания в городе были трех-четырех этажные дома на одну-две семьи. Высотные здания, в которых размещались государственные и коммерческие учреждения украшали собой набережные Невы, да тянулись вдоль Петергофского, Финского, Ладожского, Московского и Гатчинского проспектов. Автомобильное движение на широченных радиальных проспектах и кольцевых бульварах было весьма слабым. Как нам объяснил Олег, в пределах мегаполиса жители предпочитали передвигаться муниципальным транспортом. Чтобы добраться из одного конца города в другой люди пользовались аэротакси и аэробусами. Посадочные площадки воздушных судов размещались через каждые двести-триста метров.
Разместились мы в одной из самых роскошных гостиниц столицы - «Невской». Это было стопятидесятиэтажное здание высотой шестьсот тринадцать метров (одно из пяти Питерских небоскребов), действительно стоящее на Неве, приблизительно в районе поселка Усть-Ижора, нашего мира. В распоряжение каждого из нас были предоставлены шикарнейшие апартаменты из пяти комнат. Здесь мы вплотную столкнулись с одним из устройств, пока не появившихся в нашей реальности. Это были голографические проекторы. В гостинице они не только использовались в качестве телевизоров, но и выполняли функции настенных завес. Несколько часов после заселения мы баловались с этими игрушками. Сидя на диване в гостиной легко было установить вокруг себя пейзаж березовой рощи, или поляны в сосновом лесу. Эффект полного присутствия усиливали установки искусственного климата, начинавшие в зависимости от изображения создавать в помещения соответственные температуру, влажность, подавать ветерок и запахи. Машенька полдня провела в гигантской ванной, скорее даже маленьком бассейне, создав иллюзию пустынного оазиса. Только Гарик не обращая внимания на чудеса, остался сугубым реалистом. Он просто разобрал один из головизоров и после внимательного изучения заявил, что вполне может сделать такой же, если подберет нужные материалы. Особенно это касалось синтетических кристаллов, которые использовались здесь в качестве микрочипов.
Вволю наигравшись с сервисными машинами, мы после обеда поднялись на крышу гостиницы, где располагалась посадочная площадка, и наняли там воздушный экипаж. Аппарат представлял собой что-то вроде летающего микроавтобуса, и легко вместил всю нашу компанию. Оставшиеся до приема у Великого Князя дни мы провели в постоянном барражировании над городом. В своей реальности я побывал в Питере всего четыре раза, но здесь я легко узнавал знакомые места. Историческая часть города не претерпела существенных изменений. Вот только на Дворцовой площади почему-то отсутствовал Александрийский столп. Надо ли говорить, что памятники архитектуры, вроде Зимнего дворца, Гатчины, Царского Села, Петродворца так и остались императорскими резиденциями, а не стали музеями. Все эти объекты, располагаясь внутри городской черты, являлись отдельными комплексами, чем-то вроде парков-заповедников.
Вот в один такой жилой и служебный комплекс мы и прилетели в назначенный день и час. Царское Село в этой реальности являлось не только штаб-квартирой Верховного главнокомандующего, здесь же располагался Генеральный Штаб Сухопутных Войск, Центр планирования спецопераций и место расквартирования Лейб-гвардии Атаманского и Кавалергардского полков.
Во время своих кратковременных посещений Санкт-Петербурга, а до того Ленинграда никто из нашей компании, кроме Горыныча не удосужился отметиться в Пушкино. В бытность свою оператором на НТВ, наш друг снимал здесь программу. И теперь нам приходилось только поверить Гарику на слово, что здешний архитектурный ансамбль царскосельских дворцов значительно пополнился за счет массы новых строений, так как «новые» и «старые» здания абсолютно не отличались по стилю.
Резиденция Георгия Николаевича размещалась в одном из «новых», несуществующих в нашей реальности дворцов. На церемонии награждения присутствовали только два десятка старших и высших офицеров Атаманского полка, сам Верховный, его адъютант и четверо штабных. Великий князь оказался высоким, крепким мужчиной, лет около пятидесяти на вид, хотя от Эйвазова мы знали, что младшему сыну императора Николая недавно исполнилось шестьдесят пять лет. Это нас не удивило. Висевшие во всех присутственных местах портреты императора Алексея Второго показывали седого, но пышущего здоровьем дедушку, в возрасте от шестидесяти до семидесяти лет, а ведь император недавно разменял второю сотню. Ещё Косарев с Крюковым прожужжали нам все уши о том, какая прекрасная в этом мире медицина.
Кстати, войсковой старшина Владислав Косарев тоже присутствовал среди награждаемых. На этот раз он не принимал личного участия в боевых действиях, но всё-таки получил заслуженного «Станислава» как один из главных разработчиков операции.
Сама церемония была простой, не пафосной, в меру торжественной. Адъютант зачитывал приказ о награждении. Новоиспеченный кавалер подходил к Великому Князю, а тот вручал ему коробочку с орденом и сертификат, жал руку и благодарил. Вся процедура заняла от силы минут сорок. Потом появились вестовые с подносами, уставленными бокалами с шампанским. Кавалеры разобрали вино, Георгий Николаевич произнес краткий тост за победу русского оружия. Всё дружно выпили, и на этом церемония награждения закончилась. Казачьи офицеры попрощались с главнокомандующим и удалились, а нас и генерала Абрамова попросили пройти в кабинет Великого Князя.
Личный кабинет Верховного оказался огромным помещением, площадью не менее ста шестидесяти метров. Стены, украшенные картинами с батальной тематикой, были обшиты модными здесь деревянными панелями, на этот раз из мореного дуба. Из того же материала был длинный стол и четыре десятка стульев вокруг него. Но князь жестом пригласил нас пройти в дальний угол кабинета, где находилась небольшая зона отдыха. На длинноворсовом текинском ковре, вокруг низенького столика, стояли пухлые кожаные кресла. Едва мы успели погрузиться в их мягкие объятия, как появился вестовой, принесший кофе. Мы не спеша принялись за напиток, но пауза затягивалась. Я взглянул на Георгия Николаевича, мне показалось, что он колеблется, не зная, с чего начать разговор. Абрамов тоже понял нерешительность князя и поспешил ему на помощь. Генерал одним глотком допил кофе, поставил чашку на столик, промокнул губы салфеткой и сказал, обращаясь к нашей пятерке:
- Дело в том, господа, что Георгий Николаевич, так же как и я интересуется историей. И надеется, что вы как опытные времяпроходцы сможете ответить на несколько вопросов.
- Спасибо за поддержку, Валентин Сергеевич! - Князь тоже поставил на стол опустевшую чашку и поднял на нас глаза. - Простите мне некоторую нерешительность, господа, но я не каждый день сталкиваюсь с путешественниками по временам и реальностям. Я действительно интересуюсь мировой историей и был бы очень вам благодарен, если вы удовлетворите моё любопытство.
- С удовольствием, Ваше Сиятельство, спрашивайте о чем хотите! - Сказал Мишка, поудобнее устраиваясь в кресле.
- Дело в том, что меня весьма занимает миф о таинственной Атлантиде. - Продолжил князь, - я много лет собираю материалы по этой теме, и даже финансировал несколько глубоководных экспедиций в перспективных районах Атлантического океана. И если бы вы хотя бы подсказали нам, где искать…
- К нашему стыду мы совершенно не интересовались этой историей, - ответила Маша, - так далеко наши экспедиции не заходили. Можно сказать, что мы специализируемся на изучении истории России. Наши возможности ограничены исключительно транспортом. Ведь предварительную разведку в Атлантике нужно проводить или с воздуха или с воды. Но мы пока не располагаем собственными самолетами или кораблями.
- Первая наша морская экспедиция закончилась столкновением с боевиками Великого Чаки, - вставил я. - И с тех пор у нас просто не было свободного времени на какие-либо изыскания. Приходилось решать совсем другие задачи. Но теперь, после благополучного разгрома африканской империи мы вполне можем заняться и такой темой.
- И кораблями и самолетами я легко могу вас обеспечить, - сказал обрадованный князь, - я достаточно богатый человек, с финансированием проблем не будет! А не могли бы вы и меня взять с собой?
Мы переглянулись и дружно захохотали. Вторая заявка на межвременной туризм за последние дни! Князь и генерал недоуменно смотрели на нас. Отсмеявшись, я извинился и объяснил собеседникам причину неуместного веселья. Князь тоже усмехнулся, а генерал Абрамов укоризненно покачал головой:
- Вот уж не ожидал, что моим офицерам нужны ещё более острые впечатления!
- В принципе каких-либо оснований для отказа у нас нет! - Сказала Мария. - Меня тоже давно интересовала эта легенда, но вот до проверки как-то руки не доходили! Можно начать немедленно, если вы предоставите нам воздушное судно. Можно полетать над Атлантикой, посмотреть через «глазки», что там внизу.
- Я сейчас же распоряжусь о подготовке моего личного турболета, - с загоревшимися глазами сказал Георгий Николаевич. - Это мой мобильный штаб, созданный на базе «Филина», так что мы разместимся с достаточным комфортом! Как раз сегодня я могу взять пару-тройку дней для отдыха. Сколько вам нужно времени на подготовку?
- Нисколько! - Ответил я. - Надо только заскочить в гостиницу, переодеться и захватить наше оборудование.
- В таком случае выступаем! - Князь поднялся из кресла, - Валентин Сергеевич! Пожалуйста, проводите наших гостей до посадочной площадки, а я задержусь на несколько минут, предупрежу заместителя и адъютантов.
Слегка ошарашенные таким напором мы, под предводительством генерала прошли на площадку. Не прошло и минуты, как из подземного ангара поднялся «Филин» главнокомандующего. Из вооружения на нем остались только две пушки. Все навесное оборудование было снято. Турболет был предназначен для быстрых перелетов, а на высоких скоростях с пилона сорвет любой контейнер, как его не крепи. Зато салон поражал своим комфортом. Здесь действительно могли работать и отдыхать семь-восемь человек. Убедившись, что мы разместились с удобствами, генерал Абрамов тепло попрощался и ушел по своим делам. Вскоре появился Верховный, в сопровождении двух здоровенных парней-телохранителей. Все трое были облачены в «Юшманы» и вооружены АК-104.
- Вы словно к боям готовитесь, Ваше Сиятельство! - С едва видимой усмешкой сказал Мишка.
- Всё правильно! - Заступился я за князя, - si vis pasem, para bellum! Если нам в Средиземном море рейдеры Чаки повстречались, то, что нас может ожидать на просторах океана! Ты вспомни, какие легенды ходят об атлантах! Мол, они силой мысли двигают предметы, летают в космос, управляют временем и пространством, да и вообще могут быть трехметрового роста!
«Филин» за пару минут долетел до гостиницы. Мы тоже переоделись в «Юшманы» и собрали свой «тревожный» комплект - две темпор-машины со складными рамками «окон» и два чемодана с «глазками». Дорога предстояла неблизкая.

Пробой реальности 133

Ударная группа Японского императорского флота в составе авианосцев «Сикоку» и «Фусо», линкоров «Ямато» и «Мусаши», линейных крейсеров «Тонэ» и «Меко» в сопровождении двух десятков эсминцев и пяти быстроходных танкеров двигалась через Тихий океан к североамериканскому континенту, чтобы нанести карающий удар по Сан-Франциско. Командовал эскадрой прославившийся в американо-японскую войну 1983 года полный адмирал Мусатаро Комура. Очередной конфликт между Японией и САСШ находился в стадии бурного кипения. На этот раз страны опять не поделили между собой Гавайские острова, вроде бы переданные Японии по Лондонскому договору 1986 года. В нарушении соглашения американцы попытались блокировать Перл-Харбор. Незаконный досмотр торговых судов корветами американского флота быстро привел к вооруженному столкновению. Вскоре выяснилось, что вся возня возле островов была не более чем провокацией со стороны САСШ. Дождавшись, пока японцы подтянут в этот район несколько эсминцев, американцы обрушились на город и порт всей мощью тайно подтянувшейся эскадры линейных кораблей и авианосцев. Четыре японских эсминца не могли долго противостоять соединенному огню линкоров «Айдахо», «Айова» и «Массачусетс». Перл-Харбор был захвачен. Японцы незамедлительно ответили походом на Сан-Франциско.
Параллельным курсом, на удалении пятидесяти миль от японского отряда шел русский ракетный фрегат «Варяг». Его заданием являлось отслеживание всех перипетий боевых действий между противниками, контроль за применением запрещенного химического оружия (американцы так и норовили пустить его в ход), и немедленное практическое осуществление штрафных санкций в отношении враждующей стороны, нарушившей правила ведения войны. В общем, «Варяг» являлся независимым судьей с функцией экзекутора. Командовал фрегатом опытнейший морской волк, участник и руководитель нескольких десятков боевых походов, капитан первого ранга Сергей Смекалин.
Поскольку относительно небольшой (всего восемь тысяч тонн водоизмещением) русский корабль мог одним залпом пустить на дно весь ударный отряд, японцы не без опасения относились к присутствию фрегата, но всеми своими действиями пытались показать, что и они тоже достаточно круты. К повышенной активности детей Страны Восходящего Солнца подталкивали и многочисленные английские инструкторы, советники и инженеры-электронщики. Британцы буквально накануне конфликта установили на нескольких японских кораблях новейшие радары обнаружения и сопровождения цели, а также систему спутниковой навигации. И теперь представителям фирм-поставщиков не терпелось проверить, как поведут себя их детища, против лучших в мире русских систем РЭБ.
Головной линкор «Ямато» то и дело выходил из строя и начинал сближаться с «Варягом». Смекалин прекрасно знал, что даже одного полуторатонного снаряда из гигантского 460-мм орудия достаточно для выведения из строя его корабля. Не спасла бы даже полимерная броня, армированная вольфрамовыми мономолекулярными нитями. Ведь она была рассчитана на защиту максимум от двенадцатидюймовок. Но ведь в маневрирующий корабль ещё нужно попасть (Правительство Российской Империи запретило британцам, под угрозой экономического эмбарго, поставлять в Японию электронные системы наведения). Смекалин курса не менял, лишь отдавал приказ об очередной боевой тревоге. Ну, а японцы прекрасно знали, что всего лишь одна самонаводящаяся противокорабельная ракета «Шторм» способна утопить их колоссальный стальной остров. Поэтому, как только на мониторах, транслирующих в рубке линкора картинку с английских спутников, становилось видно, что на русском фрегате открываются крышки шахт вертикального старта, «Ямато» немедленно менял галс и возвращался в строй.
Эта игра на нервах друг друга продолжалась всё время похода. Когда до американского берега оставалось миль триста, японцы решились в последний раз перед серьезным боем прощупать русских. На этот раз к «Ямато» присоединился линейный крейсер «Тонэ». На «Варяге» снова (в шестой раз за поход!) сыграли боевую тревогу. Под колокола громкого боя матросы и офицеры заняли свои места на боевых постах. Открытые люки ракетных шахт не смутили японцев. Решив надавить посильнее, линкор и крейсер приблизились на сто двадцать кабельтовых. На такой дистанции они уже вполне могли вести огонь с эффективностью в пятнадцать-двадцать процентов.
Терпение каперанга Смекалина лопнуло. Он отдал короткий приказ. Из шахты вырвалась тяжелая противокорабельная ракета, и ушла в сторону зарвавшихся оппонентов. Японцы, поняв, что доигрались, стали торопливо отворачивать. «Шторм» с плазменным двигателем последнего поколения преодолел разделяющее корабли расстояние за несколько секунд. Решив, что достаточно напугал наглецов, Смекалин приказал задействовать самоликвидатор. Ракета взорвались в воздухе буквально в кабельтове от борта «Ямато». Командир линкора, контр-адмирал Такэси Нисимура, вытер шелковым платком обильно струившийся по лицу пот и пробормотал сквозь зубы длинное, заковыристое ругательство.
Не успел развеяться дым от взрыва ракеты, как за горизонтом, в том месте, где находилась эскадра, разлилось белое сияние. Через несколько секунд докатился звук, похожий на громкий щелчок. Операторы радиолокационных комплексов на «Варяге» и «Ямато» заметили, что метки кораблей эскадры пропали с мониторов. Японские линкор и крейсер немедленно пошли в ту сторону. Слегка замешкавшись, за ними последовал русский фрегат. Три корабля, забыв обо всех недавних инцидентах, избороздили квадрат вдоль и поперек. Вся японская эскадра, более трех десятков вымпелов, бесследно исчезла. К поискам подключились два гидросамолета с «Ямато» и три турболета с «Варяга». Проходившие над загадочным местом русские разведспутники включили гравилокаторы. Но пропавшие корабли не обнаружились и под водой.
Узнав об этом происшествии, жители Сан-Франциско высыпали на улицы, громкими воплями славя Господа за чудесное спасение. Президент САСШ Джим Керри долго молился в Овальном кабинете. Но в то же самое время, в том же кабинете, но другой реальности, президент США Джордж Буш-младший скрежетал зубами от злости. Появившиеся словно из ниоткуда громадные корабли, несущие японский флаг, вдребезги разнесли Сан-Франциско, и ушли в сторону открытого океана. Попутно они утопили случайно подвернувшийся атомный авианосец «Нимитц» вместе с несколькими эскортными эсминцами.
Всё мировое сообщество пребывало в шоке. Такое событие уже нельзя было списать на происки Аль-Кайды. К тому же корабли-агрессоры, казалось сошедшие с экранов старой военной кинохроники, сейчас полным ходом шли через океан в сторону Токийского залива, топя по пути все суда под американским флагом. В погоню за «террористами» бросилось несколько атомных подводных лодок типа «Огайо» и три ракетных крейсера типа «Тикондерога».
Быстро убедившись, что противник имеет только артиллерийское вооружение, американские корабли принялись обстреливать японцев ракетами с безопасного расстояния. Но противокорабельные «Гарпуны» и даже крылатые «Томагавки» почему-то не причиняли кораблям-монстрам особого ущерба. От «Гарпунов» японцев спасала корабельная броня, благополучно забытая в двадцать первом веке. А с «Томагавками» им помогали бороться английские зенитные комплексы и истребители-перехватчики «Сидэн». Также широко применялись японцами различные ловушки, начиная с элементарных дипольных отражателей и кончая полноценными широкодиапазонными имитаторами.
Удалось пустить на дно только десяток эсминцев. Вскоре у ракетных кораблей элементарно закончилось их основное оружие. Пара американских крейсеров попытались сунуться поближе, но на дистанции в двести кабельтовых получили несколько попаданий главным калибром. Крейсера затонули в считанные минуты. Узнав об этом, в штабе ВМФ США зашел разговор о применении ядерного оружия. И только когда к атаке на японцев массированно подключилась авиация, американцам стало казаться, что дело пошло веселее. Но истребительное прикрытие авианосцев довольно быстро выгнало американцев с низких и средних высот. Потеряв тридцать процентов первой волны, американцы изменили тактику. Непрерывные налеты в течение суток, бомбардировка управляемыми боеприпасами с большой высоты дали некоторый результат.
Японцы тоже потеряли часть своих самолетов. Два десятка «Сидэн» были уничтожены прямо на палубе «Синано», где они заправленные и вооруженные, ждали разрешения на взлет. Авианосец охватило пламя. Еще через полчаса один из «Гарпунов» совершенно случайно попал горящему кораблю в рули. «Синано» потерял управление. На не имеющий возможности маневрировать гигант набросилось несколько десятков бомбардировщиков. Из-за пожара на палубе расчеты зенитных орудий не могли стрелять. На помощь своему авианосцу пошел «Мусаши». Линкор на некоторое время прикрыл «Синано» своей ПВО. У зенитных автоматов прогорали стволы, запасы зенитных ракет иссякли. Исход боя решила прорвавшаяся к ордеру группа торпедоносцев. Напоминающий горящий остров «Синано» получил в борт несколько самонаводящихся торпед. Причем большая часть пришлась на незащищенную булями корму. Авианосец потерял ход, крен за считанные минуты достиг девяноста градусов. Вскоре гигант перевернулся и пошел на дно. «Мусаши» ненадолго пережил собрата. В него попало четырнадцать торпед. Один за другим «доисторические чудовища» шли на дно.
Но тут внезапно испортившаяся погода поставила крест на использовании авиации. Воспользовавшись этим, уцелевшие корабли резко повернули на юг. К этому времени в строю остался авианосец «Фусо», на котором держал флаг адмирал Комура, да четыре эсминца. Построившись ордером «Звезда» они пошли в сторону Маркизских островов.

Предыдущая страница 5 Следующая страница


Под солнцем остается победитель 6

2 ГЛАВА

Путь действительно оказался неблизким. Мы решили начать прочесывание Атлантического океана от полярных льдов и зигзагом спуститься на юг. Достигнув высоты в сорок километров, турболет Верховного, имеющий собственное имя «Анчар», быстро набрал крейсерскую скорость - пять тысяч километров в час. Гарик достал два чемодана с «глазками» (по двадцать штук в каждом) и быстро настроил время включения, начиная от двадцати тысяч лет до нашей эры, потом через каждые пятьсот лет, вплоть до Рождества Христова. Затем, даже не вынимая приборы из ящиков, он сориентировал их объективами вниз. Изображение, дробленое на сорок сегментов, подавалось на огромный, три на три метра «экран» головизора, развернутый в салоне. Внизу быстро промелькнула Европа, и вот уже под брюхом виднеются только серые барашки волн северной Атлантики.
Поскольку время было обеденное, телохранители князя, Глеб и Борис, раздали всем присутствующим армейские саморазогревающиеся пайки. С этими штуками мы уже имели дело во время африканского рейда. Паёк представлял собой четыре трехсотграммовых контейнера, объединенных в один блок. С виду что-то вроде гипертрофированной упаковки йогуртов. После снятия крышки из фольги, инертный газ за считанные секунды нагревал содержимое. Мне достался наваристый борщ, пампушки с жареным луком, винегрет и свиная отбивная с гарниром из картофельной соломки. Краем глаза я заметил, что у Машеньки харчо, рагу из баранины и лобио. Такие обеды у нас не в каждом ресторане подадут. После опустошения контейнеров нужно было потянуть за торчащий из днища кончик шнура, и тогда упаковка в течение получаса распадалась на малозаметные кусочки.
На полиэкране по-прежнему виднелись только волны. Глеб заварил крепчайшего кофе. Курящие закурили. Сама обстановка настраивала на неспешную беседу.
- А не объясните ли вы нам, Ваше Сиятельство, что случилось в вашей реальности с вашим дядей Георгием, который должен был стать наследником престола? - светским тоном обратилась Мария к Великому князю.
- Простите, дорогая Мария, но у меня никогда не было дяди Георгия, - удивленно ответил князь. - И мой отец, Николай Первый - старший сын в семье! Кто кроме него мог стать наследником?
Завязалась оживленная дискуссия, в ходе которой мы выяснили, что в этой реальности брат Александра Первого, цесаревич Константин не отрекался от престола, и династия русских императоров продолжилась от него, а не от племянника Николая. Эта коллизия, на фоне отмены крепостного права сразу после Отечественной войны 1812 года и дала тот небывалый эффект, до сих пор повергающий нас, гостей из другой реальности, в шок.
Даже сам факт воцарения на престоле Константина уже предотвратил лавину негативных для России событий. Так как не было отречения, то не случилось и восстания декабристов. Ведь они сумели вывести на Сенатскую площадь войска, только объявив, что Николай узурпировал власть. Константин пользовался в армии большой любовью, и такое сообщение всколыхнуло многих. А поскольку не случилось восстания, то некому было разбудить Герцена, а в дальнейшем и Чернышевского. При отсутствии этих кликуш, да ещё и при всеобщем благоденствии, в России просто неоткуда было взяться революционной ситуации. В здешней истории напрочь отсутствовали цареубийцы. Все императоры спокойно доживали до старости и благополучно умирали естественной смертью, провожаемые всеобщим народным горем. Даже не было нужды создавать жандармский корпус.
После Константина Первого, умершего в 1861 году, Россией правил его сын Михаил, а с 1910 года внук - Николай. А мы то по незнанию думали, что если нынешнего государя зовут Алексей Николаевич, то он непременно сын Николая Второго. Узнав о мученической смерти, принятой этим человеком, Великий Князь не поленился включить свой личный инфоблок и найти Николая Александровича на ветке генеалогического древа Романовых. Выяснилось, что он действительно был женат на принцессе Алисе Гессен-Дармштадской, вот только сыновей у него не было, только дочери. Разобравшись в династических хитросплетениях, мы вскоре перешли на обсуждение истории нашей реальности.
Наш приятный диалог был прерван кратким пиканием. Гарик глянул на дисплей своего ноутбука, а затем на полиэкран с пронумерованными сегментами. В квадратике с номером двадцать четыре изображение пропало. Горыныч встал и, подойдя к контейнеру с «глазками», достал один из приборчиков и стал его рассматривать с озадаченным видом.
- Что случилось, Игорек? - без волнения спросил я.
- Что-то попало в створ «окошка», - не отрываясь от прибора ответил Горыныч. - Ну, точно! Объектив разбит! Что могло попасть в него на такой высоте? Не птица же!
- Перед самым сигналом я смотрел на экран, - сказал доселе молчавший Глеб, для убедительности махнув в сторону голоразвертки. - В двадцать четвертой секции была короткая, тусклая вспышка.
- Сейчас посмотрим, что туда попало, - сказал Горыныч, манипулируя с записью. Прокрутив изображение назад, мы увидели описанную Глебом вспышку.
- Похоже на лазерный луч, - задумчиво сказал Мишка, после покадрового повтора.
- На какое время настроен двадцать четвертый глазок? - озабоченно спросил я.
- Двенадцатый век до Р.Х., - ответил Гарик, взглянув на данные таймера настройки. - И что самое интересное - внизу в тот момент ничего не было! Ни земли, ни каких-либо кораблей!
- Так, уже интересно! - сказал я. - Ваше Сиятельство! Попросите пилота развернуться и пройти точно над этим местом! Гарик, включай все глазки на двенадцать тысяч лет и постарайся развернуть объективы под разными углами!
Пока «Анчар» разворачивался, Игорь быстро проделал все необходимые манипуляции с «глазками». Мы стали напряженно смотреть на экран- развертку головизора. Под нами всё так же расстилалась серая гладь Атлантического океана.
- То самое место! - донесся из динамиков голос пилота. Внизу по-прежнему пустота! И вдруг изображение пропало сразу в трех квадратиках полиэкрана.
- Трем объективам кирдык! - объявил Горыныч после инвентаризации «глазков». - Кто-нибудь что-нибудь увидел?
- Опять были тусклые вспышки! - сказало сразу несколько человек.
- Вон там видна туманная или облачная банка, - снова порадовал нас глазастый Глеб. Мы прикинули направление - это находилось левее нашего первоначального курса.
- А где мы сейчас находимся территориально? - спросил я князя. Князь немедленно переадресовал мой вопрос пилоту и через несколько секунд головизор развернул перед нами трехмерную карту северной Атлантики. Пульсирующая багровая точка показывала наше местоположение. Так как мы всю дорогу двигались зигзагом, то в данный момент шли с востока на запад. Примерно от берегов Испании в направлении Азорских островов.
- То самое место, о котором писал Платон в «Критии»! - прошептал Георгий Николаевич. - Аккурат за Геракловыми столпами!
- Давайте снизимся и пройдем под этими облаками! - возбужденно предложил Бэтмен.
- Ага, а они нас опять шарахнут лазером, - пробурчал осторожный Шевчук.
Князь отдал пилоту необходимые распоряжения. «Анчар» поменял курс и стал снижаться, одновременно сбрасывая скорость. Прошла пара минут и мы увидели на картинках переднего обзора искомое облако. Турболет продолжал снижаться и вскоре оказался ниже белого покрова. Новых вспышек не было, высота упала до десяти тысяч метров, скорость до двух с половиной Маха.
- Земля! - внезапно сказал Глеб, совершенно спокойным голосом. Несколько мгновений и мы тоже увидели землю. На горизонте показался огромный зеленый остров. Я машинально взглянул на трехмерную карту - мы должны были лететь над открытым океаном.
- Неужели нашли! - радостно сказал князь. - Вот она, Атлантида!

3 ГЛАВА

Полный облет Terra Incognita мы закончили часа через три. Размерами неизвестная земля немного уступала Ирландии. Остров был слегка вытянутой каплевидной формы, острым концом на запад. Вдоль северного побережья протянулась горная гряда с несколькими потухшими вулканами. Явно выраженных следов цивилизации мы не заметили, никакие лазеры по «глазкам» больше не стреляли.
На втором заходе «Анчар» спустился до тысячи метров и со скоростью ноль семь Маха пошел вдоль берега. Мы справедливо рассудили, что островные жители, если они здесь обитают, должны тянуться к морю. Довольно быстро мы убедились в истинности данного допущения.
В просторной, поросшей густыми лесами долине, у быстрой, спускающейся с гор речушки были отчетливо видны ровные квадраты возделанных полей. А вскоре обнаружился и поселок. Около сотни довольно больших построек, при более близком рассмотрении оказавшихся бревенчатыми домами и сараями. Жилые дома стояли на каменных фундаментах. Все постройки крыты соломой. На улицах чистота и порядок. Центральная деревенская магистраль даже посыпана щебнем. Ну, вылитое кулацкое село средней полосы России.
Турболет стал ходить над самыми крышами, высматривая жителей. Не замечая направленных на них крохотных объективов, аборигены спокойно занимались хозяйством. Люди как люди. Отнюдь не трехметровые, всего с двумя глазами. Достаточно стройные, среднего роста, черноволосые, мужчины с аккуратно подстриженными бородами. В одежде доминировали туники из серого домотканого холста. У мужчин туники по колено, подпоясаны кожаными ремнями с бронзовыми или серебряными бляшками. У женщин одежда ниже колена, перепоясана у кого затейливо витым шнуром, а у некоторых металлическими цепочками. На ногах практически у всех добротные кожаные сандалии. Только молодежь бегает босиком. Почти все мужское население, за исключением подростков носит на поясе кинжал.
Из домашней скотины мы опознали кур, гусей, коз, овец, собак и какую-то разновидность буйвола. Вот чего мы не заметили так это лошадей и повозок. Вообще не было видно каких-либо колесных конструкций.
- Ну, вот, Ваше Сиятельство, вам и Атлантида и атланты! - сказал Мишка. - Довольны находкой?
- Эх, не так я представлял себе эту загадочную землю и её обитателей! - Разочарованно сказал Георгий Николаевич. - Остров как остров, люди как люди! Нет, мне, конечно, интересно посмотреть на жизнь доисторического поселения, но…
- А вот это и есть историческая реальность, во всем своем неприглядстве, - скучным голосом сказал Гарик. - Мне вспоминается, что я вот точно так же был разочарован, первый раз прогулявшись по Москве. Сейчас ведь даже и не вспомню, какого года!
- Я помню, - зевая, сказал Мишка. - Первое глубоковечное погружение мы совершили в 1812 год. Хотели на знаменитый пожар посмотреть!
- Да, разочарование было сильное, - припомнил я. - Дома грязные, жители в пыльной одежде, под ногами глинисто-навозная жижа. А какие там были мухи! Размером с собаку! Б-р-рр! Этот поселок по сравнению с Москвой девятнадцатого века просто загляденье! Лубок! Домики аккуратные, пейзане дородные! Прямо-таки витрина сельской жизни!

- Погоди! Как ты сказал? Витрина? - задумчиво протянула Маша. - А ведь за витриной обычно что-нибудь скрывается! Какое-то здесь все ненатурально правильное, конфетно-мармеладное, аж зубы ломит!
- Да, Машуль, мне кажется, что ты права, - до меня тоже постепенно начало доходить. - Тут явно кроется подвох!
- То есть, вы хотите сказать, что эта милая идиллия - маскировка? - врубился Бэтмен. - Давайте возьмем «языка» и поспрашиваем его с пристрастием!
- Вот интересно, а на каком языке ты будешь своего «языка» допрашивать? - вставил реплику практичный Гарик. - Когда мы первых негров в плен взяли, нам крупно повезло. Совершенно случайно, как рояль в кустах у нас оказался свой знаток суахили! А здесь как будем выкручиваться? Жестами попытаемся объясниться или картинки будем рисовать?
- Миха, чего ты дурака валяешь? - вмешался я. - Какие на хрен «языки»! У нас в руках самый совершенный прибор для вскрытия исторических загадок! Надо просто проверить ближайшую тысячу лет. Пятьсот лет назад и столько же вперед. И все сразу станет ясным.
- Правильно! - одобрительно сказал Георгий Николаевич. - Таким способом мы легко увидим момент зарождения и расцвет этой цивилизации!
Гарик быстро настроил таймер одного из «глазков» на пять лет назад и перевел изображение на половинку голоэкрана. Мы потрясенно уставились на картинку. Ничего кроме поросшего кустами поля на месте поселка не было! Гарик ещё быстрее стал тыкать в кнопочки. Пять лет вперед. И опять перед нами пустынный лужок. Остальные «глазки» продолжали транслировать образцовое село.
- Получается, что пять лет назад этой деревни здесь не было, а через пять лет её уже не станет, - потрясенно сказал Георгий Николаевич. - Так ведь и никаких следов не осталось!
- Гарик, давай на день назад! - скомандовал я. Горыныч с бешеной скоростью набрал на таймере нужную цифровую комбинацию. Включение! На экране перед нами заросший кустами пустырь! В салоне турболета установилось гробовое молчание. Я почти отчетливо услышал, как в головах моих друзей, да и в моей собственной загудели и начали плавиться мозги.
- Это муляж, обманка! - сказал я, - деревня возникла из ничего и затем бесследно исчезла! Сдается мне, что этот макет приготовили специально для нас! Слушайте, а если это вообще ловушка? Не дай бог, мы бы открыли «окно» и вышли бы пощупать всё руками… Тут бы нас и прихватили!
- Валить отсюда надо, и как можно скорее! - сказал Мишка, снимая с предохранителя автомат.
- Ну, понеслась! - пробурчал Игорь. - Посмотрите на экран!
Картинки, до этого исправно демонстрирующие заросший кустами лужок вдруг одновременно сменили изображение на панораму деревни. Князь среагировал моментально - резкая команда пилоту, и «Анчар» взмывает в небо с максимальным ускорением. Все кто стоял, попадали на пол салона, на ногах удержался только Глеб, вовремя схватившийся за спинку кресла. Турболет набрал десять тысяч метров высоты, и тут на экранах блеснули вспышки, изображение пропало. Поняв, что провести нас не удалось, таинственный оператор принял другие меры.
- Кажись, пронесло! - заметил Андрюха, машинально потирая задницу, хотя «Юшман» прекрасно смягчил падение. - Что это было?
- Нам представили дубликат миража, причем сразу во всех интересующих нас точках времени! - Ответила Маша, - Вот интересно, это массовый гипноз, галлюцинация или голограмма?
- Скорее всего, голограмма! - Ответил я, - ведь мы смотрим не своими глазами, а через видеокамеры, вряд ли подверженные гипнозу! И потом изображение появилось мгновенно, словно кто-то щелкнул выключателем!
- Вот бы узнать, кто там балует, - нехорошо улыбаясь, сказал Андрюха, - он бы у меня, сука, свои кишки на локоть наматывал. И это не метафора!
- Ладно, оставим лирические отступления, - сказал я, прекрасно понимая, что Шевчук не шутит. - Давайте думать, что делать дальше! Боюсь, Ваше Сиятельство, что с наскоку эту проблему не решить! Тут необходимы тщательные, кропотливые исследования. Может быть придется подключить профессиональных историков.
- Лучше профессиональных детективов, - сказал Мишка, - здесь явно скрывается какая-то тайна! Тут не исследования нужны, а расследование! Ведь получается что тот, кто нам картинки показывал находится одномоментно в разных временах!
- Хорошо, - подумав, ответил князь, - я на досуге решу, что делать с полученной информацией! В любом случае, господа, большое вам спасибо за эту чудесную прогулку! Я теперь знаю точное местонахождение объекта моих многолетних поисков. Теперь, даже если вы по каким-либо причинам не сможете продолжить наше совместное приключение, то я самостоятельно организую экспедицию.
- К моему великому сожалению, Ваше сиятельство, у нас накопилось много незаконченных дел. Но мы вам оставим эти «глазки» и два комплекта темпор-машин. В свободное от государственных забот время вы сможете возобновить изучение феномена. Но будьте крайне осторожны, неизвестный явно враждебен, - посоветовал я князю. - Сначала нас обстреляли лучевым оружием, потом, поняв, что мы настырные подкинули ловушку, а когда мы не повелись, снова открыли огонь!
- Вашсиясь! Генерал Щербаков на связи! - из дальнего конца салона, где находились терминалы и пульты управления мобильного штаба подал голос Борис. - Говорит, что у него срочное сообщение!
Главнокомандующий извинился и прошел в свой кабинет, находящийся в хвосте турболета. Через минуту князь вернулся к нам с весьма озадаченным видом.
- Господа, начштаба доложил мне, что несколько часов назад в Тихом океане без вести пропала японская эскадра, более трех десятков вымпелов. На сопровождавшем японцев фрегате «Варяг» видели вспышку белого света и слышали щелчок.
- Ещё один пробой, - смекнул Горыныч. - Скорее всего, эта эскадра сейчас находится в нашей реальности.
- В вашем мире могут возникнуть большие проблемы, - сказал князь, - дело в том, что японцы готовились к нападению на Сан-Франциско. И зная их, могу предположить, что невзирая на перемену обстановки они приказ выполнят. Если у вас есть возможность, постарайтесь предупредить свое правительство о происшествии. А правительство пускай передаст предупреждение в САСШ.
- Ну и хрен с ними, - беззаботно ответил Гарик, - достанется америкосам, так и поделом! Спишут всё на происки Бен-Ладена.
- Но ведь погибнут гражданские лица, мирные люди! - удивился князь пофигизму Игоря.
- В нашей реальности американцы со своей гнусной политикой уже давно стоят поперек горла у всего мирового сообщества, - вмешалась Маша. - И граждане США полностью отвечают за эту политику. Ведь это они выбирают президента, проводящего непопулярный во всем мире курс. Мало им было взорванных нью-йоркских небоскребов, так они полезли в Афганистан и Ирак.
- И потом, Ваше Сиятельство, в своей реальности мы не представляем какой-либо организации, - добавил я, - так, что нам вряд ли кто-нибудь поверит! Но мы все равно попытаемся что-нибудь сделать, может быть через прессу. Есть у нас один знакомый журналист, владелец собственной газеты.
- Вот и славно, - улыбнулся князь, - видимо крепко вас достали американцы, что вы не хотите им помочь! Ладно, пока мы летим домой, я предлагаю обсудить ещё одну тему. Правительство и лично государь уполномочили меня оказать вам любое материальное содействие, чтобы хоть как-то компенсировать неудобства, связанные с организацией и проведением африканского рейда.
- Ну, деньги нам естественно не нужны, у нас свои девать некуда, - ляпнул Мишка, - если только начать их солить, или попытаться купить Майкрософт!
- Вы лучше нам что-нибудь из техники подкиньте, - подхватил Игорь, - ваш технический уровень намного опережает наш.
- Например? - заинтересовался князь.
- Ну, например турболет… «Филин» великоват, а вот «Сова» будет в самый раз, - ответил Игорь. - Танки и бронемашины, самолеты и ракеты нам в принципе не к чему. Не с кем нам в семнадцатом веке таким оружием воевать. Легковушками и вездеходами с электродинамическими двигателями, стрелковым электромагнитным оружием и прочей мелочью нас уже обеспечил Влад. Этого добра нам на долгие годы хватит!
- Турболет «Сова»… - задумался князь. - Да, это возможно! Никаких поводов для отказа я не вижу! Можем даже несколько штук!
- Двух вполне достаточно! - резюмировала Маша, - было бы ещё неплохо заиметь несколько головизоров, приемопередающих станций на гравиволнах, три-четыре спутника-шпиона, ракетоносители для их запуска, компьютеры и так далее. Полный список я составлю в течение часа!
- Конечно, мадам! - Князь с огромным уважением посмотрел на мою жену, - вы ни в чем не будете испытывать нужды!
- Старшина Косарев упоминал, что российские корабли свободно летают в космос, - продолжил Мишка.
- Да, - ответил князь, - это стало возможным после появления плазменных двигателей. Ведь для их работы не нужен воздух, топливом служит простая вода, да и той расходуется минимальное количество. Россия уже построила несколько станций на Луне и Марсе, а в данный момент готовится экспедиция на Венеру.
- Здорово! - порадовался Мишка, - а «Сова» способна покинуть пределы атмосферы?
- Конечно! - ответил князь, - и даже долететь до Луны, а вот для более дальних расстояний приходиться использовать специальные корабли. Насколько мне помниться, путь до Марса, если идти с постоянным ускорением в один «же», занимает около десяти дней. Нужны солидные запасы пищи, воды для питья и двигателей, воздуха для дыхания. На планетолетах стоят мощные системы регенерации замкнутого цикла. Бортовая обшивка потолще, чтобы защитить экипаж от космических излучений. Там масса специальных устройств и инструментов, никогда не используемых на атмосферниках. Планетолеты вообще больше похожи на подводные лодки, чем на самолеты.
- Вот бы нам такой кораблик, - с завистью сказал Мишка, - не подарите один, Ваше сиятельство?
- К моему великому сожалению, Михаил, должен вам отказать, - сказал князь, виновато покачав головой. - Космические корабли довольно дороги, поэтому их у нас всего полторы сотни. И каждый выполняет программу, рассчитанную на несколько лет. Отсутствие во флотилии хотя бы одного корабля неминуемо приведет к срыву долгосрочных планов. Даже те корабли, что сейчас строятся на стапелях, уже включены в программу.
- Так давайте мы оплатим закладку нового корабля! - Предложил Мишка.
- Боюсь, что не получится, - опять огорчил князь, - места на стапелях тоже зарезервированы на годы вперед! Мне очень жаль!
- Действительно жаль! - Опечалился Бэтмен. - Такой облом, а ведь я с детства мечтал быть космонавтом!
- Таких не берут в космонавты! - под общий смех, Гарик пропел строчку из песни «Манго-Манго».
Оставшуюся часть полета мы впятером сочиняли список и сумели наваять более пятидесяти наименований. После посадки в Царском Селе, в своем кабинете князь принял заявку, бегло просмотрел её, хмыкнул, улыбнулся и клятвенно заверил, что все перечисленное будет доставлено нам через трое суток. Ну, а мы, полные новых впечатлений, вернулись в гостиницу, где уже поджидал нас Олег Эйвазов и Влад Косарев. Офицеры явились, чтобы пригласить нас на вечеринку, по случаю получения наград. Поскольку награжденных было около трех десятков, соответственно и приглашенных набралось около двух сотен. Господа офицеры не поскупились и сняли для торжества один из лучших в городе ресторанов.
Посидели мы в тот вечер душевно. В глазах рябило от обилия расшитых золотом парадных мундиров. Моя правая рука просто отваливалась от бесчисленных рукопожатий. Каждый из присутствующих считал своим долгом лично поприветствовать нас. Наша пятерка уже обрела в Русской армии статус легендарной! Как и в прошлый раз в Севастополе, после часовой торжественной части старшие офицеры покинули зал, и началась стихийная мужская попойка с танцами на столах и падением мордой в салат. Маленький оркестрик наяривал песни из репертуара Шевчука, Газманова и Расторгуева. Такой вот культурный экспорт! В самый разгар пьянки Маша снова проявила свои диктаторские замашки и увела нас в гостиницу. В этот раз мы действительно крепко перебрали, но ведь не каждый день тебя награждают орденами! На утро нас буквально спас от головной боли и прочих милых прелестей бодуна местный аналог «Алка-Зельцера». Приема одной таблетки оказалось вполне достаточно для полного снятия всех негативных последствий.
Сразу после завтрака с нами связался адъютант Главнокомандующего, сообщивший, что первая партия заказанного нами оборудования уже дожидается нас в Севастополе. Ещё через час пришел Эйвазов, порадовавший нас известием, что сумел найти более тридцати добровольцев. Мы немедленно поручили есаулу доставить их в Севастополь и тоже стали собираться в дорогу.
Пришла пора прощаться с блистательным Санкт-Петербургом и этой реальностью. Нас ждал ставший нам почти родным семнадцатый век.

4 ГЛАВА

Вернувшись в Грозный мы с головой погрузились в хозяйственные хлопоты. Нам приходилось размещать и оприходывать многочисленные контейнеры с «подарками» от Великого Князя и размещать постоянно прибывающих офицеров-добровольцев. Пришлось отказаться от первоначальной мысли создать из волонтеров отдельное подразделение. Бросать опытных командиров в атаку, как простых пехотинцев было бы глупым расточительством. Ищущих острых ощущений офицеров назначали инструкторами по стрельбе, фехтованию и рукопашному бою. Самых опытных назначили командирами элитных подразделений кавалерии и морской пехоты. На наше счастье Эйвазов сумел «завербовать» несколько морских офицеров, горящих желанием повоевать под парусами. Их сразу поставили капитанами кораблей.
Вливание свежей крови немедленно принесло свои плоды. Работы по ликвидации последствий недавнего нападения боевиков Чаки пошли гораздо быстрее. В течение недели удалось полностью восстановить все поврежденные корветы и фрегаты. Наш флот снова стал полноценной боевой единицей. Снова стал вопрос о командующем. Для привлечения адмирала Нахимова была собрана целая делегация во главе с Машей. Но, к сожалению, ни Мария, ни Мишка, ни пошедшие с ними четверо морских офицеров так и не уговорили героя присоединиться к нам. Даже сообщение о скорой гибели не поколебало Нахимова. Этот мужественный человек заявил, что останется на своем посту до конца, при любом развитии событий. Это категорическое решение заставило нас искать другую кандидатуру.
После длительных обсуждений было принято моё предложение о привлечении на должность командующего адмирала Ушакова, прекрасно зарекомендовавшего себя в войнах с турками и французами. Без сомнения талантливый флотоводец, автор нескольких тактических приемов, остаток жизни после отставки в 1807 году провел в своем крохотном имении под Тамбовом. Наверняка ему хотелось хотя бы ещё раз постоять на палубе, ловя приносимые ветром соленые брызги. В наше время шестьдесят лет не возраст, а, перейдя в другую реальность, Ушаков навсегда избавится и от болезней и от подступившей старости. Нормальный человек, не связанный какими-либо обязательствами, вроде воинского долга, престарелых родителей или малолетних детей, должен был согласиться на такой шанс.
Чтобы не пугать старика рассказами о других реальностях было решено обставить вербовку, как приказ о возвращении на службу, подписанный лично Александром Первым. А уже потом, на месте, поставить Федора Федоровича перед фактом. В случае отказа неволить адмирала никто бы не стал, его бы просто вернули домой, компенсировав неудобства.
Для проведения тщательной подготовки к этой операции моя жена решила отправиться в базовую Москву, чтобы покопаться в архивах и заказать необходимые костюмы. Вместе со мной сопровождать Марию вызвались два десятка офицеров, мечтающих посмотреть на жизнь параллельной реальности. Так что «окно» на базовую мы пересекли довольно большой компанией. Не успели мы отойти от рамки на десять шагов, как у Маши запиликал мобильный телефон.
- Машка, коза брянская! Я тебе битый час названиваю! Где тебя черти носят? - Голос Лены Старостиной был настолько громким, что был слышен всем окружающим. - Косареву на «Москвич» звонила, так мне сказали, что он с Крюковым и Тихомировой на юга улетел! А два часа назад на Черном море чечены паром с челноками захватили! И я смекнула, а не туда ли наш доблестный есаул направился? Ну, чего ты молчишь, подруга, что там у вас происходит?
Я с женой переглянулся. После зачистки парома мы открывали «окно» на базовую всего один раз, когда принимали «Филин» с полусотней Зюлина. Получается, что пока мы готовились к войне с африканцами, ходили в рейд на Замбези, совершали экскурсии по Санкт-Петербургу, получали награды и искали Атлантиду, на базовой реальности прошло всего несколько минут. Я решительно отобрал у жены мобильник.
- Ленка, это Сергей. У меня есть эксклюзивная новость. Можешь тиснуть в своей газетке - заложники освобождены десять минут назад спецназом Черноморского флота. Все террористы уничтожены, потерь среди заложников и спецназовцев нет.
В трубке секунд тридцать висела тишина. Старостина переваривала полученную информацию.
- Так, так, - сказала Лена, - неужели ваша работа? И когда только успели? Опять чехарда с параллельными мирами? Я уже ничему не удивляюсь!
- Лен, будет ещё одна новость! - продолжил я. - Какое здесь сегодня число?
- Шестое июня, - ответила заинтригованная журналистка.
- Значит примерно через две недели, а точнее… - я постарался вспомнить, какое число было в день награждения, - точнее двадцать второго июня в Тихом океане, около Сан-Франциско появится огромная эскадра линейных кораблей под японским флагом. Намерения этого флота в отношении США будут самые враждебные.
- Ничего себе хохмочка! - отреагировала Лена, - надо же, флот линейных кораблей, да ещё такого числа! Ладно, в моей газете и не такие приколы печатаются! Расскажешь подробнее после своего возвращения. Вы в Москву когда собираетесь?
- Да вот прямо сейчас и летим! - ответил я. - Я, Маша и группа товарищей из параллельного мира.
- Это Косарев с Крюковым, что ли? - переспросила Старостина.
- Нет, Влад с Антоном и Катей нашли свою реальность и возвращаться сюда не собираются. Мы же тут на досуге сумели соорудить проход в параллельный мир! Ладно, действительно, приедем, расскажем подробнее. До встречи!
Когда мы всей толпой явились в аэропорт, принадлежащий Косареву ЯК-40 только встал на заправку. Пришлось часочек подождать. Мария тем временем успела договориться с экипажем, использовав предусмотрительно полученную от Влада доверенность. Несколько дородных мужчин-биснесменов в зале ожидания для VIP-пассажиров удивленно косились на наших офицеров, поголовно одетых в синие рабочие комбинезоны. Я решил, что в Москве первым делом поведу ребят в магазин мужской одежды.
Уже в полете, сидевшая рядом со мной Маша завела серьезный разговор.
- Надо решить, что будем делать с Косаревским наследством. Ведь кроме этого самолета осталось два десятка коллекционных автомобилей, дом на Рублевке, квартира на Тверской, а самое главное - завод «Москвич»!
- Чего решать! Влад здесь больше не появится! - Ответил я. - Надо брать от него доверенность, или вообще оформить куплю-продажу! Ему эти владения уже ни к чему!

Предыдущая страница 6 Следующая страница


7 Алексей Махров

- Не так все просто, - задумчиво сказала супруга, - одно дело доверенность для экипажа самолета, при условии, что летчики знают нас в лицо, как близких друзей хозяина! И совсем другое дело - переход такой собственности, как все вышеперечисленное! Боюсь, что нам придется побеспокоить Влада, пригласив его сюда, для оформления всех бумаг.
- Ну, и в чем проблема, - беспечно махнул я рукой. - Пригласим, оформим, думаю, Влад не откажется!
- Сережа, а ты подумал, кто будет управлять заводом?
- Ерунда, Машуль, пригласим управляющего! Или наймем целую команду менеджеров!
- А кто будет их работу проверять? Разворуют всё к черту! - продолжала спорить Маша.
- Слушай, зайчик, а что сейчас поделывает мой любимый тесть? - мне в голову пришла интересная мысль.
- Работает советником в администрации президента! - с едва заметной гордостью за отца ответила супруга.
- Вот мы и поручим папуле дальнейшее развитие отечественного автопрома! - Торжественно сказал я, - не думаю, чтобы это было сложнее, чем давать советы президенту России, а до этого заведовать отделом в ФАПСИ.
Машка несколько секунд смотрела на меня в полном обалдении. Затем в глазах жены мелькнуло понимание.
- Но ведь папа ничего не понимает в автомобилестроении! - по инерции сказала Маша.
- Ну, и что? Косарев тоже ничего не понимал, а работу завода организовать сумел! - бодро ответил я. - Вот что значит военный! А ведь Влад всего лишь есаул, а твой папа полковник! Справится! Дадим ему профессиональных менеджеров и инженеров в подмогу! Уж присмотреть за их работой он сумеет!
- Вот что мне в тебе нравится, любимый, кроме всего прочего, так это склонность к оригинальным решениям! - сказала Мария, после минутного раздумья. - Сегодня же поговорю с папой!
- Кстати, Машуль, я уже давно подумываю о систематизации названий реальностей. А то мы для обозначения пользуемся фразами типа: «Мир Косарева» и так далее. Предлагаю такое наименование: наша реальность пускай будет считаться «базовой». Так как первым к нам провалился Андрюха Шевчук, его реальность назовем «Альфа», затем был Косарев с Крюковым, их реальность пускай будет «Бета», ещё была реальность, где случилась глобальная ядерная война, откуда к нам попал тот сумасшедший паренек. Этот мир получит «говорящее» название «Гамма». А если будут появляться люди из других миров, то для начала нам хватит букв греческого алфавита, а затем перейдем на арамейский. Шутка!
Маша легко согласилась с моими доводами, ей всегда нравился методический подход в решении проблем.
По прилету в Москву, я прямо в аэропорту «Домодедово» арендовал «Икарус» с водителем и повез господ офицеров на экскурсию по городу. Машенька забрала с платной стоянки свою ярко-красную «Дельту» и отправилась по делам.
Прогулка по городу затянулась до позднего вечера. Среди гостей нашлось несколько москвичей, которые воспринимали все увиденное с повышенной эмоциональностью. В салоне автобуса то и дело слышались удивленные восклицания. Особенно «бетамирян» потряс вид Красной площади с Мавзолеем. Офицеры никак не могли взять в голову, как в самом центре города, столицы православного государства может стоять языческое капище.
Где-то на середине маршрута я выполнил обещание и завез ребят в магазин одежды. «Совершенно случайно» им стал мой любимый бутик «Бриони». Ну, не тащить же офицеров на Черкизовский рынок! Ужинать всю ораву я отвез в недавно восстановленный, после памятной перестрелки, «Аль-Казар». После разгрома, чтобы сохранить доброе отношение с любимым рестораном, мы не только дали деньги на ремонт, но и внесли солидную сумму в качестве инвестиций. Теперь любого из нашей пятерки обслуживали здесь с реактивной скоростью. Хотя и раньше не тормозили. Столик на двадцать человек я заказал заранее, ещё днем и с размещением голодных офицеров проблем не было. Официанты немного косились на кучу плечистых молодых мужиков в почти одинаковых дорогих костюмах, но к нашим чудачествам в этом кабачке уже привыкли. Ребята воздали должное прекрасным блюдам смешанной, итало-французской кухни и великолепному подбору вин. К десерту приехала Мария с Леной.
- Как поживает четвертая власть? - приветствовал я Старостину.
- Скучно поживает! - ответила журналистка, присаживаясь за стол между мной и Олегом Эйвазовым, - с тех пор как вы уехали на юг, писать стало не о чем! Тиражи моей газеты упали вдвое! Приходиться высасывать из пальца сюжеты о кошках-маньяках и застрявших в вентиляционных трубах проститутках!
- Ого! - Сказал Олег, - а в наших новостях ничего подобного нет!
- Могу предложить сюжет о тележке-убийце из супермаркета! - смеясь, сказал я. - Ты на экран радара хоть изредка смотрела? - Я имел в виду тот прибор, который улавливал пробои реальности. Уходя в прошлое мы оставили его Старостиной.
- Каждый вечер смотрю! - Отрапортовала Лена, - тишь да гладь, никаких сигналов. Пробой зафиксировался только сегодня. Район - Черное море!
- Этот случай нам известен, - сказал я, - из «Бета-реальности» к нам провалился десантный турболет. По счастью, Влад в это время прослушивал эфир и сумел засечь их позывные. А командиром там оказался старый друг Косарева. Турболет со всеми десантниками мы сразу перетащили к себе, в семнадцатый век.
- Я же тебе час назад говорила, что мы после освобождения заложников прожили ещё месяц, - сказала Маша, вяло ковыряя ложечкой пирожное. - У тебя что, эклер? Тьфу, склероз?
- Значит ты теперь старше меня на месяц, - тут же сообразила Лена.
- Фиг тебе, подруга! - злорадно отреагировала жена. - Сколько раз тебе можно говорить, что мы в чужой реальности не стареем! А все раны зарастают как у «Росомахи» из «Людей Икс». Сережке три недели назад ногу прострелили, так пулевое отверстие затянулось буквально на глазах!
- Ничего себе! - Брякнул ошарашенный Олег, впервые слышавший эту историю. - А вот мы сейчас тоже находимся в чужой реальности, и что же? Нам теперь не страшны никакие раны?
- Совершенно верно, князь! - ответил я, - если не умрете на месте, ну, там рана в голову или сердце, то в считанные секунды ваше тело восстановит первоначальный облик. Проверено многократно!
- Господа! - Обратился Эйвазов к своим соратникам, - вы слышали? Мы теперь неуязвимы! Но берегите голову и сердце!
Офицеры зашумели. От нашего конца стола к дальнему стали по цепочке передавать подробности самоисцеления. Нельзя сказать, что эта новость вызвала бурный восторг, всё-таки это были военные, привычные ходить под смертью. К тому же всем военнослужащим Русской армии вводилась вакцина, ускоряющая регенерацию тканей. Но теперь, судя по завязавшимся разговорам, нам следовало ожидать от добровольцев безумного геройства. Один из офицеров даже умудрился проверить сообщение на месте - оцарапал себе вилкой запястье. Ранка затянулась на глазах. Беседа за столом распалась на отдельные группы. Кто-то продолжал обсуждать открывшиеся перспективы неуязвимости, кто-то делился впечатлениями от увиденного во время сегодняшней экскурсии. Лена, сделавшая стойку ушами при слове «князь», уже напропалую кокетничала с Олегом. Маша придвинулась ко мне и тихо сказала:
- Я уже поговорила с отцом. Сначала он отказался наотрез, но мы с мамой навалились на него, и он обещал подумать.
- Про Ушакова узнала?
- Конечно! Екатерина Вторая за победу при острове Тендра пожаловала Федору Федоровичу орден Святого Георгия 2-й степени, имение Спицыно и пятьсот душ крепостных. Эта деревня ещё существует. Находится она возле федеральной трассы Р119, на полпути между Тамбовом и Липецком. В архиве я скопировала типовые бланки документов начала девятнадцатого века. А ещё я заехала в театральную мастерскую, где мы обычно заказывали исторические костюмы. Там я дала задание начать подбор тканей и подготовку эскизов для военных мундиров того периода. Возьми завтра человек пять и съезди на первую примерку.
- Умничка! - я чмокнул жену в макушку, - что бы мы без тебя делали! Ну, ладно, время уже позднее, а день сегодня был длинный. Автобус я уже отпустил, поэтому сейчас скажу метрдотелю, чтобы заказал несколько такси, и поедем на ночевку!
- А где ты всех разместишь? - уточнила Маша.
- Можно на дачу к Гарику, или нет, лучше на дачу Мишки, там же гостевых спален восемь штук!
- Князь Олег поедет со мной! - томным голосом сообщила Лена, - я обещала показать ему вид на Москву при лунном свете!
Кто-то из молодых сотников хихикнул, но Эйвазов грозно посмотрел на парня своими зелеными глазами и шутка умерла, не родившись. Вызванные такси прибыли через десять минут. Олег и Лена укатили на серебристо-синей «Дельте» журналистки. Я и Маша дождались, пока офицеры разместятся в машинах и возглавили колонну на Машином родстере.
По пути на дачу произошел забавный случай. Миновав МКАД, я вырвался вперед. На «Дельте» было чрезвычайно сложно выдерживать небольшую скорость. Родстер так и звал оторваться. Сотню эта машина набирала за три с половиной секунды, а двести за одиннадцать секунд. Это была одна из причин, почему я сменил свой «Ягуар» на электрокар.
Уже начинало темнеть, и я несся по шоссе как болид, легко обходя попутные автомобили. Действо было феерическим и завораживало меня. Красные огни задних габаритов впереди идущей машины только появлялись на горизонте, и практически сразу, словно прыгали под мой капот. Легкий сброс оборотов, сигнал дальним светом, попутный торопливо отваливает на правую полосу, и я лечу дальше. Сопротивление оказал только какой-то джип, при ближайшем рассмотрении оказавшийся новеньким «Лексусом» LX 470, с блатным номером «777». Вспышка дальнего света ему в корму показалась джиперу сигналом к старту гонок. Он резко прибавил скорость и сумел оторваться на триста метров. Но я мгновенно догнал его и попытался обойти справа. «Лексус» резко перестроился, перекрывая дорогу. Вдавив до упора педаль «газа» я всё-таки обогнал джип, выскочив при этом на «встречку». Возвращаясь на свою сторону дороги, невольно подрезаю «четыреста семидесятый». Водитель джипа от неожиданности потерял управление, машину развернуло и бросило к обочине. Глянув в зеркало, я убедился, что с «Лексусом» все в порядке и продолжил движение. Проехав ещё километров семь, остановливаюсь на обочине, чтобы дождаться колонны такси. В темноте они вполне могли проскочить малозаметный поворот к дачному поселку.
Выйдя из машины, я закурил, облокотившись на капот. Машенька тоже покинула салон и встала рядом. На быстро темнеющем небе стали проявляться первые звезды. Из ближайшего леска ветер доносил крепкий запах хвои. Я обнял жену за плечи и мы молча стояли, наслаждаясь тишиной и покоем. Прошло несколько минут, и рядом с нами притормозил знакомый «Лексус». Из него неторопливо вышли четверо широкоплечих парней, с бритыми затылками. «Так, так, - подумал я, - вечер перестает быть томным!»
- Я чё-то не понял, брателло, чё за х..ня? - с ленцой сказал самый широкий из парней. - Ты, тля, понял, в натуре, чё щас сделал?
- Да, чё ты, нах, с ним трешь, Колян? - вмешался другой крепыш. - Он, козел, просто ох…ший на всю голову! Отмудохать долбоёба, нах, и дело с концом!
- Ребята, я вас не трогал, езжайте куда ехали! - ласково посоветовал я четверке. Мне стало весело. Давненько на меня так нагло не наезжали. Я был абсолютно уверен, что легко справлюсь со всеми. Даже не понадобится лежавший в багажнике АК-104 и засунутый сзади за пояс импульсник.
- Сережа, пожалуйста, ну хоть этих не убивай! - вполголоса сказала Мария, - мало тебе крови?
Машенькины слова немного насторожили крепышей. Один из них сделал несколько шагов назад и извлек из салона джипа бейсбольную биту. Другой сунул руку за отворот куртки и достал ТТ. Тем хуже для них, так бы я их просто побил, а теперь ещё и покалечу.
Внезапно тишина огласилась скрипом тормозов, а темноту прорезали лучи фар. За «Дельтой» остановилась длинная колонна такси. Подвыпившие офицеры стали кулями вываливаться из машин и, громко переговариваясь, собираться вокруг меня.
- Проблемы, Сергей Алексеевич? - слегка заплетающимся языком спросил сотник Соколов.
- Не думаю, Максим! - ответил я, провожая взглядом резво удаляющийся «Лексус». Скорость, с которой крепыши покинули место конфликта, просто восхищала. - Сажай ребят обратно в машины, минут через десять приедем!
Мишкина бревенчатая «избушка», общей площадью около тысячи квадратных метров легко вместила всю толпу. Убедившись, что гости разместились с комфортом, мы с женой поднялись на третий этаж, в комнату, которую всегда занимали при визитах в этот дом. Приняв душ и вволю порезвившись на шелковых простынях огромной кровати, мы ещё нашли в себе силы, чтобы обсудить планы на ближайшее время.
- Я думаю, подготовка займет пару дней, - говорила Маша. - Выбери завтра несколько ребят в сопровождающие, ведь тебе придется изображать генерала, а они без свиты по глуши не ходят, тем более в девятнадцатом веке. С ролью генерала справишься?
- Ты забыла, радость моя, что я главный воевода, - гордо сказал я, - что приравнено к генерал-лейтенанту! Так что играть роль мне не надо! Кстати ты не забыла, что генералу невместно топать пешком? Надо будет заскочить в наш конный клуб, взять лошадок, насколько мне помнится в нашей собственности находится четыре штуки.
- Правильно! - одобрила Маша, - возьми в клубе напрокат лошадиный фургон. Ты ведь не погонишь верхом до Тамбова? Эх, солиднее было бы приехать на карете, но жаль времени на возню!
- Отлично, спасибо, что напомнила! - сказал я. - Значит, поедем тремя машинами: КАМАЗ с «окном», ГАЗель с пассажирами и лошадиный фургон. Слушай, надо будет сделать ребятам какие-нибудь документы! Путь неблизкий и вполне вероятны проверки, гаишники там и прочие!

- Нормальные гражданские паспорта сделать не успеем! - Отрезала Мария. - У Ленки есть завязки, но время, время! Сделаем так! Попробуем соорудить водительские права и удостоверения сотрудников АОЗТ «Москвич». Если возникнут проблемы, решишь их при помощи денег!
- Хорошо! Пожалуй, все вопросы мы обсудили! - сказал я. - Я завтра еду в ателье, потом в конный клуб, потом займусь автомобилями!
- А я повезу выгуливать офицеров, - подхватила Маша, - потаскаю их по городу, покормлю обедом. Ленку, если она ночью не перенапряжется, заставим делать документы. Встречаемся вечером в «Аль-Казаре».
Обсудив текущие планы, мы незаметно задремали. Однако судьба уже подготовила нам новый сюрприз.

Пробой реальности 130

Третий день между бандами «Черные шершни» и «Лысые орлы» шла война за район Корочарово. Традиционно эту территорию контролировали «Орлы». «Черные шершни» были относительно молодой группировкой, с приходом нового лидера - «Пики», решившие урвать кусок пирога побольше. «Пика» в свое время успел послужить в специальных частях армии Московии, застал Московско-Новгородскую войну, даже командовал взводом. Он прекрасно научился управлять людьми, вести уличные бои, а также виртуозно владел десантным ножом, за что и получил свою кличку. В свою банду Пика подобрал ветеранов минувшей войны, не боявшихся лить кровь. Амбиции, безумная отвага, звериная жестокость, помноженные на неплохое воинское умение, позволили «Шершням» нанести противнику немалые потери в первые дни боев.
Но затем сказался недостаток специфического организационного опыта. Всё-таки Пика был главарем всего два года. За три дня боев «Шершни» потеряли восемнадцать человек. Это было не так страшно для банды в двести человек, но вместе с бойцами было утрачено их огнестрельное оружие. Да и запас патронов начал стремительно таять. Людские потери можно было восполнить за счет молодняка, парней пятнадцати-шестнадцати лет, номинально не входивших в банду. Но вот оружие и боеприпасы нужно было покупать, а в связи с боевыми действиями торговцы взвинтили цены в три раза. Этого Пика предусмотреть не смог. Денег, оставленных в резерве явно не хватало.
В кратчайшие сроки, всего за несколько часов главарь со своими «лейтенантами» разработал операцию по ограблению Корочаровского отделения Государственного банка Московии. Сложность заключалась в том, что хотя обычно полиция не вмешивалась в бандитские разборки, но государственное имущество охраняла рьяно. Непосредственным прикрытием отделений Госбанка занималось элитное полицейское подразделение. Каждую точку охраняло двадцать человек с автоматическим оружием. А в случае тревоги на место, в течение пяти минут прибывало два взвода с крупнокалиберными пулеметами.
Пика прекрасно отдавал себе отчет, что после такой акции он посадит себе на хвост всю полицию города. На столь наглые нападения правительство реагировало быстро и жестко. За голову главаря немедленно объявлялась крупная награда, и в поиск бросались многочисленные городские охотники. Всем был памятен недавний случай с главарем «Глазастых» - «Полковником», возомнившем себя самым крутым на московских улицах, но потерявшем голову (в буквальном смысле) от руки наемника.
Обо всех грядущих проблемах Пика знал. Но форс-мажорные обстоятельства требовали немедленного действия. Хитрый план предусматривал наведение сил преследователей на главную ставку «Лысых орлов». Таким образом, достигались сразу две цели, ответственность за ограбление перекладывалась на врагов, а за этим следовало их неизбежное ослабление.
«Шершни» выехали на акцию в ночь с восьмого на девятое июня. Ядро группы составили наиболее проверенные, опытные бойцы. Возглавил операцию сам главарь. Но отлично задуманное дело не задалось с самого начала. При проезде по Дубровскому шоссе броневики «Шершней» были засечены наблюдателями «Орлов». И в момент завязавшейся перестрелки с охраной банка, в спину врагу ударили полсотни «Лысых орлов». Перекрестный огонь в считанные минуты выкосил почти всю группу «Шершней». А тут ещё подоспел оперативный отряд полиции. Поняв безвыходность ситуации, Пика с четырьмя соратниками пошел на прорыв. На его машине были приварены самые толстые в банде стальные листы. Под грохот пуль по броне главарь сумел оторваться от преследователей метров на двести. Полицейский броневик шел по пятам, не прицельно строча из тяжелого пулемета.
Но одна из очередей все-таки хлестнула по корме беглецов. Машину Пики охватило белое сияние, словно вспыхнул килограмм магния, раздался громкий щелчок. Когда свет погас, перед полицейскими расстилалась пустая лента шоссе. Броневик Пики исчез.

5 ГЛАВА

Как мы и рассчитывали, сборы в дорогу заняли два дня. В Тамбов мы выехали только девятого июня, ранним утром, чтобы не застрять в пробках. Поехали на двух машинах, «Соболе» с кондиционером и лошадином фургоне на базе ЗИЛ-130. От КАМАЗа с «окном» я отказался, заменив его складной рамкой. Военные мундиры девятнадцатого века, упакованные в прозрачные полиэтиленовые чехлы, висели в микроавтобусе на самом видном месте. Мундиры в сочетании с лошадьми служили нашей группе основным прикрытием на случай проверки документов. По командировочному удостоверению мы проходили как группа каскадеров «Мосфильма», следующая на съемки исторического фильма. Эта нехитрая маскировка удалась на славу. На посту, при выезде из города гаишники только мельком просмотрели сопроводительные документы. Основными вопросами, заданными стражами порядка были: «Как называется фильм?» и «Когда он выйдет на экраны?».
Наша команда состояла из шести человек. Олег Эйвазов отправился сам и лично отобрал остальных. Трех молодых сотников Атаманского полка и степенного ротмистра-кавалергарда. Несмотря на молодость казаков, они уже успели поучаствовать не в одной боевой операции, включая десант на Синоп. А кавалергард командовал танковым батальоном во время Второго Джихада.
Выехали по Новорязанскому шоссе, так как нам нужно было забрать ещё двух коней из конюшни в Коломне. А чтобы попасть на трассу Е119, мы предполагали у Рязани свернуть направо, к Новомосковску. Двигалась наша колонна не спеша, чтобы не растрясти лошадок. Со средней скоростью шестьдесят километров в час мы к половине пятого утра доехали до Бронниц. Перед въездом в городок нас тормознули на посту ДПС.
Движение из Москвы в этот ранний час практически отсутствовало. По пути нас обогнало всего пять-шесть машин, поэтому я не удивился приказу остановиться. Гаишники явно маялись от скуки. Я послушно притер «Соболь» к обочине, сидевший за рулем ЗИЛ-130 ротмистр Артюхин, повторил мой маневр. Но внешний вид милиционеров сразу насторожил меня. Морды у всех были небритые и похмельные, форма застегнута кое-как, фуражки набекрень. Зато короткие стволы АКСУ направлены точно на нас. Если бы не будка стационарного поста рядом, то я бы точно решил, что это подстава. Правая нога даже зачесалась от нестерпимого желания нажать на педаль газа. Но пока мы разгонимся, они в пять стволов из нас решето сделают.
Выходя из машины, я негромко бросил сидевшим в салоне офицерам: «Максимальное внимание, возможно нападение!» Ребята внешне никак не отреагировали на предупреждение, но через пару секунд боковая дверь «Соболя» отъехала в сторону. Офицеры стали неспешно, расслабленно покидать салон, усиленно делая вид, что вышли размять ноги. Напротив них уже стояло два милиционера с автоматами наперевес. Наше собственное оружие было надежно спрятано в тайнике микроавтобуса, и теперь, чтобы достать его потребуется несколько минут.
На близком расстоянии эти гаишники ещё меньше напоминали нормальных стражей порядка. Запах давно не мытого тела, отчетливо видимые грязевые потеки за ушами. Форменная рубашка испачкана пылью, словно её владелец валялся на земле, а потом наспех отряхнулся. На груди видны темные пятна, похожие на кровь.
Ближайший ко мне «гаишник» поднял глаза. Глаза были бешеные, полные такой ненависти, что я сразу понял, что нас сейчас будут убивать. Псевдомилиционеры вскинули автоматы. Дальнейшие мои действия шли на уровне выработанных сотнями тренировок рефлексов. Рывком ухожу с линии прицеливания, под правую руку автоматчика. Правой рукой подсекаю ствол снизу, а левой бью сверху по казеннику. АКСУ выкручивается из рук стрелка и оказывается в моих. Подсечка, толчок плечом и мой оппонент кулем рушится на землю. Короткий контрольный удар прикладом в переносицу. Один готов! Быстрый взгляд в сторону моих друзей - их противники тоже валяются на земле. Ещё трое готовы! Но стоящий шагах в десяти от нас автоматчик всё-таки успевает нажать на спуск. Клац! Этот придурок не опустил предохранитель! Я вскидываю трофейный автомат, уже понимая, что не успею. Большой палец бандита опустил вниз планку переводчика огня, а указательный давит на спусковой крючок. В воздухе серебристой рыбкой мелькнул нож. Олег бросал из неудобнейшей позы, снизу вверх, извлекши клинок из наколенных ножен под брюками.
Не успев сделать выстрела, бандит уронил автомат, постоял, словно в раздумье несколько секунд, давая всем обозреть торчащую из правой глазницы рукоятку ножа, а затем грузно осел на землю, как мешок с картошкой.
- Cuando esta vivora pisa! No hay remedio en la botisa! - продекламировал Олег, извлекая свой клинок из черепа покойника. - Серж! У вас все представители власти такие агрессивные?
- Это не менты! - ответил я, направляясь к будке поста. - Какие-то грязные уроды, переодетые в милицейскую форму! И сдается мне, автомат Калашникова они держали в руках первый раз. Иначе бы здесь в пыли лежали мы!
В задней комнатке будки я увидел именно то, что ожидал - пять раздетых до белья трупов. Настоящие гаишники. У всех перерезано горло. Скорее всего, резали уже обезоруженных. Уж больно раны аккуратные, основательные, в бою так ударить не получится.
Пока я осматривал пост, офицеры сноровисто оттащили бандитов с дороги. При этом в кустах обнаружился закиданный ветками самодельный броневик. Естественно без номерных знаков. Конструкция напоминала машины из американского фильма «Безумный Макс». На раму из ржавых труб приварены толстые стальные листы. Углы рамы скреплены громадными болтами. Обшивка сильно исцарапана пулями, броневик явно побывал в тяжелом бою. В кормовой части серия пробоин от крупнокалиберного пулемета.
- Что будем делать? - спросил Олег, с интересом рассматривая это чудо техники.
- Валить отсюда надо, - ответил я. - И как можно быстрее, любой проехавший сейчас мимо автомобилист потом станет свидетелем. Наш лошадиный фургон - машина приметная, даже не зная номера, нас быстро вычислят. Среди бандитов остались живые?
- Один ещё дышит! - Тут же откликнулся сотник Соколов.
- Свяжите его и суньте в фургон, - скомандовал я. - И в темпе уезжаем отсюда!
Только проскочив Бронницы и отмахав еще добрых двадцать километров, мы остановились, чтобы побеседовать с пленником. К тому времени я успел позвонить в милицию, и сообщить, что на посту ДПС происходит драка. Затем мне в голову пришла интересная мысль, и я не поленился разбудить Старостину. Моя догадка подтвердилась - этой ночью темпор-радар зафиксировал новый пробой реальности, и как раз в наших краях.
Увидев небольшую грунтовую дорогу, мы съехали на неё с трассы, и проползли по колдобинам полкилометра.
- Надо этого парня допросить, сдается мне, что он из «альфа-реальности», соотечественник нашего Андрея, - сказал я Эйвазову, - а заодно лошадок немного выгулять. Совместить, так сказать, полезное с бесполезным.
Мы вывели из фургона лошадей, а затем вытащили сопротивляющегося бандита. Один из сотников беззлобно дал ему в печень и повалил на траву.
- Вот это да! - удивился есаул, - я же ему руку в двух местах сломал! А он с такой травмой продолжает шебаршиться!
- Так у него уже, наверное, все зажило, ведь больше двадцати минут прошло, - пояснил я, внимательно разглядывая пленника.
- Ага, так вот про что вы тогда говорили, - догадался Эйвазов, - я в чудесные исцеления, если честно, не очень поверил, прекратившая кровоточить царапина - еще не доказательство! Но вот он - живой пример перед глазами! Этот парень сейчас находится в чужой для него реальности, как и мы, поэтому его организм стремится сохранить статус-кво. Но подельщиков его мы убили, следовательно, реальность - реальностью, а смерть - смертью!
- Давай, придурок, рассказывай, как на посту очутился, и зачем полицейских наших зарезал? - начал я допрос, но бандит только таращил глаза. - В молчанку играть не советую! Люди мы простые, шутить не умеем! Сейчас начнем ради эксперимента от тебя куски отрезать, и смотреть, за какое время они отрастут!
То ли угроза подействовала, то ли страшное слово «эксперимент», но парень начал говорить. Звали его «Пика» и был он главарем банды, грабившей этой ночью Госбанк Московии. Потом, спасаясь от погони, они выскочили в неизвестную местность. Решив, что каким-то образом пересекли границу своего карликового государства, бандиты отмахали по инерции полсотни километров. Уже на рассвете их броневик был остановлен представителями местной власти. Но, разгоряченные прошедшим боем, бандиты сумели быстро обезоружить полицейских. Затем, решив, достать новую машину и гражданскую одежду, Пика додумался инсценировать проверку документов. Но первая же попытка стоила им жизни и здоровья.
- Всё понятно! - сказал я, ударом в переносицу отправляя незадачливого главаря в «страну вечной охоты». - Самое главное, что они разбежаться не успели, а сразу на нас нарвались. Попадись им простые люди, продолжение истории имело бы печальный финал. Крови эти отморозки не боялись.
Выгуляв лошадей, мы продолжили движение и к вечеру проехали Тамбов. На ночевку расположились в лесу, в десяти километрах от нашей цели.
Переночевали прямо в лесу, а утром, не спеша, собрали рамку «окна». Переоделись в мундиры, оседлали лошадей и сразу перешли в девятнадцатый век, не тратя времени на предварительную разведку. Мария, кроме всего прочего, снабдила нас неплохой картой, скопированной из землеведческой описи 1805 года. Но, проехав пару километров, мы убедились, что карта картой, а местность местностью. Дорога, по которой через двести лет пройдет федеральная трасса, сейчас была обозначена едва видимыми тележными колеями. Такое ощущение, что здесь вообще не ездили. Потом начались неприятности в виде естественных заграждений. Сначала попался не обозначенный на карте ручей. Берега водной преграды оказались очень топкими, вброд преодолеть неширокий поток не удалось. Мы были вынуждены ехать вдоль ручья, ища удобное для переправы место. Но вскоре по-над берегом начались такие завалы, что нам то и дело приходилось петлять, объезжая очередное переплетение корней и сучьев. Я раздраженно буркнул, что нам, для полного счастья не хватает только разбойников. Как ни странно, эта фраза слегка разрядила обстановку. Послышались шуточки, а ротмистр-кавалергард даже затянул какую-то песню. Песня оказалась танкистской, наподобие нашей «А молодого лейтенанта несли с пробитой головой…» Первоначально я удивился такому репертуару, а потом вспомнил, что в «Бета-мире» Лейб-гвардии Кавалергардский полк является бронетанковым.
Шуточка про разбойников уже успела забыться, кони внезапно вышли на более-менее утоптанную тропу, в кронах деревьев пели птицы, ротмистр выводил хриплым баритоном: «машина пламенем объята, вот-вот рванет боекомплект…», казаки подхватывали припев, и казалось, что ничего страшного в этом лесу случится не может. И я даже испытал некоторое возмущение, когда на тропинку перед нами рухнула огромная береза. Сзади тоже послышался треск. Я обернулся. Перегораживая путь отступления, там лежала сосна. И дураку понятно, что просто так, в безветренную погоду деревья в лесу не падают. Значит всё-таки разбойники!
Я выхватил саблю и пришпорил коня. Очень вовремя - в тот же момент в кустах малины грохнул мушкетный выстрел, пуля пронеслась в каком-то полуметре от моей головы. Я на полном скаку обогнул заросли, над которыми поднимался густой белый клуб дыма. Вот он - стрелок! По виду - обыкновенный крестьянин, бородатый, в лаптях с онучами, армяке, перепоясанном веревкой, на голове облезлый заячий треух. Сзади за поясом заткнут топор. На деревянной рогульке покоится огромная фитильная пищаль. Не раздумывая, я рубанул разбойника саблей. Удар получился злой, невыверенный, но мужику хватило и этого. Придерживая руками рассеченный надвое треух, бородач сполз на землю.
А между тем лес наполнился криками и жутким, прямо таким соловьино-разбойничьим свистом. Эге, да тут их целая бригада! Второе нападение за два дня! Тенденция, однако!
Прямо под копыта моему вороному выскочили ещё два работничка ножа и топора. Первый рухнул сбитый грудью коня, а второго я от души угостил саблей. На этот раз я был почти спокоен и удар вышел отменно четким. Три - ноль! Я придержал коня и огляделся. Нападающих было человек тридцать, что в случае атаки на обыкновенных военных этого века стало бы для последних фатальным. Но мы то ребята не простые! Эти уродцы сейчас быстро усвоят, что такая добыча им не по зубам!
Офицеры, как ангелы ада, метались между серых армяков, мерно взмахивая клинками. То один, то другой разбойник падал с рассеченной головой. Грохнуло ещё три выстрела. Мимо! Все мои ребята остались в седлах, только сотник Соколов немного качнулся. Или мне показалось! Я мгновенно установил местоположение стрелков по демаскирующим клубам дыма, и наскоро вынеся им приговор, тут же привел его в исполнение. Пока я ездил по кустам, убивая мушкетеров, ситуация на тропинке немного изменилась. Разбойникам удалось стащить на землю ротмистра Артюхина, да и Соколов с трудом держался. На правом плече сотника расплывалось темное пятно. Офицерам приходилось не сладко, поэтому я, подняв на дыбы вороного, врезался с тыла в самую гущу нападающих, рубя направо и налево. Серые армяки на мгновение отхлынули, но тут кто-то из них ловко сунул длинную жердь в ноги моего коня. Жеребец кубарем покатился по траве. Я, едва успев удачно покинуть седло, пробежал несколько шагов, гася скорость, но споткнулся о корень и тоже рухнул, капитально приложившись головой о ствол дерева. В глазах потемнело. «Черт, как нелепо!» - успел подумать я, теряя сознание.
Очнулся я довольно скоро. Голова гудела как медный колокол. Я боком лежал на земле, руки связаны за спиной, ноги в лодыжках. Прямо перед моим носом маячил окровавленный затылок Эйвазова. Немного приподнявшись, я огляделся. Так, картина неутешительная, все мои друзья покоились рядом со мной, тоже связанные по рукам и ногам. Но вроде бы все живые, вон Артюхин глазами хлопает, только Соколов и Эйвазов лежат неподвижно. Но через несколько секунд Олег пошевелился и неловко перевернувшись на спину, посмотрел на меня.
- Вот попали, так попали! - преувеличенно бодрым голосом сказал я. - Что здесь случилось?
- После того, как ты упал, на тебя сразу прыгнули человека три, - ответил Эйвазов, морщась от боли. - Мы бросились к тебе на выручку, а тут с веток деревьев сеть бросили. Запутали нас, а потом дубьём по башке! Неплохое у нас приключение получилось, вернусь в часть, всем буду расхваливать, как я с пользой для здоровья провел отпуск!
- Очухались, соколики! - раздался над нами издевательский голос. Он принадлежал зверовидного вида мужику, уже успевшему напялить на низенький лоб мою шитую золотом треуголку. А ведь за неё полторы штуки баксов уплачено! Одет этот персонаж был поопрятнее своих соратников, перепоясан шелковым офицерским кушаком, на ногах добротные сапоги. Наверное, атаман! За поясом у разбойника торчали рукоятки двух пистолетов и причудливый эфес толедской даги.
- Что же это деется? - продолжил атаман, улыбаясь щербатым ртом, - генерал, а без свиты? Золотишка в переметной суме всего полсотни монет? Или вы золотишко припрятать успели? То-то ты по кустам скакал! Сбросил, небось, всю казну! Говори, красавчик, пока мои робяты тебя плетьми не приласкали!
Я сел, постаравшись изобразить максимально независимую позу. Брезгливо оглядев разбойника, я хмуро сплюнул ему под ноги и сказал тихим, спокойным голосом:
- Если ты, пидор ёб…й, прямо сейчас развяжешь нас и извинишься, то я позволю тебе легкой смертью умереть. Сам себе харакири сделаешь! В противном случае, гандон штопаный, я тебя на ленточки порежу, для бескозырок! Сечешь тему, гнида бородатая?
Должно быть атаман понял из моей тирады всего несколько слов, но угрожающий смысл уловить смог. Переменившись в лице, бородач со всего маху въехал мне в печень носком сапога. Охнув, я рухнул на траву, в довершении всего сильно ударившись затылком о землю. Ничего, до свадьбы заживет, как говорила моя бабушка. Но главное, чего я добился своей наглой выходкой, так это крепко зажатый сейчас в кулаке нож, крохотная выкидушка с четырехсантиметровым лезвием, бритвенной остроты. До того ножик покоился за обшлагом мундира. Чтобы незаметно извлечь его, нужно было отвлечь внимание. Отвлек, что называется, на славу! От лица атамана можно было прикуривать! Минуты две этот придурок, держа волосатую лапищу на рукоятке пистолета, грозно пучил глаза и старательно хмурил брови. Напугал ежа голой жопой! Хотел бы убить, убил бы сразу.
Я сразу сообразил, что пытаться освободиться нужно уже сейчас. Потом будет поздно, эти мужики, хоть с виду и дегенераты, а обыск провести догадаются. Или просто снимут с нас добротную одежду. Все колющие и режущие предметы изымут, а затем засадят в какую-нибудь нору. Как бы не пришлось из неё руками выкапываться, подобно графу Монте-Кристо. Нет, бежать нужно сразу!
Атаман, молча постояв рядом с нами несколько минут, повернулся и потопал на помощь своим «робятам», шарящим по кустам в поисках несуществующей «казны». Убедившись, что он отошел на безопасное расстояние, а два олуха с дубинками, оставленные нас охранять внимательно наблюдают за процессом поисков, я начал действовать. Перекатившись на живот, резким движением выворачиваю кисть руки и полосую по стягивающим запястья веревкам. Гнилая пенька расползается под лезвием, словно труха. Свободными руками сильно отталкиваюсь от земли и принимаю вертикальное положение, взмах ножом над лодыжками и я полностью очистился от пут. Один из охранников только сейчас обратил внимание на мои манипуляции. Я угрюмо подмигнул ему, разбойник в ответ глупо улыбнулся и растерянно захлопал глазами, на его рябом лице отчетливо читалась напряженная работа мысли. Как же так, ведь только что мы лежали связанными и вдруг поднялись! Я с виду неторопливо, а на самом деле быстро, но аккуратно стал освобождать своих товарищей. Начал с Олега. Есаул, сбросив с себя обрывки веревок, неуловимым движением извлек из-за голенища ботфорта десантный нож и коротким, точным ударом нарисовал дураку-охраннику ещё одну глупую улыбку. Под подбородком… Второго караульного упокоил ротмистр, просто свернув мужику голову, тот и пикнуть не успел.
Разбойники даже не догадались обхлопать снаружи нашу одежду. Большая ошибка! У каждого из нас под мундиром висела сбруя с импульсником Стечкина. Достав пистолеты, мы построились в короткую шеренгу и открыли беглый огонь. Через две минуты с шайкой было покончено. Последним мне попался атаман. Я мстительно прострелил бородачу коленные чашечки. Забыв о внушительном арсенале за поясом, мыча от боли, предводитель елозил по окровавленной траве. Не спеша, приблизившись к потерявшему грозный вид разбойнику, я снял с его кудлатой головы свою треуголку и, от души врезав ногой по печени, вкрадчиво спросил:
- Помнишь, я обещал порезать тебя на ленточки?
- Да, - невнятно пробурчал атаман. К боли добавился страх и здоровенный мужик свернулся как эмбрион.
- Обычно я всегда выполняю свои обещания, - продолжил я, - но сейчас, прости, нет времени! Но помучиться тебе придется!
С этими словами я приставил к животу разбойника дуло пистолета и два раза нажал спусковой крючок. К вечеру эта сволочь загнется. В качестве трофея я забрал у атамана роскошный толедский клинок. На мой искушенный взгляд дага была выкована не позднее шестнадцатого века. Каким образом это произведение искусства очутилось за поясом у русского разбойника, вероятно, так и останется тайной. Офицеры, перезаряжая оружие, собрались возле лошадей, громко обсуждая произошедшее. Полученные раны уже успели затянуться и теперь все события воспринимались лишь как интересное приключение.
- Нет, ну в целом, отдохнул неплохо! - подвел итог князь Эйвазов. - Серж! А с тобой не соскучишься!
- То ли ещё будет! - пообещал я.

Предыдущая страница 7 Следующая страница


Под солнцем остается победитель 8

Пробой реальности 131

Пятьдесят пятый прокуратор Скифии всадник Плавтий Паллант посмотрел на своего дворецкого Руфина и отрицательно помотал головой. Это означало, что прокуратор сыт, и пятая перемена блюд, только что появившаяся на столе не нужна. Дворецкий вздохнул - хозяин не в духе, раз решил закончить обед без фруктов и десерта. Сделав едва заметный пасс рукой, Руфин убрал с мраморной столешницы полтора десятка тарелок и вазочек. Ещё один пасс и перед прокуратором появилась кованная золотая лохань для омывания рук. Небрежно сполоснув ладони, Плавтий встал из-за стола и, шлепая домашними сандалиями по мозаичному полу, пошел в кабинет. Слуга ошибался - настроение у прокуратора было нормальное, просто сейчас все его мысли занимало предстоящее сегодня испытание «Большого проникателя». Это новое чудо механики было создано молодым гением университета Астериаполя Сервилием Якхом. «Большой проникатель» предназначался для создания ворот между мирами и этот проект патронировал лично император.
Нынешний правитель Римской империи - Леторий Архелай, отличался патологической воинственностью. А поскольку достойных врагов у империи не находилось уже двести лет, Леторий решил обратить свой взор на другие реальности.
Паллант прошел мимо охранявших вход в кабинет легионеров, заученно отсалютовавших прокуратору М-жезлами. Пару минут Плавтий постоял перед дверью, положив правую руку на центральную филенку. Именно столько времени занимало снятие защитного заклятья. Произнеся ключевое слово, прокуратор опустил руку и дверь, издав мелодичный звук, плавно распахнулась. В огромном помещении с высоким сводчатым потолком было сумрачно. Проникновению света препятствовали тяжелые занавеси на окнах. Паллант не любил, когда в его отсутствие в окна заглядывали посторонние.
В середине кабинета стоял массивный стол, с цельной малахитовой столешницей и бронзовыми ножками, подарок тестя, консула Мария Публия. Именно помощь Публия, занимающего пост главы Секретной службы и помогла молодому трибуну Плавтию Палланту сделать блистательную карьеру. За неполных десять лет Паллант сумел подняться с должности мелкого делопроизводителя до высокого поста прокуратора края. Ну, конечно, будь Плавтий тупицей, никакая помощь со стороны не позволила бы ему достичь таких высот. Нет, старый волк Публий очень вовремя разглядел в женихе младшей дочери быстрый, проницательный ум и недюжинную энергию. Марий сумел несколькими корректирующими толчками направить зятя в нужное русло и теперь имел своего человека на ключевом посту главы богатого людскими и материальными ресурсами края. Провинция Скифия простиралась от Дуная на западе, до Волги на востоке, от Черного моря на юге, до Белого на севере. На этой огромной территории располагалось два десятка крупных городов и промышленных центров. В том числе известный на всю Римскую империю город Астериаполь, столица края, в котором находилось несколько высших учебных заведений.
Последние пятьсот лет вся интеллектуальная жизнь империи сместилась в провинции. А Вечный город стал рассадником порока. Таких немыслимых извращений, как в Риме не практиковали больше нигде, даже в известной сексуальными пристрастиями своих жителей Содомии. Уже триста лет ставка императора находилась в столице одной из восточных провинций, городе Траяне-на-Дунае. Хотя официально главным городом страны продолжал считаться Рим, практически все государственные учреждения переехали поближе к императору. По отдельным, непроверенным пока слухам, доходившим до Палланта, молодой император Леторий Архелай, воодушевленный грандиозными успехами питомцев Астериапольского университета, подумывал о переносе своей штаб-квартиры в Скифию.
Посидев четверть часа, задумчиво барабаня пальцами по малахитовой столешнице, Плавтий прикрыл глаза и послал зов командиру своей личной центурии Робирию Постуму. Центурион откликнулся немедленно и уже через минуту бесшумно проскользнул в дверь. Вытянувшись в струнку, Постум строго по уставу поприветствовал прокуратора.
- Да, ладно, дружище, расслабься! Выпей вина, разговор есть! - махнул рукой Плавтий. Робирий был его старым приятелем ещё с военной академии. Первые шаги по службе парни делали вместе, но потом Паллант удачно женился и резко ушел вверх, а Постум продолжал тянуть лямку, командуя незначительными подразделениями в провинциальных гарнизонах. Устроившись на месте прокуратора Скифии, Плавтий не поленился разыскать старого друга, и поставил его на должность начальника личного конвоя.
Робирий небрежно засунул М-жезл за пояс и подошел к стоящему в углу погребцу. Налив себе охлажденного вина центурион деликатно прислонился к краю стола. Других сидячих мест, кроме кресла хозяина в этом кабинете не предусматривалось. Увидев затруднение Постума, прокуратор положил левую руку на висящий на груди Знак Власти, а правой сделал легкий пасс. В двух метрах от стола появился стул. Дождавшись пока центурион усядется, Паллант начал говорить:
- Как ты помнишь, на сегодняшний вечер назначены испытания «Большого проникателя». Для обеспечения безопасности ты поставил снаружи лаборатории удвоенные посты. Это правильно! Но ведь если «Проникатель» заработает, он откроет дверь в другой мир! Вдруг оттуда что-нибудь вылезет к нам?
- Хорошо! Расставлю по залу свой лучший десяток, - после размышления предложил Робирий, осторожно прихлебывая из кубка. - А уж если эти воины не справятся, то по тревоге сразу поднимется весь «Шестой Победоносный». Я распоряжусь, чтобы легат отменил сегодня все увольнительные в город.
- Отлично! - одобрил решение своего подчиненного прокуратор. - А то у меня сердце было не на месте! Я как узнал, что Сервилий закончил возиться с «Малым проникателем», и взялся за «Большой», так, можешь себе представить, спать стал плохо. Все время кошмары какие-то снятся! То из «двери» чудовища выползают, то воины в полном боевом.
Постум сочувствующе покивал головой, не забывая отхлебывать из кубка. С какого кипариса прокуратора стали мучить кошмары, центурион представить не мог. Испытания «Малого проникателя» закончились, по сути, ничем. Всё исправно работало, но «дверь» не открывалась. Сервилий Якх объяснил это тем, что до критической отметки не хватало энергии. Но, по словам ученого, только то, что «Проникатель» работает, уже говорит о правильности выбранного принципа. Любого другого, позволившего себе такие фокусы, прокуратор уже как минимум посадил бы в карцер. С формулировкой: «За разбазаривание государственных средств». Но Якху благоволил сам император, и лаборатория приступила к созданию более крупной модели.
И вот сегодня всем заинтересованным сторонам наконец-то станет ясно, на что потрачены полтора миллиона сестерциев. Специально для размещения «Большого проникателя» к физической лаборатории был пристроен ангар. Чисто внешне машина впечатляла. Металлическая арка, высотой сорок локтей. Это массивное тело пронизывает квадратный проход, шириной десять локтей. Внешняя обшивка выполнена из листов полированной бронзы. На боковых стенках расположены причудливые хрустальные конструкции, похожие на люстры. Между ними находятся утопленные в небольших углублениях обсидиановые стержни. Вся внутренняя поверхность прохода исписана заклинаниями. Буквы нанесены вперемежку золотой краской и дегтем.
Яркий свет, висевших под потолком громадного помещения, газовых шаров отражаясь от полированных панелей машины, бросал блики в глаза наблюдателей. А их в этот вечерний час собралось немало. Сервилий Якх пригласил на испытания большую группу ученых университета. Тут присутствовали почти все деканы и руководители лабораторий. Многие с помощниками и лаборантами. На фоне этой шумной толпы несколько потерялись представители власти. Прокуратор Скифии Плавтий Паллант захватил с собой, кроме Постума, своего дворецкого Руфина и личного советника Цезония Приска. Обещанный Робирием десяток внутренней охраны уже разошелся по залу, совершенно пропав из виду среди конструкций вспомогательной аппаратуры. На всякий случай центурион приказал легионерам прийти в полном боевом: два М-жезла, стальной меч, серебряный и обсидиановый кинжалы, доспехи из черной бронзы с вытравленными на них защитными заклятиями.
Прошло почти сорок минут после заявленного времени начала испытаний, но два десятка лаборантов Сервилия всё ещё продолжали суетиться возле «Проникателя». Напряжение в зале нарастало. Даже невозмутимый Постум начал нервничать, чего не случалось с ним со школы. Центурион украдкой приложился к фляжке с вином. Наконец лаборанты отошли от машины, а Якх, взобравшись на пульт управления, напоминающий престол китайского мандарина, призвал всех присутствующих к тишине. Гул голосов постепенно затих. Было отчетливо слышно, как Сервилий, повернув несколько золотых рычагов на своем пульте, начал читать заклинание.
Раздался скрежет, все подвижные части на арке стронулись с места. Стали вращаться хрустальные «люстры» и обсидиановые стержни. Внутри корпуса машины тоже началось движение. Через узкие вертикальные смотровые щели было видно, как в глубине крутятся гигантские маховики. Скорость вращения постепенно увеличивалась, появилась мелкая вибрация. Свет в зале стал мигать. Наблюдатели застыли на месте, буквально придавленные к полу всё возрастающей мощью.
Шары под потолком зала погасли окончательно. Мрак немного рассеивали светящиеся навершия рычагов на пульте Сервилия. Внезапно появился ещё один источник света - загорелись красным и синим огнем буквы заклинаний, покрывающие внутренность прохода. Затем раздался громкий, хлестнувший по ушам щелчок, зал залило белое сияние. Люди, стоящие прямо напротив проема «двери» успели увидеть, как в дальнем конце прохода появилась картинка. Зеленые холмы под ярким голубым небом. Затем изображение заполнил какой-то движущийся объект. С ужасающим грохотом из «двери» выскочил громадный механизм на толстых рубчатых колесах. За большим стеклом квадратного оранжевого домика, установленного в передней части колесницы, были видны перекошенные лица людей. Отбрасывая как кегли подвернувшихся на пути гостей, чужая машина проскочила всю лабораторию вдоль, и врезалась в наружную стену. Стена, усиленная для надежности защитными заклятиями удар выдержала. Домик на передке смялся словно бумажный, колесницу отбросило на несколько локтей назад.
Снова, как перед началом испытания, наступила тишина. Только теперь её с полным правом можно было назвать «гробовой». Сервилий торопливо дернул на пульте несколько рычагов и произнес короткое заклинание. Механизмы «Проникателя» стали останавливаться. Сначала появился свет, потом пропала вибрация. Люди стали приходить в себя. Кто-то уже пытался оказать первую помощь пострадавшим. Зал стали заполнять стоны раненых и резкие команды очнувшегося центуриона. Легионеры осторожно замыкали кольцо вокруг «пришельца».
В боковой стенке оранжевого домика откинулась дверца и на пол кулем вывалился окровавленный человек, в замызганной пятнистой, желто-зеленой одежде.
- Брать живым! - скомандовал центурион. Легионеры взмахнули М-жезлами, набрасывая на чужака заклятье сети.
Водитель КАМАЗа Анатолий Павлович Буяр, приподнял голову и оглядел мутным взглядом столпившихся вокруг людей, одетых, словно с картинки из учебника истории древнего мира. Короткие туники, сандалии-котурны, на поясах впечатляющий набор холодного оружия, на головах гребенчатые шлемы. «Черт, сколько раз зарекался не пить за рулем! Мало того, что в какой-то сарай влетел, так ещё и глюки пошли!» - подумал Анатолий Павлович и умер.

6 ГЛАВА

Наше появление в деревне Спицыно произвело настоящий фурор. Посмотреть на красавцев-военных сбежалось все население. Вдоль плетней выстроились целые семьи. Мужики смотрели на нас устало, бабы с угрюмым безразличием, парни с задорным вызовом, а молодые девки кокетливо-завлекающе. Даже древние старики выползли на крылечки, а детвора бежала рядом с лошадьми, порываясь подержаться за стремя. Видимо, гости в этот медвежий угол заглядывают не часто.
У самого большого и крепкого дома деревни нас с поклонами встретил дядька, представившийся старостой. Он с ходу стал сетовать на бедную жизнь, не позволившую селянам достойно встретить дорогих гостей.
- Скажи-ка, уважаемый, что за людишки в окрестностях озоруют? - прервал я словоизлияние старосты.
- Дык, это должно быть шайка атамана Данчука, - после минутного раздумья, сопровождаемого почесыванием затылочной и лобной частей головы, ответил староста. - Они весной с юга пришли, несколько наших парней сманили, ироды. Барин наш уж и губернатору жаловался, тот обещал прислать солдат, да всё чтой-то тянет. Ведь вы же, господа хорошие, не от губернатора?
- Бери выше, старичок, - небрежно сказал Эйвазов, - мы из самого Санкт-Петербурга. От царя-батюшки посланы к вашему барину, Федору Федоровичу. А в нескольких верстах отсюда наткнулись на разбойников!
- Ой, беда то какая! - заголосил староста. Он, видимо, только заметил, что мундиры наши выпачканы и порваны. - Да неужели эти охламоны посмели на вас напасть?
- Да уж, посмели! - Ответил я, - но это решение оказалось для них губительным. Больше эти уроды вас беспокоить не будут! Пошли кого-нибудь прибрать тела, они за ручьем лежат. Их там десятка три, вместе с атаманом.
После моих слов народ зашумел. Краем уха я услышал, что в толпе высказываются предположения, сколько людей потеряли мы, разбираясь с разбойниками. Хотя некоторые уверяли, что такие ухари вполне могли обойтись без потерь.
- Ладно, уважаемый, недосуг мне с тобой разговаривать, - решительно сказал я. - У нас государственное дело! Немедленно проводи нас до дома вашего барина!
- Сейчас, сейчас, господа хорошие, - засуетился староста. Он стал вполголоса отдавать распоряжения. Несколько мальчишек и парней постарше бегом бросились в разные стороны. Затем, взгромоздившись без седла на низкорослую чалую лошадку, староста поехал впереди нас, указывая направление. Попетляв километра полтора по полям и перелескам, хорошо прикатанная дорожка вывела нас на невысокий холм. Его венчал одноэтажный каменный «господский» дом с бревенчатым мезонином. Всё говорило о том, что заслуженный адмирал в отставке не благоденствует. Мезонин слегка покосился, а первый этаж зиял лишаями отвалившейся штукатурки. Дом уже давно пора было покрасить, крышу подлатать. По круглой лужайке перед крыльцом, которая когда-то была клумбой, бродили худые голенастые куры.
В проеме входной двери мелькнуло лицо одного из виденных в деревне мальчишек. Я понял, что староста предупредил своего хозяина. Ну, точно! Не успели мы спешиться, как на крыльцо вышел, торопливо застегивая пуговицы поношенного мундира, невысокий пожилой мужчина. Я с интересом посмотрел на легендарную личность. Как уже неоднократно случалось в нашей практике знакомств с известными историческими персонами, адмирал совершенно не напоминал человека изображенного на своем портрете. Для меня до сих пор оставалось загадкой, с кого художники писали знаменитых людей!
- Федор Федорович Ушаков? - на всякий случай спросил я.
- Так точно! - браво ответил старый адмирал, расправляя плечи.
- По именному приказу Государя императора Александра Павловича, вы призываетесь на военную службу! - торжественно провозгласил я, доставая из кожаного тубуса у седла свитки с документами. Бегло просмотрев бумаги, Федор Федорович схватился за сердце и, прошептав «Наконец-то!», в изнеможении облокотился о перила крыльца.
«Что же ты так взбледнул, милый? - сочувственно подумал я, - аж побелел! Как бы его «кондратий» не хватил на радостях! Надо ему стимулятор вколоть, а то протянет ноги у нас на глазах!»
Я оглянулся на Эйвазова, но тот уже сам сообразил, что происходит. Достав из полевой аптечки миниатюрный пневмошприц, Олег быстро зарядил его нужной ампулой, и вколол адмиралу в шею порцию лекарства.
Чудо-препарат «Бета-мира» подействовал сразу. Ушаков порозовел, глаза флотоводца прояснились, он сделал шаг вперед и отпустил перила, за которые судорожно хватался.
- Извините, господа, но новость, сообщенная вами, оказалась весьма неожиданной, хотя и приятной, - твердым голосом произнес Ушаков. - Прошу вас, заходите в дом!
Мы отдали поводья коней подскочившим мальчишкам и, гремя шпорами, прошли внутрь. Через небольшую прихожую мы попали в светлую гостиную, уставленную потертой, но симпатичной мебелью. Пригласив нас присаживаться на диваны и кресла, Федор Федорович удалился, чтобы лично распорядиться об угощении. Из глубины дома несколько раз доносился его зычный голос. Буквально через мгновение на поцарапанном ломберном столике появилось два десятка разномастных скляночек с настойками и наливками. Место между ними заполнили тарелки с простой деревенской закуской: мочеными яблоками, свежей ягодой, квашеной капустой и солеными огурцами. Проскакав верхом около десяти километров, да ещё помахавши саблями в лесу, мы изрядно проголодались и охотно набросились на угощение.
Убедившись, что все его приказы исполнены, Ушаков присоединился к нам. Выпили за Государя императора, затем за здоровье хозяина, затем за здоровье гостей.
- Приношу свои извинения, господа, за столь скудный стол, - виноватым голосом сказал гостеприимный хозяин. - Если бы вы предупредили о своем визите заранее, то мы бы приготовили настоящий обед!
- Не беспокойтесь, Федор Федорович, мы люди военные, привыкшие в походной жизни обходиться малым, - ответил я. - Что нам бог подаст, то и покушаем!
Успокоенный столь простыми манерами столичных гостей, Ушаков предложил сходить в баню, а потом пообедать по-настоящему. Предложение было принято с благодарностью. Увидев, что червячка мы заморили, адмирал пригласил меня, как старшего по званию среди приехавших, в кабинет для приватного разговора.
Обстановка в кабинете флотоводца напоминала адмиральский салон фрегата. Тяжелые стулья с широко расставленными ножками, стол с бортиком по краю. На одной стене барометр в резном деревянном футляре, на другой большой медный компас. Даже светильник под низким потолком висит на карданной подвеске. Из-за обилия приспособлений, призванных бороться с последствиями качки, казалось, что мезонин, в котором располагался кабинет, сейчас отпочкуется от дома и поплывет.
- К сожалению, не имею чести знать вас, Ваше высокопревосходительство, - начал Ушаков, удобно устроившись в ковшевидном кресле. - Однако вынужден задать вам несколько вопросов личного свойства!
- Генерал-майор Иванов Сергей Алексеевич, флигель-адъютант Его Величества, - представился я. - Можете задавать любые вопросы, Федор Федорович, однако, прежде чем вы начнете, я должен принести вам от лица Государя самые искренние извинения за некорректные действия в отношении вас. Государь раскаивается в содеянном! Ваш огромный опыт и несомненный талант нужны Отечеству! Грядет новая большая война с Турцией. Вы прекрасно знаете Черноморский театр военных действий, но Государь планирует не только обеспечить полное превосходство нашего флота на внутренней акватории. Готовиться захват проливов Босфор и Дарданеллы, и выход на оперативный простор. Поэтому так же бесценен ваш Средиземноморский опыт.
- Спасибо, Сергей Алексеевич, вы сразу ответили на половину моих вопросов, - просиял Ушаков. - Хотелось бы ещё узнать, сколько времени мне дается на сборы, куда я должен прибыть и какими силами мне доверят командовать?
- Отвечу по порядку, Федор Федорович, - сказал я. - Боюсь, что времени на сборы у вас нет. Отправится к месту службы нужно уже завтра! Мне предписано лично проводить вас до Севастополя, где вы возглавите Новый флот, оснащенный секретным оружием.
- Ого! Раз такая срочность, значит война не горами, - задумчиво сказал адмирал. - Я немедленно распоряжусь о приготовлении к поездке. Сожалею, Сергей Алексеевич, но я человек пожилой и долгий путь верхом не выдержу!
- Не беспокойтесь, Федор Федорович, - ответил я. - Возле Тамбова нас ждет комфортабельная карета. Да и поедем мы по недавно построенной дороге, служащей сейчас основной нитью снабжения нашей южной группировки. Не думаю, что время в пути займет больше трех-четырех дней! Да, да! Не удивляйтесь, всего несколько дней! Я сам недавно инспектировал эту дорогу и убедился в этом.
Когда с официальной частью было покончено Федор Федорович немедленно отправился улаживать семейные и хозяйственные дела. А я с ребятами действительно попарился в бане, потом пообедал. На ночлег меня с Эйвазовым устроили в помещичьем доме, а остальных парней разместили по хатам в деревне. Ушаков не подвел, наутро он был полностью готов к поездке. Под шумные проводы домочадцев адмирал с трудом взгромоздился на смирного солового мерина. Два баула с нехитрым дорожным скарбом положили на заводную лошадь. Сопровождать нас до границы имения должен был конюх. Я специально отобрал среди дворни паренька с совершенно дебильной мордой. Будем надеяться, что случайно увидев переход, он не станет задавать опасных вопросов..
До «окна» добрались без происшествий. Я постарался ехать так, чтобы быть на месте в сумерках. Самой рамки адмирал даже не заметил, зато его внимание сразу привлекли автомобили. Отпустив конюха, я свернул «окно» и начал готовиться к проведению хитрого финта. Дело в том, что в покинутом мире был вечер, а на «базовой» раннее утро. Немного придя в себя после лицезрения чуда техники, Ушаков непременно заметит эту несообразность. Мы наскоро организовали импровизированный ужин, в ходе которого адмиралу незаметно подмешали в чай безвредное снотворное. Отрубился доблестный флотоводец моментально. А мы спокойно закончили то ли ужин, то ли завтрак и занялись подготовкой к поездке. Разобрали рамку «окна», расседлали лошадей, завели их в фургон. Переоделись. Теперь нам предстояло разделиться. Два офицера должны были отогнать в Москву лошадиный фургон, а остальные вместе со мной отправлялись прямиком в Крым.
До Севастополя добрались без происшествий. Российско-Украинскую границу пересекли ночью по степи. Ушаков проспал половину дня, но мы огорошили старика сообщением, что он пребывал в объятиях Морфея не меньше суток. Иначе было бы сложно объяснить человеку девятнадцатого века столь быстрое передвижение.
Севастопольскую бухту Федор Федорович узнал сразу. Ну, ещё бы! Ведь именно здесь адмирал провел большую часть службы, создавая Черноморский флот. Ушакова, конечно же, смутили совершенно непривычные для него городские постройки. Мы выкрутились и здесь, сказав, что пока адмирал командовал гребной флотилией Балтийского флота, в городе произошел сильнейший пожар, и его пришлось строить заново. Ушаков спокойно проглотил это вранье, ведь все его мысли уже занимали корабли. Опытнейший флотоводец моментально оценил преимущества двигателей и нарезных орудий, стреляющих фугасными зарядами. Осваивая новую для него технику, Федор Федорович стал часами пропадать на кораблях. Во всех инспекция адмирала непременно сопровождал кто-нибудь из нас, чаще всего Гарик или Мишка.
На следующий день после нас из Москвы прилетела Машенька, сопровождаемая офицерским эскортом. Быстро убедившись, что во время её отсутствия заместители ничего не испортили, моя жена плотно занялась административно-хозяйственной деятельностью. Да и все мы с головой погрузились в работу. Пора было начинать кампанию, ради которой и был построен город-порт Грозный и создан Новый флот.

3 ЧАСТЬ
Пулеметы для Лжедмитрия

1 ГЛАВА

Основным задание на это лето было полное очищение Крымского полуострова от турок и татар. Согласно последнему докладу по радио из Москвы, Журавлев и Скопин-Шуйский уже начали оперативное развертывание Новой армии. Войска группировались под Курском и Воронежем. Основных ударов с севера планировалось два. Первый через Перекоп, а второй вдоль Дона, на Азов. Новая армия была поделена на Западную и Восточную группы. Более сложное дело предстояло Западной, поэтому в её состав входили проверенные ветераны: Первый и Второй Ударные полки, Первый и Третий Драгунские. Кроме проверенных в деле, группа насчитывала ещё около тридцати тысяч человек при двухстах пятидесяти орудиях. Командовал «Западными» сам Михайло Скопин-Шуйский. В Восточную группу входило двадцать тысяч человек при ста семидесяти орудиях, в том числе Третий Ударный и Второй Драгунский полки. Командиром был назначен Петр Журавлев.
Новыми подразделениями были четыре тяжелых гаубичных полка (по два в группе) и восемь уланских (пять в Западной, два в Восточной, один переброшен на корветах в Грозный). Уланы, в отличие от драгун вообще не обучались пешему строю, зато лучше действовали верхом. На вооружении у улан состояли, кроме карабинов и сабель, по два двуствольных пистолета и трехметровые пики.
Флот должен был обеспечить полную блокаду побережья, чтобы предотвратить подвоз из Стамбула подкрепления и боеприпасов. А для этого было необходимо, как минимум обеспечить в Черном море полное или частичное (на отдельных участках) господство. Также планировались десанты-рейды в приморские города Крыма и Кавказского побережья. Захватить и удерживать предполагалось только Гезлев и Кафу.
На совещании, собранном в Адмиралтействе через неделю после нашей прогулки по маршруту Москва-Тамбов-Севастополь, присутствовали капитаны всех боевых кораблей. Им официально был представлен новый командующий флотом - адмирал Федор Федорович Ушаков. До этого момента командующим считался Гарик, и теперь мой друг вздохнул с облегчением, сняв с себя это бремя. Впрочем, Горыныча тут же назначили зампотехом, с наказом всегда обеспечивать бесперебойную работу всей флотской техники. К этому времени двигатели были установлены на пяти корветах, двух фрегатах. Монтаж двигателей на остальных кораблях продолжался. Всего в состав флота входило четырнадцать корветов, восемь фрегатов и четыре транспортно-десантных судна. Повреждения, полученные в ходе негритянского нападения, были в целом устранены.
В связи с большим количеством офицеров-добровольцев из «Бета-мира» мы сумели полностью закрыть все вакансии среди командного состава. «Бетамиряне» занимали капитанские должности всех фрегатов и корветов. Также полностью был укомплектован десантный корпус. Десантники, прошедшие боевое крещение стояли на сержантских должностях, а особо одаренных мы поставили командирами взводов. Кроме абордажных команд на кораблях (тридцать человек), было сформировано четыре отдельных батальона по двести пятьдесят человек в каждом. Вооружены десантники были кремневыми карабинами, но в каждом батальоне один взвод имел на руках АК-104. Общее руководство должен был осуществлять Андрюха Шевчук, его начальником штаба был назначен Эйвазов.
Основной ударной силой флота являлся фрегат. Проект серии этих кораблей был разработан лично мной (под чутким Машиным контролем) и аккумулировал в себе всё то лучшее в парусниках, что могла предоставить нам мировая история. Парусное вооружение барка. Грот и фок-мачты с прямыми парусами, а бизань с косыми. Общая площадь парусов - три с половиной тысячи квадратных метров. Водоизмещение - восемьсот тонн. Узкий, вытянутый корпус с наклонным «атлантическим» носом мы скопировали у «чайных» клиперов. Набор корпуса был стальным, все детали делались на заказ одним из украинских заводов на «базовой». Сборка и обшивка выполнялись уже на месте. На обшивку шел выдержанный дуб из «базового» Воронежа. Пришлось зачистить склады мебельной фабрики. Каждая доска обходилась нам в баснословную цену. Первые пять фрегатов стали буквально «золотыми». Но ещё зимой мы начали заготовку древесины под тем же Воронежем, но уже местным. И уже через полгода флот был обеспечен первосортным материалом.
Даже без двигателя, под одними парусами фрегат давал четырнадцать узлов. Первоначально мы планировали оборудовать фрегаты дизелями. На них, экономическим ходом они могли идти все двадцать. А на форсаже развивали и тридцать узлов. Но после экономической помощи из «Бета-мира» мы установили на корабли электродвигатели, суммарной мощностью тридцать мегаватт. Теперь фрегаты легко давали сорок узлов, а запас хода с хитрыми суперпроводниковыми батареями составлял пятьдесят тысяч миль. Артиллерия главного калибра, состоящая из четырех нарезных казнозарядных карронад, калибра 152 миллиметра, располагалась на верхней палубе. Пушки были установлены на вращающихся открытых платформах, с максимальным углом возвышения семьдесят градусов. Дальность стрельбы была небольшой, всего шесть тысяч метров. Но по местным меркам и это было круто. Артиллерия ближнего боя состояла из восемнадцати орудий. Это были стандартные, стомиллиметровые полевые орудия Новой армии, но на специальных корабельных лафетах. Четыре пушки стояли на баке, обстреливая переднюю полусферу, Четыре на юте, перекрывая заднюю, шесть на полубаке, четыре на шканцах.
Вторым по значимости кораблем флота являлся корвет. Они были целиком и полностью созданы на месте и из местных материалов. Парусное вооружение бригантины. Грот-мачта с прямыми парусами, бизань с косыми. Площадь парусов - тысяча квадратных метров. Водоизмещение - триста тонн. Корпуса тоже скопированы с клиперов, набор корпуса - деревянный, со стальным крепежом. Скорость корвета оказалась феноменальной - восемнадцать узлов. А на движках он буквально летел над волнами. Главный калибр состоял из двух 152-мм карронад, размещенных между мачтами на такой же, как у фрегата платформе. Орудий ближнего боя насчитывалось восемь штук, два на баке, два на юте, остальные на полубаке. Двигательная установка состояла из двух «бетамирянских» электродвигателей, суммарной мощностью десять мегаватт.
Транспортно-десантный корабль был почти точной копией фрегата, но с парусным вооружением брига. Все мачты с прямыми парусами. Площадь парусов, таким образом, увеличилась на пятьсот квадратных метров. Но несколько снизилась маневренность. Это было сделано для того, чтобы обладающий немного большим водоизмещением (тысяча тонн), транспортник мог поддерживать эскадренную скорость. А активно маневрировать во время боя этому кораблю было не нужно. Артиллерия большого калибра отсутствовала, но зато на транспортнике находились кубрики для размещения десантного батальона штатного состава (двести пятьдесят человек с полной выкладкой).
Вся эта масса боевых кораблей представляла собой весьма грозную по нынешним временам силу. Не забывайте, что здесь сейчас идет всего лишь 1610 год. Здесь даже до линейных кораблей ещё не додумались. Единственный противник - турецкий флот, он конечно велик количественно, но уступает качественно. К тому же на Черном море турки вообще не держат много кораблей. Ради кого? Черное море - внутренний водоем Турции.
Правда, по последним донесениям наших агентов из Стамбула стало известно, что султан, узнав от заезжих купцов про наш город, решил предпринять карательную экспедицию к берегам Крыма. В Мраморном море собирался экспедиционный отряд. Но пока они там развернутся, мы успеем нанести серию ударов по прибрежным городам, захватим Кафу и Гезлев. А уж после займемся Стамбулом и прочими. Может быть даже к лучшему, если побольше турецких кораблей соберется в одном месте. Не надо будет потом гоняться за ними по всем морям.
В трудах и заботах дни пролетали за днями. Мы поднимались на работу с рассветом и ложились спать в полной темноте. Две недели напряженной подготовки дали результат - к концу мая флот, и десантники были полностью готовы к крупномасштабной операции. Ушаков дневал и ночевал на кораблях, ежедневно выводя их на маневры в открытое море, но добился того, что флот стал действовать как единый организм.
Двадцать восьмого мая местного времени мы решили собрать в Курске всех командующих и старших офицеров для последнего обсуждения предстоящих действий. В гости к Скопину-Шуйскому мы прилетели на новеньком турболете «Сова». Выехавший из Воронежа заранее, Журавлев приехал одновременно с нами.
В большой зале штабного дома временного лагеря Западной группы собралось человек сорок. Командиры полков и отдельных батальонов, в звании не ниже тысяцкого. Скопин-Шуйский привел двадцать человек, Журавлев пятнадцать, да мы явились вчетвером и притащили с собой Эйвазова и Ушакова. Чтобы при полете не травмировать психику старика, ему опять подсыпали снотворного.
Адмирал, кажется, стал догадываться, что обстановка вокруг него какая-то странная. Но истинную причину несообразностей вообразить себе не мог. Пока он помалкивал, но объяснение с нашей стороны уже напрашивалось.
Неожиданно для всех в Курск приехал император. Даже Михайло не знал о планах Дмитрия посетить совещание высшего командного состава. Так что появление в зале государя произвело эффект разорвавшейся бомбы. Офицеры вскочили, опрокидывая стулья. Более-менее благообразно поднялись только мы, Скопин-Шуйский и Журавлев. Да с некоторой задержкой встали Эйвазов и Ушаков. На лице есаула я заметил откровенное любопытство, ведь не каждый день видишь столь одиозную легендарную личность. А вот адмирал, оставаясь внешне невозмутимым, просто сгорал от удивления. Что там вертелось у него в голове, одному богу известно.
Дмитрий скромно уселся не во главе стола, а рядом со мной. Шепотом, чтобы не отвлекать Михайлу, начавшего опрос командиров о готовности подразделений, государь поинтересовался нашим здоровьем и общим состоянием дел. Получив положительный ответ, император кивнул, и стал внимательно слушать доклады офицеров.
Перекличка вскоре закончилась. Удовлетворенный ответами своих подчиненных, Скопин-Шуйский кратко поблагодарил их за отличную подготовку войск. Подойдя затем к висевшей на стене огромной цветной карте, верховный воевода стал подробно, скрупулезно излагать план летней кампании.
Западная группа выступала первого июня и, двигаясь на юг тремя колоннами, выходила на Днепр в районе Запорожья через семь-десять дней. Затем левым берегом Днепра до Каховки. А там до перешейков рукой подать. Драгунские и уланские полки расходились веером перед колоннами, на удалении в половину дневного перехода. Конная разведка уходила ещё дальше, на расстояние в два перехода. При движении вдоль Днепра кавалерия обеспечивала пехоте и артиллерии боковое охранение со стороны степи. Таким образом Михайло рассчитал, что Западная группа войдет в Крым восемнадцатого-двадцатого июня.
Восточная группа отправлялась в путь на три дня позже. Их маршрут был более легок. Пехота и артиллерия сплавлялись по Дону на баркасах. Кавалерия шла левым берегом. Они должны были прибыть под крепость Азов десятого июня.
Флот уходил в поход уже послезавтра. Все быстроходные (моторизованные) корветы уходили к турецкому берегу для разведки. Непосредственно к Босфору шли два корвета и фрегат. Три фрегата и два корвета обеспечивали поддержку десанта в Гезлеве. Высаживалось два батальона морской пехоты. В тот же день предполагалось высадить два других батальона в Кафе. Там поддержку осуществляли три корвета и четыре фрегата. Одновременно с этим из Грозного выходил уланский полк, который при поддержке полевых орудий блокировал и атаковал Бахчисарай. Если все пройдет гладко, то мы в первые же дни операции должны вывести из строя большинство турецких кораблей-стационаров, базирующихся в основных Крымских портах. Также было бы удачей, если в Бахчисарае удастся прищучить хана. Это на некоторое время вывело бы из игры татар.
Следующим шагом флота становилась помощь Восточной группе во взятии Азова. На это отводилось два дня. После захвата крепости там оставалось два пехотных полка и артиллерийский дивизион. Остальные войска, в несколько ходок, перевозились на кораблях в Крым. Согласно плана это должно было произойти около восемнадцатого-двадцатого июня.
Таким образом, уже через двадцать дней с начала операции на Крымском полуострове оказывалась вся русская армия. Часть войск шла на усиление гарнизонов Кафы и Гезлева, а остальные устраивали в Крыму тотальную зачистку.
- При малейшем сопротивлении убивать всех мужчин, в том числе стариков. Резать всех мальчиков, доросших до тележной оси! - жестко сказал офицерам Михайло Скопин-Шуйский. При этих словах Эйвазов шумно вздохнул. Олег был родом из Крыма и его предки были татарскими удельными ханами.
- Никакой жалости! - добавил Дмитрий, внимательно оглядывая командиров полков. - Эти люди веками нападали на южные границы нашей страны. По данным разведки у них в плену сейчас томиться до двухсот тысяч наших соотечественников. Освободить их и наказать обидчиков - наш священный долг! Тех же, кто сложит оружие, использовать при строительстве оборонительных сооружений. Пускай руки землицей испачкают!
После общего изложения плана командующий стал доводить диспозицию до каждого подразделения. Особенный упор делался на синхронность действия Восточной группы и флота. Только убедившись, что каждый командир прекрасно понял свой маневр, Михайло объявил о закрытии совещания. После часового перерыва предполагалось устроить в этом же зале торжественный обед.
Офицеры стали расходиться. Дмитрий вполголоса попросил задержаться меня, Игоря, Мишку, Андрюху, Журавлева и Ушакова. Для приватной беседы Михайло провел нас в свой кабинет. Император уже знал из донесений по радио, что мы пригласили прославленного в восемнадцатом веке адмирала. И теперь государь хотел лично поговорить с человеком, которому мы доверили флот.
- Я вижу, вы удивлены, встретив здесь такую компанию, - мягко начал Дмитрий. - Разрешите представиться, я император Дмитрий, сын Ивана Грозного. Мои друзья, присутствующие здесь, утверждают, что я вошел в историю России под кличкой Лжедмитрия Первого.
Ушаков был настолько ошарашен, что в ответ только кивнул.
- Уважаемый Федор Федорович! - подхватил я. - Приносим вам свои глубочайшие извинения, но мы были вынуждены ввести вас в заблуждение. Ведь скажи мы вам сразу всю правду, вы бы нам не поверили! Дело в том, что мы обладаем возможностью путешествовать в прошлое и будущее. И вы вместе с нами сейчас находитесь в одна тысяча шестьсот десятом году от Рождества Христова. Из будущего мы принесли столь удивившие вас технические новинки, вроде двигателей и нарезных казнозарядных орудий.
- Как вы поняли, мы в данный момент собираемся вести войну с Турцией за Черное море, - продолжил Дмитрий. - Нам очень требуются опытные моряки, ибо своим взяться просто неоткуда. Россия сейчас не морская держава. Мои друзья рассказывали мне, что в восемнадцатом веке появится правитель, который сумеет пробить коридоры к морям. Если мне не изменяет память, звать его будут Петр Великий. Вы, Федор Федорович, не застали этого человека?
- Нет, я родился в 1745 году, а он умер в 1725, - начиная отходить от шока, сказал Ушаков. Дмитрий, являясь прекрасным собеседником, свой последний вопрос задал, чтобы вывести адмирала из ступора, разговорить.
- Вам шестьдесят два года, и впереди ещё много лет жизни. Ваш император отправил вас в отставку. Таким образом, никаких обязательств перед ним у вас не осталось. - Мягкий голос Дмитрия словно обволакивал. - А здесь у вас есть отличный шанс послужить Отечеству. Ваш несомненный талант флотоводца и огромный опыт необходимы, чтобы быстро и с минимальными потерями выиграть войну. Сколько жизней наших моряков сохранится, если вы возглавите флот!
- Если же вы откажитесь, то неволить вас никто не будет! Мы с почетом проводим вас до имения и компенсируем беспокойство, - видя колебания адмирала, я решил слегка надавить. При одном только слове «имение», лицо Ушакова перекосилось. Вволю надышавшись соленым морским воздухом, снова увидев блики солнца на волнах, позанимавшись любимым делом, вернутся в затерянное в тамбовских лесах имение? Федор Федорович тряхнул головой, внимательно оглядел всех присутствующих и твердо сказал:
- Я принимаю ваше предложение!

2 ГЛАВА

Обеды высшего командного состава обычно были достаточно скромными. По неписаным законам Новой русской армии офицеры питались наравне с солдатами. В качестве небольшого отступления от устоявшихся правил, командиры полков могли позволить себе выпить бутылочку вина, но не более. В этот раз стараниями Дмитрия стол буквально ломился от яств. Император, специально ради такого случая, захватил с собой из Москвы деликатесные продукты и напитки. Государь никогда не испытывал тяги к многолюдным и многочасовым пиршествам, которые так любил его отец. Да и в быту император был неприхотлив. Но сейчас Дмитрий решил порадовать своих воинов перед серьезным сражением.
Обстановку за столом можно было описать банальными словами: теплая и дружественная. Император заговаривал то с одним, то с другим воеводой. Интересовался семьей, здоровьем, службой. Вдумчиво выслушивал ответ. Суровые, закаленные в боях ветераны просто млели от подчеркнутого внимания государя. Технике общения с людьми Дмитрия научили иезуиты, у которых будущий правитель скрывался после побега из Углича. Иезуиты и свели потом двадцатидвухлетнего юношу с князьями Вишневецкими.
Историю своей жизни Дмитрий рассказал нам совсем недавно. Уже после нашего возвращения после пятилетней отлучки, узнав, что парни мы не простые и нам можно доверять. Его биография нас не удивила, о каких-то фактах мы знали достоверно, а об остальных догадывались. Удивило нас другое, Дмитрий до сих пор переживал из-за смерти мальчика, ставшего его двойником.
Две трети сидевших за столом офицеров начинали когда-то солдатами в нашем первом пехотном полку. Я лично продвигал их по службе. А теперь они стали настоящими отцами-командирами. Я с удовольствием поболтал с воеводой Григорием Усатым. Усатый был из простых крестьян, но к военному делу испытывал настоящее призвание. Гришка в феврале 1605 года пришел в Путивль с группой односельчан и уже тогда сумел выделиться умом и сообразительностью. Во время мятежа Василия Шуйского Усатый уже командовал батальоном, а сейчас управлял полком. Его несомненный талант военачальника был отменно отшлифован Журавлевым.
Петр Журавлев за время нашего отсутствия развернул бурную деятельность по подготовке командирских кадров. Стараниями бывшего майора РККА был организован Генштаб, развернута разведка и контрразведка, открыта Военная академия, в полках созданы офицерские и сержантские школы. Вот что значит - кадровый вояка! Всё-таки, несмотря на воеводские нашивки мы оставались в военном деле профанами. Петр делал вещи, о которых мы даже не имели представления.
Долго засиживаться за столом не стали, всех ждали поутру важные дела. С наступлением сумерек офицеры Западной группы разошлись по своим подразделениям, а офицеры Восточной по гостевым домикам и палаткам. Мы тоже решили переночевать в лагере Скопина-Шуйского, а в Грозный отправится завтра. Михайло лично устроил нас в комфортабельных трехместных комнатках своей резиденции. Я делил комнату с Мишкой и Гариком, а во второй расположились Андрюха, Олег и Федор Федорович.
После многочисленных событий сегодняшнего дня мы испытывали легкую усталость, поэтому, наскоро умывшись, стали укладываться спать. Но не успели мы разобрать постели, как в дверь тихо постучали.
На всякий случай, сняв с предохранителя пистолет, я откинул щеколду. В коридорчике стоял император Дмитрий.
- Извините за столь позднее вторжение, господа! Но мне необходимо поговорить с вами с глазу на глаз, - сказал Дмитрий.
- Прошу вас, государь, входите, - ответил я, пропуская императора в комнату. Мишка набросил на простыни плед и Дмитрий осторожно уселся. Его Величество явно пребывал в затруднении, не зная, с чего начать разговор. Невиданный для него случай!
- По капельке коньячку? - предложил Гарик, доставая из баула бутылку «Юбилейного» пятилетней выдержки.
- Спасибо, не откажусь! - поблагодарил император. Горыныч наполнил крохотные стаканчики. Вот уж, действительно, по капле!
- Я уже давно хотел спросить вас, господа, - наконец-то решился Дмитрий. - Почему вы мне помогаете?
- Вопрос, конечно, интересный, - сказал я, тщательно обдумывая ответ. - Причина наших поступков - это вы сами! Просмотрев всю историю нашей великой и многострадальной страны, мы нашли всего несколько моментов, где наша помощь дала бы положительный эффект. Среди этих моментов особо выделялось ваше краткое правление!

Предыдущая страница 8 Следующая страница


9 Алексей Махров

- Краткое? - удивился Дмитрий.
- Да, государь, краткое! - продолжил я. - Мы не особо распространялись на эту тему, скажу сейчас - согласно писаной истории ваше царствование продолжалось меньше года. Вы должны были погибнуть во время мятежа Василия Шуйского. Правда, случится он должен был лишь в мае 1606 года. Видимо наше вмешательство ускорило события. Так что, занять трон вы смогли бы и без нашего участия, а вот удержаться на нем - нет!
- Вот как! - воскликнул ошарашенный император, бледнея. Не каждый день узнаешь, что уже четыре года должен быть покойником.
- Кстати, Михайло Скопин-Шуйский ненадолго пережил бы вас. Он был отравлен в марте 1610 года, по некоторым сведениям - своим дядей! - Вставил слово Гарик.
- Надо же, и Михайле досталось! - протянул Дмитрий. - Так чем же вам понравилось мое царствование?
- За небольшое время своего правления вы сделали гораздо больше, чем ваши предшественники Рюриковичи, а затем пришедшие им на смену Романовы. - Объяснил я. - Беда в том, что потом все ваши реформы пошли прахом! Имея возможность исправить ситуацию, мы не захотели упускать шанс!
- К тому же, чисто по-человечески, вы показались нам достойным лучшей участи! - Вмешался Мишка. - Вы умный, образованный, прогрессивно мыслящий человек! Немаловажно и то, что вы ещё достаточно молоды, ваш ум не закоснел, вы легко впитываете любые новации. Да и Отечеству послужите гораздо дольше, а уж о том, чтобы ваше правление не оборвалось насильственно, мы позаботимся!
- Также нам отрадно видеть, что в своем выборе мы не ошиблись! - Добавил Игорь. - Ведь делая ставку на вас, мы дали совсем небольшой толчок, а, вернувшись после пятилетней отлучки, убедились, что вы достойно и грамотно управляете страной!
- Хорошо, причину вашей помощи я понял. Спасибо за доверие, господа! - Сдержанно поблагодарил нас Дмитрий. - Хотелось бы ещё узнать, насколько далеко может распространяться ваша помощь?
- Я думаю, что на пять-десять лет вы можете рассчитывать, - ответил я. - Обезопасив южные рубежи, займемся выходом к Балтийскому морю.
- Да, воевода Михаил уже обсуждал со мной эти планы! - Кивнул Дмитрий. - Но сколько человеческих жизней мы положим ради наших амбиций?
- Почему же амбиций? - удивился Мишка. - Это же основы геополитики! У такой державы как Россия обязательно должен быть выход к морям! Мы же не Лихтенштейн какой-нибудь!
- Я это понимаю! - Улыбнулся Дмитрий. - Но хочу узнать, дадите ли вы нам более мощное оружие? От воеводы Журавлева я слышал, что существуют скорострельные ружья и пушки! Их наличие в нашей армии позволило бы свести собственные потери к нулю!
«Так вот куда он гнул! Ну, лиса!» - восхитился я императором. - «Наверняка весь разговор затеян ради этого!»
- Государь, поймите, мы тоже беспокоимся о жизнях наших солдат! - сказал я. - Но в целях стабильного развития страны, мы приносим только те технологии, которые соответствуют нынешнему уровню. До сих пор это положение нас устраивало. Ведь мушкеты с нарезными стволами и кремневыми замками, которые мы принесли, вполне по плечу здешнему производству. Насколько мне помнится, мы переправили сюда всего около восьми тысяч штук. На вашем оружейном заводе этот образец теперь делают десятками тысяч! То же самое с артиллерийскими орудиями. Притащи мы сюда кучу технических артефактов из будущего, то после выхода их из строя, никто и не поймет, как они работали. А через поколение забудут, что такие штуки были! Автоматического оружия это касается в первую очередь! Чтобы оно работало нужны особые патроны, производство которых при современном уровне развития технологий невозможно!
- Вы имеете в виду унитарный патрон центрального воспламенения с металлической гильзой? - Небрежно спросил Дмитрий.
- Именно их! - подтвердил я, соображая, что ещё мог наговорить императору Журавлев.
- Дело в том, что незадолго до моей поездки сюда, начальник оружейного завода сообщил, что некий мастер, кстати, один из ваших учеников, создал такой патрон! - Торжествующе сказал Дмитрий. - Создал сам, без всяких подсказок со стороны!
- Никита Черный отличился? - спросил Горыныч. Именно Гарик в свое время курировал промышленность. Император кивнул. Игорь понимающе покачал головой, - да, этот парень может! Талант, самородок! А я ведь совсем немного намекнул ему на возможность существования этакой штуковины! Но, все равно, Ваше Величество, изобрести патрон это одно, а производить его крупными партиями - совсем другое! Нужны специальные станки, до которых ваши мастера вряд ли додумаются! Хотя… В России всегда хватало непризнанных гениев, и если дать им возможность развернутся…
- И все-таки, государь, пулемета я вам не дам! - твердо сказал я. - Додумаются мастера до него сами - отлично! Не додумаются они - продолжат их дети! Рано или поздно это произойдет!
- Жаль, очень жаль! - сказал Дмитрий. - Я понимаю и уважаю вашу позицию, но мне хотелось, чтобы такое оружие появилось пораньше!
- Не расстраивайтесь, государь! - Утешил Мишка. - Дело то не в пулеметах, а в организации и подготовке войска! У нас сейчас лучшая армия в мире! На её вооружении лучшее оружие! Даже до такого наши противники дотумкают ещё нескоро! Лет сто у нас точно есть!
- Успокоили, нечего сказать! - Немного повеселел Дмитрий. - Ладно, господа, время позднее, вам нужно отдыхать! Спасибо за приятную беседу, до свидания!
После ухода императора мы переглянулись. Подобный разговор назревал уже давно, но мы оказались к нему совершенно не готовы.
- Журавлева убить мало! - Грозно сказал Гарик. - Болтун - находка для шпиона! А Никита всё-таки молодец! Глядишь, через пару лет вся армия с автоматами бегать будет!
- Вот-вот! Или на танках ездить! - Подхватил я. - Надеюсь, ты своему Кулибину про двигатели внутреннего сгорания ничего не говорил?
- Никите нет! - Улыбнулся Горыныч. - Есть там ещё один умный паренек. Зовут его смешно - Вася Мятый. Так я ему на пальцах принцип работы парового котла объяснил! Он потом с какими-то кастрюльками возился. Модель паровой машины строил.
- Вот, черт! - Воскликнул я. - Да это не Журавлева, а тебя убивать надо! Договорились же - никаких современных технологий.
- Так то - современных! - Отбивался Горыныч. - Я же ему не принципы сетевого маркетинга или схему обогащения урана подогнал!
Попререкавшись ещё минут пятнадцать, мы постепенно улеглись и вскоре заснули.

3 ГЛАВА

На следующий день Его Величество изъявил желание осмотреть город-порт Грозный и Новый Флот. Мы естественно не стали перечить самодержцу. Мне показалось, что немаловажную роль в решении императора отправиться в Крым, сыграла прогулка на турболете. Хотя в машину Дмитрий садился с опаской. Ушакова мы на этот раз усыплять не стали и адмирал наравне с императором смог насладиться всей прелестью полета. Пилотировавший «Сову» Бэтмен нарочно летел на небольшой высоте с минимальной скоростью. Поэтому в Грозный мы прибыли только в полдень. Залитый ярким светом город на берегу бухты был чудо как хорош. Мишка не преминул сделать несколько медленных кругов, давая полюбоваться с высоты птичьего полета на наше творение.
Вдоволь насмотревшись на белоснежные здания Нижнего города и островерхие крыши теремов Верхнего, Дмитрий сходил по трапу в крошечном аэропорту с горящими от восхищения глазами.
- Великолепно, господа, великолепно, я в полном восторге! - возбужденно говорил император. - Как вам удалось за полгода создать такое чудо?
- Ничего особенного, государь, рецепт прост! - ответила подошедшая нас встречать Машенька. - Нужно много труда, немного удачи и толику здорового вкуса!
- О, боярыня Мария! Рад снова вас видеть! Вы настоящее украшение этого города! - Дмитрий галантно, по-европейски поклонился. Мою жену он видел только один раз, вручая ей нашивки старшего воеводы, но, видимо, сохранил об этом случае хорошие воспоминания. - Вы настолько красивы, что я начинаю завидовать вашему мужу! Может быть, по примеру моего отца, мне следует отравить воеводу Иванова, освободив тем самым путь к вашему сердцу?
Ну вот! Он уже и шутить начал как мы, в стиле черного юмора! Как говорится, с кем поведешься - так тебе и надо!
- Боюсь, государь, - улыбнулась Мария, - что после потери моего драгоценного супруга, мне останется только, скинув последнюю одежду, бросится в бурное море. Чтобы сия пучина поглотила меня в один момент!
- В общем, умрут все! - под общий смех закончил я. Пожалуй, шутку не понял только Ушаков.
- Увидев над городом кружащую «сову», я поняла, что у нас гости, - продолжила Машенька. - Мои герои (кивок в сторону меня, Мишки, Гарика и Андрюхи) вряд ли стали бы любоваться панорамой. Им чуждо чувство прекрасного! Специально для гостей я распорядилась приготовить изысканный обед. Прошу за мной, господа!
Возле аэродрома нас ждало два автомобиля «Москвич». Эти «Владимир Мономах-Гамма» были оборудованы кондиционерами, так что до Адмиралтейства мы доехали с комфортом.
После застолья, превзошедшего даже вчерашний обед в лагере Скопина-Шуйского, император в сопровождении Ушакова и Гарика отправился осматривать корабли. Мишка и Андрюха с Олегом ушли организовывать погрузку морпехов на транспортники. В Адмиралтействе остался только я и Машуля.
- Ну, как там на совещании? Что решили? - спросила Мария, когда мы поднялись из столовой в мой кабинет.
- Выступаем завтра! Действовать будем по первоначальному плану, - ответил я, раскуривая сигару. - Мишка уходит к Босфору, Ушаков с Эйвазовым к Гезлеву, Гарик с Андрюхой к Кафе. А я поведу кавалерию на Бахчисарай.
- Значит, завтра бухта опустеет, - грустно сказала жена. - Войска тоже покинут город. Скучно будет!
- Ничего, это ненадолго! - утешил я жену.
- И то правда! - сказала Маша, - да мне и скучать будет некогда, здесь работы полно! Вы разбежитесь шашками махать, а мне отдуваться!
- А может быть, со мной поедешь? - загорелся я. - Ты когда в последний раз верхом ездила?
- Сережка, остынь! Кто-то из нас должен остаться в Грозном и координировать действия остальных! - веско сказала Маша. - Ты мне лучше скажи, кто из офицеров пойдет с тобой?
- Из «Бетамирян» сотник Максим Соколов, а из местных - Степа Торопец, - ответил я.
- С Соколовым ты ездил за Ушаковым, - начала вспоминать жена, - а Торопец это тот старший сотник, что в ночь негритянского десанта отстоял штаб гарнизона?
- Он самый! Хороший паренек и командир грамотный!
- Ну, тогда я за тебя спокойна! - подвела итог Мария, - с такими орлами тебе сам черт не страшен! Но всё-таки надо было лететь на турболете и с воздуха разнести этот окаянный «сарай-бахча»! Охота тебе попой седло протирать?
- Машуль, удары с воздуха - это неспортивно! Вспомни, чем закончилась воздушная атака на Калке! Ладно, пойду, проверю своих улан, - я чмокнул жену в щечку, и потопал в казарму.
Вечером выяснилось, что Дмитрий напросился в отряд Бэтмена. Императору приспичило своими глазами увидеть берега Босфора. Спорить с самодержцем мы не стали. Последняя перед большим походом вечеринка прошла непривычно скучно. Каждый был занят своими мыслями. Мы с Машей, не дожидаясь окончания банкета, сбежали в свой теремок и занялись любовью. Мы никогда не отличались в этом деле сдержанностью, но в этот раз побили все рекорды. Маша, словно предчувствуя долгую разлуку, никак не могла насытиться. Успокоились мы только в первом часу ночи. А в начале пятого утра уже встали, чтобы проводить корабли.
Флот уходил без всякой помпезности, буднично, а ведь это был момент, к которому мы готовились долгие месяцы. На прощанье, помахав друзьям с пирса, я в последний раз поцеловал жену, и вскочил в седло подведенного вестовым коня. На ведущей в степь дороге меня уже ждали уланы. Увидев подъехавшего командира, запевалы громко грянули:
Зеленою весной
Под старою сосной
С любимою Ванюша прощается
Кольчугой он звенит
И нежно говорит
Не плачь, не плачь, Маруся, красавица!
- Маруся, молчит и слезы льет! Как гусли душа её поет! Кап-кап-кап, из ясных глаз Маруси капают слезы на копье! - Подхватили припев сотни здоровых глоток.
Поход начался.

4 ГЛАВА

На столицу Крымского ханства, город Бахчисарай со мной пошли девятьсот восемьдесят человек, при двенадцати 80-мм орудиях. Уланский полк штатного состава. Пошли налегке, без обоза. Боеприпасы, продовольствие и воду везли на заводных лошадях. Путь был близкий и поднапрягшись, мы бы вполне успели добраться до цели за полдня. Но нам было выгодней вступить в бой на свежих лошадях, поэтому мы не торопились, планируя подойти к городу вечером и начать атаку на рассвете. Внезапность нападения должны обеспечить многочисленные разведгруппы, выдвинутые от основных сил на пять-десять километров.
Дорога для нас была привычной. Уланский полк был переправлен в Крым в начале апреля. Целых два месяца я с кавалеристами ходил по окрестностям, досконально изучая местность и уничтожая татарские разъезды. К слову сказать, из допросов пленных мы узнали, что хан даже и не подозревает о столь близком присутствии русской базы. Во многом благодаря тому, что мы перехватывали абсолютно всех татарских разведчиков.
Удара с тыла татары не ожидали. По нашим данным в Бахчисарае практически не было войск и совсем не было пушек. Всего лишь полторы-две тысячи ханских гвардейцев, пять-шесть сотен городской стражи. Стены, да и вообще какие-либо оборонительные сооружения в городе отсутствовали. Естественным препятствием являлась сложная гористая местность и скверные подъездные пути. Нормальных дорог было всего две, с севера и северо-запада. Всё остальное представляло собой широкие или узкие тропинки.
Ещё ранней весной в город были засланы лазутчики, сумевшие войти в контакт с многочисленной диаспорой русских рабов. В ханской столице существовала сплоченная подпольная организация. В целях соблюдения секретности рабам не стали впрямую говорить о близости нашей базы и скором освобождении. О предстоящем штурме Бахчисарая только намекнули, чтобы в нужный момент рабы не метались по улицам, мешая войскам. В ответ на это главари подпольщиков заявили, что только и ждут повода поквитаться с хозяевами и в случае боевых действий готовы выставить несколько сотен крепких мужчин, уже разбитых на отряды. Все что им было нужно, это хоть какое-нибудь оружие и сигнал к выступлению.
Два дня назад я предупредил подпольщиков о приблизительной дате штурма. Для их вооружения уланы везли в тюках запасные пики, сабли, несколько десятков пистолетов. Большого количества огнестрельного оружия рабам решили не давать, вряд ли среди них найдется много людей, хорошо умеющих стрелять.

На ночевку мой полк остановился в двух-трех километрах от города. Костров, естественно, не разводили. Уланы перекусили всухомятку и прилегли отдохнуть после дневного перехода. При этом треть полка находилась в полной боевой готовности - ведь противник был совсем рядом. Мне в эту ночь поспать так и не удалось. Сразу после полуночи разведчики привели на стоянку несколько человек. Это оказались лидеры подполья и командиры их боевых отрядов. Пришлось три часа потратить на разъяснение этим людям плана завтрашнего боя. Были определены места встреч повстанцев с уланами для раздачи оружия и дальнейший ход совместных действий. Я потратил немало сил на то, чтобы убедить рабов действовать по плану, а не начать общую резню. Накипевшей злобы в этих мужиках было выше крыши. Пришлось пообещать устроить массовые расправы над хозяевами после захвата Бахчисарая. Удовлетворенные моим чуждым гуманизму заявлением, подпольщики вернулись в город.
Незадолго до рассвета всё было готово к атаке. Бойцы передовой сотни скрытно подобрались к немногочисленным постам татар на расстояние броска ножа. Остальные уланы верхом, с пиками наперевес ждали в полукилометре от городской черты. Четыре орудия были сняты с передков и изготовились для стрельбы картечью. Оставшаяся часть моей артиллерии должна была развернуться позже.
Сигналом к началу штурма послужили призывные крики муэдзинов. Правоверные потянулись в мечети на молитву. Этот момент давал наибольшую возможность сразу изолировать большую часть населения. Наружные посты татар были вырезаны практически мгновенно и конные уланы ворвались на узкие улочки предместий. Три эскадрона с четырьмя орудиями я направил к казарме ханской гвардии. Этим отрядом командовал Соколов. Два эскадрона, ведомые старшим сотником Торопцом пошли на казарму городской стражи. Сам же я, с четырьмя эскадронами и восемью орудиями, пробивался к ханскому дворцу.
На улицах сразу стали завязываться короткие стычки. Жители Бахчисарая отнюдь не были мирными людьми. Почти все мужчины умели обращаться с оружием. К тому же, не все отправились в мечети, многие предпочитали молиться дома. Услышав снаружи шум, крики и выстрелы, татары, вооруженные чем попало, стали выбегать из дворов, наперерез нашей коннице. И чем глубже мы заходили в город, тем более отчаянное сопротивление нам оказывали. Несколько раз нам приходилось снимать пушки с передков и расчищать путь картечью. Среди моих людей появились первые потери.
Я прилагал титанические усилия, чтобы бой не превратился во всеобщую свалку. Единственным нашим преимуществом была отличная организация и выучка войск. Если противнику удастся растащить сражение на массу небольших драк, то нам придется очень туго. Нас просто сомнут, за счет численного превосходства.
Минут через сорок мне удалось пробиться к дворцу. На площади перед ним стояло сотни две ханских гвардейцев. Мои уланы, потерявшие несколько человек убитыми и ранеными и сами пустившие кровь, озверели. Подвергнув татар короткому, но беглому обстрелу из пистолетов, мои бойцы бросились врукопашную. С гвардейцами было покончено за считанные минуты. Слегка поумерив пыл разошедшихся улан, я послал два эскадрона на левый и правый фланги, чтобы полностью окружить дворцовый комплекс. Третий эскадрон с орудиями остался на площади, прикрывать тыл. А с четвертым я ворвался во дворец. Здесь, согласно плану, со мной соединился небольшой, всего в два десятка, отряд личных ханских рабов. Эти люди, прекрасно знали запутанное расположение помещений и сумели быстро провести моих бойцов в ханские покои. Последняя стычка случилась на крыльце гарема. Бывшие рабы, почти без нашей помощи буквально растерзали полусотню внутренней стражи.
Небольшая заминка в узких дверях и мы врываемся во внутренний дворик гарема. Среди многочисленных бассейнов, полотняных навесов и розовых кустов с криками мечутся перепуганные наложницы и евнухи. Из небольшого каменного домика, покрытого замысловатой красивейшей резьбой вдруг доносятся жуткие крики. Я ускоряю шаг и почти бегом влетаю внутрь. При моем появлении несколько молоденьких женщин отпрянули от распростертого на полу обезображенного трупа. Такое ощущение, что этого мужчину просто рвали на куски.
- Это хан! Казы-Гирей! - сказал влетевший сразу за мной дворцовый раб. - Девчонки добрались до него первыми!
Ещё раз взглянув на окровавленное тело, я равнодушно отвернулся. Так ему и надо! Насколько я помнил из донесений лазутчиков, любимым развлечением хана было сдирание кожи с живых людей, в том числе не угодивших ему наложниц.
Достав рацию, я по очереди связался с Соколовым и Торопцом. Сообщил им о взятии дворца и смерти хана. Соколов порадовал меня сообщением, что гвардия полностью уничтожена. Торопец сказал, что городские стражники сумели забаррикадироваться в своей казарме. Я немедленно распорядился перекинуть сотнику пушки.
К полудню всякое сопротивление в Бахчисарае было подавлено. Освобожденные рабы самозабвенно занимались сведением счетов с бывшими хозяевами. Улицы были завалены трупами татар. В нескольких местах начались пожары. Понять этих людей было можно. Они были вырваны пленом из привычной среды, подвергнуты пыткам и унижениям, и теперь жаждали расквитаться с обидчиками. Поэтому я не стал принимать жестких мер. Проехав по городу и посмотрев на творящиеся безобразия, я только к вечеру дал приказ своим уланам прекратить беспорядки. Основная масса рабов благоразумно решила не испытывать судьбу. Дождавшись, пока мстительный пыл мужиков иссякнет, уланы стали мягко, уговорами и шутками вытеснять толпу за город. Там был развернут временный лагерь, где людей осматривало несколько лекарей, кому надо оказывали медицинскую помощь. Завтра бывших рабов зарегистрируют, сформируют в команды и под охраной улан проводят в Грозный.
Император Дмитрий распорядился в кратчайшие сроки отправлять освобожденных к местам их жительства. Проезд и пропитание оплачивала казна. В дальнейшем этим людям должна была оказываться солидная денежная помощь. Тех же, кто продолжал пылать местью, предлагалось зачислять в армию. Для их приема в Грозном было организовано несколько учебных батальонов.
Но несколько десятков рабов, распаленных убийствами, продолжали бесчинствовать. Я, не раздумывая, отдал приказ стрелять. Мародеры были схвачены и расстреляны на месте. Вместе с темнотой, в Бахчисарай пришла тишина.
Я распорядился развернуть временный лагерь и созвал командиров на разбор полетов. Через час, разместив войска и организовав конвоирование пленных татар, офицеры собрались в моем шатре. Я с радостью заметил, что потерь среди комсостава нет. Офицеры стали по старшинству рапортовать о перипетиях прошедшего сражения. Сработали отлично! Потери среди улан составили тридцать семь человек убитыми и восемьдесят шесть ранеными. А татары, по самым предварительным расчетам потеряли около восьми тысяч человек. Количество пленных пока не поддавалось исчислению. Все офицеры единодушно признали, что боевые отряды подпольщиков оказали им самую мощную поддержку. Их участие позволило уланам, не путаясь в лабиринте узких улиц, самыми кратчайшими путями выходить на нужные позиции. Да и в рукопашном бою разъяренные мужики проявили себя великолепно. Я приказал вестовым немедленно разыскать командиров подполья, чтобы лично поблагодарить их за помощь.
Когда с благодарностями было покончено, я прочитал бывшим рабам краткую лекцию, объяснив политику императора в отношении освобождаемых из плена. Это вызвало большую радость, чем «спасибо» за помощь в бою. Наперебой обсуждая услышанное, мужики разошлись к своим. Я отдал офицерам необходимые распоряжения на завтрашний день и отпустил их. Начала сказываться усталость, хотелось тяпнуть рюмку коньяку и лечь спать, но нужно было выполнить ещё одно дело.
Достав спутниковый видеотелефон (стараниями Маши было запущено четыре «бетамирянских» спутника, два - связных и два - разведывательных), я по очереди обзвонил всех друзей. Наскоро организовав режим телеконференции мы обсудили последние новости. Флотские группировки вышли на рубежи десантирования. Фрегат «Рюрик» с находящимися на нем Мишкой и Дмитрием ещё не достиг берегов Босфора. У Марии в Грозном всё было спокойно. Друзья наперебой поздравили меня с успехом. Поболтав с полчасика, я, сославшись на усталость, извинился и прервал связь.
А коньячку я в тот вечер всё-таки выпил. Под тост: «С почином!», я опрокинул рюмку и сразу завалился спать.
Пробуждение оказалось не из легких. Меня кто-то настойчиво тряс за плечо. Спросонок, ещё толком не разлепив глаза, я пообещал будившему, что разобью ему в кровь всю морду, если он не перестанет меня взбалтывать. В ответ мне бесцеремонно плеснули в лицо водой из фляги. Я проснулся окончательно. Надо мной стоял сотник Соколов.
- Беда, командир! - покусывая губы от волнения, сказал Максим. - Только что прискакал гонец от разведчиков. На Бахчисарай с севера идет огромная орда. По предварительным прикидкам, от сорока до шестидесяти тысяч человек!
- Значит вчера кто-то из жителей города сумел вырваться и привел подмогу! - сказал я, отбирая у сотника флягу и выливая из неё остатки воды себе на голову. - Боевая тревога! Всем офицерам собраться у меня через пять минут! Не забудь привести разведчика!
Соколов пулей выскочил из палатки. Через несколько секунд снаружи донеслись слова команд и трели командирских свистков. Я, покряхтывая от боли в не отдохнувших мышцах, натянул китель и легкие уланские доспехи. Застегивая под подбородком ремешок шлема, вышел на воздух. Снаружи было абсолютно темно. Луна уже ушла, а до рассвета оставалось часа полтора.
В этих условиях полк был собран и построен в рекордные сроки. Уже через три минуты офицеры, проверив своих людей, стали подходить ко мне. Мои глаза уже немного привыкли к слабому свету звезд и я всмотрелся в лица своих подчиненных. Все были спокойны, никакого волнения. Молодцы, ребята!
Соколов привел разведчика - немолодого кряжистого урядника. Я сразу вспомнил этого дядьку. Он начинал служить рядовым, во 2-м Драгунском полку. От такого бойца вряд ли будет исходить ложная информация.
- Докладывай, Савелий! - приказал я, вспомнив имя урядника.
Улан коротко, но точно рассказал, что его разъезд наткнулся на крупные силы татар. Случилось это на закате, километрах в пятнадцати отсюда. До самой темноты разведчики следили за ордой, уточняя численность и намерения. По всем наблюдениям выходило, что идут татары именно по нашу душу. Оставив своих бойцов вести дальнейшее сопровождение противника, урядник поскакал к полку.
- Отлично, Савелий! Хорошо поработал! - похвалил я разведчика. - Передохни чуток и возвращайся к своим! Глаз с орды не спускать! Да, захвати с собой побольше воды, день будет жарким!
- Всем понятна серьезность угрозы, господа? - повернулся я к офицерам. - У нас в строю осталось девятьсот человек. Ещё три-четыре тысячи могут выставить бывшие рабы. Силы явно неравны! А ведь нам нужно прикрыть тридцать-сорок тысяч освобожденных. Какие будут предложения? Начнем с самого младшего - подхорунжий Воробьев, говори!
- Выйти навстречу и атаковать! - воскликнул безусый подхорунжий, бросив руку на эфес сабли. Ещё несколько молодых офицеров, командиров эскадронов, сказали, лязгая оружием, что согласны с Воробьевым.
- Орлы, орлы! - усмехнувшись, сказал я, похлопывая ребят по плечам. - Что скажет бог войны?
- Нужно занять глухую оборону и вызвать подкрепление! - высказался рослый сотник, командир артиллерийского дивизиона. - Боеприпасов и продовольствия достаточно, а от Грозного сюда всего один переход.
Его подчиненные, командиры батарей, покивали головами, соглашаясь со старшим. Правильно, основательные пушкари и должны были предпочесть позиционный вариант. Я выжидательно посмотрел на двоих оставшихся - Соколова и Торопца. Они переглянулись.
- Надо вставать в оборону и вызывать поддержку с воздуха, - сказал Максим. Торопец кивнул. - С двумя турболетами тут и делать нечего!
- Интересная идея! - ответил я. - Так как все высказались, перехожу ко второй части совещания. Отвечаю всем по порядку. Атаковать многотысячную орду - предложение смелое, но безрассудное до глупости! Насколько бы мы их не превосходили качественно, но численное преимущество, есть численное преимущество. Мы будем растерзаны в считанные минуты!
- А я слышал, что пять лет назад, под Москвой вы разбили такую же по численности орду! - смущенный моей суровой отповедью сказал Воробьев.
- Так и войск у меня было почти тридцать тысяч, да и пушек полсотни! - ответил я. - Продолжим… Сесть в оборону - дело хорошее, но вы забыли, что сейчас все войска, способные прийти нам на помощь - в разгоне! Оставшаяся в Грозном пара тысяч человек нам не поможет. Только оголит укрепления города! Да и обороняться здесь не очень удобно. Собственных укреплений у ханской столицы не водится, а построить свои мы просто не успеваем! Далее, вызвать воздушную поддержку можно, вот только ближайший к турболетам пилоты - я и ты, Максим. Остальные умельцы находятся в десантных батальонах и абордажных командах флота. Другие предложения будут?
- Никак нет! - понуро ответили сраженные моими доводами офицеры.
- Тогда слушайте приказ! - начал я, внимательно глядя на подчиненных. - Мы немедленно начнем эвакуацию освобожденных в Грозный. Прикрывать их пойдет сотник Соколов! Да-да, Максим, не надо зыркать на меня глазами! Обеспечишь безопасность перехода этим людям! Такую ответственную задачу я могу доверить только тебе! Возьмешь один эскадрон. А по прибытии в Грозный, возьмешь турболет и вылетишь к нам на помощь! Но только после того, как последний человек зайдет за внешние укрепления города! Понял меня, Максим, не раньше!
- Так точно! - еле сдерживаясь, чтобы не начать при всех перечить командиру, отчеканил Соколов. - Разрешите выполнять?
- Действуй! Возьми эскадрон Воробьева!
- Господин воевода! Да как же так? Вы на врага, а я в тыл? - чуть не плача завел Воробьев.
- Не понял, подхорунжий! Ты, что, со мной пререкаться вздумал? - искусно имитируя гнев, рявкнул я на парня. - Немедленно выполнять приказ!!!
Соколов с Воробьевым, ссутулившись, чуть ли не бегом припустили к своим людям. На востоке показалась розовая полоска зари. Звезды начали бледнеть. Ещё час и станет совсем светло. Но за это время нам нужно сделать очень много.
- А нам предстоит прикрыть эвакуацию, - повернулся я к оставшимся офицерам, оторвав взгляд от неба. - И поступим мы так…

5 ГЛАВА

Полдня мы пятимся по выжженной солнцем, пыльной степи. За нашей спиной тянутся в сторону Грозного многотысячные колонны беженцев. Среди освобожденных оказались не только наши соотечественники. Много поляков, сербов, болгар, армян. Почти нет стариков и детей. Зато больше половины - молодые женщины. Хватает там и крепких мужчин, горящих желанием схлестнуться с врагом. Но у меня нет для них оружия, а ставить в строй безоружных я не хочу.

Предыдущая страница 9 Следующая страница


Под солнцем остается победитель 10

Почти четыре тысячи бывших рабов составляют сейчас пешую часть моего отряда. Первоначально я выстроил их в две четырехшеренговые линии, с длиной по фронту пятьсот метров. По два эскадрона улан встали на флангах. Остальные уланы составили резерв под моим личным командованием. Все двенадцать наших орудий были развернуты в одну линию, перед пехотой.
Первые шеренги пехотинцев были вооружены уланскими пиками и татарскими копьями. В заднюю линию были розданы все наличные запасы огнестрельного оружия. Но основная масса вооружена трофейными саблями, мало пригодными в бою против конницы. А поскольку уже после первой атаки татар необученные люди смешали ряды, фаланга превратилась в обыкновенную толпу. Поэтому весь путь от подожженного нами Бахчисарая до этого места засыпан телами ополченцев. Однако мы продолжаем держаться.
Собирать беженцев мы начали ещё затемно. Но пока собрали всех, пока построили, уже рассвело. Но всё-таки колонны освобожденных успели отойти от Бахчисарая на пять километров, когда на мой отряд налетел авангард орды. Первая схватка закончилась в нашу пользу. Растерявшихся от неожиданной встречи татар подпустили на картечный выстрел и скосили в упор. Потерь среди моих людей не было. Но татары быстро поняли, что противостоящие им русские весьма малочисленны и принялись атаковать беспрестанно. Охватить строй пехоты с флангов им мешали уланы. А более глубокие обходы блокировал я, со своим резервом. Поэтому орда бросалась в лоб. Наши артиллеристы успевали сделать два залпа, затем начиналась рукопашная. Несмотря на сломанный строй пехоты, прорваться через него татарам не удавалось. Получившие накануне свободу мужики не хотели назад, в рабство и сражались ожесточенно. Гибли десятками, но забирали и вражеские жизни. Снова и снова татары откатывались назад. Так продолжалось довольно долго.
Около полудня командование противника сумело сообразить, что наш отряд может кого-то прикрывать. Обходя мой правый фланг по широкой дуге, к нам за спину устремилось тысячи три татар. Я со своими эскадронами немедленно рванул наперерез. Уланы открыли беглый огонь метров со ста. У каждого, кроме карабина, по два двуствольных пистолета. Татарские сотни превратились в кровавую свалку людей и лошадей. И в эту массу мы врубились на полном скаку. Уцелевшие татары, не принимая боя стали разбегаться в разные стороны. Но нашлись среди них и стойкие бойцы, которые выдержали обстрел и первый удар. Завязалась ожесточенная рубка. Место схватки заволокли густые облака пыли. Видимость упала до трех-четырех метров. Находясь в самом центре побоища, я едва успевал отбивать направленные в меня удары появляющихся из серых клубов всадников. Своих и чужих в этом мареве можно было различить только по деталям одежды и характерным уланским шлемам. Несколько вражеских клинков скользнуло по наплечникам, пара стрел ткнулось в зерцало. Я сумел завалить трех или четырех татар и вступил в поединок с очередным, оказавшимся умелым фехтовальщиком. Ловко отбив несколько моих выпадов, татарин контратаковал. Я едва успел откинуться на круп коня, уклоняясь от жалящей полоски кривой сабли. Обменявшись ещё несколькими ударами, резко меняю ритм и ловлю противника на прием из арсенала кендо. Не отбивая, а отводя его саблю, переворачиваю кисть руки и обратным движением своего клинка рассекаю татарину горло. Он, хрипя, падает под копыта коней. Из густой пыльной завесы на меня выскакивают ещё три всадника в меховых шапках. Да, мать же вашу! Достали! Терпение моё лопается, бросив поводья, левой рукой выхватываю из седельной кобуры АК-104 и даю короткую очередь. Разорванные попаданиями минигранат тела окутывает кровавая взвесь. Больше на меня никто не нападает.
Две или три минуты пытаюсь выбраться из пыльного облака, постоянно натыкаясь на горы трупов. Живые, ни свои ни чужие мне не попадаются. Наконец вырываюсь на простор. На первый взгляд кажется, что общая обстановка не изменилась. На горизонте по-прежнему видны столбы черного дыма, над горящим Бахчисараем. Сбежавшие в начале боя татарские сотни частично достигли своих основных сил. Несколько десятков татар сумели прорваться в тыл и наткнулись на колонны беженцев. Пришлось вступать в бой эскадрону Воробьева. Прорвавшихся перебили за считанные секунды.
Фаланга нашей пехоты продолжает медленно отступать. Ездящий вдоль строя Степа Торопец с урядниками стараются выровнять шеренги. Из серой, клубящейся массы на месте конной сшибки начинают выскакивать уцелевшие уланы. Выплюнув набившуюся в рот пыль, достаю командирский свисток и сигналю общий сбор. Бойцы подтягиваются ко мне. Черт, как мало их осталось! Всего около трех сотен, а в атаку со мной пошло больше пяти!
В среде татарской орды происходит какое-то оживление. Внезапно от общей массы отделяются и, наращивая скорость, устремляются к нам тысяч пять. Что-то в облике этих всадников кажется мне странным. Достаю бинокль и вглядываюсь повнимательней. Ну, так и есть! На всех воинах одинаковые посеребренные шлемы и кольчуги. Ханские гвардейцы! То-то мне все утро царапала глаза некая странность в противнике. Только сейчас, при виде гвардейцев до меня доходит, что над татарским войском развевается ханский бунчук. Значит, этой ордой командует кто-то из сыновей поверженного вчера Казы-Гирея.
Гвардейцы между тем всё приближаются. Теперь уже даже невооруженным взглядом видно, что у них соблюдается нечто вроде упорядоченного строя. Заряжай! - кричу я своим бойцам. Понимая, что игры кончились, достаю «Калашников» и открываю огонь по атакующим. Аккуратно веду стволом вдоль четкой линии первой шеренги. Автомат слегка вибрирует в моих руках, со сверхзвуковой скоростью отправляя в сторону татар тонкостенные пули, наполненные гель-взрывчаткой. Гвардейцы валятся десятками. Да, что там! Счет уже перевалил за сотню! Но остальных это не останавливает, они так и продолжают скакать вперед сквозь кровавые облачка, оставшиеся от убиенных товарищей. Что же это такое?! Создается впечатление, что в атаку идут боевые роботы!
Лихорадочно меняю магазин и снова жму на спусковой крючок. Расстояние сократилось до трехсот метров и длинные очереди из АК-104 производят эффект, близкий к действию косы на росистом лугу. Первая шеренга просто исчезает! Но татары упорно продолжают приближаться! Товсь! - ору я своим ребятам. Уланы вскидывают карабины. Пли!!! - грохает мощный залп. Ещё пара сотен гвардейцев падает под копыта скачущих во втором ряду, но движение не останавливается!
Эх, помирать, так с музыкой! За мной! - кричу я, шенкелями отправляя коня с места в галоп. Кавалеристы устремляются за мной. Сюда бы сейчас ветеранов из 1-го Ударного полка, а не мальчишек-улан! Третий магазин ложится в приемник автомата. Вести стрельбу на скаку не слишком удобно, но я всё-таки умудряюсь попадать. Хотя и понимаю, что это уже бесполезно. Уланы заученно дают два залпа из пистолетов, унеся ещё сотни полторы татарских жизней. Но гвардейцам это как слону дробина. Отряды с грохотом сшибаются, и начинается рукопашная.
Мне досталось сразу два противника. Оба усатые, но тот, что под правую руку немного помладше. Давно привыкли сражаться парой - нападают в хитрой аритмической манере. Клинки так и порхают перед моим лицом. Давненько мне не попадались такие опытные соперники! Да и я не лыком шит! Помогая корпусом коня, нарочито бессистемно кручусь, постоянно меняя темп. Секунд через тридцать в раскосых глазах молодого татарина мелькнуло удивление. Видимо так долго им никто не противостоял. Ну, что же! Я готов и дальше удивлять вас, господа! В рваном ритме применяю несколько приемов из арсенала самураев. Противникам такая техника незнакома и молодой на мгновение открывается. Кончик моей сабли мгновенно перечеркивает его горло. Тот, что постарше, увидев смерть напарника, бросается в самоубийственную атаку. Через пару секунд мой клинок, раздвигая звенья кольчуги, до половины входит в грудь татарина.
Быстро оглядываюсь по сторонам. Мои ребята погибают один за другим, силы слишком неравны! Я снова с храбростью отчаяния бросаюсь в гущу схватки. Ещё несколько врагов находят смерть от моей руки. На меня наваливаются со всех сторон. Татарские клинки всё чаще пробивают мою защиту. Я просто не успеваю заблокировать все. Доспехи пока держат, но это ненадолго. Чья-то сабля погружается в незакрытое бедро. Сапог моментально наполняется кровью. Коварный удар в спину! Я почти уклонился, но кончик лезвия всё-таки входит в поясницу. Удар наотмашь слева! Я едва успеваю прикрыть лицо рукой. Кривая сабля, проскользив по наручу, срезает кончик локтя. От острой боли я на мгновение выпадаю из действительности, чем тут же пользуются враги. Сразу два или три клинка поражают неприкрытые доспехами участки тела. Кровавый туман застилает мне глаза, и я падаю на истоптанную копытами землю.

6 ГЛАВА

Очнулся я от холода и боли от острого камушка, впившегося в левый бок. Попытался открыть глаза - тщетно. Складывалось впечатление, что их чем-то заклеили снаружи. Бросив, после нескольких неудачных попыток, бесполезную затею с глазами, я сосредоточился на других ощущениях. Открытия стали поступать одно за другим. По данным остальных органов чувств выходило, что я, совершенно голый, лежу в неудобной позе на боку. Подо мной какая-то мягкая, но очень вонючая ткань. Скорее всего войлочная попона. Руки связаны за спиной, ноги под коленями. Судя по холоду, сейчас ночь и лежу я под открытым небом. Шума битвы и стрельбы не слышно. Где-то в отдалении похрапывают и изредка ржут лошади. Метрах в десяти от меня негромко переговариваются по-татарски несколько человек. Я начинаю сосредоточенно вслушиваться.
Татарский язык я начал изучать всего полгода назад, когда мы приступили к строительству базы на берегу Черного моря. За такое короткое время особых успехов не добиться, но я научился довольно сносно говорить, а понимал на слух практически все. Очень помогала постоянная голосовая практика при допросах пленных. Так что теперь я даже сумел понять, что один из собеседников говорит с сильным акцентом, вероятнее всего - польским. Через несколько секунд этот человек громко ругнулся: «Пся крёв!», и у меня окончательно отпали сомнения в его национальности.
- Пся крёв! Мы положили четверть войска, а этим русским собакам всё-таки удалось добраться до своего города!
- Ничего страшного, - сказал обладатель хриплого голоса, - солдат у них всего несколько тысяч, остальные - рабы! На рассвете начнем штурм и сбросим неверных в море!
- Боюсь, что это будет не так просто, - возразил красивый густой баритон, - если мы не смогли растерзать их в голом поле, то штурм укреплений обойдется ещё дороже! Ты мне лучше скажи, Ворон, как вы умудрились просмотреть высадку русских? Ведь судя по оборонительным сооружениям, они здесь сидят уже довольно давно! Может быть даже несколько месяцев!
- Виноват, мой повелитель! - ответил хриплый. - Весной мне несколько раз докладывали, что посланные сюда разъезды исчезают, но я не придал этому особого значения!
Я начал догадываться о личностях собеседников. Красивый баритон принадлежал старшему сыну хана Корбан-Гирею, а хриплый голос - Ибрагим-мурзе, по кличке Ворон, командующему иррегулярным войском. Но вот кто третий? А разговор между тем перекинулся на меня. Голоса приблизились, теперь собеседники стояли прямо надо мной.
- Нет, ты только посмотри на этого борова! - горячился поляк. - Да, мы же его на куски порубили, а он, сучье вымя, продолжает дышать!
- Русские вообще живучие твари, - рассудительно сказал Ворон. - Бывает, поймаешь беглеца, нарежешь из его спины ремней, потом посадишь на кол, так он ещё умудряется обругать нас на нескольких языках!
- Что с них взять? Животные! - подтвердил баритон. - А ты, пан Лех, говорил, что знаешь эту скотину!
- Видел его пять лет назад в Москве, - ответил поляк. - Один из трех братьев Винтеров, они не русские, а вроде бы англичане! Хорошие командиры, да и бойцы знатные! Вы же сами видели, что этот гад в бою вытворял! У, блядский выродок!
С этими словами пан Лех ткнул мне в бочину носком сапога. Тут я не выдержал. С трудом разлепив словно склеенные губы, я каркающим голосом (горло пересохло) сказал по-польски:
- Я давно подозревал, что шляхтичи сильны лишь за столом, да в глумлении над безоружными! Если в тебе осталась хотя бы капля шляхетской гордости, ты развяжешь меня для поединка! Чтобы наказать такого урода как ты, мне даже сабля не понадобится! Я голыми руками оторву твой крохотный, воробьиный член!
После такого наезда, поляк, пыхтя от усердия, стал топтать меня ногами, норовя попасть в мошонку. Корбан-Гирей весело рассмеялся, а Ворон возмущенно воскликнул:
- Да, он не англичанин! Так могут вести себя только русские!
- Пан Лех, прекрати! - через полминуты остановил Корбан разошедшегося поляка. - Эй, кто-нибудь! Смойте с этой падали кровь! Я хочу посмотреть на его раны! Что-то он больно бойкий, для полумертвого!
Приказание хана было исполнено с космической скоростью. Принесли несколько бурдюков, и на меня полилась теплая, затхлая вода. Когда дошла очередь до лица, стало понятно, почему я не мог открыть глаза. Всё лицо представляло собой сплошную маску запекшейся крови. Только теперь я смог поднять веки. Надо мной расстилалось черное ночное небо с яркой россыпью звезд.
Меня бесцеремонно перевернули на спину. Широкоплечий мужчина, в богатом шелковом чекмене, присел на корточки, и стал внимательно рассматривать моё бедное тело, подсвечивая себе горящей головней.
- Ну, и где раны? - красивым баритоном спросил исследователь, разгибаясь. - Вы же говорили, что порезали его на куски! На нем нет ни одной раны!
- Не может быть, мой повелитель! - воскликнул толстый приземистый шляхтич. Он принял у хана головню и тоже присел надо мной. Не ограничиваясь визуальным осмотром, пан Лех стал сосредоточенно ощупывать меня. - Не может быть! Да я же сам вогнал клинок ему в спину! Сабля до сих пор в крови! Как же так?!
- Да, кровищи хватало! Но, сдается мне, на нем все успело зажить. Интересный человек! Разрезать бы его, да посмотреть, что там внутри такое, позволяющее ранам зарастать за полдня, - задумчиво сказал хан. - Когда я был в Париже, то в Сорбонском университете попал на удивительное представление. Анатомический театр! Тебе, Ворон, там бы понравилось! Я, к сожалению, не смогу повторить все действия анатома, но попытаюсь сделать простейшее.
Хан извлек кинжал и старательно сказал по-французски: начинаем эксперимент!
Ничего себе хохмочка! Этак он на мне сейчас будет вскрытие репетировать, экспериментатор хренов! От этого намерения хана отвлек Ворон.
- Мой повелитель! Смотрите! От города к нам что-то движется!
Все стали напряженно всматриваться. Я тоже повернул голову в ту сторону. В свете полной луны было видно, что над степью скользит турболет. «Добрался-таки Максимка до супер-оружия! - подумал я. - Ну, он сейчас вам покажет!»
Турболет быстро приближался. Простые воины с криками: «Шайтан, шайтан!» стали разбегаться как тараканы. Пан Лех тоже припустил куда-то, грузно переваливаясь на коротких ногах. Только Корбан-Гирей и Ворон остались неподвижны. Они внимательно следили за летающим объектом, не показывая внешних признаков испуга или удивления. Ничего себе выдержка!
«Сова», не стреляя, заложила круг над татарской стоянкой. «Не будет он стрелять, - понял я. - Меня побоится задеть!» Пока есть надежда, что я жив, друзья сделают всё для моего спасения. А сейчас меня просто не смогут разглядеть. Несмотря на великолепные приборы ночного видения, сверху мелкие детали не различить. Найти конкретного человека в целой толпе невозможно. Вот если бы я был в «Юшмане» с радиомаячком, то на дисплее пилотского шлема уже давно бы светился ярко-зеленый силуэт. Хотя, будь я в бронекомбезе, то вряд ли попал бы в плен. Осталось только пенять на свое чертово благородство, заставившее надеть простые уланские доспехи.
А Машенька наверняка сейчас сидит перед голоэкранами, транслирующими картинку с орбиты. Зная жену, я был уверен, что она уже подогнала на это место оба спутника-шпиона. Светлым днем Мария обязательно засекла бы голого связанного человека. А разрешение оптики «бетамирянских» спутников позволяло разглядеть даже цвет глаз. На мою беду до рассвета оставалось ещё несколько часов.
Пользуясь всеобщим замешательством, я попытался откатиться в сторону. Но мои жалкие потуги были жестко пресечены бдительным Вороном.
- Ещё раз дернешься, червяк, ноги отрублю! - хрипло пообещал татарин.
- Давай-давай, татарская морда! - подбодрил я Ворона. - Руки-ноги отрубите, я на яйцах уползу!
- Хорошая мысль! - оторвался от созерцания турболета просвещенный хан. - Будешь выё…ся, пес, с них и начнем! Кстати, Ворон, а где наши доблестные воины? Немедленно вернуть всех сюда! Да, не забудь им сказать, что если такое повторится - казню каждого десятого!
- Но, повелитель, в небе шайтан! - попытался вступиться за воинов командующий. - Вот они и испугались.
- Это я буду говорить вам кого нужно бояться! Понятно, Ворон?! - ответил Корбан-Гирей. - Да, и не шайтан это! Что бы это ни было, оно сделано людьми!
- Повелитель, оно ведь летает! - удивился Ворон. - Как может летать творение человеческих рук?
- А вот об этом мы можем спросить нашего пленника! - сказал хан. - А, Винтер? Расскажешь нам, как вы это делаете?
- Угу, непременно поделюсь знаниями! - издевательским тоном ответил я. - Если ты, урод, сумеешь понять, что такое реактор холодной плазмы!
- Ничего, разберемся как-нибудь, не один ты такой умный! - отбрил хан. - А времени у нас будет много! Так я не понял, Ворон, чего ты ждешь? Иди, собирай людей!
Ворон торопливо удалился в темноту. Хан ещё немного полюбовался на кружащий в небе турболет. «Сова» продолжала нарезать по небу круги. Вокруг Корбан-Гирея стали постепенно собираться гвардейцы.
- Сдается мне, эта леталка нашего пленника высматривает! - Справедливо рассудил хан. - А сверху нас видно как на ладони! Эй, десятник! Пленника в обоз, глаз с него не спускать! Да, оденьте его в какую-нибудь рванину, а то он с голой жопой, как бельмо на глазу! Где Ворон?
- Я здесь, повелитель! - появился командующий.
- Немедленно приступаем к подготовке штурма! - скомандовал хан. - Атаковать будем на рассвете!

7 ГЛАВА

С момента памятной встречи Марии со своим будущим мужем прошло чуть больше года. Тогда, в ресторане «Джонка», Сергей Иванов перевернул все представления Маши о мироустройстве. Тихая, домашняя девушка оставила престижную работу и с головой бросилась в омут невероятных приключений. И никогда об этом не жалела. В душе Мария всегда была авантюристкой.
Иногда Маше казалось, что пролетело не меньше десятка лет. Столько выпало на долю девушки разнообразных похождений и интересных знакомств. Она уже давно перестала удивляться, что общается с Лжедмитрием и Ушаковым и участвует в освобождении Крыма от татар. В юности Машенька придумала не один сценарий коренных изменений мировой истории. И вот теперь имела в руках инструмент, для осуществления своих грез. Немаловажную роль в её теперешней жизни играла группа единомышленников. Эти молодые мужчины, временами жесткие и крутые, а временами ведущие себя как мальчишки, стали для Марии настоящей семьей. Она, со своей рассудительностью замечательно уравновешивала их порывистость и бесшабашность. Все вместе они составляли отличную команду.
Ещё год назад Маша и представить себе не могла, что будет руководить постройкой кораблей и возведением укреплений, командовать пятитысячным гарнизоном. Из пай-девочки она незаметно для себя превратилась в сурового и решительного начальника. Сейчас Мария фактически возглавляла администрацию немаленького, даже по меркам современной России, городка с преобладающим мужским населением. Хотя в глубине души Машенька иногда удивлялась, почему эти люди, солдаты, матросы и рабочие беспрекословно выполняют её приказы.
Немалую роль в становлении нынешнего Машиного характера сыграл её муж Сергей. Периодически Мария ловила себя на том, что непроизвольно копирует манеру разговора своего супруга. Что уж говорить о других привычках. К тому же Сергей словно взял себе за правило постоянно шокировать жену оригинальными, с первого взгляда полусумасшедшими, но на поверку вполне осуществимыми идеями. За время совместной жизни муж стал для Маши самым близким человеком.
И вот теперь любимый пропал без вести где-то в пыльных Крымских степях. Убитая горем девушка несколько раз порывалась собрать все наличные силы и броситься на поиски. Соколов и Торопец с огромным трудом сумели отговорить Марию от этого самоубийственного шага.
Ещё накануне похода Маша почувствовала иррациональное беспокойство. План предстоящей кампании был проработан досконально. Все действия русских войск достаточно просты, преимущество над противником бесспорно. Никаких сложностей не ожидалось. Но сердце Марии всё равно было не на месте.
Как только уланский полк вышел за линию городских укреплений, Маша засела в операционном зале Адмиралтейства, где были развернуты головизоры, транслирующие картинку со спутников. На гигантских пятиметровых «экранах» Мария внимательно отследила весь путь улан до Бахчисарая, а на следующий день была свидетельницей штурма ханской столицы. До сих пор ничего страшного не случилось, все трудности были в пределах допустимого.
На рассвете второго дня девушка снова заняла ставшее уже привычным кресло. Головизоры тоже привычно развернули проекции «экранов». Первые же кадры заставили Машу сжаться от ужаса. Отряд её мужа отступал по голой степи, прикрывая длинные колонны беженцев. А перед солдатами крутилась, похожая с орбиты на воронку торнадо, огромнейшая орда татар.
Первым порывом Марии было бежать к турболетам. Но, к своему стыду, она совершенно не умела управлять воздушными машинами. А в Грозном не осталось ни одного пилота. Где-то на заднем плане в Машиной голове мелькнула холодная аналитическая мысль, что это серьезный провал в планировании. Маша стала лихорадочно связываться по видеотелефону со всеми друзьями. Флотские группировки уже начали высадку десанта в Кафе и Гезлеве. Фрегат «Рюрик», с находящимися на нем Бэтменом и императором Дмитрием, в сопровождении двух корветов уже вошел в устье Босфора и полным ходом шел к Мраморному морю. Ближе всех к Грозному находился корвет «Устрашающий», где капитаном был один из «бетамирянских» добровольцев. Но и он мог вернуться в порт только к полудню.
Несколько часов Мария просидела, вцепившись в подлокотники кресла, непрерывно глядя на развернувшийся между уланами и татарами кровопролитный бой. Около десяти часов утра с девушкой связался капитан «Устрашающего» и буквально сразил её сообщением, что корвет наткнулся на три турецких военных корабля. В ходе скоротечной схватки корвет получил единственную пробоину шальным ядром. Но ирония судьбы была в том, что пробоина пришлась ниже ватерлинии в районе двигателей. Моторный отсек моментально заполнился водой.
Узнав об этом, Ушаков стал выводить из боя за Гезлев фрегат «Ярослав Мудрый». На этом корабле тоже стояли электромоторы, а капитаном был офицер из параллельного мира. Форсируя двигатели, фрегат мог успеть в Грозный через два часа. Но злой рок в этот день просто преследовал русских. Прорываясь сквозь строй турецких шебек, «Ярослав Мудрый» был вынужден несколько раз пойти на таран и повредил обшивку скулы. Набрав пятьдесят тонн воды, с сильным креном и дифферентом на нос, фрегат с трудом мог развить шесть узлов.
Мария поняла, что это катастрофа и её любимому уже никто не поможет. Осознание этого пришло на фоне обходного маневра крупного татарского отряда. Сергей с резервными эскадронами пошел наперерез. Место схватки моментально затянули густые облака пыли. Маша до крови закусила губу. Через несколько минут из серых клубов стали выскакивать уланы. Мария тронула джойстик, давая максимальное увеличение, но не смогла разглядеть лица солдат под козырьками шлемов. Каким-то чудом Маша всё-таки сумела опознать своего мужа по торчащему из седельной кобуры прикладу АК-104. Автомат был только у Сергея.
Облегченно вздохнув, девушка тут же увидела новую угрозу. От основных сил татар отделился ещё больший отряд. По характерным шлемам и кольчугам Машенька опознала ханских гвардейцев. Стройными рядами (!!!) гвардейцы пошли в атаку на сильно поредевшие эскадроны Сергея. Уланы не дрогнули. Маша видела, что муж хладнокровно открыл огонь. Его солдаты тоже дали залп. Первые ряды татар были буквально сметены, но атака продолжилась.
Сергей взмахнул рукой и уланы сами отчаянно бросились на врага. Три сотни против пяти тысяч. Место сшибки снова стало затягивать пылью, но Мария всё-таки успела увидеть, что отряд мужа тает, словно брошенный в кипяток кусок сахара. Через минуту всё было кончено.
Целый час Маша безвольно просидела в кресле, напряженно всматриваясь в проекцию головизора. Рядом пиликал видеотелефон - она не слышала, из прокушенной губы обильно текла кровь - она не ощущала боли. Когда над побоищем рассеялось пыльное облако, стало видно, что относительно небольшой участок земли так густо усеян трупами, словно здесь сошлись целые конные армии. Ханские гвардейцы уже давно присоединились к орде, а их место заняли сотни мародеров, торопливо обдирающих мертвые тела.
После этого боя, понеся значительные потери, татары перестали предпринимать активные действия. Продолжая преследование, они всего несколько раз небольшими силами налетали на русских. До рукопашной дело не доходило. Татары ограничивались обстрелом из луков. Уланы отвечали пулями. Отступление продолжалось. Ведомая Степаном Торопцом русская фаланга, прикрываемая с флангов уланами всё-таки сумела надежно закрыть толпы беженцев.
К вечеру первая колонна освобожденных рабов пересекла передовую линию окопов и вступила в Грозный. Только сейчас Мария словно очнулась от сна и бросилась из зала. На пороге Адмиралтейства она нос к носу столкнулась с Максимом Соколовым. Молодой сотник был с головы до пят покрыт пылью, на лице засохшая кровь. При прорыве татар к колоннам беженцев он вступил в бой и был ранен. Стрела попала в щеку.
- Мерзавец, мерзавец! - не помня себя, набросилась Маша на офицера. - Как ты мог оставить его?
- Простите, простите меня, Мария! - бормотал Соколов, опускаясь перед девушкой на колени. - Но я не мог ослушаться приказа воеводы! Он приказал мне обеспечить безопасность людей и я не посмел ослушаться!
- Господи, Максим! И ты прости меня! - немного опамятовала Маша. - Сама не знаю, что несу! Конечно же, ты просто обязан был выполнить приказ! Но, прошу тебя, немедленно хватай «Сову» и лети назад! Может быть, Сергей всё ещё жив!
- Воевода приказал воспользоваться турболетом только после того, как последний человек пересечет границу города. Я должен лично проследить за этим! - бормотал сотник. - Но я не могу больше ждать! Мария, проследите за этим сами! А я действительно побегу в ангар!
- Давай, давай, Максим! Быстрее, - торопила Маша Соколова. - Не беспокойся о беженцах! Я лично займусь их приемом и размещением! Давай, Максим, быстрее!
Взяв несколько вооруженных автоматами морских пехотинцев из роты охраны, Соколов вылетел к месту последнего боя Сергея. Здесь до сих пор бродило несколько десятков мародеров, хотя их основная масса уже схлынула. Напуганные появлением турболета татары в ужасе разбежались, морпехам даже не пришлось стрелять.

Тела улан были раздеты догола. Соколов и солдаты стали торопливо обходить поле, переворачивая трупы, чтобы взглянуть на лицо. Воеводы нигде не было, зато удалось найти несколько живых, сильно израненных улан. Оставив пятерых морпехов удерживать площадку, сотник загрузил в «Сову» раненых и взлетел. Всего несколько минут заняло у Соколова полет до Грозного, выгрузка улан, загрузка ещё нескольких морских пехотинцев и возврат назад. Затем ещё три рейса, в том же быстром темпе. Теперь на месте побоища было достаточно солдат для планомерного прочесывания. Морпехи подобрали все тела своих кавалеристов. Нашли ещё трех живых. Но воеводы Иванова не было ни среди первых, ни среди вторых. Родилось предположение, что, Сергей захвачен в плен. Это давало призрачную надежду.
Уже в полной темноте последние беженцы пересекли границу Грозного. Только через час за ними последовали остатки отряда прикрытия. В строю уланского полка осталось всего лишь двести восемьдесят человек. Соколов не вылезал из пилотского кресла несколько часов. Барражирование над татарами не дало результатов. Разглядеть в толпе воинов воеводу не удалось.
Мария несколько раз порывалась собрать все наличные силы и броситься на поиски мужа. Раненый в ногу, смертельно уставший Торопец с трудом уговорил девушку дождаться рассвета.
В три часа пятнадцать минут утра на внешнем рейде бросила якоря эскадра Ушакова. Бой за Гезлев закончился полной победой русских. Потери в людях и технике были минимальны. Наиболее поврежденным оказался только фрегат «Ярослав Мудрый». Уже знающий о пропаже Иванова, Федор Федорович, наскоро отдав подчиненным необходимые распоряжения, сошел на берег. В Адмиралтействе он присоединился к стихийно сформированному штабу спасателей. Князь Эйвазов, к своему огромному сожалению вынужденный остаться в Евпатории, для командования десантниками, принимал участие в совещании по видеотелефону. Такими же виртуальными советниками были Бэтмен, Горыныч и Шевчук. К восходу солнца компания сумела выработать несколько вариантов действий. Теперь все зависело от первого шага татар - решатся ли они на штурм или начнут отход. Пока что наблюдатели докладывали о непонятных перегруппировках орды.
Атака началась в пять часов утра. К удивлению обороняющихся действовали татары весьма организованно. Орда разделилась на штурмующие и прикрывающие отряды. Такая тактика определенно имела бы успех против обычных войск семнадцатого века. Но здесь татары столкнулись с оборонительными сооружениями, при возведении которых использовался весь богатый опыт истории. Первая атакующая волна наткнулась на скрытые в высокой траве заграждения из колючей проволоки. К чести татар, они сумели быстро разобраться в обстановке и в нескольких местах преодолели заграждение. Но здесь их ждал новый сюрприз - минные поля. К тому же вся эта зона была заранее пристреляна артиллерией русских. Дождавшись, пока секторы обстрела заполнит побольше врагов, пушки открыли огонь шрапнелью. Первоначально достаточно стройные ряды татар смешались. Прошло совсем немного времени, и вот уже между оградами из «колючки» мечется потерявшая всякую дисциплину толпа людей. Отойти удалось очень немногим.
Потеряв в первой схватке около десяти тысяч человек, татары тем не менее начали готовиться к повторному штурму. Теперь они нацеливали удар на фланги. Судя по действиям противника, ордой командовал опытный и настойчивый человек. Он гнал свои войска в бой, не считаясь с потерями.
Около полудня, отряд тысяч в пятнадцать, зайдя со стороны Камышовой бухты, попытался прорваться вдоль берега, по самой кромке воды. Проволочные заграждения татар не остановили, а минных полей на этом участке не было. Не взирая на жестокий фланговый огонь русских батарей, конница, оставляя на гальке сотни трупов людей и лошадей, всё-таки прорвалась к окраинам города. Там их встретил взвод морской пехоты, вооруженный автоматами. Но кинжальный огонь в упор не смог остановить наступательный порыв. Отдельные всадники и целые группы ворвались на улицы. Основная же масса татар продолжала клубиться на узкой прибрежной полосе. На их ликвидацию были подняты оба турболета. Три корвета, насколько позволяли глубины, подошли к самому берегу. Через несколько минут после начала массированного обстрела, татары, избиваемые с моря и воздуха, стали откатываться назад. Прорвавшихся в город частично перестреляли, частично взяли в плен. От пленных, допрошенных на месте, узнали, что последнюю атаку возглавлял сам Ибрагим-мурза, по прозвищу Ворон. А общее командование осуществлял старший сын хана - Корбан-Гирей.
Но и этот жестокий урок не пошел татарам впрок. Собрав разбежавшееся по степи, деморализованное войско и проведя перегруппировку, Корбан-Гирей решил возобновить штурм. Часов в шесть вечера орда снова пошла в лобовую атаку. Но действовали они теперь вяло и нерешительно. Пыл татар явно иссяк. И эта атака была отражена с большими потерями для нападавших. До самого заката простые воины, понукаемые своими командирами, старательно имитировали атаки, стараясь близко не подъезжать к русским позициям. С наступлением темноты татары начали стихийный отход, перешедший в паническое бегство после появления турболетов. «Совы» ходили над самыми головами, прицельно выбивая всадников из седел. Применять более тяжелое оружие пилоты опасались. Сохранялась большая вероятность, что воевода Иванов жив и находится где-то среди татар.
Уже в полной темноте турболеты прекратили преследование, ограничившись исключительно наблюдением. Татары отходили на Ак-Мечеть.

8 ГЛАВА

Подводить итоги дневного боя русские начали сразу. К полуночи Мария получила доклады от всех командиров подразделений. Безвозвратных потерь не было вообще. Среди морских пехотинцев и солдат комендантского взвода было несколько легкораненых. Ранения они получили во время второго штурма, когда татары сумели прорваться на улицы. Рапорты от офицеров сводились в основном к перечислению количества боеприпасов, израсходованных в процессе боя. Прямо посреди вороха этих бумажек Мария и заснула. Измученная волнением и непосильными для женщины хлопотами Маша проспала несколько часов. В шесть утра её деликатно разбудил Торопец, сообщивший, что в бухту входит эскадра, вернувшаяся из Керчи.
Через полчаса в Адмиралтейство ворвался злой, взъерошенный Гарик. Он с порога начал расспрашивать о подробностях последнего боя Иванова и перипетиях вчерашнего штурма. Мария, как смогла, удовлетворила его интерес.
- Черт, я даже не знаю, что делать! - вздохнул Горыныч, нервно расхаживая по кабинету. - Генератором идей у нас всегда был именно Серега. Помнишь, Машка, когда пропал Бэтмен, и мы столкнулись с новгородцами, Серега с ходу сделал несколько предложений? А у меня сейчас мозговой ступор! Я как представлю, что наш «Сказочник» в плену у татар… Хочется схватить пулемет и скакать в степь! И как назло - Мишка в Мраморном море, Андрюха со своими морпехами остался в Керчи. Что делать то, Машка?!
- У нас в плену оказалось сотен шесть татар, - ответила Мария. - Я отдала приказ Торопцу пристроить их к уборке трупов. Надо отобрать среди них бывших командиров, десятников, сотников, может быть попадутся и тысячники. Если Сережка действительно попал в плен, кто-нибудь из этих должен знать хоть что-то!
- Я лично займусь этим! - воскликнул оживившийся Горыныч. - Сейчас только кофейку дерну, всю ночь ведь не спал!
- А я, пожалуй, поднимусь в наш терем, - сказала Маша. При слове «наш», на глазах девушки навернулись слезы, но она моментально взяла себя в руки. - Хотя бы душ приму, беда бедою, но распускаться не следует! Да и Мотьку покормить надо. Если будут свежие новости, ищи меня дома!
Гарик проявил чудеса настойчивости, разыскав в массе пленных шестерых десятников и двух сотников. Но их допрос показал, что они ничего не знали о русском воеводе. Помог случай - уже после полудня, при разборе гор трупов на берегу бухты, был найден Ворон. Тяжело раненый, потерявший много крови, он был немедленно доставлен в Адмиралтейство. Но ни угрозы, ни посулы не помогли. Ворон упорно молчал. Ситуацию сумела переломить Мария. Узнавшая о находке важного «языка», Маша прибежала в Адмиралтейство и разъяренной фурией вцепилась в татарина. Испуганный самим видом растрепанной, с горящими безумными глазами девушки, Ворон признался, что некий человек, опознанный как барон Винтер, действительно был подобран на поле боя. Начав «колоться», Ибрагим-мурза уже не останавливался. Он подробно рассказал все обстоятельства находки, опознания, чудесного исцеления и наглого поведения русского воеводы.
- Узнаю старого друга Серегу! - смеясь, сказал Горыныч. - Только он может так выё…ся перед лицом смерти!
У Маши тоже немного отлегло от сердца. Муж, хоть и в плену, а всё-таки живой! И если не убили сразу, то есть большая вероятность, что не будут делать этого в дальнейшем. Но действовать нужно быстро, ведь Сергей в этот самый момент может подвергаться жестоким пыткам!
- Войсковой операцией дело не решить! - заявил Горыныч, дождавшись пока солдаты унесут из кабинета Ворона. - В густой толпе мы его не опознаем. К тому же не исключается возможность, что Серегу могут использовать в качестве живого щита. Надо готовить спецоперацию! А здесь просто незаменим опыт наших добровольцев-«бетамирян»! Зови прямо сейчас всех, кто находится в городе!
- Меня не надо звать, я уже пришел! - провозгласил, вваливаясь в дверь Бэтмен. За его спиной маячила фигура императора.
- Миха, мать твою! Ты как здесь очутился?! - воскликнул Горыныч, обнимая друга.
- Стреляли! - отшутился Суворов. - Пришлось турболет вызывать! После того как мы утопили в Мраморном море турецкий флот, государь предложил побыстрее вернуться! Я, как добропорядочный слуга царя, немедленно послушался!
Мишка молол языком, пытаясь скрыть за словесной шелухой волнение. Наконец Суворов задал горячо интересующий всех вопрос: что с Сергеем?
- Да вы садитесь! - попыталась немного разрядить обстановку Мария. - Государь, вот кресло! Устраивайтесь поудобнее, некоторым временем мы теперь располагаем.
- Видели, сейчас отсюда падаль выносили? - начал Горыныч.
- Видели, видели! - кивнул Дмитрий, - это вы его так здорово уделали? В лучших традициях моего отца!
- Нет, его ранило во время вчерашнего боя! - махнул рукой Горыныч. - Это правая рука Корбан-Гирея - Ибрагим-мурза, по прозвищу Ворон. Он рассказал, что буквально изрубленный на куски Серега, попал к ним в лапы!
- Корбан-Гирей - старший сын хана? - уточнил Дмитрий. Горыныч кивнул. Дмитрий печально покачал головой. - Не повезло нам! Этот тип - редкостная сволочь! Не смотря на то, что в юности успел много поездить по Европе, по части жестокости вполне может превзойти своего папашу! Эх, несладко придется воеводе в плену! О, господи, простите, Мария, я ляпнул не подумав!
- Ничего, государь! - Ответила Маша, всхлипнув, - я тоже хорошо знаю, что это за человек! И ведь откуда он взялся? По данным спутниковой разведки его орда находилась за Перекопом! Расправиться с ним должен был Скопин-Шуйский!
- А когда ты в последний раз проверяла его местоположение? - поинтересовался Гарик.
- За три дня до нашего наступления, - ответила Мария, - он стоял лагерем у Каховки. И ничего не говорило о том, что он решил передислоцироваться!
- Вообще, если идти о двуконь, то за три дня вполне можно успеть к Бахчисараю, - задумчиво проговорил Дмитрий. - Сдается мне, а не на папулю ли он своего нацеливался? А тут мы ему дорогу перебежали!
- Во-во! - сказал Горыныч, - обиделся пацан!
- На обиженных воду возят! - вставил реплику Бэтмен. - Давайте думать, что для спасения Сереги делать!
- Сейчас его увозят в направлении Ак-Мечети, - сказала Мария. - Турболеты ведут постоянное наблюдение. А на мониторах спутников сидит сотник Соколов. Контроль за перемещением орды постоянный!

Предыдущая страница 10 Следующая страница


11 Алексей Махров

- Почему же они не пошли к Керчи? - думал вслух Гарик, - город мы вчера взяли, попал бы Корбан-Гирей между двух огней! А теперь он, гад, будет месяц по степи бегать!
- Почему месяц? - удивился Дмитрий.
- Так через месяц здесь будет полно наших войск! - пояснил Гарик, - мы же Крым так и так собирались прочёсывать! А вот теперь святая цель появилась - спасение друга!
- Эй, я не собираюсь месяц ждать! - гневно воскликнула Мария. - Там моего мужа пытают, тьфу-тьфу-тьфу, не дай бог! А вы собираетесь месяц ждать!
- Машка, да успокойся ты! - подал голос Бэтмен, - не собираемся мы так долго ждать! Прямо сейчас и начнем! Надо заслать к татарам разведчиков, и лучше всего - прямо сейчас, пока они в беспорядке отходят. Момент для инфильтрации наиболее удачный! Вот только кого посылать? Разведкой у нас занимался Серега.
- Ничего, у меня сохранились его архивы, - сказала Маша, открывая ноутбук и сверяясь с досье. - Вот, один из лучших полевых агентов, отличное знание татарского, десять лет провел в плену, потом побег, присоединение к Новой армии в Путивле, служил в 1-м Драгунском полку, потом повышение в звание и перевод в Крым. Зовут его Савелий Прохоров, урядник Уланского полка.
- Уланский полк понес сильнейшие потери, - сказал Горыныч, - ещё неизвестно, жив ли этот Савелий!
- А вот мы сейчас и выясним! - Мария сняла трубку внутреннего телефона. - Дежурный! Немедленно вызовите ко мне старшего сотника Торопца!
Через несколько минут в кабинет, прихрамывая, вошел Торопец.
- Как здоровье, Степан? - мягко поинтересовался Дмитрий.
- Отлично, государь! - бодро отрапортовал сотник, вытягиваясь в струнку.
- Скажи-ка мне, Степан, когда ты в последний раз видел урядника Прохорова? - продолжил император.
- Два дня назад, это он предупредил нас о подходе орды! - сообщил Торопец. - Затем воевода приказал ему продолжить наблюдение за татарами.
- Значит, непосредственного участия в бою он не принимал? - спросил Дмитрий.
- Насколько мне успели доложить, наши разведгруппы в общую свалку не лезли. Они перехватывали и уничтожали отдельные татарские разъезды, - пояснил Торопец.
- Отлично, из этого следует, что урядник Прохоров мог остаться в живых, - сказал император. - Постарайся разыскать его и пришли сюда! А сам можешь отдыхать!
- Слушаюсь! - гаркнул сотник и, четко развернувшись через левое плечо, промаршировал на выход, стараясь не хромать.
- Хороший парень! - обронил император.
- Да, - согласилась Мария. - И командир отличный, это он после пропажи Сергея привел войска в город.
В ожидании разведчика Горыныч позвонил на кухню и приказал принести кофе и бутерброды. Время шло к обеду, но о походе в столовую никто даже не думал. Вскоре в кабинет заглянул Ушаков. Увидев императора, адмирал, встав по стойке «смирно», стал докладывать о результатах десантной операции в Гезлев. Федора Федоровича вежливо прервали, усадили за стол, налили кофе и только после этого попросили продолжить доклад. Потом о своих успехах рассказал Гарик. Затем Мишка поведал о разгроме в Мраморном море.
Первая часть операции прошла без сучка и задоринки, если не считать печального эпизода с воеводой Ивановым. Но ведь ни одно большое дело не обходится без досадных случайностей. Высадки десантов в Феодосию и Евпаторию обошлись без больших потерь. В захваченных портах оставлены в качестве временных гарнизонов несколько батальонов морской пехоты. На подступах к городам сейчас, силами многочисленных пленных татар и турок, возводились земляные укрепления. Фрегат «Рюрик» и два сопровождающих его корвета напали у острова Мармор на стоящий на якорях неприятельский флот, численностью три десятка вымпелов. Кроме больших транспортников там оказалось несколько пятидесяти и семидесятипушечных каррак. Все они были уничтожены огнем с дальней дистанции. Кроме этой эскадры, в Черном море были перехвачены и потоплены ещё сорок четыре военных и транспортных корабля. Это постарались моторизованные корветы. В общем, для первых двух дней успех был грандиозный.
Савелий Прохоров появился только через час. Оказалось, что он со своим десятком ещё ночью ушел вслед за отступающими татарами. Вернулись уланы из рейда пятнадцать минут назад, притащив на аркане пленного тысячника. Разведчика поблагодарили за мужество и приказали готовиться к инфильтрации. Гарик и Мишка кратко обрисовали Савелию задачу. Для обеспечения быстрой и оперативной связи Прохорову вручили спутниковый телефон, наскоро объяснив, как им пользоваться. Похожие штуки уже около года использовались в Новой Армии, правда, только на уровне полков, поэтому улан совершенно не удивился хитрому устройству. Четко повторив назначения клавиш, Савелий получил от Горыныча одобрение. Инструктаж был закончен. Опытный разведчик молча кивнул и почти бегом устремился собирать своих бойцов.
- А когда получим разведданные, то и решим, как действовать, - сказал Мишка, - Гарик, что ты там говорил про спецоперацию?
- К татарам надо пробраться тихо, на мягких лапах! - высказал идею Горыныч. - И пора бросать дурацкие игры в благородный бой. Надо использовать наше преимущество в вооружении!
- Так значит, облачаемся в «Юшманы», берем в руки электромагнитные «Калашники»? - уточнил Мишка.
- Именно, дружище, именно! - подтвердил Горыныч. - У нас тут три десятка офицеров спецназа, а мы их с мушкетами в бой отправляем! Пора браться за скорострельное оружие!
- А говорили, что не дадите пулеметов! - торжествующе сказал Дмитрий.

4 ЧАСТЬ
Крымский пленник

1 ГЛАВА

Скрип несмазанных колес арбы раздражал меня даже больше, чем врезавшиеся в тело веревки и грубая ворсистая ткань грязного, провонявшего потом чекменя. Единственное развлечение - высматривать сквозь дырки в матерчатом тенте знакомые созвездия.
Днем было повеселее - я прислушивался к выстрелам пушек, а потом по крикам татар пытался определить в каком ещё месте им наваляли наши. Корбан-Гирей оказался упорным парнем - гнал и гнал своих воинов на колючую проволоку и минные поля. Так что до вечера я не скучал.
Периодически я устраивал целые шоу, требуя вывести меня по нужде, накормить, напоить. При этом я старался выдумать для охранявших меня гвардейцев ругательства позаковыристее. Десятник скрипел зубами от злости, но категорический приказ хана не трогать меня даже пальцем выполнялся неукоснительно. Потом мне это надоело. Кураж постепенно пропал. Я, наконец, осознал, в каком безвыходном положении оказался. Быстрого освобождения не предвиделось.
До Ак-Мечети отступающая орда добиралась двое суток. Всё это время меня не беспокоили. По прибытии в город меня сразу же бросили в подземную тюрьму. Мне показалось, что гвардейский десятник вздохнул с облегчением, передавая меня зверовидному надзирателю. Надзиратель, больше похожий на питекантропа, чем на нормального человека, бесцеремонно схватил меня за воротник чекменя и, волоком протащив по слабо освещенным коридорам, впихнул в узкую, как шкаф каморку. Лязгнул засов и я остался в полной темноте. Веревки с меня снимать не стали. «Блин, доигрался, - подумал я, - кажется, пора начинать думать о душе(!»
Чтобы хоть как-то отвлечься от грустных мыслей я начал громко петь песни. Репертуар у меня был богатый и по пьяному делу я с друзьями мог драть глотку часами. Но в нынешней обстановке мой пыл быстро иссяк. Исполнив восемь раз первые две строчки из припева песни «Владимирский централ» Михаила Круга (других слов я не знал), а потом на бис полную авторскую версию песни «Хреновый май» Алексея Тихонюка, я постарался устроиться поуютнее, насколько позволяли связанные конечности и голый пол, и заснул.
Проспал я, наверное, довольно долго. Потому что, проснувшись, почувствовал, что промерз до костей, а лодыжки и кисти словно отнялись. Но достаточно было пошевелиться, как ощущение озноба прошло, а по венам снова побежала кровь. Находящийся в чужой для него реальности организм моментально восстановил постоянство своей среды. Из-за этого полезного свойства я спокойно перенес трое суток, скрученный по рукам и ногам.
Лязгнул засов. Тусклый свет факела резанул по привыкшим к темноте глазам, подобно магниевой вспышке. На пороге камеры появился давешний надзиратель. Он молча поставил на пол котелок с похлебкой и глиняную бутыль с водой, и уже собирался закрыть дверь. Я ласково окликнул его:
- Слышь ты, придурок! А как я буду жрать со связанными за спиной руками?
На узеньком покатом лбу неандертальца появилось несколько складок. Было заметно, что мыслительный процесс для надзирателя - дело непривычное. Постояв пару минут, мужичок что-то промычал и воткнул факел в петлю на стене. Одной рукой схватив за грудки, надзиратель легко поднял и поставил меня вертикально, а потом, достав из-за пояса короткий нож, двумя взмахами перерезал веревки. Вероятно, он привык, что освобожденные от пут пленники на первых порах слабы как котята. Со мной эта шутка не удалась!
Правой рукой, без замаха, я въехал татарину в печень. И тут же локтем левой в горло. Такое ощущение, будто бью по скале. Неандерталец даже не покачнулся. В его глазах мелькнуло удивление, но ответные действия последовали немедленно. Огромные волосатые лапища попытались схватить меня за плечи. Я скрутом вывернулся и от души врезал коленом в пах. Вот сейчас я почувствовал, что угодил в мягкое! Надзиратель хрюкнул и начал складываться, как перочинный ножик. Воспользовавшись моментом, я попытался выскользнуть в коридор. Как бы не так! Что-то тяжелое угодило по затылку (скорее всего кулак), в глазах потемнело и сознание вылетело из меня, как пробка из бутылки.
Впрочем, очнулся я довольно скоро. В темной камере ещё не успел рассеяться запах горелой ветоши от факела. Голова была ясной, руки-ноги свободны. Пожалуй, этот инцидент прибавил мне хорошего настроения. Пошарив возле двери, я нашёл котелок и бутыль. Быстро выхлебав похожую на помои похлебку и запив сей гастрономический шедевр несвежей водой, я взбодрился ещё больше. «Спасибо тебе, добрый человек, - подумал я про надзирателя, - в благодарность я убью тебя последним!» Оставалось придумать, как осуществить это на практике.
От мыслей о мести меня отвлек новый лязг засова. «Что-то зачастили ко мне, - подумал я, вставая, - то никого, то отбою от посетителей нет!» За дверью стояло два татарина, судя по кольчугам и шлемам - гвардейцы. В руках они держали обнаженные сабли. Хорошо держали, умело. Но я всё-таки решил попробовать схватиться с ними, рассчитывая, что в тесном коридоре они будут ошибаться. Но, выйдя из камеры, я заметил шагах в десяти ещё двоих гвардейцев. Эти были вооружены луками. При моем появлении татары немедленно натянули тетивы. Ладно, драка отпадает, пока я буду махаться с ближними, дальние утыкают меня стрелами. Я даже почувствовал за себя гордость - надо же, как меня здесь уважают!
- Давай, топай! - хмуро сказал один из гвардейцев. Молодец, направление движения он показал свободной рукой, в то время как лезвие сабли было направлено на меня. Хорошо, посмотрим, что они там придумали. Я бодро зашагал по коридору. Повели меня не вверх, а на два уровня вниз. Путь закончился в просторном помещении с низким потолком. Конвой выстроился полукругом у стены, а мне предложили сесть на пол, прикрытый ободранным паласом. Только сейчас лучники ослабили тетивы.
Я сел, скрестив ноги, и стал с интересом осматриваться. Помещение явно являлось пыточной. В дальнем углу установлено некое подобие дыбы. В противоположном горит жаровня. Из огня торчат ручки нескольких инструментов. Остальные приспособления аккуратно разложены на низеньком длинном столике. Увидев их, я даже привстал, чтобы рассмотреть повнимательней. Придумают же люди! Поцокав языком от восхищения, я снова занял прежнюю позу.
- А ты интересный человек, Винтер! - раздался рядом знакомый густой баритон. Корбан-Гирей незаметно и бесшумно вошел через узкую боковую дверь. - Другие при виде этих штучек срут под себя от ужаса, а тебе, я смотрю, даже понравилось!
- Вернусь домой, обязательно заведу себе что-нибудь похожее, - ответил я. Хан удивленно посмотрел на меня, но промолчал. С ним явилось ещё четверо гвардейцев, сноровисто расстеливших на небольшом возвышении у стены пушистый ковер, и зверовидного вида мужик, очень похожий на моего доброго надзирателя. Судя по тому, что брат-близнец неандертальца сразу начал перебирать пыточный инструмент, он являлся палачом.
- Ну, с чего начнем? - спросил Корбан-Гирей, вольготно развалившись на своем ложе. - Ахмат всегда начинает с выдирания ребер раскаленными щипцами, а я предпочитаю подпаливание мошонки. И тот и другой способы неэстетичны, но быстро приводят к положительным результатам!
- А у вас есть «испанский сапожок»? - поинтересовался я, мимолетно удивившись произнесенному по-французски слову «неэстетичный».
- Кажется, нет! А Ахмат? - хан посмотрел на палача. Тот отрицательно помотал головой. - Нет, Винтер, отсутствует! А что это такое?
Я подробно объяснил. Корбан-Гирей тоже поцокал языком от восхищения. Ахмат обиженно засопел носом и отошел к жаровне.
- Придумают же люди! Вот что значит - Европа! Ну, мы уж по-простому, по старинке, - сказал хан и тут же без паузы добавил, - взять!
Гвардейцы бросились на меня, как голодные акулы на добычу. Я отбивался, применяя всё свое мастерство. Но силы были неравны. Меня скрутили и распяли на дыбе. Слегка приподнявшись, я с удовлетворением оглядел место схватки. Двоим воинам я сломал носы, одному - ногу в колене, ещё двоим вывихнул руки. А уж синяки и ссадины все схлопотали в немереных количествах.
- Что, суки, получили? - торжествующе сказал я. Но в следующей момент всё торжество от проведенной драки вылетело у меня из головы. Лохматый Ахмат прижал к моему бедру раскаленную железку. Это только герои боевиков мужественно скрипят зубами при пытках. Я так заорал от боли, что привыкшие ко всему татары шарахнулись в разные стороны.
- Проняло? - участливо спросил Корбан-Гирей, когда я немного отдышавшись, стал поливать всех шестиэтажным матом. - Ахмат, повтори!
Палач снова прижал к моему телу раскаленный дрын. На этот раз он подержал железку на несколько секунд подольше. Потом ещё и ещё. К тому же этот гад старался надавить посильнее, прожигая кожу и мышцы чуть ли не до костей. На второй минуте я сорвал связки и теперь только хрипел.
- Достаточно, Ахмат! Мне кажется, Винтер всё понял! - мягко сказал хан. Палач отошел к жаровне. Корбан-Гирей вкрадчиво продолжил, - А, Винтер? Теперь тебе ясно, что церемониться с тобой мы не будем? А ведь это только начало, продолжение может оказаться более занимательным!
- Падла! - прошептал я. Всё тело горело, словно опущенное в крутой кипяток. Перед глазами плавали кровавые круги. - Ну, попадись ты мне!
- Упорствуешь, Винтер? - Голос хана журчал, словно далекий ручей. - А ведь ты можешь облегчить свою участь, если ответишь на несколько моих вопросов! Обещаю тебе легкую смерть от моей руки!
- Вот это ружье нашли притороченным к седлу твоего коня! - хан поднес к моему лицу АК-104. - Это из него ты положил сотню моих гвардейцев! Скажи мне, как оно работает!
- Хрена тебе лысого, татарская морда! - выдохнул я. Хан изменился в лице.
Неожиданно в дальнем углу пыточной развернулось «окно». Возникшая в проеме фигура вскинула автомат. Прошелестела короткая очередь. Окружающие меня татары словно взорвались изнутри. Хану миниграната оторвала ногу. Человек, облаченный в матово-черный «Юшман», неторопливо подошел к дыбе и несколькими взмахами десантного ножа освободил меня.
- Чего так долго? - буркнул я вместо «спасибо» и, кряхтя от боли, восстал с «ложа смерти». Подняв с пола свой автомат, я неловко пнул босой ногой корчащегося Корбан-Гирея и спросил спасителя: - А эту сволочь ты мне решил оставить? Отличный подарок!
Человек в бронекомбезе кивнул, откидывая забрало шлема. Я в полном обалдении уставился на его лицо. Очень знакомая физиономия. Именно её я каждый день, причесываясь, видел в зеркале.
- Мне показалось, что тебе будет приятно самому прикончить этого гада, - улыбаясь, сказал мой двойник.
- Это у меня глюки от переутомления пошли что ли? - задумчиво сказал я и протянул руку к подбородку собеседника, чтобы проверить на ощупь данные, полученные от зрения. Двойник немедленно цапнул меня зубами за палец, я ойкнул, а он расхохотался.
- Рот закрой, кишки простудишь! - посоветовал спаситель, доставая из набедренного кармана плоскую фляжку. - Накось, прими противошокового, а то в натуре с катушек съедешь!
Я машинально сделал несколько глотков. Во фляжке был мой любимый армянский коньяк. Я приложился ещё раз, залпом выдув половину содержимого. Напиток мягко ударил в голову, собирая разбежавшиеся мысли.
- Ты кто такой? - наконец задал я наиболее бессмысленный в данной ситуации вопрос.
- Кончай тупить, Серега! Я был о тебе лучшего мнения! - усмехнулся двойник, отбирая у меня фляжку. - Естественно, что я это ты, только постарше! Давай, мочи уже этого ублюдка, да пойдем отсюда, разговор есть!
Я обернулся к Корбан-Гирею. Лицо хана было белым как мел. Похоже, что у него болевой шок. Ну, ничего, сейчас мы освежим его впечатления. Я сходил к жаровне и, достав раскаленный прут, вогнал его в живот своему мучителю.
- Счастливый путь в загробную обитель! - напутствовал я на прощание Корбан-Гирея, шагая в «окно». И добавил совсем тихо, - под солнцем остается победитель…
С обратной стороны перехода ничего не было. Рамка отсутствовала. Двойник щелкнул пальцами и «окно» свернулось. Мы оказались в голой, выжженной солнцем степи. Неподалеку от нас стоял причудливый аппарат. Он одновременно напоминал корабль капитана Соло из «Звездных войн» и бомбардировщик В-2 «Стелс». Этакая громадина, метров семьдесят в длину и полсотни в ширину. В днище откинут пандус, по которому мог бы легко проехать танк.
- Как тебе моя птичка? - с гордостью спросил двойник.
- Впечатляет! - ошарашенно ответил я.
- Спейсер класса «Экстра», двадцать первая серия, - пояснил двойник, - пошли в салон. Примешь душ, оденешься, а я пока чего-нибудь пожрать соображу. За столом и поговорим!
Мы поднялись по пандусу в просторный шлюз. Вдоль стены, в нишах, стояли устрашающего вида скафандры, с клешнеподобными манипуляторами. А может быть, это были боевые роботы. Их наличию в таком корабле я бы не удивился. Выходная дверь шлюза казалась монолитом, но при нашем приближении бесшумно раскрылась, подобно диафрагме фотоаппарата. За ней открылся длинный коридор с рядами таких же круглых дверей, размером поменьше. Мы прошагали метров тридцать и остановились перед входом в душевую. Я определил это по синей пиктограмме возле комингса, изображающей рожок с брызжущими из него струями. Двойник тронул рукой нарисованный рожок и люк распахнулся.
- Заходи, приводи себя в порядок, - пригласил двойник, - я думаю, с сантехникой ты разберешься, технологии здесь «бетамирянские».
Я вошел в помещение. Оно напомнило мне ванную комнату в гостинице «Невская». Краем глаза замечаю сбоку какое-то движение и разворачиваюсь туда, вскидывая автомат. Там находилось гигантское ростовое зеркало. Я подмигнул своему отражению. Экий красавец! Абсолютно голый, зато с оружием наизготовку. Волосы на голове слиплись в сосульки, хорошо хоть в чужой реальности не растет щетина на морде. А то я стал бы обладателем солидной бороды. Всё тело перемазано грязью, своей и чужой кровью. Представляю, как от меня воняет! Многочисленные черные пятна ожогов третьей степени делали меня похожим на человека-леопарда. Я ковырнул пальцем блямбу спекшейся крови над одним из ожогов, она тут же отвалилась, обнажив розовую кожу. Вот и славно! Всё уже зажило. Представляю, как удивился бы хан, продлись пытки немного дольше.
Фальшиво насвистывая веселенький мотивчик, начинаю разбираться с местной техникой. Установив голографическую завесу с пейзажем тихого озера в окружении плакучих ив, влезаю в кабинку массажного душа. Отскребывая с тела скопившуюся мерзость, я вдруг почувствовал, что пол едва заметно качнулся, а потом появилась небольшая перегрузка. Корабль взлетал.
Закончив с помывкой, я быстро наполнил пятиметровый бассейн горячей водой. Достаточно было расслабиться в легкой пузырящейся водичке, как я начал задремывать. Напряжение последних дней постепенно спадало.
- Ты там не утонул часом? - донесся из скрытых динамиков веселый голос. - Обед готов, вылезай! Одежда в шкафу возле двери, я зайду через пять минут.
Одевшись в черную шелковую пижаму и замшевые мокасины, я вышел в коридор. Двойник как раз подошел к душевой. Бронекомбинезон он поменял на такую же как у меня пижаму, только пурпурного цвета.
- Ну, совсем другое дело! Отлично выглядишь! - поприветствовал меня пришелец из будущего, после критического осмотра. - А то был похож на леопарда, вышедшего на тропу войны после недельного запоя!
- Куда мы летим? - спросил я по пути в столовую.
- На мою базу в поясе астероидов, - ответил двойник.
- А чего тебя так далеко занесло? - удивился я.
- Так ведь война идет! - загадочно ответил двойник.
- Какая война? С кем?
- Не торопись, всё узнаешь в свое время! - ответил двойник и объявил после открытия очередного люка: Пришли!
Столовая, куда он меня привел, могла вместить одновременно человек пятьдесят. На дальнем конце длинного стола были расставлены тарелки и блюда.

- А неплохо вас тут кормят! - сказал я, рассмотрев представленный ассортимент кушаний. На столе присутствовали: котлеты по-киевски, жюльен, свиные эскалопы, телячьи антрекоты, духовая говядина в кляре, фруктовый салат, овощной салат, мясной салат и еще полтора десятка мисочек поменьше.
- Сухой паек для экипажей боевых спейсеров, - пошутил мой двойник, - давай, налетай, оголодал небось в плену!
- Слушай, а как мне тебя называть? - спросил я, утолив первый голод. - А то я мысленно называю тебя «двойник». Как-то неудобно…
- Зови меня Пафнутий Спиридонович! - огорошил двойник. Посмотрев на мое обалдевшее лицо, он расхохотался, - Серега, мне кажется, плен отрицательно повлиял на твои умственные способности! Ну, как ещё называть самого себя, как не собственным именем - Сергей! Налопался? Закуривай!
Сергей протянул мне портсигар. Я раскрыл его, там лежали мои любимые кубинские сигары. Я закурил, с наслаждением вдыхая ароматный дым.
- Эх, хорошо! - сказал я, откидываясь на спинку стула. - А я вижу, вкусы у тебя не поменялись! И коньячок и сигары те же самые!
- Знал бы ты, с каким трудом мне теперь приходится их доставать, - ответил Сергей, тоже раскуривая сигару. - Современные напитки и табак мне не нравятся. Лучшее - враг хорошего!
- Ты говорил, что постарше меня. На сколько? - начал я серьезный разговор.
- Полагаю, лет на триста, - небрежно ответил Сергей. Я поперхнулся дымом. Такой цифры я не ожидал. Теперь становилось понятным наличие такого корабля и базы в поясе астероидов.
- Удивлен, что я так хорошо сохранился? - спросил Сергей. - А как ты считаешь свой возраст?
- По паспорту мне тридцать три, а фактически - тридцать пять! - ответил я, быстренько прикинув в уме, сколько времени я провел в других реальностях.
- По паспорту я твой ровесник! - сказал двойник. - Ведь ты не ощущаешь, что прожил лишних два года?
- Да, вроде, нет! - ответил я. - А где Машка, где ребята?
- С ними всё в порядке, живы-здоровы! Я не стал привлекать их к спасательной операции, чтобы не травмировать их хрупкую психику. Решил, что справлюсь сам.
- А что, мои бы меня не спасли? - спросил я.
- Боюсь, что просто не успели бы! Хан бы тебя точно запытал до смерти! Ты же не собирался делиться с ним секретами?
- Нет, конечно! - ответил я, в следующий момент мне в голову пришла новая мысль, - Серега! Вот мы сейчас сидим вместе, спокойно общаемся, а я вспомнил, что полтора года назад пытался выйти в близкое прошлое, чтобы увидеть самого себя! Так ничего не вышло, окно не открывалось!
- Это я тебе тогда помешал! - вздохнул двойник. - Вдвоем бы вы таких дел наворотили! Очень уж ты, мерзавец, инициативный оказался! Когда я тебе конверт с чертежами подбрасывал, то не ожидал, во что это выльется! Сто лет личного времени я потратил на то, чтобы распутать линии реальностей, которые вы наплодили! Впрочем, остальное время я потратил на создание своих вариантов!
- Что, трудно быть богом? - усмехнулся я.

Пробой реальности 132

Сервилий Якх в независимой позе стоял посреди кабинета прокуратора, небрежно поигрывая изящной золотой пряжкой пояса. Казалось, что слова Плавтия Палланта пролетают мимо ушей молодого ученого. Сервилий прекрасно понимал, что прокуратор просто обязан по должности гневно отчитать его за многочисленные людские и материальные потери во время испытаний. Наконец Паллант выдохся. Сделав паузу, прокуратор отхлебнул вина из кубка и откинулся на спинку кресла. Сервилий понял, что предварительная (гневная) часть беседы закончена и в дальнейшем разговор пойдет по делу. Сменив позу на более почтительную, Якх внутренне подобрался. Не стоило раздражать начальство сверх меры.
- А теперь, уважаемый Сервилий, я хочу послушать ваши объяснения! - уже совершенно спокойным голосом сказал Плавтий. Он заметил перемену позы ученого и сумел правильно оценить это. Но стула так и не предложил.
- Скорее всего «дверь» открылась прямо на дорогу чужого мира, - ответил Сервилий. - А та механическая колесница просто ехала по ней. Видимо, водитель не успел среагировать на появление «двери». Я несколько раз просмотрел записи кристаллов памяти и сумел уяснить расположение дороги. Чтобы этот случай больше не повторился, «Проникатель» будет перенесен на несколько локтей в сторону.
- Как продвигается изучение колесницы? - продолжил прокуратор.
- Это не по моему профилю, игемон! - вскинул голову Сервилий. - Механизм передан профессору Септонию Селевку! Я всего лишь бегло осмотрел колесницу, чтобы понять уровень технологий чужого мира.
- Ну, и как? Поняли? - ехидно поинтересовался Плавтий.
- Конечно! - с апломбом воскликнул Сервилий. - В том мире явно пошли по экстенсивному пути усложнения механизмов. Я не сумел обнаружить ни малейших следов магии. То устройство, что приводило колесницу в движение, работает за счет энергии сгорающей в специальных камерах жидкости. Без всякого анализа понятно, что эта жидкость получена путем перегонки нефти. В целом, все достаточно примитивно!

Предыдущая страница 11 Следующая страница


Под солнцем остается победитель 12

- Примитивно, но эффективно! - вставил Плавтий. - Восемь задавленных насмерть это не пустяк!
- А ещё я обратил внимание, - продолжил Сервилий, проигнорировав шпильку прокуратора, - что все надписи в этой колеснице выполнены греческими буквами, но, правда, на неизвестном языке!
- Ясно, - подытожил Паллант, - в чужом мире живут люди. Они пользуются в своей деятельности сложными механизмами и греческими буквами при письме. А то, что вы не нашли следов магии, ничего не значит! Они вполне могут применять её в других сферах! Что вы собираетесь делать дальше?
- Я рассчитываю на продолжение эксперимента, - просто ответил Сервилий.
- К моему великому сожалению император поддерживает ваш проект, - вздохнул прокуратор. - Как будто у меня нет других проблем! Хорошо, необходимую охрану я обеспечу, но прошу вас больше не приглашать на испытания посторонних!
- Слушаюсь, игемон! - легко поклонился Сервилий. - Только мои и ваши люди! Мы можем продолжить уже сегодня вечером. В моей группе есть прекрасный телекинетик, и как только он перенесет «Проникатель» на новое место, я вас извещу! Вы же наверняка захотите лично присутствовать при втором испытании?
- Непременно! - Откликнулся прокуратор, - не оставлять же такую опасную игрушку без присмотра! Только давайте отложим испытание на завтрашнее утро! Если опять набьем шишку, то уж лучше на свежую голову!
На следующее утро эксперимент повторили. Ворота открылись с теми же эффектами. Выждав несколько минут (на этот раз в ворота никто не врывался), несколько легионеров, ведомые Постумом пересекли границу миров. Там их ждала голая выжженная степь, без признаков жизни. О цивилизации напоминала только лента дороги рядом. Полотно было сделано из какого-то серого ноздреватого материала. Убедившись в безопасности прохода, чужую реальность почтили своим присутствием прокуратор и начальник проекта. Сервилий внимательно осмотрелся по сторонам, поманил рукой одного из своих ассистентов и приказал ему взять пробу грунта, воды и дорожного полотна.
- Как они тут ездят? - задал риторический вопрос прокуратор, брезгливо глядя на шоссе, сплошь покрытое большими и малыми выбоинами. - А уж какая от него исходит вонь! Варварство какое! Дичь и глушь!
- Какие будут приказания, игемон? - спросил верный Постум. Он уже успел расставить своих людей вокруг высокопоставленных особ.
- Дождемся очередной колесницы и возьмем пленных! - распорядился прокуратор. - Судя по запаху, они тут часто ездят.
Повинуясь приказу командира, четверо легионеров встали попарно на обочине. Объект захвата не заставил себя долго ждать. На горизонте показалась черная точка. Она быстро приближалась и вскоре все увидели, что это колесница, но несколько другого вида, нежели попавшаяся им в прошлый раз. Размерами она была всего на пару локтей побольше домика, установленного на передке большой колесницы.
Сидевший за рулем своей «девятки» профессор филологии Московского гуманитарного университета Альберт Григорян и не подозревал, во что выльется простая поездка к родственникам в Волгоград. Он ехал в одиночестве, поскольку жена и дочка остались дома. До цели оставалось всего сотня километров, когда внимание профессора привлекли странные люди, стоящие у дороги. Странность заключалась в том, что одеты эти люди были как римские воины времен империи. Чуть поодаль, у какого-то темного прямоугольника, похожего на ворота, Альберт заметил двух человек в типичных тогах. А сам прямоугольник, казалось, висел в воздухе. Засмотревшись на такое чудо, Григорян стал притормаживать. Это его и погубило.
Стоявшие на обочине воины взмахнули М-жезлами. Двигатель автомобиля заглох. Скорость была небольшой, поэтому «девятка» проехала по инерции всего пятьдесят метров. Альберт несколько раз попытался на ходу запустить двигатель, но тот безмолвствовал. Дождавшись полной остановки, Григорян пару раз подергал ключом зажигания. Молчал и стартер, словно кончился аккумулятор. Профессор не знал, что на него набросили заклинание «ловчей сети», побочным действием которого являлось полное высасывание из зоны действия электричества. Центурион не стал затягивать «сеть», ведь гораздо проще отконвоировать человека, чем тащить его волоком. Постум подошел к повозке и рявкнул на сжавщегося в ней человека: «Выйти из колесницы!». К некоторому удивлению Рабирия, в глазах «возничего» мелькнуло понимание.
Альберт Григорян прекрасно понял слова незнакомца. Профессор специализировался на классической латыни. Лучшего «языка» римлянам было не достать.

2 ГЛАВА

Разведчики вернулись через четыре дня. За время ожидания Маша извелась до полной потери здоровья. Она практически не спала, ничего не ела. Любая работа валилась из рук.
Чтобы послушать доклад Савелия Прохорова в Адмиралтействе собралась вся верхушка Грозного, во главе с императором Дмитрием. Урядник в нескольких словах поведал как его группа проникла в город и как натурализовалась на месте. Потом со всеми подробностями было рассказано о загадочном происшествии в подземной тюрьме, в результате которого погибли восемь ханских гвардейцев, палач, а сам Корбан-Гирей находился при смерти. Пленник, на допросе которого присутствовал хан, исчез.
- Я лично видел, как выносили из подземелья тело хана. У него не было ноги, а в животе торчал железный прут! - говорил Савелий. - Трупы охранников таскали ведрами.
- Серегина работа! - убежденно сказал Горыныч, - довели, небось, парня до ручки, сволочи!
- Он, что же, гвардейцев голыми руками порвал? - удивился Ушаков.
- Вряд ли, Федор Федорович! - отрицательно покачал головой Дмитрий. - Воевода Иванов, конечно отличный боец, но и ему такое не под силу!
- Скорее всего, на допрос принесли Серегин автомат. Ведь вместе с ним пропал АК-104. Серега силой либо хитростью сумел завладеть оружием, перестрелял охранников и сбежал. - Построил логическую цепочку Мишка.
- Я тоже так подумал, - вставил слово Прохоров, - поэтому на обратном пути из Ак-Мечети мы двигались зигзагами, прочесывая местность. К сожалению, воевода нам не встретился. А в городе осталось три моих бойца, с приказом отслеживать все случаи пропажи лошадей и тому подобные вещи.
- Молодец, Савелий! - поблагодарил улана император, - за отличное выполнение задание, а, также учитывая предыдущие заслуги, я присваиваю тебе звание подхорунжего! Представление о награждении своих людей напишешь сам! Благодарю за службу!
- Рад стараться, Ваше Величество! - гаркнул Савелий.
После ухода разведчика командиры переглянулись.
- Что мы ещё можем сделать для воеводы? - спросил император.
- Турболеты постоянно барражируют в воздухе, спутники тоже отслеживают в степи каждую мышь! Конные разведчики ведут наблюдение в двух переходах от Грозного, - тихо сказала Маша. Внезапно она вскочила, глаза девушки загорелись, - ясно одно! Сережка на свободе с оружием в руках! Рано или поздно он до нас доберется! Пора возвращаться к нашим делам! Что у нас сегодня по плану?
- Подготовка похода к Азову! - сказал Горыныч, обрадованный переменой настроения Марии.
- Ну, так давайте готовиться к походу! - воскликнула Маша.
Через сутки флот в полном составе вышел в море. Начавшийся шторм немного задержал продвижение. До Азова шли почти три дня. Но всё равно на несколько часов опередили Восточную группу войск под командованием воеводы Журавлева. Войска подошли к городу только вечером. На рассвете следующего дня начался штурм. После трехчасовой бомбардировки с суши и моря, пехота пошла на приступ. Деморализованный артобстрелом турецкий гарнизон, практически не оказал сопротивления. Уже в полдень Азов полностью оказался в руках русских, при этом освобождено около трех тысяч рабов. Наведение порядка в захваченном городе началось немедленно. Пожары, вызванные обстрелом, были быстро потушены, трупы с улиц убраны, пленники пристроены на земляные работы.
Предназначенные для постоянной дислокации в Азове пехотные полки и артиллерийский дивизион обустраивались добротно. Военные инженеры заранее определили, как нужно изменить конфигурацию оборонительных сооружений города, чтобы максимально грамотно использовать опережающее общий мировой уровень вооружение русских. А для размещения солдат планировалось строительство казарм и подсобных зданий. Работы по их возведению закипели сразу. Местное население скоро поняло, что новая власть пришла в Азов надолго. Национальные диаспоры греков и армян стали открыто брать сторону русских. Вслед за ними потянулись и турки с оседлыми татарами.
Тем временем войска Восточной группы начали грузиться на корабли Нового флота и захваченные в Азове транспортники, чтобы пересечь Азовское море. На перевозку пятнадцати тысяч человек и ста тридцати орудий понадобилось три рейса. Высаживалась Восточная группа на мысе Казантип.
От ходивших с Корбан-Гиреем к Грозному татары уже знали о присутствии в Крыму русских. Большие отряды собирались под Перекопом и Ак-Мечетью. Постоянная разведка со спутников и турболетов оценивала численность татар в триста-четыреста тысяч человек. И это количество беспрестанно увеличивалось. Русскому командованию группирование сил противника было только на руку - не надо будет потом гоняться по всему полуострову за мелкими отрядами.
Передовые части Западной группы вышли к Перекопу в полдень восемнадцатого июня. Михайло Скопин-Шуйский скрупулезно придерживался графика движения. И это несмотря на постоянные нападения и небольшие стычки с татарами.
Приближение русских застало гарнизон Перекопа врасплох. Ворота Ор-Капу едва успели захлопнуть перед самым носом разведроты драгун. Широкий ров был абсолютно сухим, пушки на стены не выкачены. Командир 1-го Драгунского полка, подошедшего через час после разведчиков, реально оценил обстановку и без всякой подготовки повел своих солдат на приступ. Им удалось оседлать стену и захватить один из фортов. Татары, собравшись с силами, контратаковали. На стене завязалась рукопашная схватка. Ветераны 1-го Драгунского стойко отбили все атаки и сами перешли в наступление. Их вскоре поддержали солдаты 3-го Драгунского, а ещё через два часа подоспели 1-й и 2-й Ударные полки. Наступившая темнота не остановила сражение. Русские действовали четко и слаженно, шаг за шагом выбивая противника. Понеся большие потери, татары стали разбегаться, не слушая своих командиров. Незадолго до полуночи к Перекопу подошел сам воевода с основными силами. Михайло, узнав от вестовых об идущем бое, ускорил марш. Удар измотанных переходом, но горящих желанием побыстрее схватиться с врагом полков завершил разгром.
На рассвете ворота Ор-Капу, через которые русские до сих пор проходили только рабами, распахнулись. В полном порядке, с развернутыми знаменами через них потекли колонны русских войск.
За Перекопом снова пошли выжженные солнцем степи. Армия развернулась во фронт, протяженностью пятнадцать километров. Полки построились в батальонные каре. Утром двадцатого июня Скопину-Шуйскому поступила радиограмма из Грозного. Спутниковая разведка доложила о приближении огромнейшей татарской орды. Численность противника оценивалась в сто двадцать-сто пятьдесят тысяч. Эту информацию через час подтвердили вестовые, присланные драгунскими разъездами. А ещё через три часа Михайло собственными глазами увидел на горизонте столб пыли, больше напоминающий приближающийся самум.
Войска стали готовиться к бою. Дистанции между подразделениями сокращались. Солдаты перестраивались в полковые каре. Но общее продвижение Западной группы практически не замедлилось. До решительного сражения в тот день не дошло. Орда, отягощенная обозами, шла крайне медленно. А отдельные, вырвавшиеся вперед татарские отряды, моментально перехватывались уланами и драгунами.
Бой начался на рассвете следующего дня. Едва взошло солнце, татары увидели в километре от себя, поблескивающий штыками строй русских. Кочевники даже не успели вскочить в седла, как на них обрушился шквал огня. Все двести пятьдесят русских орудий ударили одновременно. Грохот первого залпа походил на извержение вулкана. Среди татар началась страшная паника, кто верхом, кто на своих двоих, они начали разбегаться. Но драгунские и уланские полки, ещё затемно вышедшие на фланги, загнали татар обратно под снаряды. Вырваться удалось считанным единицам.
Артналет продолжался больше часа. Под прикрытием огневого вала пехотинцы 1-го и 2-го Ударных полков подошли вплотную к месту ночной стоянки орды. Площадь в двадцать гектаров напоминала сейчас лунную поверхность. Плотность огня была настолько высокой, что казалось, ничего живого здесь остаться не может. На каждый квадратный метр приходилось несколько трупов и более мелких фрагментов тел. Даже привычные ко всему ветераны Ударных полков заколебались, не решаясь вступить на это поле смерти. Михайле пришлось личным примером повести войска на прочесывание. Изначальная численность орды была очень высокой, поэтому даже после такого обстрела случайно уцелело немало людей. Скопин-Шуйский приказал стрелять во всё, что будет шевелиться. Работа для пехоты всё-таки нашлась. Из рядов, шагающих по страшному полю солдат то и дело слышались выстрелы. А иногда вспыхивали и короткие стычки с чудом выжившими, полубезумными от ужаса татарами.
К вечеру Михайло Скопин-Шуйский убедился, что противостоящая ему группировка врага полностью уничтожена. Свои войска воевода отвел на десять километров от места побоища и дал им сутки на отдых. Слухи об этом сражении, преувеличенные во сто крат, быстро разнеслись по всему полуострову. Татарские кочевья стали стихийно стягиваться к Ак-Мечети. К началу июля там собралось почти полтора миллиона человек. Причем большая часть - женщины, дети и старики.
Агентурная разведка принесла в Грозный известия, что в среде собравшейся возле Ак-Мечети орды царит полное смятение. Лишившись всех лидеров, беспрерывно получая панические вести о наступающих со всех сторон русских, татары не знали что делать. Дошло до того, что в Грозный были высланы парламентеры с предложением о капитуляции. Парламентеров Дмитрий принял лично. Татары попытались по старой памяти выдвигать какие-то особые условия своей сдачи в плен. Но император жестко пресек такие попытки. Татарам было сказано, что жизнь им может быть сохранена только при полном разоружении и беспрекословном подчинении.
К этому времени Западная и Восточная группы Новой армии с двух сторон подошли к Ак-Мечети на один переход. Чтобы заставить татар думать быстрее, над городом постоянно летали на низкой высоте турболеты. Через два дня татары сломались. На этот раз, на поклон к русским пришли не мурзы, а имамы и старейшины. Тряся седыми бородами, старики слезно просили императора Дмитрия пощадить хотя бы детей.
По правде говоря, русское командование пребывало в некоторой растерянности. Оно просто не ожидало, что в плен начнет сдаваться такое количество народа. Предполагалось, что их будет не больше трехсот тысяч, а остальные предпочтут смерть в бою. Куда девать этакую прорву не могла придумать даже умная Маша. Бэтмен сгоряча предложил сбросить на орду доставшийся от негров атомный фугас. Против такого антигуманного решения возразил император. Он склонялся к мысли организовать татарам коридор в Заволжье. Но в этом случае нарыв, ликвидированный в одном месте, переносился в другое.
В самый разгар спора Горыныч, отрешенно глядя в потолок, сказал:
- Серега моментально придумал бы решение! Где его носит, чертов генератор идей?
Внезапно у самого торца стола развернулось «окно». Шагнувший из него человек в черной шелковой пижаме исподлобья оглядел присутствующих и, улыбнувшись, весело произнес:
- Не вижу радости на лицах!
- Серега, мать твою! Вот уж действительно, черта помянешь… - только и сумел произнести обалдевший Горыныч. Мария, визжа от радости, бросилась на шею любимому мужу. Остальные, после секундной заминки последовали её примеру (только кричали они потише).
- Эй, эй! Поаккуратнее! - вопил Иванов. - Вы же меня задушите, архаровцы!
- Вы что же, похоронили меня? - спросил Сергей, когда, наконец, утихли бурные проявления восторга и все уселись за стол.
- Ну, что ты! Мы до последнего были уверены, что ты выберешься! - ответила Маша, глядя на Сергея сияющими глазами. Она сидела рядом с мужем, держа его за руку.
- Верю, милая, верю, - Сергей нежно погладил жену по щеке.
- Хана в подземелье ты грохнул? - нетерпеливо спросил Горыныч.
- Можно сказать, что я, - загадочно ответил Сергей.
- Так где же ты пропадал две недели? - воскликнул Гарик, - за это время от Ак-Мечети до Грозного можно было по-пластунски приползти!
- Погоди, Гарик, не горячись! - вставил реплику Мишка. - Тут дело более тонкое, он же через «окно» пришел! Как такое могло получиться?
- Все вопросы потом, ребята! - твердо сказал Сергей. - Я знаю, что у вас сейчас серьезная проблема. Вы не знаете, куда девать полтора миллиона татар! До геноцида доводить не будем! Гарик, ты не разбирал ту гигантскую рамку, через которую мы перетаскивали «бетамирянскую» технику?
- Нет, а что? - удивился Горыныч.
- Так решение же простейшее! Не понимаю, как вы сами не дотумкали! Надо развернуть «окно» на базе этой рамки и отправить всех татар куда-нибудь в ранний плейстоцен! - порадовал друзей Серега.
- Ё-моё! Ну, точно, блин! Сразу всё прояснило, светоч ты наш! - восхитился Горыныч. - Немедленно пойду монтировать раму на новом месте! Бэтмен, пошли со мной, поможешь!
- Я, пожалуй, тоже пойду, - сказал Дмитрий, - теперь, когда есть решение нужно всё организовать! Федор Федорович, вы со мной?
Друзья деликатно оставили Сергея наедине с женой. Супруги порывисто обнялись и стали исступленно целоваться.
- Господи, любимая моя, ты даже не представляешь, как я скучал по тебе все эти годы! - прошептал Сергей во время короткой паузы.

3 ГЛАВА

Почти сутки мы с Машей не выходили из спальни. Отключив связь и занавесив окна, мы полностью отрешились от окружающего мира. То исступленно предаваясь любви, то горячо и сбивчиво пересказывая друг другу всё наболевшее за время разлуки. Наконец, утомленная всем пережитым, Машенька заснула в моих объятиях. За окном разгорался рассвет. Незаметно для себя я тоже задремал.
Разбужены мы были громкими воплями голодного кота. Мотька, мерзавец, залез на кровать, встал на моей груди и теперь надрывался мне прямо в лицо, требуя внимания. Накормив кота, мы с Машей приняли душ, позавтракали и стали готовиться к выходу в свет. Солнце стояло в зените. Мы, взявшись за руки, стали спускаться по аллее к Белой площади.
Стоявшие на страже у дверей Адмиралтейства морские пехотинцы, улыбаясь не по уставу, лихо взяли «на караул». Кажется, солдаты были рады меня видеть. В самом здании было довольно пусто. Как объяснил нам дежурный, всё начальство уехало в степь, проводить эвакуацию татар.
В зале спутниковой разведки скучал перед голозавесами Максим Соколов. На «экранах» было видно, что длинная как змея колонна людей вползает в стоящие на голом месте ворота. С орбиты это выглядело довольно забавно, так, словно люди после определенной точки просто исчезают. Процесс эвакуации контролировала вся русская армия. Войска, в полной боевой готовности стояли вдоль татарской колонны. Пушки сняты с передков и наведены на толпу. В связи с этим всё действо проходило четко и организовано.
Увидев меня, Максим вскочил и вытянулся по стойке «смирно». На его лице отчетливо читалось выражение огромной радости.
- Здравие желаю, господин главный воевода! - все свои эмоции сотник вложил в это приветствие. У меня от его крика даже слегка заложило уши.
- Вольно, Максим, вольно! - сказал я, обнимая парня за плечи. - Молодец! Мария рассказала мне, как ты тут геройствовал!
- Командир, да я… Да я же… - на глаза молодого офицера навернулись слезы.
- Ну-ну! Сотник, прекратить затопление отсека! - шутливо скомандовал я. - Ты всё сделал правильно! Благодаря тебе спаслись тысячи людей! Так держать, Максим!
- Спасибо, командир! - обрадовано воскликнул Соколов. - А я переживал, что вы погибли из-за меня!
- Меня не так легко укокошить! - улыбнулся я. - Ладно, продолжай наблюдение, не будем тебе мешать! Пойдем, любимая!
Мы гуляли по городу до самого обеда. Общая трапеза, как обычно, проходила в Адмиралтействе. За столом много шутили и смеялись. Я чувствовал, что моё возвращение сняло с душ друзей огромный камень. По отдельным намекам я догадался, что на вечер намечаются торжества по поводу победы над татарами и моего чудесного спасения.
После обеда я позвал Гарика и Мишку в свой терем.
- Я пригласил вас, господа, чтобы сообщить пренеприятнейшее известие, - начал я, когда все расселись за столом в холле.
- Что, к нам едет ревизор? - хмыкнул Гарик, раскуривая трубку.
- Хуже, - серьезно сказал я. - Нас ревизировали непрерывно! Как вы думаете, кто меня спас?
- Дык, сам, небось, сбежал! - сказал Мишка. - Мы же агентов в Ак-Мечеть засылали, и они нам доложили, что татар из подземной тюрьмы в ведрах выносили!
- Нет, ребятушки, всё вышло гораздо сложнее! - покачал я головой и пересказал друзьям историю своего освобождения и знакомства с двойником. Машенька уже слышала сокращенную версию этого рассказа, поэтому восприняла полную версию достаточно спокойно, а вот мужики сидели, разинув рты от удивления. Особенно их поразил тот факт, что мы тоже выходцы из параллельного мира, созданного моим двойником.
- Слушай, если существует и действует твой двойник, то должны быть и наши? - минут через пять выдавил Горыныч.
- Конечно! И твой, Гарик, и твой, Мишка, и Машин, - ответил я. - Вот только встретится с ними, мне так и не удалось. Сергей оберегал их и мой душевный покой.
- Значит, мир намного сложнее, чем мы предполагали? - задумчиво сказал Мишка
- Это точно! Сергей объяснил мне устройство мироздания, в которое мы так отчаянно стали вносить изменения. Помните, пытаясь объяснить пробои реальности, ты, Мишка, придумал гипотезу с поливариативностью миров? - продолжил я.
- Это где он сравнивал мир с многожильным пучком проводов, тянущимся из прошлого к нам, из которого мы выдергиваем отдельные жилки? - уточнил Горыныч.
- Да, та самая! - кивнул я. - Так вот, как раз эта гипотеза и была наиболее близка к действительности! В мире действительно заложена некая поливариативность, то есть строгой, детерминированной дороги «прошлое-будущее» не существует! Параллельных миров много, но всё же ограниченное количество. Сергей путем долголетних исследований установил, что их число равняется сорока девяти!
- Семижды семь! - прошептал озадаченный Горыныч. - Мистика какая-то!
- Значит, что в каждый момент времени изначально заложены почти пятьдесят вариантов действия, развития событий? - уточнила Мария.
- Нет, зайчик! - ответил я. - Тогда бы в каждый момент времени создавалось сорок девять новых миров, и в следующий момент их было бы на две тысячи четыреста больше! И так далее, в геометрической прогрессии! Нет, есть сорок девять миров, не больше, не меньше!
- Слушай, но ведь каждый раз, отправляясь в прошлое, мы создаем новую реальность! - встрял Мишка. - Даже от действий нашей небольшой группы свободные миры давно бы кончились! Ты вспомни, сколько раз мы ходили в прошлое!
- Нет, Мишка, происходит нечто другое! - сказал я. - Объясню на простых примерах! Вот, представьте себе, тот толстый сорокадевятижильный кабель, про который мы уже упоминали, тянущийся из прошлого в будущее. И на каждом отрезке каждой из жилок записана какая-то информация. Открывая «окно» в прошлое, мы выдергиваем из кабеля одну из жилок и начинаем переписывать информацию. Так, словно размагничиваем магнитофонную кассету и на освободившееся место записываем новые песни. Так вот, эти песни будут крутиться, пока мы держим кассету в магнитофоне, то бишь, пока мы держим «окно» развернутым! Как только мы «окно» закрываем, всё возвращается на круги своя! Выдернутый проводок снова укладывается в общий пучок, и записанная нами информация начинает постепенно утрачиваться. Ну, словно вынутая из проигрывателя кассета начинает размагничиваться от старости, а потом на освободившееся место записывается информация с соседних проводочков! А в реальности это выглядит так: эффект от произведенного нами действия начинает постепенно затухать и наконец сводится на нет.
- То есть, пока мы держим «окно» активным, эффект от нашего действия продолжает действовать? - спросил Горыныч, - уж, простите за тавтологию!

- Не совсем! - ответил я, - нужна постоянная подпитка новыми действиями! Иначе эффект все равно затухнет. Вспомните, что произошло после того, как мы переиграли битву на Калке! Через какие-то семьдесят лет всё вернулось в прежнее русло! А семьдесят лет в масштабе истории - ничто!
- Так-так! - обронил Бэтмен. Ребята несколько минут просидели молча, переваривая полученную информацию. - Это надо обдумать, может быть даже устроить мозговой штурм!
- Знаю я ваши методы мозгового штурма! - тут же взвилась Мария. - Опять будете водку с пивом литрами жрать!
- Что же делать, если алкоголь расщепляет сознание и прочищает чакры, через которые немедленно начинает струиться поток знаний из ноосферы, - завернул Гарик, но как-то вяло, скорее по привычке шутить. Но Маша восприняла эту фразу серьезно.
- Нет уж, хватит! Веселитесь без допинга! - веско сказала моя супруга. - Эту феньку я уже знаю, напьетесь в зеленую сосиску и опять придумаете какую-нибудь техническую чертовщину!
- Это точно! Это мы могём! - вяло согласился с Машей Горыныч. - Что же получается, Серега, что бы мы не делали - всё без толку!
- Опять не будет цели в жизни! - брякнул Мишка. - Мы словно возвращаемся к началу нашей эпопеи!
- Что, проняло? - с чувством спросил я. - Вы уже мысленно стали готовится к богемной жизни? Прощай добрый конь и верная сабля, здравствуй коллекционное вино и одежда «от кутюр»!
- Глумится, гад! - сказал Мишка Гарику, - явно что-то не договаривает!
- Угу! - согласился оживившийся Горыныч, - а давай-ка мы, Мишель, этому кренделю репу начистим?!
- Но-но! - усмехнулся я, - прекратить произвол в отношении интеллектуального меньшинства!
- Сережка! Не томи! - супруга больно ущипнула меня за задницу. - Говори, какой ты козырь в рукаве припрятал!
- Так вот, друзья! - сказал я, наслаждаясь произведенным эффектом. - Естественно, что не бывает правил без исключений! Иногда внешнее воздействие на реальность оказывается столь мощным, что эффект продолжает сохраняться веками и даже тысячелетиями! В результате действий моего двойника образовались самостабильные реальности, известные нам под обозначением «альфа», «бета» и «гамма»!
- Ни хрена себе заявочки! - завопил Бэтмен, - и когда он только успел всё это сотворить?
- Ну, времени у него хватало, - ответил я, - всё-таки прожил он на триста лет больше! Реальность «альфа» была для Сергея пробой пера - там он просто уничтожил союзный флот на переходе к Крыму.
- Точно! Когда Андрюха Шевчук говорил, что в его реальности произошло это событие, мы стали грешить на самих себя! - Воскликнул Мишка.
- Да, только мы думали, что сделаем это в будущем! - подтвердил Гарик. - А тут, оказывается, Серега постарался, зараза! Я не имею в виду присутствующих!
- Потом двойник отметился в реальности «гамма», - продолжил я рассказ, - пытаясь построить настоящий коммунизм в одном, отдельно взятом государстве, Сергей развязал ядерную войну. Внедрившись в окружение Хрущева, он довел Карибский кризис до точки кипения. Рассчитывал напугать американцев! Но Кеннеди не поддался и закончилось всё довольно грустно. Затем Сергей принялся за реальность «бета». Там он учел все предыдущие неудачи и действовал гораздо тоньше. Инфильтрацию он начал заблаговременно, в начале девятнадцатого века. Успел повоевать в войсках Суворова, дослужился до звания генерал-поручика, завоевал себе нешуточной авторитет. Перед Наполеоновским нашествием развернул бурную деятельность в промышленности. Стал стальным магнатом, миллионером. Ну, и пошло-поехало! Именно Сергей убедил цесаревича Константина не отрекаться от престола. Дальнейшую судьбу измененной реальности вы знаете из рассказов наших друзей-офицеров.
- Да, пожалуй, эта его операция была удачной! - одобрительно сказал Бэтмен. - Хотя и здесь промашка вышла - появился Халифат Каабы! Результат - многолетняя война!
- Ты знаешь, Мишка, а ведь постоянный враг просто необходим для гармоничного развития государства, - задумчиво сказала Мария. - Вон смотри, в «альфа-мире» Россия благополучно почивала на лаврах, и чем это закончилось! Нет, враг нужен! Его присутствие мобилизует общество и развивает военную промышленность. А военное производство в свою очередь тащит за собой остальные отрасли. Ведь практически все научные открытия второй половины двадцатого века совершались в военных лабораториях!
- Эх, как Машка завернула! - восхитился Мишка. - Но, черт возьми, если вдуматься - она права! Отсутствие постоянной опасности ведет к застою!
- Ага! - кивнул я, - война - двигатель прогресса! До определенной стадии конечно, пока война не становится войной на истощение! К тому же, для нормального развития необходима сбалансированная экономика. Иначе все положительные стороны гонки вооружений обернутся полной противоположностью! Это и случилось с Советским Союзом! Насколько я понял, в «бета-мире» до такого пока далеко! У них как раз полный порядок! Вот и нам надо постараться доделать начатое так, чтобы потом не было стыдно перед потомками!

Предыдущая страница 12 Следующая страница


13 Алексей Махров

- Что ты имеешь в виду? - осторожно спросил Горыныч.
- То и имею! - ответил я, - что своими действиями в семнадцатом веке мы создали новую самостабильную реальность! А все предыдущие наши попытки закончились, увы, пшиком! Практически везде исторический процесс вернулся в основное русло!
- Опаньки! - оживился Бэтмен. - Работали, работали, трудились в поте лица и всё коту под хвост! Нет, ну ладно там наши экспроприации! Оттого что в некоторых мирах пропали императорские регалии, янтарная комната и иконостас храма Христа Спасителя, вряд ли что-нибудь изменилось! Но вот убийство вождя мирового пролетариата не могло пройти незамеченным!
- Прошло, Мишенька, прошло! - усмехнулся я. - Ну, подумаешь он загнулся на шесть лет раньше! Из самого достоверного источника, то есть от моего двойника стало известно, что в том мире, где произошло убийство ничего особенного не случилось! Единственное отличие от истории нашего мира - там не было стадии НЭПа! Военный коммунизм там продолжался вплоть до тихого Сталинского переворота. Все последующие события - точная копия наших!
- Эх, предлагал же я тогда именно Сталина замочить! - воскликнул Мишка.
- Не факт, что вышло бы лучше! - возразила Машенька. - К власти пришел бы Троцкий, а в армии Тухачевский. Те ещё деятели! Именно Троцкий придумал концлагеря и заградотряды, а Тухачевский не стеснялся применять отравляющие газы против крестьян во время подавления Антоновского мятежа!
- Да уж, дай им волю, так эти ребята напороли бы косяков покруче! - кивнул Горыныч. - Но мы отвлеклись! Ты, Серега, сказал, что созданная нами реальность стала самостабильной. Это означает, что если мы прямо сейчас, сию минуту покинем семнадцатый век, то здесь продолжится гармоничное развитие?
- Именно, Гарик, именно! - подтвердил я. - Ведь мы уже оставляли наших подопечных на пять лет и всё было нормально! Но остается небольшая вероятность, что через несколько десятков лет последствия изменений постепенно затухнут. Поэтому, если мы хотим, чтобы дело наших рук не пропало, нам нужно действовать по четкому плану. А то мы в последнее время начали горбушки лепить, как бог на душу положит! Надо тщательнее просчитывать последствия наших действий! А самое главное - надо забыть о технологиях третьего тысячелетия! Эти подарки не принесут ничего хорошего. Нашим протеже они, конечно, помогут, но вот их потомкам вполне могут навредить!
- А альтернативой является наше непрерывное присутствие в этом мире, - сказала Маша, - торчать здесь годами, постоянно держа за ручку Дмитрия и Скопина-Шуйского. А в перспективе - их детей!
- Нет, на это я пойти не могу! Дмитрий и Михайло парни хорошие, но тратить на их техническое образование лучшие годы своей жизни я не хочу! - отрезал Горыныч.
- Тем более, друзья, что это у нас и не получится! - сказал я. - Должен вам сообщить ещё одно пренепреятнейшее известие! Кроме реальностей, созданных нами и моим двойником, существуют ещё несколько миров, причина возникновения которых пока не ясна! У Сергея есть устройства, позволяющие отслеживать параллельные реальности и перемещаться по ним. Устраивая с их помощью постоянные разведывательные вылазки, Сергей узнал, что есть реальность, где до сих пор существует Римская империя! И не какой-нибудь Второй или Третий Рим, а самый, что ни на есть Первый! Их правители ведут свою родословную от императора Траяна. В этом мире невероятно развилась магия. Они даже используют её вместо физики! Так вот, в этой реальности тоже изобрели способ перемещений между параллельными мирами, только подошли к нему с другой стороны! Волшебный у них метод, заклинания там всякие!
- Ни хрена себе хохмочка! - только и сказал ошарашенный Горыныч.
- Но и это ещё не всё! - с интонацией Майкла провозгласил я. - Существует реальность, где на Землю напали инопланетяне!
- Ого! - глаза Мишки заблестели, - зеленые человечки или синие зубастые осьминоги? Наверняка и те и другие насилуют женщин и пьют кровь у мужчин!
- Кроме шуток, Миха! - возмутился я, - самые настоящие инопланетяне. Прилетели с Альфы Центавра! Чего вы ржете? Да, пришельцы с Альфы Центавра - банальность, но, тем не менее, эта звезда самая ближайшая к Солнцу! Вполне гуманоидные, похожи на персонажей из сериала «Вавилон-5». Были там такие, на ящериц смахивали. Хватит смеяться! Над Землей, блин, нависла опасность, а они закатываются!
- Не, Серега, я, конечно, понимаю, что ты говоришь вполне серьезно, - вытирая проступившие от смеха слезы, сказал Горыныч. - Но ты сам прикинь, как нелепо это звучит: «люди-ящерицы с Альфы Центавра»!
- Тем не менее, их нашествие - факт! - подтвердил я. - Между прочим, война продолжается уже двести лет!
- Они чего, в восемнадцатом веке напали? - удивился Бэтмен.
- Нет, в середине двадцать первого, - ответил я, - земляне к тому времени вполне освоились в системе, на твердотопливных ракетах достигли Марса, Венеры и астероидов. Так что захватчиков встретили не с пустыми руками и голой жопой! Да и центавриане технологиями не блистали - прилетели на гигантских неповоротливых фотонных звездолетах! Правда, каждый из кораблей нес по пятьсот двадцатиместных планетолетов.
- Прямо лихтеровозы какие-то! - вставил Гарик.
- Угу, и в первой волне этих лихтеровозов насчитывалось сто штук, - продолжил я, - а потом ещё по тридцать штук ежегодно! На нашей планете разрушены десятки крупных городов, промышленных центров. Но ничего, земляне справляются, в процессе войны сильно модифицировали первоначальное вооружение. Появились новые корабли, вполне способные конкурировать с захватчиками на равных. Мой двойник как раз сидит в этой реальности, помогает землянам, подкидывает кое-какие технологии из параллельных миров. Да и в боевых действиях изредка принимает участие.
- Круто, Серега! - Бэтмен даже вскочил со стула, - расскажи поподробнее!
- Обязательно расскажу, но попозже, в более спокойной обстановке, - пообещал я. - А сейчас у нас есть более важное дело! Атлантиду помните?
- Ну! - нетерпеливо сказали мои друзья хором.
- Вот ей нам и придется заняться!

5 ЧАСТЬ
Космическая одиссея

1 ГЛАВА

- Господа, Главнокомандующий готов принять вас! - торжественно провозгласил адъютант Великого князя. Этого молодого подполковника вполне можно было бы назвать «лощеным», но две золотые нашивки за тяжелые ранения и белый крестик ордена Святого Георгия говорили о его боевом прошлом. Мария, Гарик, Мишка и я встали из глубоких мягких кресел, полтора десятка которых стояли в приемной и прошли в услужливо распахнутые подполковником двери. Ожидание не продлилось и пяти минут, это говорило о том, что Георгию Николаевичу не терпелось нас увидеть.
- Рад, очень рад нашей встрече, господа! - Великий князь встретил нас у самого порога, как добрых друзей. - Прошу вас, проходите, располагайтесь! Честно говоря, не ожидал увидеть вас снова через столь небольшое время! Тем более, что у меня к вам есть несколько вопросов!
Мы переглянулись. Сколько не мотаемся по параллельным и прочим мирам, а всё никак не привыкнем к разнице во времени. Для нас прошло больше трех месяцев, а для Его Сиятельства всего пять дней.
В течение двух месяцев после победы над татарами мы старательно передавали дела местным заместителям. Комендантом Грозного был назначен повышенный в звании до тысяцкого Степан Торопец. Общее, военное и гражданское управление Крымом было с почетом возложено (взвалено) на Андрея Шевчука. Часть войск осталась на полуострове в качестве постоянных гарнизонов, а остальные вернулись на зимние квартиры. Офицеры из «Бета-мира», передав свой немалый военный опыт, тоже вернулись домой. Последним, уже вместе с нами уходил князь Эйвазов. Сухопутных операций в 1610 году больше не планировалось, а с морскими прекрасно справится Ушаков.
- Дело в том, Георгий Николаевич, что нам срочно требуется ваша помощь! - начал я. - Вы, конечно, прекрасно помните наш совместный полет к Атлантике, обнаружение загадочного острова, обстрел лучевым оружием и представленные нам миражи?
Князь кивнул, и я продолжил:
- В тот раз мы не смогли определить с чем столкнулись, но один хорошо информированный человек утверждает, что это весьма оригинальная негуманоидная культура. И, скорее всего, она враждебна нам.
- Есть кто-то более информированный в этих вопросах, чем вы? - уточнил князь.
- Да, так случилось, что я встретился со своим двойником, постоянно пребывающем сейчас в двадцать третьем веке от Рождества Христова. Изучению атлантов он посвятил много лет, - ответил я.
- Если вы хотите продолжить исследования, то я предоставлю вам все необходимое, - сказал Георгий Николаевич. - Возьмите мой турболет!
- Боюсь, Ваше Сиятельство, что одним турболетом здесь не обойтись! - Вступила в разговор Маша. - По непроверенным пока сведениям атланты, после гибели острова сумели переместиться далеко за орбиту Плутона.
- Простите, за орбиту чего? - вежливо перебил князь. Маша пояснила, но в ходе завязавшегося выяснения открылось, что в этой реальности Плутон полноценной планетой не считается и носит другое наименование.
- Господа, похоже, что наши интересы опять совпадают! - наконец сказал князь. - Те вопросы, которые я хотел вам задать, касаются контакта нашего дальнего разведчика «Аскольд» с неизвестными, но явно враждебными силами. Произошло это три дня назад за орбитой Сатурна и сопровождалось эффектами, похожими на те, что мы испытали во время нашего совместного полета в Атлантику.
- Ого! Интересно! - оживился Горыныч, - будьте добры, Ваше Сиятельство, поподробнее!
Князь рассказал, что дальний разведчик стартовал с орбиты Земли полгода назад к Сатурну, для изучения его лун. Экипаж состоит из четырех человек, двух опытных космонавтов и двух ученых-исследователей. Три дня назад капитан «Аскольда», полковник Сергей Голосов вышел на связь вне расписания. Он сообщил, что, описывая тормозную траекторию вокруг Сатурна, подвергся обстрелу лучевым оружием неизвестного типа. Импульс бы слабой мощности, обшивка корабля не пострадала, только вышли из строя оптические датчики. Удар был нанесен со стороны открытого космоса и Голосов немедленно навел в тот сектор гравилучевой локатор. На расстоянии в двадцать четыре миллиона километров было обнаружено тело, равное по массе планете Марс. Ничего подобного там быть не могло.
На следующий день космонавты вышли на обшивку и заменили оптические датчики. В наведенный по гравилучу электронный телескоп стало видно планету, похожую по цвету на Землю. Разрешение телескопа позволило даже разглядеть на поверхности планеты контуры то ли материков, то ли островов. Но наблюдения были недолгими. Всего через несколько минут оптические датчики снова были уничтожены.
- Голосов сумел передать запись изображения в штаб Космофлота, - добавил князь. - А оттуда она поступила ко мне. Хотите посмотреть?
- Конечно, Георгий Николаевич! - воскликнул я. - Вы ещё спрашиваете!
Главнокомандующий бодро поднялся из кресла и, подойдя к своему рабочему столу, несколько раз щелкнул кнопкой джойстика, заменяющего в этой реальности «мышку». Перед нами развернулась четырехметровая голопроекция. Висевший в черной пустоте эллипсоид действительно очень напоминал Землю. Та же бледная синева океана, желтовато-зеленая мозаика суши и белая вата облаков. Но при максимальном увеличении стало видно, что очертания суши совсем другие.
- Прикольно! - минут через пять подал голос Мишка, - чего только не узнаешь! И ведь это обнаружено в родной Солнечной системе. Серега, не за этим ли мы собрались охотиться?
- Скорее всего, это оно и есть! - ответил я, продолжая внимательно разглядывать картинку. - Ну, точно! Они родимые, атланты! Опять нам фуфел подсовывают! Ничего необычного не заметили?
- Кроме того, что за Сатурном болтается землеподобная планета - нет! - ответил Гарик. - А ты чего засек?
- Какое расстояние от Солнца до этой, якобы планеты? - задал я риторический вопрос. - Насколько мне известно там наше светило выглядит как обычная звезда на ночном небе, чуть покрупнее Полярной. Откуда взялись незамерзшие океаны и атмосфера?
- Слушай, а ведь и правда! - кивнул Горыныч. - Опять мираж или голограмма!
- Голограмма таких размеров? - усомнился Георгий Николаевич - Что же там за проектор должен стоять? И потом, гравилокатор обмануть невозможно! Там действительно находится какой-то большой объект!
- Вот нам и надо пощупать его руками! - сказал я.
- Я ещё вчера распорядился о подготовке к походу двух космических крейсеров, «Авроры» и «Паллады», - сообщил князь. - Вас можно оформить как космонавтов-исследователей.
- Какова численность экипажей этих кораблей? - спросил Мишка.
- Капитан, два пилота, два штурмана, два бортинженера, - перечислил князь, - всего девять человек.
- А сколько они ещё могут взять людей? - продолжил Мишка.
- Жилые отсеки рассчитаны на размещение тридцати человек, - ответил князь. - Но в таком дальнем походе практически все отсеки будут забиты продовольствием, плюс вода, чтобы не приходилось всё время вторичную водичку хлебать из регенераторов. Так что по максимуму крейсер может дополнительно взять трех-четырех человек.
- Не пойдет, Ваше Сиятельство! - сказал я. - Нам обязательно нужно взять человек тридцать десантников. Там, куда мы отправляемся вполне вероятны боевые действия!
- Но я не смогу собрать столько кораблей! - воскликнул князь. - Ведь для перевозки тридцати десантников понадобится восемь-десять бортов!
- Не понадобятся, Вашсиясь! - порадовал князя Мишка. - Вполне достаточно двух, раз они настолько вместительны!
- Но ведь полет займет не меньше полугода, если идти с ускорением в один «же»! Чем они будут питаться? - удивился князь.
- Полет займет несколько часов, Георгий Николаевич! - огорошила Главнокомандующего Мария. - Мои архаровцы всё-таки устроили очередной мозговой штурм и вот результат их творческих усилий, - Мария достала из кармана и подала князю инфокристалл. - Здесь принципиальные схемы гиперпрыжкового двигателя. Пускай ваши инженеры посмотрят эти записи и решат, позволяет ли современный им уровень технологий смонтировать такие установки на крейсерах!
Обалдевший от такого заявления Георгий Николаевич взял инфокристалл с такой осторожностью, словно это была граната без чеки. Щелкнув кнопкой селектора, князь вызвал адъютанта и приказал ему в кратчайшие сроки передать записи в конструкторское бюро Путиловского завода. Подполковник щелкнул каблуками и почти бегом удалился.
- Как вам это удалось? - наконец спросил нас князь.
- Как-как, - усмехнулась Маша, - опять напи…
- Пересмотрели первоначальную схему темпор-машины! - сказал я, мягко прикрывая ладонью рот жены. - Мы делаем это уже не в первый раз, сначала немного модифицировали устройство, а затем сумели перестроить его в датчик темпор-возмущений, пробоев реальности. В этот раз все несколько сложнее, вокруг аппарата образуется силовое поле, внутри которого и преодолеваются большие расстояния. Это что-то вроде «окна», только без рамки и сферической формы. Правда, должен признаться, что технологией построения дистанционных, безрамочных «окон» с нами поделился мой двойник. Нам оставалось только принципиально перевернуть схему и довести её до ума.
- Однако! Может быть, и мне как-нибудь напиться, чтобы свежие мысли появились? - очень тихо, отвернувшись в сторону, прошептал князь и добавил громче, обращаясь к нам, - надеюсь, из вашей затеи выйдет толк! А вот объясните мне, господа, что собой представляют пресловутые атланты и чем они так страшны, если для встречи с ними вы собираетесь взять взвод десантников?
- Из рассказов моего двойника я понял, что ни природу, ни происхождение этих загадочных существ он так и не узнал, - сказал я, - это мы и должны выяснить! А внешне они напоминают округлые зеленоватые камни без граней, слегка вытянутой формы, размером примерно семьдесят сантиметров.
- Разумные камни? - охнул князь, - я ожидал чего угодно, но это…
- На том острове, который мы условно назвали Атлантидой, находилось всего несколько штук, - продолжил я. - По непроверенным данным пять или шесть. Их основной род занятий - скачивание информации из памяти людей. При этом синапсы головного мозга постепенно разрушаются. Я сказал «основной род занятий», но какими-либо другими делами они вроде бы не занимаются. По крайней мере, Сергей не смог заметить других проявлений жизнедеятельности.
- Скачивают информацию из памяти? - удивленно переспросил князь. - Зачем им это нужно?
- Сергей склоняется к мысли, что они так питаются, а мы ещё не определились, маловато фактов, чтобы утверждать что-либо категорически, - ответил я. - Может быть, это дикое предположение верно - Сергей видел, что на острове оставляли только людей, обладающих творческим потенциалом или имеющих богатый жизненный опыт. Остальные люди, на их счастье, изгонялись. Это похоже на выбор гурманом деликатесов!
- А как осуществлялся захват и удержание людей на практике? - продолжал задавать вопросы князь. - Я сомневаюсь, что камни будут бегать и хватать, не на чем и не чем!
- Вы совершенно правы, Ваше Сиятельство! - кивнул я. - Хотел бы я посмотреть на бегающие камни! Естественно, что атланты остаются совершенно неподвижны. Я продолжаю называть их «атланты», хотя они определенно не являются аборигенами этого острова и вообще, вряд ли уроженцы Земли. Просто мы пока не придумали этим существам другого названия. Так вот, во время процесса «питания» атланты остаются неподвижны. А заманивают и удерживают людей они, создавая те самые миражи. Скорее всего, каждому человеку, ориентируясь на его желания, создают индивидуальный морок. В древности им вполне хватало жертв, ведь остров расположен на перекрестке торговых путей. Да и те, кто вернулся, рассказывали о чудесном острове разные небылицы, которые в свою очередь привлекали на остров новых искателей приключений. Так продолжалось пару тысяч лет, пока этим феноменом не заинтересовался мой альтер эго. Он, со своими друзьями высадился на острове и тоже попал в ловушку. Им представили мираж с видом блистающего города. На их счастье, они оставили страхующего, двойника Михаила. Он сумел сообразить, что дело нечисто. Чтобы видеть реальную картину происходящего, Михаил воспользовался прибором, являющемся некой разновидностью установленных в «Юшмане» минирадаров. Изображение там создается за счет непрерывного сканирования окружающего пространства лазерными лучами. Спасшись, ребята объявили атлантам настоящую войну. Долгие годы друзья проводили разведку, собрали большое количество информации. Но когда они, наконец, решились действовать, их ждал новый сюрприз. Все попытки захватить хотя бы один из камней закончились провалом. Эти существа обладают способностью к мгновенной телепортации. В отчаянии наши двойники обстреляли один из камней. Это едва не стоило парням жизни. Хорошо, что обстрел ребята проводили из параллельного мира, через «окно». При разрушении атлант выделил такое количество энергии, что остров буквально распался на несколько частей и затонул. Вызванная взрывом ударная волна родила гигантскую цунами, которая затопила почти все прибрежные земли. А землетрясения и извержения вулканов продолжались потом добрый десяток лет. Вот вам и подтверждается легенда о Великом Потопе!
- Вот это да! - промолвил, потрясенный моим рассказом князь. - А уцелевшие, значит, переместились в космос!
- Вряд ли сразу! - поправил я князя. - Сергей говорил, что несколько раз засекал атлантов в других частях света. Но им каждый раз удавалось ускользнуть. Побочным результатом деятельности каменюг стали многочисленные легенды о прекрасных городах и благословенных землях. Скорее всего, окончательная эвакуация произошла в восемнадцатом-девятнадцатом веке.
- Да, противник серьезный! - констатировал князь, - как же вы собираетесь с ними справится?
- Поскольку они сбежали на окраину системы, мы можем применять против них любое оружие, Земля не пострадает, - ответил я. - Но, вообще, мы собираемся с ними как-нибудь договорится. Надо узнать чего они хотят, и что собираются делать в дальнейшем. Применение силы только в крайнем случае! Кстати, а какое вооружение стоит на ваших космокрейсерах?
- Электромагнитные пушки калибра четыреста восемьдесят миллиметров, - ответил князь, - стреляют ракетами «Шторм-М». Эта система разрабатывалась специально для применения в условиях вакуума. Ракета разгоняется в стволе орудия до скорости двенадцать тысяч метров в секунду. На некотором удалении от борта срабатывает собственный плазменный двигатель ракеты. Ракета может управляться автоматически и полуавтоматически. Боеголовка стандартная - пять килотонн.
- Ничего себе стандарт! - восхитился Горыныч, - с такими боеголовками действительно не нужны ядерные боеприпасы. А где у вас ещё стоят такие заряды?
- На противокорабельных ракетах «Шторм», наземного, авиационного и корабельного базирования, - ответил князь, - а ещё на тактических ракетах «Булава», класса «земля-воздух-земля» и «воздух-земля».
- Теперь понятно, как Антоха Крюков умудрился утопить американскую эскадру, - заметил я.
- Это вы о капитане первого ранга Антоне Крюкове говорите? - уточнил князь.
- Да, вроде, но когда мы видели его в последний раз, он был кавторангом, - ответил я. - Он сказал, что на флот его возвращать не хотят, собираются отправить на переучивание, или что-то типа того.
- Да, его действительно отправляли на учебные курсы, - улыбнулся князь. - Курсы пилотов космических кораблей. По их окончании он получил очередное звание. И, между прочим, Крюков пойдет пилотом на крейсере «Аврора»!
- Отлично! С Антоном мы уже сработались, - порадовался я. - А ещё было бы неплохо, Ваше Сиятельство, включить в состав десантного наряда ребят из Атаманского полка. Со многими из них мы успели вместе повоевать.
- Припоминаю! - опять улыбнулся князь, - несколько десятков гвардейских офицеров хотели провести свой отпуск в семнадцатом веке. Ну, и как, успели они за пять дней шашкой намахаться?
- Вообще-то у нас прошло больше трех месяцев, - в свою очередь усмехнулся я. - Так что навоеваться они успели вволю. Надеюсь, что все их впечатления остались приятными!
- Три месяца? А ведь в отпуск их отпускали всего на две недели! Неплохой они придумали способ увеличить время отдыха! Надо будет удержать из их жалованья, - пошутил князь. - Ладно, будь по-вашему! В поход к Сатурну отправиться Особая сотня Атаманского полка.
На рабочем столе Главнокомандующего мелодично прозвучал сигнал селектора. Князь встал из кресла и щелкнул кнопкой ответа:
- Что случилось, Николай?
- Вашсиясь! - донесся из динамиков голос адъютанта, - с вами настойчиво хочет поговорить начальник Путиловского КБ. Говорит, что это очень срочно!
- Соединяй! - скомандовал князь подполковнику.
- Ваше Сиятельство, Георгий Николаевич! - новый собеседник князя задыхался, словно после пятикилометровой пробежки.
- Михал Иваныч, да ты успокойся, дорогой! - Ласково посоветовал князь, - что стряслось? Завод горит? Тьфу-тьфу-тьфу, чтоб не сглазить!
- Георгий Николаевич! Мы только что закончили просмотр переданных вами записей! - немного успокоился невидимый Михаил Иванович. - Откуда у вас эти чертежи?
- Их авторы сидят в моем кабинете! - ответил князь. - Хотите на них посмотреть? Я сейчас включу изображение!
Георгий Николаевич щелкнул кнопкой селектора и голопроектор развернул перед нами трехмерную картинку какого-то кабинета. В кресле, за рабочим столом сидел дородный седовласый мужчина. Видимо, он тоже получил наше изображение, потому что стал внимательно рассматривать нас, озадаченно покачивая головой.
- Такие молодые, - проговорил, наконец, Михаил Иванович, - извините, господа, я был буквально шокирован, просмотрев ваши чертежи! Решение настолько просто и изящно, что я удивляюсь, почему мы сами не догадались сделать что-нибудь похожее!
- Сколько у вас уйдет времени на сборку экспериментальной установки? - поинтересовался князь. - Нужно поторопится, Михал Иваныч, сроки поджимают!
- Схемы очень просты, а элементная база построена на наших кристаллопроцессорах, - ответил инженер. - Я уже отдал чертежи в лабораторию и, думаю, через пару часов установка будет готова!
- Вы там поаккуратнее с ней, - сказал Горыныч, - не вздумайте включать её в помещении. Мы вот сделали такую ошибку, и полмастерской перенеслось в далекий космос! Георгий Николаевич, будет лучше, если я сам отправлюсь в лабораторию, помогу в сборке и наладке!
- Я с тобой! - немедленно вмешался Мишка, - не дай бог, напортачат с параметрами стартовой зоны!
- Конечно, конечно! - откликнулся князь, связываясь с адъютантом, - Николай, быстренько распорядись, чтобы к главному подъезду подали турболет, и организуй сопровождение этих господ до Путиловского завода.

Гарик и Мишка поспешно удалились. Главнокомандующий свернул голопроекцию кабинета инженера и снова уселся в кресло, рядом с нами.
- Да, ваши гиперпрыжковые двигатели вполне реальны, - задумчиво проговорил князь. - И, следовательно, крейсера смогут прибыть в район контакта уже через несколько дней. Я постараюсь ускорить подготовку к походу. А с чем ещё, кроме лучевого оружия могут столкнутся наши люди?
- Те лучи, которые мы наблюдали - не оружие! - ответил я. - Это что-то вроде дистанционного сканера. Таким образом атланты прощупывают интересующий их объект на расстоянии. И чем больше расстояние до цели, тем мощнее импульс. Побочным эффектом является частичное разрушение изучаемого материала. Вспомните, Георгий Николаевич, «обстрел» происходил, пока мы летели на большой высоте! Как только мы снизились и сбросили скорость «обстрел» прекратился!
- Да, действительно, если бы это было оружие, то более логичным было бы стрелять в упор! - сказал князь, после некоторого раздумья. - Так может быть атланты вовсе и не враждебны людям?
- Поживем - увидим! - ответил я.

2 ГЛАВА

Подготовка к нашему первому космическому полету заняла несколько больше времени, чем первоначально предполагал Главнокомандующий. Прошло целых две недели.
Постройка и испытания гиперпрыжковых двигателей (ГПД) отняли половину этого времени. Первую, экспериментальную установку разместили на турболете «Сова». В первый полет вызвался идти Мишка. Он поднял машину в воздух и включил ГПД. На глазах изумленных наблюдателей «Сова» мгновенно растаяла. Через несколько секунд донесшийся из динамиков бодрый Мишкин голос доложил, что он болтается на орбите Луны. Радиус действия экспериментальной установки не превышал пятисот тысяч километров. Чтобы вернуться в стартовую зону Бэтмену пришлось точнее настраивать навигацию. Но Мишка справился с этим прекрасно, прошло не больше пяти минут, и турболет вернулся, вызвав аплодисменты высокопоставленных гостей. Дальнейшую обкатку нового двигателя проводили профессиональные испытатели. А параллельно с испытаниями на заводе уже полным ходом шел монтаж больших установок, способных перемещать тяжелые корабли на расстояние в миллиарды километров.
К нашему великому сожалению расчеты показали, что уйти далеко за пределы Солнечной системы не удастся. Была жесткая взаимосвязь между массой перемещаемого объекта, прилагаемой энергией и расстоянием. Причем дальше всех мог запрыгнуть очень большой корабль, приложивший очень большую энергию. Но чтобы переместится хотя бы к соседней звезде, корабль должен был обладать массой в полтора миллиарда тонн, а энергия зашкаливала за триллиард ватт.
Ничего, для выполнения первоочередной миссии существующих возможностей вполне хватало, поэтому мы не особо расстраивались из-за невозможности полететь к звездам. Решив отложить дальнейшую модернизацию ГПД на более спокойные времена, мы целиком погрузились в подготовку к походу к Сатурну.
На лунной базе Российского Космофлота мы в кратчайшие сроки прошли обучение управлению космическими кораблями. Конечно, пилотировать крейсер нам не доверили, но на маленьких шлюпках, модифицированных из «Совы» и «Зигзага» мы полетали. Именовались эти шлюпки соответственно «Комета» и «Метеор». Одновременно с этим мы осваивали скафандры, спасательные, пилотские и боевые. Вместе с нами тренировались казаки и офицеры Атаманского полка, в том числе наши старые знакомые Олег Эйвазов и Максим Соколов. Олег должен был возглавить десантников на «Авроре», а Максим на «Палладе».

Предыдущая страница 13 Следующая страница


Под солнцем остается победитель 14

Сами космические крейсера и, правда, внешне походили на подводные лодки. Обводы корпуса гладкие, обтекаемые, без каких бы то ни было выступающих частей. Вытянутые сигарообразные тела, длиной восемьдесят пять метров и максимальным диаметром двенадцать. Маневровые и ходовые двигатели скрывались внутри корпуса. Материал внешней обшивки представлял собой сложный полимер, армированный мономолекулярными вольфрамовыми нитями. Толщина этой брони местами достигала четырехсот миллиметров. Материал внутренней обшивки, отстоящей от внешней на метр-полтора, был таким же, но существенно тоньше, всего двадцать миллиметров. В пространстве между слоями находились вспомогательные агрегаты и цистерны с водой. Здесь же проходили все коммуникации и стояли маневровые двигатели. Эта конструкция также была скопирована у подводных лодок. Только там внутри находится прочный корпус, снаружи легкий, а здесь, наоборот. Масса кораблей с полной загрузкой составляла шесть тысяч тонн.
Жилые отсеки крейсеров были довольно просторны. Двухместные каюты с небольшим санузлом, общей площадью восемь квадратных метров. Только у капитана корабля была одноместная каюта - дань флотским традициям. Присутствовал на крейсере и небольшой спортзал. Но самым удивительным для нас было именно расположение отсеков. В отличие от морских судов отсеки космического корабля располагались не вдоль горизонтальной линии, а поперек. Такое размещение, как в многоэтажной башне обуславливалось попыткой обеспечить экипажу нормальную гравитацию во время полета. Ведь обычно корабли летали с постоянным ускорением в один «же» и ось тяги как раз пронизывала палубы. Всего палуб насчитывалось десять. Они были связаны между собой тремя лифтами, два для повседневного пользования, а третий - аварийный.
Самый верхний отсек являлся боевым. От кончика носа он тянулся вниз на двадцать семь метров. Там находились орудия главного калибра (шесть штук) и необходимый боезапас. Каждый крейсер мог нести пятьдесят четыре ракеты «Шторм-М».
Под боевым отсеком располагалась главная рубка. Впервые попав в это помещение я усомнился в правильности выбора этажа (целую неделю мы по привычке называли палубы этажами). В огромном, площадью сто метров отсеке стояли непонятные мне конструкции, больше всего напоминающие огромные гробы. Девять таких штуковин, размером два метра в длину, полтора в ширину и метр в высоту, стояли вокруг лифтового ствола. Ещё три десятка «гробов» размерами поменьше размещались вдоль стен. Сопровождающий меня Антон Крюков объяснил, что это, противоперегрузочные «танки», на пилотском жаргоне именуемые «коконы».
Антон подошел к одному из коконов и хлопнул ладонью по небольшой сенсорной панели на боковой стороне. Крышка «гроба» быстро, но плавно поднялась вверх-назад, как фонарь современного истребителя. Внутри «танка» находилось сиденье и пульты управления. Мне показалось, что сиденье несколько великовато для обычного человека.
- Совершенно верно! - подтвердил мое наблюдение Антон. - Сиденье предназначено для размещения человека в пилотском скафандре. Садишься внутрь, крышка закрывается, и внутренность танка заполняется субстанцией, являющейся родной сестрой той жижи, что заполняет место между слоями в «Юшмане». На первых моделях коконов внутрь поступала соленая вода.
- А, припоминаю, - сказал я, пытаясь удобно устроиться на ковшеобразном сиденье, свободно вместившим бы две моих задницы. Мне это не очень удавалось. - Такую фигню предлагал Циолковский, якобы тело погруженное в соленую воду может переносить гораздо большие перегрузки. Чего-то я потом и у Беляева читал, в романе, если мне память не изменяет, «Прыжок в ничто». Там во время старта ракеты пассажиры и экипаж в гробы с водой ложились. Но там экипаж управлял полетом вслепую, или шел на автоматике, а здесь…
- А здесь все данные выводятся тебе на внутришлемный монитор, - подхватил Антон. - Можно вообще включить режим полного присутствия!
- Знаю-знаю, - ответил я, - мы уже успели изучить пилотские скафандры «Пламя». Там внутри шлема даже не монитор, а голографическая развертка, да и в перчатки встроены сенсоры, заменяющие ручки управления. Если кокон предназначен для человека в скафандре, то зачем здесь пульт управления, головизоры и джойстики?
- Это для обычных ходовых вахт, - ответил Антон. - Ведь в процессе полета на большое расстояние не каждый день маневрируешь. Так зачем на каждую вахту скафандр надевать? А сиденье вполне можно подогнать по фигуре. Вот там, слева рычажок.
Я тронул указанный рычажок, и сиденье подо мной послушно уменьшилось, заполнившись чем-то упругим. Наверное, опять тем киселем, что здесь суют во всю защитную одежду. Антон тем времен пояснил, что столь большие размеры коконов обусловлены тем, что каждый модуль полностью автономен и в случае аварии может служить спасательной капсулой. Коконы покрупнее, вмещающие элементы управления, предназначены для экипажа, а остальные для пассажиров.
- Ну, и на какие нагрузки рассчитаны эти танки? - поинтересовался я.
- На двадцать «же», - ответил Антон. Я слегка обалдел - на пулю в стволе действуют меньшие перегрузки. - А конструкция корабля рассчитана на сорокакратные нагрузки. Крейсер может легко маневрировать на высоких скоростях.
Под рубкой находились три жилые палубы, а ещё ниже шлюзовая и ангарная. На ангарной стояли четыре челнока, два «Метеора» и две «Кометы». Дальше шел грузовой трюм. Потом одну палубу занимали аккумуляторы. В самом низу располагалось машинное отделение. Там стояли ходовые двигатели и размещались основные цистерны с водой (рабочим телом плазменных двигателей) и вспомогательные батареи.
Я всё время употребляю «верх» и «низ», хотя эти понятия имеют смысл только в полете. Да и здесь они в большей степени субъективны и определяются единственной вещью - вектором тяги. При посадке корабль не вставал свечкой, а ложился горизонтально. При этом потолки и полы палуб становились вертикальными переборками. Но такое случалось не часто. Корабли этого типа очень редко совершали посадку на Землю. Эта процедура шестикилотонного крейсера съедала бездну энергии и море воды. Аккумуляторы и цистерны опустошались практически до нуля. Обычно крейсера парковались на орбите, а погрузочно-разгрузочные работы осуществлялись грузовыми челноками, типа турболетов «Филин».
Как раз сейчас оба корабля висели над лунной базой Космофлота, на высоте ста пятидесяти километров. Закончив ускоренные курсы пилотов, мы перебрались на «Аврору» и целыми днями мотались по отсекам, изучая их расположение и устройство. К невесомости мы адаптировались довольно быстро и не испытывали никаких неприятных ощущений. А нам с Машей выпала великая честь быть первыми людьми, занявшимися в невесомости сексом. Как-то так получилось, что несмотря на полное отсутствие в «Бета-мире» дискриминации по половому признаку, Мария оказалась первой женщиной-космонавтом.
Мои друзья были в полном восторге от корабля, но я не мог разделить их чувства в полной мере. Мне слишком хорошо запомнился великолепный спейсер моего альтер эго. Этот корабль не зря принадлежал к классу «Экстра» (Правда, был там и класс «Абсолют», в несколько раз превосходивший «Экстру» по размерам и энерговооруженности). В двадцать третьем веке уже не пользовались реактивными двигателями, зато вовсю эксплуатировали гравитацию. Начиная от искусственной гравитации помещений, гравилокаторов и приемопередатчиков на гравиволнах, до гравитационных двигателей, гравитационных пушек и гравитационных реакторов. Здесь, в «бета-мире» делали первые шаги в этом направлении. Уже несколько лет использовались локаторы и средства связи. Но даже их скромные успехи были недостижимы в «базовом» мире. Во время краткого пребывания в Москве, перед поездкой за Ушаковым я успел немного просмотреть открытые научные публикации по этой теме, и только в одной статье нашел робкое предположение, что гравитационные волны могут двигаться быстрее фотонов. Это был даже не шаг, а просто легкий наклон в нужном направлении. Ну, ничего, дай бог, со временем раскачаются!
На крейсере мы тренировались целую неделю, отрабатывая свои действия в многочисленных штатных и нештатных ситуациях. Но очень скоро наступил день, когда к «Авроре» пристыковался грузовой челнок с предназначенным для крейсера гиперпрыжковым двигателем на борту. Бригада монтажников немедленно приступила к установке. ГПД был весьма скромен в размерах (инженерам Путиловского завода удалось упаковать его в ящик с габаритами три метра в длину и полтора метра в ширину и высоту), и мог разместиться в любом помещении. Но для удобства обслуживания двигатель решили поставить в машинном отделение.
В момент прибытия челнока я, Мишка, Гарик и несколько казаков играли в спортзале в некое подобие волейбола. В условиях невесомости это было донельзя забавным. После каждого посыла или приема мяча тело улетало по самой замысловатой траектории. Присутствующая в зале Маша язвительно комментировала все перипетии игры.
Узнав о доставке столь долго ожидаемого груза, Мишка с Гариком ломанулись в машинное. Казаки рассосались по отсекам, Мария решила принять душ после тренажеров, а я отправился на поиски князя Эйвазова.
Олега я нашел в его каюте. Есаул, насвистывая веселый мотивчик, сосредоточенно приклеивал что-то вакууум-пеной к сапогу десантного бронескафандра. При ближайшем рассмотрении это оказались ножны его любимого ножа.
- Да, ножик в открытом космосе - вещь незаменимая! - язвительно сказал я. - Наверняка покруче пятикилотонных ракет!
- Зря иронизируешь! Все наши стреляющие железки - дело хорошее, но я ещё ни разу не слышал, чтобы нож дал осечку! - серьезно ответил мне Олег. - Что там за суета началась?
- Привезли ГПД, - объяснил я. - Монтаж начнут немедленно.
- Сгонять посмотреть? - задумчиво проговорил Олег.
- Да на что там смотреть! - возразил я. - Притаранили большой ящик, пока разгрузят, пока закрепят, пока отладят… Вот когда ГПД установят и настроят, тогда и посмотрим. Я даже не знаю, зачем туда Мишка с Гариком припустили! Надеюсь, что им там быстро надоест, и они вернутся. Пульку распишем?
- Надеешься отыграться за вчерашнее? - усмехнулся Олег. - Ну, что же, реванш так реванш! Милости просим!
В дверь каюты просунулись головы моих друзей. Быстро же они утолили своё любопытство!
- Кто здесь говорил про реванш? - грозно вопросил Горыныч. - Это будет не реванш, а разгром, Ватерлоо!
- Кто выступит в роли Наполеона? - снова усмехнулся Олег.
- Можно, Наполеоном буду я? - раздался из коридора знакомый голос.
- Мать вашу, это же Владислав! - воскликнул я. Через секунду в каюту вплыл и, обменявшись со всеми крепким рукопожатием, пристроился под потолком войсковой старшина Косарев.
- Владка! Рад тебя видеть! - Горыныч хлопнул Косарева по плечу, от чего тот отлетел на метр и влип в переборку. - Извини, всё время забываю, что мы в невесомости! Какими судьбами тебя занесло к нам? Решил навестить старых друзей?
- И это тоже! - улыбаясь, сказал Влад, - но, вообще то, я назначен командиром экспедиционного отряда.
- Вот как! Отлично! - порадовался я. - Значит, снова вместе в бой!
- Вот насчет этого я и хотел поговорить! - сказал Влад. - Главнокомандующий, назначая меня на эту должность, был краток. Он сказал, что про цель, методы и вероятного противника экспедиции мне расскажите вы. Давайте, черти, просвещайте!
Пока я подробно излагал Косареву накопившуюся у нас информацию по атлантам, Горыныч успел слетать в свою каюту и вернулся с двумя бутылками неизменного коньяку. Пили из горлышка, но отсутствие гравитации создавало проблемы - напиток упорно не желал литься в рот. Мишка предложил воспользоваться детской соской. Под общий смех мы стали обсуждать устройство аппарата для употребления алкоголя в условиях невесомости. На шум прилетела Маша. Увидев Влада, она тоже обрадовалась, даже не стала нас ругать за новую пьянку. Вскоре появился Антон Крюков, притащивший ещё две бутылки. А вслед за ним прилетел капитан корабля генерал-майор авиации Юрий Голосов, старший брат капитана «Аскольда». В тесной каюте Эйвазова началось стихийное обсуждение плана предстоящей экспедиции.
- К объекту надо подкрадываться тихо, на мягких лапах! - говорил я. - А не то они снова шарахнут по нам своим лучом, будем потом оптику менять!
- Как вы себе это представляете? - решил уточнить генерал Голосов. - Выхлоп в пространстве плазменных двигателей очень легко засечь! Даже мы можем легко обнаружить летящий корабль за несколько миллионов километров, применяя достаточно примитивные методы. Что уж говорить о существах неизвестной природы!
- А если двигатели не включать? - спросил Горыныч.
- Вы предлагаете двигаться по инерции? - удивился Антон. - Но тогда уйдет уйма времени! В инерционном режиме полет до Луны занимает больше двух недель! А на окраине системы расстояния гораздо больше!
- Зачем нам вообще лететь? - вмешался я. - Сейчас наладим ГПД и уйдем в прыжок прямо отсюда, с орбиты! Координаты финиша настроим так, чтобы оказаться от объекта в нескольких тысячах километров. И хрен Атланты нас засекут!
- Возможностей поступившей техники я ещё не знаю, но если вы говорите, что такое возможно… - покачал головой Голосов. - Что ж, проверим!
- Отсюда прыгнуть не получится! - возразил Мишка. - ГПД нужно будет испытать, видимо понадобится сделать несколько пробных прыжков.
- Ну, и ладно! - ответил я. - Главное - принцип!
- Хорошо, раз принципиальное решение принято, то слушайте боевой приказ! - подвел итог Косарев. - Сейчас всем отдыхать, а непосредственную подготовку к походу начнем завтра! К четырнадцати часам по внутрикорабельному все регламентные работы должны быть завершены!
- Ну, вот! Пришел злой начальник и разогнал всех по отсекам! - не преминул ввернуть Мишка. - Но раз Его Превосходительство приказал, то придется отдохнуть на полную катушку! Гарик, сколько у нас ещё осталось бутылок?

3 ГЛАВА

К таинственному объекту, ловко маскирующемуся под землеподобную планету, мы приблизились вплотную. Расстояние до цели составляло пятьсот километров. Такой точности в применении ГПД пилоты «Авроры» и «Паллады» достигли после трехдневных тренировок, во время которых мы обскакали полсистемы. Вдобавок к точности пилоты добились идеальной синхронизации действий кораблей.
Аккуратно прощупав «планету» гравилокатором, мы слегка опешили. В первом докладе Сергея Голосова говорилось, что объект равен по габаритам Марсу. Но сейчас приборы фиксировали совсем небольшое тело, всего пять километров диаметром.
Я сидел в одном из пассажирских коконов. Изображение на внутришлемный голопроектор подавалось, а вот управление отсутствовало. Было, как-то непривычно чувствовать себя статистом. К тому же мне уже надоело смотреть на парящий в пространстве рыхловатый серый ком. Именно так гравилокатор отображал исследуемый объект. Хотелось увидеть противника а-ля натюрель. Прошло пятнадцать минут, но Косарев не давал приказа на включение камер, осторожничал. Я слегка прижал тангету интеркома.
- «Заря-один»! - обратился я к Владу, - говорит «Заря-два-шесть». Давайте, наконец, попробуем включить камеры.
- А они нам оптику не сожгут? - уточнил Косарев.
- Попытка не пытка! - ответил я. - Не болтаться же тут до морковкиного заговенья!
- «Заря-сто», говорит «Заря-один», включаем камеры наружного наблюдения, - решился Влад. - «Заря-два-шесть» прав. Рискнем.
Картинка перед моими глазами поменялась. Серый ком исчез, и на его месте появился черный шар. Я поначалу не поверил глазам, мне подумалось, что оптика уже накрылась. Слегка укрупнив изображение, я убедился - глаза не обманывают. В пустоте действительно висел черный шар, гораздо чернее бархатного фона пространства. Визуально казалось, что шар имеет некий мелкорельефный узор, на изгибах которого мелькали зеленоватые искры.
- «Заря-два-шесть», - раздался в наушниках голос Косарева, - говорит «Заря-один»! Что думаете по поводу увиденного?
- Черт его знает! - ответил Мишка, забыв про уставные позывные. - Хреновина какая-то!
- Да это же атланты! - прорезался звонкий голос Маши. - Приглядитесь внимательнее! Их здесь целый рой!
Я последовал совету супруги и пригляделся. В следующий момент мне стало жутко. Поверхность объекта была мелкозернистой и состояла из миллиардов камней. После нескольких эмоциональных возгласов экипажа, в эфире повисла гробовая тишина. Все рассматривали невиданное чудо. Зрелище завораживало. Прошло полчаса, и я обратил внимание, как по поверхности шара прокатилась волна. Затем рой резко уменьшился в размерах. Цифры в углу «экрана» показывали теперь, что диаметр объекта стал равен трем километрам. По-видимому, часть атлантов телепортировалась в неизвестном направлении.
- «Заря-один», говорит «Заря-два». А не засекли ли они нас? - поинтересовался генерал Голосов.
- «Заря-два», вряд ли, - ответил Косарев. - А впрочем, черт их разберет.
- «Заря-сто», говорит «Заря-два-семь». Для беспокойства нет причин! - сказал Гарик. - Сдается мне, они нас не видят. Иначе уже давно бы пощупали своим лучевым детектором.
- Хорошо, раз прямой опасности нет, продолжаем наблюдения! - резюмировал Косарев. - Средства наблюдения пассивные, связь между кораблями только на гравиволнах.
Мы следили за роем ещё несколько часов. Никакой активности атланты больше не проявляли. К вечеру условных суток Косарев объявил отбой готовности номер один. В коконах осталась дежурная смена, а остальные собрались в кают-компании, чтобы перекусить и обменяться впечатлениями.
- Этак мы можем здесь год провисеть! - угрюмо сказал Горыныч.
- А ты чего, куда-нибудь торопишься? - не преминул его поддеть Мишка.
- Да, нет, до четверга я совершенно свободен! - улыбнулся Гарик. - Но ведь скучно, господа! Может быть, подойти к рою поближе?
- Как только мы включим двигатели, нас тут же засекут! - напомнил я. - Антон, а если попробовать короткий прыжок?
- Я не уверен, что на таком расстоянии мы сумеем обеспечить точность финиширования! - ответил Крюков. - Не дай бог, влипнем в рой! Что тогда произойдет?
- Вероятно - аннигиляция! - сказал я. - А после неё вполне может начаться цепная реакция - начнут взрываться остальные атланты! А их тут такое количество, что на окраине системы может родиться новая звезда!
- Я согласна с Гариком, ждать просто глупо! - сказала Мария. - Надо как спровоцировать атлантов на активные действия! Но, не нарушая при этом безопасность кораблей.
- Придумал! - сказал я. - Я сяду в «Метеор» и вы выбросите меня манипулятором из ангара. Отмахав по инерции пару сотен километров, я включу двигатели челнока, и посмотрю, что случится!
- Хочешь поработать живцом? - усмехнулся Гарик. - Неплохая идея! Я с тобой!
- Я тоже! - немедленно отреагировал Мишка.
- Не получится, Мишель! - охладил я друга. - Ты чего, забыл? «Метеор» двухместный!
- Ах ты, черт! - огорчился Мишка. - Забыл! Опять вы в героях будете ходить, а мне тут куковать!
- Вы осознаете, какой опасности хотите подвергнуться? - спросил Косарев.
- Конечно. Поэтому и предлагаю послать именно меня, - ответил я. - Маша, не волнуйся! Ну, посмотрим мы с Гариком цветные фильмы, которые нам будут крутить атланты, что из того? Мы же прекрасно знаем, что это иллюзия, и на обман не поддадимся!
- А с какого расстояния атланты начинают считывать информацию из мозга человека? - поинтересовался Косарев.
- Мой двойник полагает, что метров со ста-ста пятидесяти, - припомнил я.
- Ну, тогда вам действительно почти ничего не угрожает! Ладно, даю добро на проведение операции! - сказал Влад и обратился к капитану корабля, - Юрий Алексеевич, пожалуйста, распорядитесь о расконсервации «Метеора». Нет, лучше обоих челноков. Второй, на всякий случай, останется в резерве.
В полночь по корабельному времени челноки были готовы к вылету. Я с Гариком, облаченные в пилотские скафандры, заняли места в кабине. Она могла отделяться от машины и служила одновременно противоперегрузочным коконом и спасательной капсулой. Кроме этого «Метеор» почти не отличался от хорошо освоенного нами турболета огневой поддержки «Зигзаг». Нижние, посадочные двигатели заменили на более легкие, с управляемым вектором тяги. Четыре таких же добавили сверху. Передний обтекатель слегка раздулся от расположенных в нем двух совсем небольших тормозных двигателей. С пилонов убрали неуправляемые реактивные снаряды. На их место повесили контейнеры с самонаводящимися ракетами «Секира-К». Эта модификация отличалась от серийных авиационных ракет «Секира» увеличенным радиусом действия и новой системой управления. Была также добавлена функция полуавтоматического наведения оператором. Связь борт - ракета осуществлялась по гравилучу. И таких ракет «Метеор» нес двенадцать штук. Плюс стандартная электромагнитная тридцатимиллиметровка. В общем, огневой мощи хватит на небольшой бой. Но в том то и дело, что нам ни в коем случае нельзя было стрелять.
Грузовой манипулятор вынес челнок за пределы корабля и, плавно раскачав, отбросил в пустоту. Механическая «рука» оказалась достаточно сильной и мы, вращаясь, стали быстро удаляться от крейсера. Через час мы отлетели километров на пятьдесят. За это время нам с Гариком изрядно надоело сидеть без дела и я, согласовав действия с Косаревым, включил двигатели. Система автоматической стабилизации, дав несколько импульсов маневровыми, прекратила вращение, и развернула «Метеор» носом к рою. Атланты никак не отреагировали на это. Набрав небольшую скорость, я стал осторожно приближаться к ним, забирая немного в сторону, чтобы уйти подальше от кораблей.
Напряжение нарастало по мере того, как расстояние между нами и роем сокращалось. Вот нас уже разделяют триста километров, двести, сто пятьдесят. Вспышка! Ага, наконец-то! Засекли! Прощупывают своим детектором. Но оптика не пострадала. «Метеор», аналогично боевому «Зигзагу» был оборудован системой защиты от взрывов. Сейчас умная электроника среагировала на луч атлантов именно как на взрыв, прикрыв оптику броневыми заслонками. Изображение пропало всего на несколько секунд, но новая картинка просто ошеломляла. Перед нами висело гигантское искусственное сооружение, похожее на «Звезду Смерти» из фильма «Возвращение Джедая».
- «Заря-сто», говорит «Метеор-один», что-нибудь видели? - поинтересовался я.
- «Метеор-сто», говорит «Заря-один», у нас всё без изменений! - ответил Косарев. - Что у вас? - Началось! Нас прощупали и теперь показывают красивый мираж, - сказал я, - огромное искусственное сооружение!
- Как самочувствие? Помощь не требуется? - проявил заботу Косарев.
- «Заря-один», все в порядке, - ответил я, - продолжаем наблюдение.
Приблизившись к объекту на сто километров мы начали облет фантастической «станции». Блеснула ещё одна вспышка. После неё изображение не изменилось. Полет продолжался. Качество иллюзии поражало. Была видна каждая деталь, каждый выступ или углубление на поверхности.
- Круто! - восхитился Горыныч. - Их бы в Голливуд пригласить, для съемок в фильмах. Какая экономия - декорации строить не надо!
Мы нарезали вокруг объекта несколько витков. Ситуация не менялась. «Обстрелов» больше не было, связь с крейсерами не прерывалась. Друзья отлично видели наш челнок на фоне черного шара. Прошло два часа.
- «Метеор-сто», от общей массы отделился объект и быстро приближается к вам! - внезапно предупредили с «Авроры».
- Вижу! - ответил я, разглядывая на «экране» гравилокатора отметку цели. Гарик стал наводить на неё одну из камер. - На что это похоже?
- Сейчас сделаем максимальное увеличение, подождите пару секунд, - ответил Косарев. - Это небольшой круглый камень!
- А вот мы видим небольшой же, но космический корабль! - порадовал Горыныч. Мы с ним внимательно следили за приближением… боевого имперского истребителя из третьей серии «Звездных войн». - Что будем делать, Серега? Смотаемся или вступим в контакт?
- Контакт, конечно же! - ответил я, - именно за этим мы сюда прибыли! А уж мирный он будет или огневой, сейчас узнаем! Что это за писк?
- Нас вызывают по радио! - доложил Горыныч, оглядев виртуальный пульт. - Вот уж не думал, что на «Метеор» поставят рацию! Как-то несовременно! Ответим?
- Давай! - сказал я, внутренне напрягшись. Наступал момент истины. Горыныч «щелкнул тумблером» включения радиостанции. На самом деле он просто сделал рукой соответствующее этому действию движение, но встроенные в перчатку сенсоры правильно поняли его желание.
- Патрульный катер вызывает неизвестное судно! - раздался в наушниках мужской голос. Говорил он по-английски, но почему-то с сильным немецким акцентом. - Неизвестное судно, отвечайте! Патрульный катер вызывает неизвестное судно! Вы находитесь в охраняемой зоне станции!
Мы с Гариком, не выдержав, расхохотались. Спектакль полностью соответствовал сценарию Лукаса. Как-то с фантазией у наших оппонентов неважно! Не могли придумать чего-нибудь пооригинальней!
- Ну, что? Поддержим игру? - продолжая смеяться, спросил я Горыныча. - Я буду капитаном Соло, а ты Чубакой!
- Чей-то я буду Чубакой! - деланно возмутился Горыныч. - Лучше я буду Люком Скайвокером!
- Ладно, ладно! Хотя на Скайвокера ты ростом не похож. Он на две головы ниже! Может быть, ты будешь его папаней - Дартом Вейдером? По габаритам соответствуешь! - как обычно, в критической ситуации нас пробило на юмор.
- Договорились! Давай, Соло, брякни им что-нибудь героическое, - сказал Горыныч, «щелкая тумблером» ответа.
- Эй, патрульный катер, вас вызывает торговое судно «Тысячелетний сокол», - заговорил я по-английски, для чего-то старательно имитируя гнусавый американский выговор. - Мы случайно залетели в вашу охраняемую зону! У нас на борту пожар, наводнение и эпидемия кариеса! Поможите чем могите!
- Вас понял, торговец, - отреагировал на мою тираду невидимый собеседник. - Выключите двигатели и приготовьтесь к досмотру. Я сейчас подойду.
- Интересно, как он собрался нас досматривать, - сказал я Горынычу. - У него, якобы, одноместный истребитель, у нас двухместный.
Между тем, атлант стремительно приближался. Теперь его отделяло от нас всего два десятка километров. Нам оставалось только гадать, каким образом этот камень перемещается в пространстве. Или каким органом своего «тела» он генерирует радиоволны.
«Имперский истребитель» пересек наш курс и завис в паре сотен метров впереди. Решив рассмотреть его повнимательней, я включил прожектор. Над нашими головами вспыхнула мощнейшая ксеноновая лампа. Яркий конус белого света упал на «истребитель». В следующее мгновение мираж исчез, и на его месте остался небольшой округлый камень, переливающийся зелёным цветом. Мы впервые видели атланта в его истинном виде так близко.
- Ё-моё! Да будет свет, да сгинет мгла! - первым отреагировал Горыныч. - Как думаешь, что это с ним?
- Похоже, что мы его ослепили! - ответил я, рассматривая искомый объект. - Давай подойдем к нему впритык. Сергей говорил, что ближе, чем на пятьдесят метров атланты к себе не подпускали, сразу телепортировались.
Самым тихим ходом мы буквально подползли к камню. Теперь нас разделяло всего десять метров. Атлант никуда не исчез.
- Спекся паренек! - прокомментировал Гарик. - Пребывает в отключке! Может, мы его в плен возьмем, пока остальные не очухались?
- Ага, а чем мы его подцепим? На «Метеоре» манипуляторов нет! - возразил я. - Надо крейсера вызывать, чего теперь таиться! «Заря-сто», имеем на руках бесчувственного атланта, но не можем его подобрать. Требуется помощь!

- «Метеор-сто», вас понял, сейчас подойдем! - ответил Косарев. Не прошло и пяти минут, как с нами поравнялись крейсера. Я быстро объяснил ребятам произошедшее и попросил подобрать атланта, рекомендовав всё время держать того под ярким светом. Из трюма «Авроры» выскочил телеуправляемый ремонтный робот и подлетел к неподвижной глыбе. Вокруг камня мягко, бережно сомкнулись клешни манипуляторов. Ещё пара секунд и робот с добычей скрылся за створками люка ангарной палубы.
Вот тут и началось! С «боевой станцией» произошла метаморфоза. Она снова превратилась в черный шар, по поверхности которого ходили гигантские волны. Атланты поняли, что их собрата постигла беда. От роя отделилось и бросилось в нашем направлении несколько тысяч камней.
Увидев такую картину, мы с Гариком тоже поспешно укрылись на крейсере. Как только «Метеор» зафиксировался в ангаре, «Аврора» и «Паллада» синхронно прыгнули на пятьдесят миллионов километров в сторону, перпендикулярную плоскости эклиптики. Заглушив двигатели, космонавты застыли в ожидании. Минуты тянулись одна за другой, но погони не было. Оторваться удалось чисто. Через полчаса нас с Горынычем, совершенно мокрых от пота (климатизаторы скафандров не помогли), отпаивали коньяком в кают-компании.
- Когда они скопом на нас бросились, я подумал - хана! - стуча зубами о горлышко бутылки, говорил Горыныч. - Блин, никогда так не пугался, даже под Москвой в сорок первом году.
- Угу! - подтвердил я. - Меня вообще чуть кондратий не обнял! Как я челноком в люк попал, сам не пойму! Руки до сих пор трясутся!
- Придурки! Никак в войнушку не наиграетесь! А каково нам было на всё это со стороны смотреть? - нервно сказала Мария, отбирая у Гарика бутылку и делая приличный глоток. Машины руки тоже ходили ходуном.
- Где наш пленник? - я поспешил перевести разговор на другую тему.
- Сейчас его убирают с ангарной в трюм, - ответил подлетевший Голосов. - Там наскоро установили несколько мощных светильников. Признаков жизни он не проявляет! Может он сдох?

Предыдущая страница 14 Следующая страница


15 Алексей Махров

- Так пойдем, проверим! - сказал я, отстегиваясь и решительно вставая с кресла. От этого движения я моментально воспарил к потолку.
- Не терпится увидеть своё сокровище? - Бэтмен дружески схватил меня за шиворот комбинезона и толкнул в направлении коридора. - Не волнуйся он не убежит, у него ног нет! Я проверил!
В отгороженном легкими, складными переборками закутке трюма, под лучами пяти ксеноновых прожекторов лежал наш таинственный оппонент. С виду совершенно обычный камень, округлой формы, словно хорошо обкатанная галька. Внимание привлекал только густой зеленоватый оттенок. Размеры пленника составляли пятьдесят сантиметров в ширину и восемьдесят в длину.
Я осторожно приблизился к поверженному атланту и положил на него руку. На ощупь камень был теплым, градусов двадцать пять. Немного прижав ладонь к боку, я почувствовал ещё и слабую вибрацию. Внутри атланта явно присутствовала какая-то жизнь.
- Так вот ты какой, северный олень! - тихо сказал я. Нам за несколько часов удалось сделать то, что не удавалось нашим двойникам в течение многих лет
- Может быть, выключим свет, он очухается и мы сможем пообщаться? - спросил Мишка.
- Ну да, будет он с тобой болтать! - возразил Горыныч. - Как только придет в себя, сразу свалит! Юрий Алексеевич, а что поделывают его коллеги?
- Гравилокатор показывает, что диаметр роя вырос в четыре раза, - ответил Голосов. - Вокруг него кружат несколько крупных стай. Неплохой мы устроили переполох!
- Может нам ещё отпрыгнуть? - спросил я капитана «Авроры», продолжая поглаживать «мою прелесть». - Ещё на сотню миллионов километров? Как говорится: береженого бог бережет…
- А небереженого - конвой стережет! - неожиданно продолжил поговорку генерал Голосов. - Хорошо, сейчас распоряжусь. А не стоит ли нам вернуться на Землю? Отправим эту каменюку в лабораторию! Пускай наши ученые с ним разбираются!
- Юрий Алексеевич, я понимаю ваше желание убрать с борта корабля это существо, но рисковать Землей не стоит! - ответил я. - Дело в том, что эта штуковина может рвануть в любой момент. Если это случится в космосе, то кроме нас никто не погибнет. Да и потом, не хочется наводить на планету орду собратьев нашего пленника. Что им может прийти на ум, один бог знает! Мы в случае атаки отскочим, а Земля так не получится!
- Я всё понимаю, Сергей, - тихо сказал Голосов, - но у меня сердце не на месте, пока на борту эта бомба замедленного действия!
- Потерпите, капитан, - так же тихо сказал я. - Мы постараемся в ближайшее время решить эту проблему.

4 ГЛАВА

- Мне кажется, я придумал, что делать! - тихо сказал я. Нервно расхаживающий по кают-компании Мишка обернулся ко мне. Прошло больше суток с момента пленения атланта, и в целях обеспечения нормальной жизнедеятельности (всех достала невесомость) на крейсерах врубили ходовые двигатели. Теперь корабли шли с однократным постоянным ускорением, параллельно плоскости эклиптики, в направлении пояса Койпера.
- Ну, говори, ученая птица! - подбодрил меня сидевший напротив Гарик.
- Так, на уровне бреда… Кому-то из нас нужно войти в отсек с атлантом, - начал я. - В этот момент надо начать последовательное, один за другим, отключение прожекторов. На каком-то этапе атлант очухается…
- И телепортируется в неизвестном направлении, - вставил Мишка, - лови потом конский топот!
- А если он очухается, но будет прибывать в полушоковом состоянии, - продолжил я, не обращая внимание на Мишкину реплику. - Возможно, что пообщаться он с нами сможет, а сбежать - нет!
- Вот уж действительно - идея на уровне бреда! - язвительно сказал Мишка. - Но попробовать стоит! Другие мысли в голову не идут. А если этот свинтит, потом другого поймаем! Может быть…
Через час всё было готово к проведению эксперимента. Светильники подключили через реостат, в дополнение к двум голокамерам добавили сканер, снятый с десантного скафандра. Он должен был показывать реальную картинку. Обняв жену и пожав руки друзьям, я решительно шагнул в отсек. Свет стал постепенно гаснуть и через несколько секунд я заметил, что стены замерцали и стали менять цвет и фактуру..
Ощущения у меня были двоякие. С одной стороны я прекрасно знал, что нахожусь на борту космического крейсера, а с другой, все органы чувств сообщали о том, что вокруг меня апартаменты роскошного дворца. Архитектура и интерьер помещений были совершенно непривычными. По стилю всё это напоминало позднеримскую эпоху. И представший передо мной человек вполне соответствовал своему окружению.
Был он высок, строен, широкоплеч. Длинные темно-русые волосы, карие глаза, правильные черты лица. Одежда незнакомца состояла из темно-синей, с красной каймой шелковой тоги. Атлет элегантно полулежал на широкой кушетке с низкой спинкой. Перед ним на столике стояло большое золотое блюдо с гигантскими, прямо-таки чернобыльскими яблоками, ядовито-желтого цвета и хрустальный кувшин с чем-то темно-красным (вином? соком?).
На моё появление парень отреагировал довольно вяло. Окинув меня исподлобья хмурым взглядом, он налил вина (сока?) в высокий, тонкий бокал и залпом выпил. Видимо содержимое кувшина было все-таки алкогольным напитком, потому что атлет звучно крякнул и энергично занюхал яблоком. Бросив на меня ещё один хмурый взгляд, паренек стал громко хрустеть своим фруктом. Я молча ждал окончания этого спектакля.
- Ну и? - первым не выдержал атлант.
- Не понял? - я слегка приподнял бровь.
- Долго вы намерены удерживать меня?
- Столько, сколько нужно! - решительно ответил я, развязным движением беря кувшин и принюхиваясь к его содержимому. Жидкость пахла как «Хванчкара». Я решительно сделал большой глоток прямо из кувшина. Да, и на вкус это было как прекрасное полусухое вино. Хлебнув несколько раз, я цапнул с блюда яблоко и вонзил в него зубы. Тоже неплохо, типа нашего «Голдена». Нагло чавкая, я продолжил рассматривать незнакомца, словно тот был экзотическим деревом. Он опять не выдержал.
- Зачем вы меня пленили? - низким чарующим голосом спросил атлант, за доли секунды преобразившись в длинноногую, загорелую блондинку, одетую в подобие спартанского пеплоса.
Увидев эту трансформацию, я не выдержал и расхохотался. Дешевый фокус! Оглянувшись по сторонам в поисках подходящего сиденья (не стоять же столбом!), я обнаружил в дальнем углу зала высокий, деревянный табурет. С грохотом подтащив это массивное, покрытое замысловатой резьбой сооружение к столику, я взгромоздился на него и стал откровенно пялиться в низкий вырез шелковой хламиды. Блондинка смущенным жестом поправила складки своего одеяния и жалостливо посмотрела на меня огромными голубыми глазами.
- Да мы, в общем-то, и не собирались тебя хватать, но если уж случилась такая оказия, то грех было не воспользоваться, - объяснил я. - А первоначальной нашей задачей было вступить с вами в контакт, узнать, что вы из себя представляете и чего хотите. Но вы как обычно стали показывать примитивные миражи. Так что, твое пленение - подарок судьбы. С плененным оппонентом можно разговаривать спокойно и неторопливо. А от искренности и полноты твоих ответов будет зависеть твоя дальнейшая судьба.
Блондинка затравленно кивнула, продолжая поливать меня из своих синих прожекторов. И когда ему надоест играть в дешевые игры?
- Итак, первый вопрос! - провозгласил я, жалея, что нет под рукой лампы, которую я мог бы направить в глаза допрашиваемому. Хотя от такого он бы опять впал в кому. - Кто вы такие?
- Тебе простыми словами объяснить, или научными терминами? - вопросом на вопрос ответил атлант. Он снова трансформировался. Вместе с ним преобразился и интерьер. Теперь напротив меня за поцарапанным канцелярским столом сидел немолодой усатый мужчина, одетый в серую фланелевую тройку. Вид у него был донельзя усталым, лицо бледное, под глазами набрякли мешки.
- Мне по барабану, - усмехнувшись новой метаморфозе, ответил я. - Говори как хочешь, разберусь.
- Грамотный значит, - тоже усмехнувшись, сказал мужчина. - Ладно, слушай! Я представляю собой сложное высокоорганизованное энергетическое поле с обратным знаком.
- Что-то типа антиэнергии? - уточнил я.
- Да, что-то типа, - усмехнулся моей реплике усатый.
- Тогда почему я мог тебя пощупать? - опять уточнил я.
- Тебе только казалось, что ты меня щупаешь, - атлант откровенно издевался.
- Но тогда почему не происходит анигиляции? - не унимался я.
- Для защиты от внешней среды я создаю поверхностный слой энергии с положительным знаком! - ответил атлант.
- Ага, и если его пробить, проследует взрыв. А чего вы отрубаетесь, если на вас посветить?
- Всё тебе расскажи, - хихикнул усатый, - должны же у меня быть какие-то секреты. Вот объясню я тебе природу этого явления, а ты меня пытать начнешь! Нет уж!
- Погоди-ка, ты всю дорогу говоришь «я». Это оговорка, или все остальные представляют из себе что-то другое? - спросил я.
- А ты хитрый, - снова усмехнулся атлант. - Я не оговорился, просто никаких других нет. Я один!
- Мать твою многоногую! - в доступной для себя форме восхитился я. - Так ты разумный рой!
- Доперло всё-таки! - расхохотался усатый. - Да, по вашим меркам, я что-то вроде разумного роя энергетических капсул. Но капсулы могут долгое время находится вне общего строя. Собственно, понятия «время» для нас не существует! Я могу одновременно находится в разных потоках времени и реальности.
- А связь между отдельными клетками осуществляется постоянная? - небрежно поинтересовался я. Черт! Если постоянная, то их толпа прекрасно знает, где находится данный, конкретный, похищенный нами индивидуум.
- Связь то постоянная, даже сейчас, - атлант словно прочитал мои мысли. - Но вот указать свое местоположение я не могу. Вы приняли хорошие меры. Иначе весь рой уже висел бы рядом. Впрочем, какой-либо вред мы бы вам не причинили. Просто нечем! В наши картинки вы не верите, раскусили фокус, а другими эффекторами мы не располагаем!
- Кстати, насчет фокусов, - немного успокоенный этим заверением, я вернулся в русло допроса. - Зачем они вам нужны? Зачем вы скачиваете воспоминания из мозга людей?
- Ты в музеи и выставочные залы ходишь, кинофильмы смотришь? - спросил усатый.
- Иногда бывает, - осторожно ответил я, не понимая, куда клонит атлант.
- Так вот, для нас просмотр интересных воспоминаний или творческих планов людей - изучение своеобразного искусства. Мы так боремся со скукой! - огорошил атлант. - Вот ты сказал «иногда», а в остальное время ты занимаешься какой-то деятельностью. Что-то создаешь, или вещи или идеи. А мы так не можем! Нам остается только подглядывать за другими!
- Ничего себе нашлись ценители искусства! - возмутился я. - А ты в курсе, что в процессе скачивания информации, мозг реципиента разрушается?
- Да ты что?! Не врешь? - неподдельно изумился усатый. - Не может быть!
- Ты никогда не замечал, что люди умирают у тебя на «руках»? Насколько я знаю, на острове в Атлантическом океане у тебя был целый заповедник!
- Да, люди умирали, - припомнил атлант, - но я думал, что это естественный процесс. Вы так недолговечны!
- Ну, ты молодец! Естественный процесс, блин! Так у тебя и мерли в основном наиболее опытные и талантливые люди! А остальных ты изгонял! Скучные фильмы тебе значит не нравятся, тебе боевички подавай!
Усатый мужик трансформировался в давешнюю блондинку, правда в более строгом одеянии. Девушка виновато потупилась. Это разозлило меня ещё больше.
- Чего ты опять дурака валять начал? - закричал я. - Фокусы он мне показывает! Разжалобить меня решил? Но выбрал ты для этого самый идиотский способ!
- Нет-нет! - ответил атлант, снова преображаясь в усатого мужика. - Мое покаяние искренне! А метаморфоза произошла совершенно машинально. Извини, если оскорбил твои чувства!
- Иж ты, как заговорил, - постепенно остывая, пробормотал я. - Перед своими пленниками надо было извиняться! Ну, да ладно, мертвых не воскресить!
- Нет, ну почему же! - робко (!) улыбаясь, сказал усатый. - Ведь я же говорил, что существую одномоментно в разных временах и реальностях. Я немедленно остановлю свои изыскания, везде и сразу!
- Опа! Ловлю на слове! - Я удивился и обрадовался одновременно. - А слабо предотвратить взрыв острова и последовавший за ним Великий Потоп?
- Это ты своему двойнику скажи! - ехидно буркнул атлант. - Это он был инициатором обстрела, вот и получил по полной…
- Все то ты знаешь, - улыбнулся я.
- Работа такая, - хихикнул усатый. - Но, боюсь, что в этих реальностях мне теперь делать нечего. Отправлюсь, наверное, в другие. У вас свой способ бороться со скукой, у меня свой.
- Слушай, раз ты такой специалист по временам и реальностям, скажи мне, реальностей действительно всего сорок девять?
- Действительно, так и есть. Но почему именно это число, не знаю! - серьезно ответил атлант. - Об этом лучше спросить Творца!
- Кого?! - мне показалось, что я ослышался. - Творца? Неужели есть такой?
- Конечно! - подтвердил атлант. - Кто же создал всё это!
- А ты его сам видел?
- Знал бы, где искать - непременно посмотрел бы! - покачал головой усатый. - Похоже, что после строительства дерева реальностей он бросил всё на самотек и ушел за новыми приключениями! А может сидит где-нибудь сбоку, наблюдает. Ну, так что? Отпускаешь меня?
- Да, надо бы, раз ты решил исправиться, - ответил я, раздумывая над последними словами атланта. - Не сдавать же тебя в поликлинику, для опытов! Ребята, вы меня слышите?
- И слышим и видим! - донесся из невидимых динамиков голос Гарика. - Прикольно смотришься! Ты хоть догадываешься, на чем сидишь?
- А и правда, на чем? - я поерзал на табурете, соображая какая мебель могла быть в этом отсеке. Насколько мне помнилось, отсек был пустым. - Ладно, Гарик, потом расскажешь! Вырубайте свет, будем отпускать нашего пленника!
Стены вокруг замерцали, меняя цвет и фактуру. Канцелярский стол и усатый мужик растворились, а я рухнул на пол с высоты метра, болезненно приложившись копчиком. Посреди пустого отсека слабо светился зеленоватый «камень».
- Ну, прощай, каменюка! - я легонько похлопал по теплому, округлому боку. - Не забудь, что обещал!
Внезапно передо мной вновь возник усатый мужичок. Но теперь он был одет в гавайскую рубашку веселенькой расцветки, да и вид у него был гораздо здоровее. Исчезла бледность и мешки под глазами. Лицо покрывал ровный «средиземноморский» загар.
- Спасибо за освобождение! - сказал атлант. - Все свои обещания я непременно исполню. А в знак доброй воли хочу сообщить вам важную информации. К вашей планетной системе приближается флот чужаков. Около сотни гигантских фотонных кораблей!
- Люди-ящерицы с Альфы Центавры? - уточнил я.
- Они самые! Идут они с севера, перпендикулярно плоскости эклиптики. Будут у вас в гостях через пять-семь лет.
- Что-то рановато! - заметил я. - В соседней реальности они прибыли только в середине двадцать первого века.
- В этой реальности все технологии развиваются немного быстрее, - ответил атлант. - Ты же не удивляешься, что пребываешь на борту космического корабля, а в твоей родной реальности люди не поднялись выше околоземных орбит.
- Хорошо, спасибо тебе за предупреждение! Постараемся принять меры! - сказал я. Усатый кивнул и исчез. Вместе с мороком исчез и «камень».

5 ГЛАВА

- Потом мы прыгнули к Сатурну, но роя там уже не было. Руководство Космофлота попросило нас поделиться с «Аскольдом» свежими продуктами и водой. Эту просьбу мы выполнили, а затем вернулись домой, на Землю. - Закончил свой доклад Косарев. Я, Мишка, Гарик, Мария, Влад и капитаны крейсеров сидели в кабинете Великого князя. Из космоса мы вернулись буквально три часа назад. Едва успели заскочить в гостиницу, чтобы привести себя в порядок и переодеться.
- Отлично, старшина! И вам, господа, большое спасибо! Хорошо сработали! - сказал Главнокомандующий. - Одной проблемой стало меньше, но зато прибавилась другая. К счастью, теперь у нас есть гиперпрыжковый двигатель. Через месяц, другой начнется их серийное производство и массовая установка на корабли. Агрессора встретим на дальних подступах.
- Неплохо было бы сгонять в пространство на разведку, посмотреть на вражеский флот поближе, - предложил Мишка. - Особой спешки нет, их корабли сейчас находятся в двух световых годах от системы. Но всё же…
- Понимаю, вам не терпится взглянуть на нового противника, - улыбнулся князь. - А вы, господа, авантюристы ещё те. Таких раньше только в кавалерию брали. По глазам вижу - хотите лихим наскоком дело решить. Что скажите, старшина? Есть необходимость немедленно отправится в рейд?
- Есть, Ваше Сиятельство, - спокойно ответил Косарев. - Решение пойти в разведку - коллективное! Перед тем как озвучить это предложение, мы обсудили несколько вариантов. Пощупать противника просто необходимо. А то сейчас мы знаем только их приблизительное количество, но не знаем их силу. Команды обоих крейсеров великолепно сработались, действия экипажей и маневры кораблей абсолютно синхронны. Кого как не нас посылать в разведку. Наши штурманы даже рассчитали примерный маршрут движения.
- Вот даже как! - Георгий Николаевич задумался. - Мне надо подумать над вашим предложением, доложить Государю и членам Военного Совета о нависшей над Землей угрозе. А раз особой спешки нет, даю вам три дня на отдых.
Мы попрощались с Главнокомандующим и покинули кабинет. Нежданный отпуск решили посвятить осмотру Санкт-Петербурга. В прошлый раз мы успели посмотреть едва ли половину достопримечательностей этого гигантского мегаполиса. Арендовав аэротакси, мы снова часами барражировали над городом, возвращаясь в гостиницу только чтобы поесть и поспать. И опять нашим гидом был Олег Эйвазов.
Вызов от Великого Князя поступил вечером третьего дня.
- Итак, господа, - начал Георгий Николаевич. - Государь понял серьезность угрозы и дал мне карт-бланш на проведение любых мероприятий. Военный совет утвердил программу строительства серии новейших космических крейсеров. Этим кораблям предстоит принять на себя основной удар. Две трети заводов нашего промышленного комплекса постепенно, в течение полугода переключаться на обеспечение этой программы. К слову, государь уведомил об угрозе правительства других стран, но реакции пока не последовало. Так что, отдуваться, скорее всего, будем мы одни. Проведение разведывательного рейда признано целесообразным. «Аврора» и «Паллада» будут подготовлены за неделю.
- Почему так долго? Крейсера практически готовы! - перебил Главнокомандующего Мишка.
- По пути следования в пространство необходимо будет расставить специальные маяки, - ответил князь. - Они представляют собой небольшие автоматические корабли, на базе «Метеоров», с усиленным радарным и связным оборудованием. Мы решили создать что-то вроде системы раннего обнаружения и оповещения. Сборка маяков уже началась, но на полный цикл необходимо время.
- А сколько вы хотите поставить маяков? - спросил я.
- Не меньше тридцати, по одному через каждые пятьдесят миллиардов километров! - ответил князь.
- Вы сказали, что они созданы на базе «Метеора», - уточнил я. Князь кивнул. - Но ведь крейсер может взять только четыре челнока!
- Потащим их в своей сфере! - ответил мне Горыныч. - Ты чего, забыл какой диаметр сферы ГПД?
- Точно, в сферу диаметром двадцать пять километров можно напихать целый флот! - доперло до меня. - А при выходе из гипера, челноки пойдут рядом в автоматическом режиме! Но ведь расстановка потребует много времени!
- Вы же сами говорили, что торопиться некуда! - сказал князь.
- Торопиться то некуда, - ответил Мишка. - Нам скучно сидеть без дела.
- Ничего, скучать нам не придется! - сказал я. - Надо отработать на тренажерах новую тактику. Ведь бой предстоит вести с противником, который движется на огромной скорости.
Поединок действительно предстоял занятный. Мало того, что мы не знали, в какой именно точке пространства находится вражеский флот, так ещё и, обнаружив его, стрелять бы пришлось по цели, которая перемещается мимо тебя со скоростью не меньше чем двадцать тысяч километров в секунду. Занятие не из легких.
Мы пока не знали ни точной скорости кораблей противника, а соответственно и время прибытия. Неизвестен был также численный и качественный состав флота. Всё это нам и предстояло выяснить.
За две недели местного времени Путиловский завод почти закончил монтаж оборудования для серийного производства ГПД. А несколько предсерийных двигателей уже успели установить на крейсера Российского Космофлота. Но от посылки их в рейд вместе с нами командование благоразумно отказалось. Экипажи этих кораблей ещё не освоили в должной мере новую технику.
Неделя тренировок на лунной базе пролетела незаметно. И день вылета наступил как-то неожиданно. Проводить нас в поход прилетел сам император. Его сопровождали только несколько доверенных людей, в том числе младший брат, Георгий Николаевич. Это посещение говорило о большой важности нашей предстоящей миссии. Как мне объяснили знающие люди, государь такими визитами не разбрасывается. Экипажи «Авроры» и «Паллады» с трудом построились в коридоре базы. Ни одно помещение здесь не годилось для торжественных церемоний. К моему великому удивлению, обошлось без торжественных и пламенных речей по бумажке. Император негромко и кратко пожелал нам удачи и прошелся вдоль строя, изредка останавливаясь возле кого-нибудь, чтобы сказать лично ему несколько напутственных слов. Остановился Его Величество и возле нас. Я внимательно посмотрел на самодержца. Выглядел Алексей Николаевич неплохо, с учетом своего столетнего возраста. На вид ему было не больше шестидесяти. Император был невысокого роста, худощавый, с карими глазами. Лицо гладкое, без морщин. Взгляд несколько усталый, но цепкий, запоминающий. Одет он был в повседневный мундир гвардейского полковника. Я мысленно пририсовал Алексею Николаевичу усы и бородку и чуть не присвистнул вслух от удивления. С этими мужскими «украшениями» Его Величество был точной копией своего двоюродного дяди, нашего последнего императора Николая Второго.
- Как я понимаю, вы и есть пришельцы из параллельного мира? - негромко спросил Его Величество. - Рад, очень рад вас видеть! Вы появились у нас совсем недавно, но уже успели помочь в двух операциях. Ваша отвага и трудолюбие достойны всяческих похвал. Согласитесь ли вы побеседовать со мной приватно, после церемонии?
- Конечно, Ваше Величество, о чем базар! - брякнул Горыныч. Император немного удивленно покосился на Гарика, но промолчал и продолжил обход строя. Впрочем, торжественная часть скоро закончилась, и нас пригласили пройти в кабинет командира базы, где временно разместился император. По давней традиции Русской армии Алексей Николаевич не стал садиться на хозяйское место. Он сидел у длинной стороны небольшого, всего человек на десять конференц-стола. По правую руку от императора находился его брат, Георгий Николаевич. По левую руку сидел незнакомый мужчина в гражданском костюме, своим видом остро напомнившей мне последнее воплощение атланта. Сейчас незнакомец сосредоточенно, не глядя на нас, протирал кусочком замши очки с толстыми стеклами в массивной пластмассовой оправе. Оторвавшись на секунду от своего увлекательного занятия, он бросил на нас короткий взгляд, от которого я чуть не пригнулся, настолько он был остер. Мой опыт подсказывал, что такой «оценивающе-прицеливающийся» взгляд мог принадлежать только представителю государственной безопасности. Знакомство подтвердило моё предположение. Человек в гражданском оказался директором Управления Стратегических исследований, местного аналога КГБ. Именно КГБ, с его более широкими задачами и возможностями, а не ФСБ. Звали «чекиста» Николай Дмитриевич Шахов.
- Прежде всего, господа, хочу выразить вам свою благодарность за проведенную работу, - начал император, когда мы расселись напротив него. - Благодаря вашему появлению разрешилось сразу несколько вопросов, которые до этой поры оставались для нас полными загадками. Особенно это касается аферы с оружием. Наша разведка много лет пыталась выйти на след таинственных поставщиков, но тщетно. Никто и подумать не мог, что поставки осуществляются из параллельного мира. Теперь угроза с этой стороны ликвидирована. Удовлетворены ли вы размером вознаграждения?
- Вполне, Ваше Величество, - ответил я. - Материальная помощь, оказанная вашей армией, пришлась нам очень кстати! Благодаря ей мы достигли больших успехов в своих делах!
- А ваше изобретение произвело переворот в космической технике, - продолжил император. - Теперь отпадает необходимость многомесячных перелетов по системе. Значительно увеличилась рентабельность полетов. Будут сэкономлены немалые ресурсы, которые найдут применение в других областях. К тому же теперь нам станут доступны звезды, что без сомнения приведет к взрыву экспансионистских настроений в обществе. Наши люди слишком долго варились в котле тотальной милитаризации, под гнетом угрозы нового нападения Халифата. Теперь все желающие могут заняться производительным трудом на безопасном отдалении от места конфликта. Правительство уже прорабатывает вопросы колонизации планет.
- Не рано? - с легкой долей иронии спросил я.
- К таким вещам нужно готовится заранее, - серьезно ответил император. - Откроют подходящие планеты в ближайшее время или на поиски уйдут годы - неважно. Важно то, что когда это произойдет, мы будем готовы к массовой колонизации.
- Предусмотрительность - вещь хорошая, - едва заметно улыбаясь уголками рта, сказал Гарик. - Но сейчас у нас на носу более серьезная проблема

- Если сравнивать жизнь с игрой в шахматы, то сейчас противник сделал нам шах, и мы конечно же на него соответственно ответим, и скорее всего ответ будет асимметричным, - сказал император. - Но хороший игрок должен думать на несколько ходов вперед!

Предыдущая страница 15 Следующая страница


Под солнцем остается победитель 16

- Мы как-то больше по преферансу, - буркнул Гарик, - но ваша метафора понятна.
- Будем мочить в сортире, - шепнул мне Мишка.
- Так вот, одним из предполагаемых ходов, было бы ваше поступление ко мне на службу, - четко выговаривая слова, произнес император. Мы оторопели. А Его Величество продолжил, - я официально делаю вам предложение!
- Но если вы связаны какими-либо обязательствами на своей родине, то предложение снимается, - негромко уточнил Георгий Николаевич, - Его Величество крайне щепетилен в такого рода делах и не стал бы переманивать человека, уже исполняющего свой долг.
- Насколько нам известно, на государственной службе вы не состоите, престарелых родителей, нуждающихся в постоянном уходе, не имеете, - неожиданно подал голос доселе молчавший «чекист». Голосок у него оказался подходящим к внешности - глубокий, хорошо поставленный баритон, с легкой хрипотцой. - А силовыми операциями занимаетесь исключительно для собственного удовольствия!
- Однако! - первой очнулась Мария, - Ваше Величество, ваше предложение очень лестно, но слишком неожиданно…
- Да, да! - улыбнулся моей жене император, - конечно у вас есть много времени для раздумья! Не сочтите за угрозу, но если вы откажитесь, я сильно огорчусь!
- А вы не боитесь, что мы засланные? - сморозил Горыныч.
- Дело в том, что подозрительность - неотъемлемая черта моей профессии, - ответил Шахов и даже позволил себе пошутить: - я, так сказать, параноик на службе! Естественно, что мои люди скрупулезно проверили всю связанную с вами информацию. Мы безоглядно доверяем своим офицерам, но здесь было сделано исключение. По личному приказу императора войскового старшину Косарева и каперанга Крюкова допросили под гипнозом. Их показания совпали в мельчайших деталях. Всю набранную информацию просеяли через сито аналитиков. Они единодушно признали вас именно теми, за кого вы себя выдаете! Удивлены таким методам?
- Да, нет, в общем-то! - ответил я. - Так и должна поступать грамотная служба безопасности при столкновении с неизвестным фактором.
- Вот и славно, что вы такие понимающие люди! - довольно улыбнулся Шахов. - Честно говоря, просьба принять участие в Африканском рейде была инспирирована моими людьми. Нам хотелось проверить вас в деле. Действительность превзошла наши самые смелые ожидания. Вы моментально освоили неизвестную технику, снаряжение и оружие, в бою вели себя грамотно, но без излишней жестокости. Генерал Абрамов поставил вам самые отличные оценки. Он даже добавил, что был бы счастлив видеть вас в рядах своего полка.
- Узнав о такой оценке, обычно сдержанного в эмоциях генерала, я решил пообщаться с вами лично, - вступил в разговор Георгий Николаевич. - Поэтому я и предложил вам незамедлительно отправиться в экспедицию на поиски Атлантиды. В её ходе я планировал внимательно изучить вас, чтобы составить собственное мнение. Сразу хочу извиниться за этот небольшой обман, хотя изучению загадок Атлантиды я действительно уделяю много времени.
- Доклад брата об этой небольшой поездке изобиловал превосходными эпитетами, - добавил император. - Тут уже был заинтригован я. Такие люди как вы, принесли бы немало пользы стране, пребывая на моей службе. А уж сообщение об изобретении гиперпрыжкового двигателя… Изобретение настолько простое и изящное! Наши инженеры до сих пор пребывают в эйфории!
- Ну, вы нас совсем захвалили, Ваше Величество! - смущенно сказал Мишка. - Мы хорошенько подумаем о вашем предложении, но всё-таки, мы же авантюристы, кустари-одиночки. Строгой дисциплины мы не выносим, приказы выполняем не беспрекословно, а после тщательного обдумывания! Зачем вам такие строптивые подчиненные?
- Уж мы найдем вам достойную должность и создадим все условия для творчества, поверьте, - сказал император. - Пусть такие пустяки, как формальная дисциплина, вас не беспокоят! Я прекрасно знаю, что вы дисциплинированны сознательно!
«Не отвертеться, - подумал я, - эк они на нас навалились! И лесть, и посулы, и скрытая угроза! Хорошо работают, отцы! А, впрочем, почему бы и нет? Почему бы не послужить на благо родины? Ведь мы именно этим и занимались! Да и послужить в рядах императора Дмитрия уже успели! Почему бы не послужить императору Алексею?»
- Хорошо! - вслух сказал я. - Окончательное решение мы примем после возвращения из рейда!

6 ГЛАВА

Черная бездна космоса с бриллиантовой россыпью звезд.
«Нет, вовсе она не черная, - думал я, глядя на занимавшую всю торцевую стену каюты голозавесу, куда транслировалась картинка с камер наружного обзора. Из-за этого казалось, что я сижу в глубокой ложе, выходящей на пустоту. - Скорее, она вовсе не имеет цвета. Откуда здесь взяться цвету, если нет света! Блин, какая-то тавтология. Да и звезды не кажутся бриллиантами. Тусклые точки, смотреть неинтересно».
- Скучаешь? - поинтересовался зашедший в каюту Эйвазов. На нем была легкая майка и спортивные трусы. Волосы блестели после душа. - Сходил бы в спортзал, размялся!
- Надоело! - ответил я. - Болтаемся тут как… Вот скажи мне лучше, кто у вас был первым космонавтом?
- Капитан Леонид Титов, - ответил Олег.
- Ага, а дублером наверняка был Гагарин! - хмыкнул я. - А в каком году это произошло?
- В пятьдесят восьмом, - после секундной заминки припомнил Олег, - через пять лет после запуска первого спутника.
- Надо же, в этой области события в наших реальностях шли почти синхронно, - отметил я. - Хотя в начале восьмидесятых вы перешли на плазменные двигатели, а мы продолжали эксплуатировать жидкотопливные ракеты.
- Чего это тебя на историю пробило? - поинтересовался Олег.
- Не знаю, может быть, вид пустоты такие мысли навевает, - ответил я. - Сколько нам осталось до нового выхода на поисковый режим?
- Полагаю, часа три, - сказал Олег.
- Ладно, пожалуй, приму твой совет и разомнусь в спортзале! - я выключил голопроекцию и встал из кресла.
В поисковом режиме корабли шли по восемь часов, потом столько же времени отводилось на отдых. Поиск осуществлялся так: крейсера делали прыжок на десять миллиардов километров и в течение пяти минут обшаривали пространство гравилокаторами. Каждый пятый прыжок мы выводили очередной маяк за пределы сферы ГПД. Затем новый прыжок и снова пять минут наблюдения. Поскольку мы знали только отправную точку и точку прибытия вражеской эскадры, но не знали её траектории, то искать таким образом можно было довольно долго. Этим мы занимались уже трое суток корабельного времени. Берясь за это дело, мы и не думали, в какую рутинную работу это выльется.
- Внимание, пятиминутная готовность! - раздался из динамиков голос капитана «Авроры». Это означало, что в течение пяти минут все должны были занять свои посты. Неужели нашли?
Мы с Эйвазовым прибежали в рубку первыми. Сразу за нами ввалились мои друзья и человек пять десантников. Все они были потными и раскрасневшимися. Наверное, опять обменивались ухватками рукопашного боя. Затем с пятисекундными интервалами двери лифта стали выбрасывать остальных членов экипажа.
- Господа, вражеский флот обнаружен! - тожественно провозгласил из открытого кокона капитан Голосов. - Три минуты назад он вошел в зону действия наших локаторов. Первоначальная дальность - девяносто восемь миллионов километров, пеленг …, скорость группы очень высокая - за пару минут они прошли десять миллионов!
- Ого! Ни фига себе чешут! - присвистнул Мишка, произведя в уме нехитрые подсчеты. - Четверть световой! Минут через двадцать будут здесь!
- Да, пролетят мимо на расстоянии пятисот тысяч километров, - подтвердил Голосов, сверившись с данными компьютера.
- Юрий Алексеич! А они нас не засекут? - проявил бдительность Горыныч.
- Не думаю, - ответил капитан. - Локатор на радиоволнах сейчас для них бесполезен из-за доплеровского смещения. А если бы у них был гравирадар…
- Нет у них гравирадара! - быстро сказал я, припомнив сведения полученные от двойника.
- То он всё равно показывает ерунду, - невозмутимо продолжил Голосов. - Смотрите, какие гравитационные возмущения они создают! Настоящие торнадо! Так что сейчас они слепы и глухи, как глухари на токовище. Подходи и бей!
- Как же, подойдешь к ним, - вздохнул Мишка. - На то, чтобы набрать такую же скорость у нас уйдет пара месяцев!
- А нам и не надо набирать такую скорость! - встрял Гарик. - Сейчас посмотрим, что они из себя представляют, отпрыгнем назад и дадим пару залпов.
- Эх, Гарик, Гарик, вас только познакомили, а ты их уже ракетами! - притворно вздохнула Маша. - Нет, чтобы пообщаться…
- Ага, пообщаться, блин, - подхватил Горыныч. - Ты бы ещё предложила с ними водки выпить, пару песен спеть!
Между тем эскадра стремительно приближалась. Вскоре мы уже могли различить отдельные корабли. Компьютер быстро провел подсчет. Кораблей оказалось сто двенадцать. Шли они плотной группой, в восемь эшелонов, по четырнадцать штук в каждом. Дистанция между эшелонами составляла десять миллионов километров.
Мы внимательно проследили, как фотонники проходят мимо нас. Когда они приблизились на два миллиона километров, мы смогли посмотреть на них через оптические датчики. Правда, картинкой наслаждались всего секунд двадцать. Уж очень быстро ребята двигались. Но нам хватило и этого. Зрелище было грандиозным и пугающим. Это действительно были гиганты. Длина составляла восемь километров, диаметр зеркала - три километра. Мне даже стало немного жаль эти могучие машины. Но уничтожить их было необходимо. Я видел, что эти ящероподобные парни сделали в соседней реальности. Бомбардировки с орбиты. Десятки разрушенных городов. Два миллиарда погибших. Тамошние правители сделали большую ошибку, впустив фотонники в систему, хотя спокойно могли расстрелять хотя бы треть при торможении. (Гася скорость, неповоротливые корабли нарезали петлю вокруг Солнца.) Но обуреваемые чувством гуманизма, земляне попытались вступить с захватчиками в переговоры. Ну, и дождались, пока ящерицы выпустят тысячи юрких десантно-штурмовых модулей.
Мы не собирались повторять эту ошибку. Прокрутив несколько раз запись дефиле вражеского флота, капитаны крейсеров стали согласовывать тактику. Штурманы рассчитали траекторию движения каждого корабля колонны. Теперь мы точно знали, в какой точке будет находится противник через минуту, или через час, или через сутки.
В первую очередь атаковать решили концевые корабли. Так было больше шансов, что нас не засекут остальные. Экипажи заняли места в коконах. Боевые системы приведены в полную готовность. Прыжок!
Штурманы не подкачали! Мы вышли точно между двумя последними эшелонами. Времени до подлета замыкающей группы оставалось около минуты. Операторы за несколько секунд распределили цели. Каждый крейсер выпустил по шесть ракет. Десять фотонников превратилось в огненные шары, которые по инерции пронеслись мимо нас. Две ракеты не успели достичь цели, просто не хватило времени.
Капитаны «Авроры» и «Паллады» учли ошибку. Уцелели крайние в ряду корабли. Поэтому наши крейсера отодвинулись друг от друга, увеличивая сектор обстрела.
Ещё прыжок! На этот раз мы атакуем предпоследнюю группу. Операторы ещё быстрее распределяют цели. Залп! Попадание точное, все ракеты поразили цели! Это напоминает мне идиотскую забаву наших недорослей - бросание камней в стекло проносящегося мимо грузовика.
Через три минуты нас настигает четыре недобитых фотонника из предыдущего эшелона. Ещё залп и они продолжают путешествие в виде раскаленного газового облака.
Снова прыжок, но ситуация меняется. Невероятно, но противник каким-то образом узнал, что два последних эшелона подверглись разгрому. Третья с конца группа начала маневр отклонения, растягивая строй. На такой скорости это выглядело достаточно неповоротливо, но крайние корабли успели выйти из сектора обстрела. Однако нам удалось поразить шесть штук, оказавшихся в центре. Три ракеты ушли в «молоко», а одна была уничтожена противником.
Мы решили сделать паузу в атаке, чтобы проверить, как ведут себя остальные корабли. Штурманы вывели крейсера в полумиллионе километров слева от колонны.
- Мать их зеленую! - первым отреагировал Мишка. Остальные пораженно молчали. Неизвестно каким образом фотонники сумели связаться между собой и принять решение за считанные минуты, но их строй стал расходиться веером. Теперь нам придется гоняться за каждым кораблем по отдельности.
- Черт возьми, как?! - громко недоумевал Гарик. - Время то относительно, и если у нас прошло не больше получаса, то у них вообще пять минут!
- Продолжаем атаковать! - веско сказал Косарев. - Будем бить по группам, пока они окончательно не разбежались по всему космосу!
Началась настоящая чехарда. Крейсера старались прыгнуть перед любым скоплением кораблей. Но штурманы стали промахиваться. Трудно было рассчитать траекторию маневрирующих на такой скорости гигантов. Даже, несмотря на то, что их повороты выглядели как очень пологие дуги. В сектор обстрела попадали теперь три-четыре штуки, не больше. К тому же фотонники стали отстреливаться чем-то лучевым. Несколько наших ракет сгорели, не дойдя до цели. Плюс к тому ящеры, уловив нашу тактику, выпустили впереди своих кораблей целый рой ракет. Пару раз, выйдя из прыжка, крейсерам приходилось экстренно уворачиваться. Но список наших побед продолжал потихоньку расти. Было уничтожено ещё тринадцать гигантов. Часа через два фотонники рассеялись настолько, что мы больше не видели ни одной группы. Пришло время индивидуальных поединков.
Теперь каждый вражеский корабль летел в окружении настоящего «облака» своих ракет. Чтобы не попасть под удар, нам приходилось выпрыгивать за семь-восемь миллионов километров. Но даже такая мера предосторожности не гарантировала безопасность крейсеров при финишировании. Всё равно оставалась вероятность нарваться на вражескую боеголовку. Зато дальний выход на цель увеличивал время сближения и давал ящерам шанс увидеть и сбить нашу ракету. Да, в общем, и ракет то у нас осталось штук по пять на борт. Между капитанами кораблей и главой экспедиции Косаревым прошел быстрый обмен мнениями по поводу продолжения битвы. Ведь основная задача рейда - разведка боем была решена. Капитаны настаивали, что нет смысла сражаться до последней ракеты, мало ли как в дальнейшем фишка ляжет. Косарев на мгновение задумался.
- Хорошо, ещё один удар и летим домой! - решил, наконец, старшина.
После очередного прыжка, крейсера сумели сжечь ещё один вражеский корабль. В этот момент нас настигли сразу три гиганта. И они уже не защищались. Они атаковали! Кроме тучи ракет противник выпустил четыре десятка челноков, очень напоминающих истребители. Судя по слаженным неординарным маневрам мелких корабликов, их пилотировали живые существа. Их скорость относительно нас была настолько высока, что истребители мгновенно настигли «Палладу». Надо было срочно прыгать отсюда, но что-то нас удержало. Скорее всего, глупая гордость - как же так, русские убегут с поля боя! Корпус «Паллады» словно окутался светлячками - открыли огонь электромагнитные спарки ближнего боя.
Расплата не замедлила себя ждать - прошло несколько секунд и «Паллада» растаяла в ярко-красной вспышке взрыва. Я услышал в динамиках громкий мат и зубовный скрежет нашего экипажа. «Аврора» незамедлительно рванула к месту катастрофы. На крейсер тут же накинулись истребители. На этот раз их высокая скорость нас спасла - они по инерции проскочили мимо. Проскочили и корабли-носители. «Аврора» осталась в относительном одиночестве.
В рубке царила гробовая тишина. Сейчас из динамиков не доносилось ни звука. Все напряженно всматривались в обзорные «экраны», пытаясь засечь сигнал спасательной капсулы. Неужели никто не спасся?
Нет, есть одна засечка, вторая, третья! Крейсер стал маневрировать, чтобы подобрать коконы. Вот манипулятор подхватил один! Бортинженер и несколько десантников покинули посты и бросились в трюм. Через полминуты они с сожалением доложили, что кокон сильно поврежден и находящийся в нем человек погиб. Второй кокон на борту! Но спасательная команда докладывает, что он буквально смят в лепешку. Напряжение на «Авроре» нарастает. Мы двигаемся к третьему модулю.
Но уж если не везет… К нам приближается один из фотонников, на ходу выбрасывая истребители. Они будут рядом с нами буквально через считанные секунды. Но мы всё-таки успеваем подхватить третий кокон и тут же прыгаем. Потом ещё и ещё. Пилоты вслепую бросают крейсер всё дальше и дальше. Главное сейчас - уйти в отрыв от противника.
- Здесь живой, живой! - доносится из динамиков. - В коконе живой! Это сотник Соколов!
Решив, что опасность миновала, пилоты прекратили прыжки. Я откинул крышку своего противоперегрузочного «танка», снял шлем и стал вылезать, чтобы добраться до Максима. В этот момент тело крейсера содрогнулось от сильнейшего удара. Капитально приложившись головой о крышку «танка», я полетел к дальней стене рубки, по пути сосчитав все препятствия. Перед глазами мелькнули яркие звездочки, гораздо ярче, чем светящиеся в пустоте, а затем меня окутала чернота, гораздо более густая, чем в космосе.

7 ГЛАВА

Вероятно я провалялся без сознания минут пятнадцать. Очнувшись, снова вижу над собой темноту. Только немного проморгавшись, я различил слабо светящиеся на потолке аварийные светильники.
- Ну, слава богу! - раздался над головой голос жены. - Кажется, очухался! Сережка, ты как?
- Да, вроде, неплохо, - пошевелив конечностями - они слабо, но слушались, я попытался сесть. Маша помогла мне опереться спиной о стену. В приглушенном свете авариек рубка представляла собой фантасмагорическое зрелище. Несколько коконов было вырвано неведомой силой. Судя по разрушениям, они разлетались во все стороны, сшибая всё на своем пути. - Что тут произошло?
- Дело в том, что мы захватили своей сферой два вражеских истребителя, - ответила Маша, устало присаживаясь рядом со мной. - Один из них не нашел ничего лучшего, как врезаться нам в корму. Хорошо, что относительная скорость была небольшой. По крайней мере - не четверть световой. А то бы мы сейчас были облачком плазмы. Со вторым истребителем повезло больше, он по инерции проскочил вперед. Но, похоже, с ним приключения ещё впереди - он сейчас закладывает петлю, чтобы снова выйти на нас. Правда, на это у него уйдет несколько часов.
- Кто-нибудь кроме меня пострадал?
- Ты у меня один такой умный! - ехидно ответила Маша. - Это же надо, додуматься снять шлем! Стукнулся ты удачно - неглубокая ссадина и сотрясение мозга. По счастью, ссадина уже подсохла, но смотреть на тебя страшно - вся голова в кровище!
- Ерунда! - уверенно сказал я. - Не впервой! Сказал бы, что до свадьбы заживет, но не могу - уже женат! А что с кораблем?
- Пока неизвестно, - ответила Мария, - ребята сейчас осматриваются в отсеках. Обшивка вроде цела. Но, похоже, что у нас вырубились основные батареи, хотя двигатели работают. Крейсер прет куда-то с однократным ускорением. Ты разве не чувствуешь? Мы же с тобой сидим, а не парим!
Прошуршала дверь лифта и в рубку ворвался Влад. Стремительно приблизившись к нам, он наклонился, пару секунд внимательно вглядывался, определяя моё состояние. Осмотр его удовлетворил, Влад хмыкнул и разогнулся.
- Вижу, чувствуешь ты себя хреново! - негромко бросил Косарев.
- Ага, - кряхтя, ответил я, пытаясь встать. Влад и Мария помогли мне и я, наконец, принял вертикальное положение. - Ничего, ещё пара минут и регенерирую. Буду как огурец, весь в зелёных пупырышках!
- Я только что из трюма, - продолжил Косарев. - Там закончили извлекать из кокона сотника Соколова. И вот что интересно - он в отличие от тебя в отличном состоянии! Да, слабость, да, головокружение, но на теле только следы запекшейся крови! Ран уже нет! Хотя датчики его скафандра показывают несколько сложных переломов. Да и у меня синяк на локте рассосался! Это тебе ничего не напоминает?
- Ну, так мы в же в другой реальности! - ответил я, недоумевая по поводу Владова вопроса. Чего он так удивляется? Дело обычное. И тут до меня доперло! Ведь только наша четверка была в чужой реальности, для всех остальных эта реальность являлась родной! Неужели мы тоже угодили в пробой? А если всё зажило на бетамирянах, а мне по-прежнему хреново? Значит, мы угодили в базовый мир!
- Ёлы-палы! - только и сказал я.
- Сообразил? - усмехнулся Влад. - То-то! Антоха сказал, что перед самым тараном видел на экранах вспышку белого света. Может, был и щелчок, только в безвоздушном пространстве звуки не передаются.
В этот момент зажглось основное освещение. Через несколько секунд двери лифта впустили в рубку капитана Голосова. Он мельком глянул на нашу группу у стены, и, подойдя к кокону пилота, нажал сенсор вызова. Крышка «танка» откинулась.
- Как дела? - устало спросил капитан.
- Цель закончила разворот, - доложил Крюков. - Сбросила скорость до десяти тысяч в секунду и легла на курс сближения. Я хотел выпустить «Шторм», но система наведения приказала долго жить. Время до контакта - сорок минут. Что будем делать, командир?
- Прыгнуть бы отсюда, куда подальше, но не получится, - с тоской в голосе ответил капитан. - Я только что из машинного. ГПД сорвало с опор и расквасило о переборку. Тюрин и Суворов пытаются его починить, но, чувствую, это надолго. Будем готовиться к ближнему бою!
- На фига? - буркнул я. - Наши штатные «Метеоры» целы?
- Я их бегло осмотрел, но, похоже, что всё в порядке, - ответил Голосов, начиная понимать ход моей мысли. Поправив усик микрофона, капитан четко приказал: «Заря-сто», немедленно подготовить к вылету «Метеоры», экипажи сформировать из офицеров десантного наряда! Ах, ты черт! Забыл, что связь не работает! Придется самому сходить…
Капитан быстро удалился. Косарев проводил его взглядом и вздохнул. Потом Влад повернулся ко мне.
- Пойдем, раненый, я тебя в лазарет провожу! Отвык я в последнее время первую помощь оказывать, всё у всех само собой заживает… - Косарев подставил мне плечо. - Маша, помогай!
Мы спустились на лифте на жилую палубу и прошли в медотсек. Влад помог мне снять скафандр и уложил на койку.
- Машенька, дальше сами справитесь?
- Конечно, Влад, иди, командуй, - ответила Мария, критически осматривая мою бедную больную голову. Косарев резво ускакал. Смыв кровь, жена стала обрабатывать ссадину перекисью водорода. Я, шипя от боли, робко попросил:
- А нельзя ли мне антишокового принять? Армянского? Грамм сто пятьдесят?
- Угу! Щас! - издевательски ответила супруга, - ранение ещё не повод для выпивки!
- А что тогда повод? - притворно удивился я. - Героическая смерть?
- Не каркай! У него сотрясение мозга, а он коньячку захотел! Ладно, болезный, виски пойдет? - Маша достала из набедренного кармана скафандра крохотную «дамскую» фляжку, размером чуть больше пудреницы. Я торопливо, пока жена не передумала, сделал большой глоток. - Хватит, в больших количествах это не лекарство, а яд! - Машка решительно отобрала у меня фляжку и тут же допила содержимое. Да, там и было то всего на два глотка. - Ложись давай, тебе покой необходим! Отвык, небось, от постельного режима?
- Словосочетание «постельный режим» вызывает у меня совсем другие ассоциации, - объявил я, осторожно укладывая голову на подушку.
- Так-так, - ответила Мария, убирая мою руку со своего бедра. - Мне, почему-то кажется, что тебе уже полегчало, раз в твоей больной голове появились такие мысли! Предупреждаю: будешь дергаться - ремнями к койке привяжу!
- Хорошо, хорошо! Уже никто никуда не ползет! - вяло ответил я, закрывая глаза. Кураж прошел, адреналин в крови под воздействием алкоголя распался на безвредные фракции. Постепенно наваливалась усталость. Забыв про идущий на нас в атаку вражеский истребитель, я незаметно задремал.
К чести экипажа, с мелкими поломками справились достаточно быстро. Но с «Метеорами» пришлось повозиться. К первому заходу ящера выпустить свои челноки ребята не успели. Противник, приблизившись на тридцать тысяч километров, выпустил две ракеты, а, пролетая мимо, обстрелял крейсер лучевым оружием. Ракеты были сбиты нашими спарками, лучи оставили на броне «Авроры» еле заметные ожоги. Постепенно теряя скорость, истребитель ушел на второй заход. Здесь его и догнали «метеоры». Косарев распорядился, по возможности, взять ящера живым. Зайдя в хвост, не ожидавшему этого оппоненту, наши челноки из пушек разбили врагу двигатели (жидкотопливные ракеты), и, зажав корпусами, отконвоировали к крейсеру.
Всё это я узнал только через шесть часов. Проснулся я от гула голосов. Проведать меня пришли Гарик, Мишка, Влад, Олег и Максим. Маша мужественно попыталась выгнать друзей из медотсека, и ей это почти удалось.
- Хватит орать, - бодро сказал я, - ни тебе пожить, ни тебе помереть спокойно не дадут!
- Ну, ты как? В общем и целом? - спросил Горыныч. Я некоторое время полежал с закрытыми глазами, прислушиваясь к своим ощущениям. Нигде ничего не болело, но когда я попытался сесть, голова закружилась и я снова рухнул на постель.
- Понятно! - вздохнул Гарик. - У тебя и видок не очень! Для съемок плаката, рекламирующего здоровый образ жизни, ты явно не годишься!
- Вот как! Достаточно человеку стукнуться головой, тут же начинаются дискредитирующие его личность разговоры, - вяло отшутился я. Сфокусировав на Горыныче зрение, я увидел на скуле друга темно-лиловый синяк. - Ты выглядишь так, как я себя чувствую! Под танк попал?
- Нет! Под ящура, - брякнул Гарик. Все присутствующие расхохотались
- Под ящера, Гарик, под ящера! - поправил Мишка недоумевающего Горыныча.
- Пока ты дрых, мы взяли в плен нашего зеленого друга, - объяснил мне Влад. - Когда его из кабины вытаскивать стали, он начал брыкаться. Вот Гарику и досталось!
- Зная наших орлов-десантников, я уверен, что от ящера вообще ничего не осталось, - улыбнулся я.
- Да уж! - хмыкнул Олег. - Потоптали его здорово! Я своих еле оттащил! Но это чудовище крепким оказалось, человек бы загнулся, а он ничего, дышит!
- По моему, мы ему ребра сломали, - уточнил Косарев. - Если у него есть ребра!
- Должны быть! - уверенно сказал Горыныч. - Когда я ему с ноги в бочину въехал, там что-то хрустнуло! А ты, Серега, был прав! Это чудо - вылитый… как его, черта? Тьфу, забыл! Ну, персонаж из «Вавилона-5»!
- ГКар, посол нарнов, - подсказал я.
- Точно! - обрадовался Гарик. - Вот только как с ним пообщаться, мы ещё не придумали! Может, ты что подскажешь?
- Вряд ли! - ответил я. - Со штатным знатоком языка нарнов я не знаком! Может Катюша Тихомирова кроме суахили ещё и им владеет! Так до неё пара световых лет!
- А мне кажется, что этот нарн - телепат! - задумчиво сказал Мишка. - Когда мы его скрутили, я говорю: «Давайте этого пидора грохнем, к ё…ной матери!» А он как зыркнет на меня! Словно понял, о чем разговор!
- Может он просто мата не переносит! - сказала Машка. Все расхохотались.
- Хватит лирики! - сказал я, борясь с головокружением, - что с ГПД?
- Всмятку, Серега! - жизнерадостно сказал Гарик. - Восстановлению не подлежит!
- Это не может не радовать! - кисло сказал я. - И сколько нам своим ходом до дома добираться?

Предыдущая страница 16 Следующая страница


17 Алексей Махров

- Не так далеко, как мы боялись, - успокоил Косарев. - Антоха с перепугу загнал крейсер в облако Оорта. Как только восстановим все системы, врубим форсаж и через пару недель мы дома!
- Это как? - удивился я. - «Аскольд» до Сатурна полгода добирался. А здесь расстояние чуть ли в десять раз больше!
- Ну, так ведь «Аскольд» шел с однократным ускорением, - терпеливо пояснил мне Косарев. - А мы пойдем с двадцатикратным! Ну, посидим пару недель в противоперегрузочных «танках». Переживем как-нибудь!

- Чего такая спешка? Мне как-то не в кайф две недели в скафандре париться, - сказал Горыныч.
- Так у нас запасов пищи всего на месяц, - ответил Косарев. - Мы к долгим путешествиям не готовились! Да и начальству о противнике хочу доложить побыстрее! Вы как, сможете нас домой перекинуть?
- Если только людей, то вообще элементарно! - порадовал Мишка. - А если вместе с крейсером, то придется повозиться. Безрамочные «окна» мы делать научились, но вот размер… Хотя, в принципе всё решаемо.
- Ну, вот и отлично! - подвел итог Косарев. - Давай, Серега, выздоравливай и будем ускоряться!
- Представляю, сколько шуму мы поднимем, если на Земле засекут наше приближение! - сказал Мишка. - Я так и вижу заголовки в газетах: «Со стороны открытого космоса приближается неопознанный летающий объект! Астроном, первым увидевший этот объект, назвал его в честь своей тещи «Старая сволочь».
- А как вырастут тиражи Ленкиной газеты! - усмехнулась Маша.

8 ГЛАВА

Несмотря на молодость, Елена Старостина была опытной журналисткой. Работа в одной из центральных газет дала ей большой опыт. Хотя в основном Лена занималась сбором материала, а собственно статьи писали более маститые. Но и ей несколько раз перепадало счастье чиркнуть заметку с собственной подписью. Прорыв в карьере наступил прошлым летом, когда Старостиной перепала командировка в США, хорошая тема и возможность написать серию статей. И для этого даже не пришлось спать с редактором.
Далее последовала встреча с Косаревым, и события понеслись вскачь. Произошедшее в дальнейшем сильно повлияло на мировоззрение девушки, успевшей нахвататься от своих прожженных коллег цинизма. Оказывается на свете существовало много такого, что раньше признавалось Старостиной только как фантастика, годная для ультражелтых газетенок. Какое то время Лена подумывала бросить журналистскую стезю. Из «МК» девушка ушла и пару месяцев занималась тем, что помогала новым друзьям распутывать случаи «пробоев реальности». Но когда бешеная карусель беспрерывного экшена стала потихоньку замедляться, а осенью так и вообще остановилась, Старостина серьезно задумалась о своей дальнейшей судьбе. Выяснилось, что Ленины действия имеют некоторое отношение к журналистике. Все те невероятные события, свидетельницей которых она была, изложенные на бумаге, вызывали немалый интерес у определенного круга читателей. И Старостина решила вернуться к прежней профессии. Но снова идти под крылышко дяди-редактора она не хотела. Помогли новые знакомые. С их финансовой помощью Старостина открыла собственную газету.
Истории, рассказанные на страницах нового издания, были гораздо более правдоподобными и занимательными, нежели у конкурентов. Ленина газета отняла немалую долю подписчиков у скандально известного «Мегаполис-экспресса». Лена стала довольно популярной личностью в определенных кругах. Её даже приглашали несколько раз в качестве эксперта по паранормальным явлениям на телевидение. Это не могло не тешить самолюбие амбициозной девушки. Поэтому, когда большая часть друзей решила эвакуироваться в прошлое, Старостина не последовала за ними, решив, что прекрасно обойдется без их помощи.
Но после ухода друзей наступило затишье. Писать стало не о чем, кроме глупых историй про крыс-мутантов и похищенных пришельцами клинических идиотов. Тиражи газеты резко упали. С материальной точки зрения всё было в порядке. Такая ситуация никак не повлияла на уровень жизни Старостиной. Но вот реноме Лены, как специалиста по непознанному было изрядно подмочено.
Поэтому, когда в начале июня вновь объявились друзья и начался каскад невероятных событий, Лена воспряла духом. Огромная статья об освобождении заложников секретной группой спецназа Черноморского флота вызвала немалый шум. И это при полном отсутствии аналогичного материала в других средствах массовой информации и явной растерянности властей. Подробности в виде ТТХ бесшумного пневматического оружия и сверхмалых подводных лодок вызвали такой интерес читателей, что статью перепечатали даже большие солидные издания. На рейтинг Старостиной играл и тот немаловажный факт, что статья вышла через три часа после освобождения заложников, тогда как сами власти узнали об этом событии только через два с половиной часа, когда паром вошел в порт Зонгулдака.
Компетентные органы даже вызвали журналистку в известный дом на Лубянской площади. Ленка изрядно струхнула, но отболталась тем, что статья целиком высосана из пальца. Крепкие усталые мужчины в недорогих серых костюмах невозмутимо записали враньё Старостиной в блокнот (встреча была названа беседой и протокола не велось), и отпустили журналистку домой, на прощанье поинтересовавшись, из какого именно пальца Лена узнала точное количество заложников и боевиков, а также места и способы устранения последних.
Интерес читателей начал было затухать, но тут грянуло массовое убийство под Бронницами. И опять Ленино издание первым дало наиболее подробную и правдоподобную информацию. В статье было скрупулезно описано место действия, количество и приметы напавших на гаишников. Событие было представлено как выходка отморозков из молодежной банды, цинично перебивших дорожных стражей порядка и переодевшихся в их форму, с целью остановки и ограбления фуры с ценным грузом. Гибель самих бандитов была объяснена спонтанной междоусобицей обкуренных дегенератов.
На этот раз Старостину вызвали в Региональное управление по борьбе с организованной преступностью. Старая сказочка про буйную фантазию на этот раз не прокатила. Лене пришлось наскоро придумать историю о том, что она сама проезжала тем утром через злополучный пост и подверглась нападению бандитов. Пробыв некоторое время заложницей, она, якобы, и узнала планы убийц, а затем стала свидетельницей их драки между собой. Единственный уцелевший бандит пытался удрать на машине журналистки, но по дороге потерял сознание и бедной девушке удалось скрыться. В подтверждении своих слов Старостина указала место своего бегства. Найденный в кустах труп Пики явился весомым доказательством показаний журналистки. Поскольку никаких оснований для обвинения в соучастии органы не нашли, Лену отпустили, на прощание обругав за то, что она не сообщила сразу обо всех обстоятельствах произошедшего.
На следующий день Старостина в отместку разродилась новой статьей, критикующей действия следствия. Последовал новый вызов и угрозы отнять лицензию, но шум достиг ушей высокого начальства, где у Лены неожиданно нашелся давний почитатель её таланта. Этот человек, пожелавший остаться инкогнито, сумел в кратчайшие сроки замять скандал. Чтобы усилить свою позицию Старостина выплатила семьям погибших милиционеров кругленькие суммы. Всякие подозрения с Лены были сняты, и в дальнейшем следствие придерживалось версии, предложенной журналисткой.
Когда страсти немного улеглись, Лена выдала новую статью, пророча нападение неведомой эскадры на Сан-Франциско. До предсказанного дня оставалось всего неделя. Шум и здесь поднялся немалый. Журналистку даже обвиняли в разжигании межнациональной розни. Но тут грянула сенсация мирового масштаба. В Солнечной системе был обнаружен объект, быстро приближающийся к Земле. Сначала его приняли за астероид. Астроном, первым увидевший этот объект, назвал его в честь своей жены «Мегера».
Началась массовая истерия. Особенно в Америке, где люди воспитывались на фильмах «Армагеддон» и «Столкновение с бездной». Американцам вообразилось, что астероид должен непременно упасть именно на них. Словно не было на планете других материков и бескрайних просторов мирового океана.
Но буквально на следующий день после обнаружения неведомый объект стал тормозить, чем явно показал свое искусственное происхождение. Паника усилилась. Правительства разных стран торопливо связывались друг с другом, согласовывая стратегию поведения. Войска на всякий случай приводились в боевую готовность.
А Лена не знала, что и думать. За три дня до объявления об обнаружении НЛО сработал темпор-радар. Прибор показал, что пробой реальности произошел в глубоком космосе, на краю системы. Неизвестный объект совершенно точно был пришельцем из параллельного мира. Но вот что он из себя представлял?
Решив непременно известить друзей о пришельце-иномирянине, Старостина не поленилась полететь в Крым. Охрана склада, в котором скрывалось межвременное «окно» естественно не пропустила журналистку. Но названные Леной несколько имен заставили охранников сообщить о журналистке по команде. Старостиной повезло - «окно» как раз оказалось развернуто. Минут через пятнадцать появился Андрей Шевчук, очень удивленный вторжением постороннего. Конфликт был тут же улажен, и Старостину препроводили в семнадцатый век. Лена была здесь впервые и во все глаза смотрела на город, порт и красавцы-парусники в бухте. В довершении культурного шока Лену познакомили с адмиралом Ушаковым. В здании Адмиралтейства Лена наконец выложила Шевчуку причину своего внезапного приезда. В ответ Андрей огорошил Старостину сообщением, что вся компания, кроме него ныне обретается в «Бета-мире», где должна заниматься именно космическими изысканиями и именно в том районе. Так что НЛО вполне мог оказаться кораблем друзей. Впрочем, с равным успехом он мог быть и кораблем противника. Чтобы уточнить это, Андрей немедленно связался с дежурным офицером, командиром отряда, прикрывающего «окно» со стороны «Бета-мира».
К удивлению Шевчука на встречу прибыл хорошо знакомый ему вице-адмирал Борисов. Начальник разведки Черноморского флота заявил, что в данный момент является представителем и доверенным лицом Главнокомандующего. Выяснилось, что крейсера, на которых ушли в рейд друзья числятся пропавшими без вести и командование настойчиво ведет поиск средствами дальнего обнаружения. Но пока безуспешно. В процессе разговора выяснилось, что между «базовым» и «бета-миром» существует асинхронность времени. «Базовый» мир сильно отставал.
Лена высказала предположение, что НЛО в её мире - один из пропавших крейсеров. Чтобы проверить версию Борисов решил перенести в «базовую» реальность приемопередатчик на гравиволнах и попытаться связаться с объектом. Не откладывая дело в долгий ящик, компактную станцию связи перетащили из «Бета-мира» в семнадцатый век, а оттуда на «базовую». Антенну развернули прямо в ангаре, отойдя от «окна» метров на пятнадцать. Адмирал послал кодированный запрос-пароль.
К огромной радости всех присутствующих крейсер (им оказался «Аврора») откликнулся уже через полминуты. Капитан корабля кратко доложил обо всем произошедшем. Борисов немедленно отправился в свою реальность, чтобы доложить полученную информацию командованию. В его отсутствие Шевчук, прекрасно умеющий пользоваться «бетамирянской» техникой (научился перед Африканским рейдом), вызвал «к аппарату» Иванова. Сергей подробно поведал другу о поисках и диалоге с атлантами, битве с фотонниками, гибели «Паллады», новом «пробое», жертвами которого оказались они сами. В заключении в разговор влез Мишка и пожаловался, что совсем ох…ел от сидения в противоперегрузочном танке, где писать и какать приходилось под себя. Невзирая на отлично функционирующий канализатор экскрементов, запашок в скафандре уже начал беспокоить.
Мишкино словоизвержение прервало появление Борисова. Адмирал уже успел связаться с командованием и согласовать действия. В целях соблюдения необходимой секретности, аналитический отдел генштаба предложил затопить «Аврору» в Тихом океане, а экипажу добираться до суши на челноках. Андрюха сразу предложил встретить друзей на месте, чтобы помочь избежать пристального внимания властей. О том, что после посадки это внимание будет тотальным, все догадывались. Его предложение было одобрено. Адмирал оставил трех своих офицеров, для связи и помощи и удалился.
Разведчики немедленно развернули бурную деятельность. Сообразив, что им придется действовать на совершенно чужой территории, да что там - в чужом мире, ребята не поленились притащить кучу специального оборудования. Миникомпьютеры, процессоры для вскрытия кодов - «электронные отмычки», спецпринтеры и копиры для документов, радиосканеры и грабберы, микропередатчики с гарнитурой. Было здесь и оружие из специальных сплавов, которое не фиксировали датчики металла.
Взяв у Лены в качестве образца её загранпаспорт, водительские права и прочие бумаги, разведчики быстро сделали себе и Шевчуку по комплекту практически неотличимых от настоящих документов. Мало того - ребята взломали электронные базы данных и подтвердили свой статус. Разведчики были настоящими профи и закончили подготовку к поездке буквально за сутки. Их задача немного облегчалась тем, что работать им предстояло за границей, где мелкие промахи в поведении замаскируются положением иностранцев. Небольшое испытание маячило только при транзитной пересадке в Москве (прямых рейсов из Крыма в Южное полушарие не было).
Маршрут планировался такой: Крым-Москва-Таиланд-Филиппины, а дальше по обстоятельствам. Уже на Тихом океане предполагалось купить или арендовать судно, и на нем выходить к месту приводнения «Авроры». Ехать решили вчетвером: Шевчук и три «бетамирянина» - лейтенанты Ананьин и Зорич, капитан второго ранга Соловьев.
Про необходимую одежду для офицеров вспомнили в последний момент, накануне отъезда. Андрюха выдал ребятам по костюму из своего гардероба, а остальное решили прикупить на месте.
На рассвете следующего дня спасательная экспедиция стартовала. В этот самый момент на Калифорнию обрушились первые снаряды и бомбы японцев.

6 ЧАСТЬ
Возвращение «звездопроходимцев»

1 ГЛАВА

Я молча наблюдал за бело-голубой сферой родной планеты. Зрелище было настолько привычным, что я уже не обращал на эту красоту никакого внимания. Мысли занимала другая тема: что дальше? Все поставленные перед собой задачи мы решили, хорошо решили или плохо - другое дело! Так, что нам делать дальше? Вернуться к императору Дмитрию, или продолжить «космическую одиссею»? А может, придумать что-то совсем новое? К примеру, попытаться попасть в «альфа-мир» и помочь тамошним обитателям наладить жизнь? А то они без тебя не справятся! Ну, повоюют между собой ещё лет двадцать, и единое государство всё равно возродиться - под предводительством москвичей, питерцев или новгородцев - неважно! Ну, не нравятся новгородцы лично тебе, дрался ты с ними - что из того? Какими они методами пытаются объединить Россию - их дело! Можно подумать, что москвичи и питерцы, дай им волю, действовали бы мягче! Нет, в «альфа-мир» мы не полезем.
Вернуться в семнадцатый век, к Дмитрию? Созданная нами реальность уже стала нам вторым домом, но сейчас туда чего-то не тянуло. Может быть, из-за того, что яркие моменты летней кампании все ещё свежи в памяти? Нет! Подумаешь, ранение, плен, пытки! Это как раз добавило перчику! Как там говорил Олег после схватки с разбойниками: «В целом отдохнул неплохо»? Вот и я, «отдохнул» неплохо! После некоторого размышления я пришел к выводу, что в семнадцатый век меня не тянет из-за предстоящей рутинной подготовительной работы. Новый поход будет? Будет, куда же он денется! Но вот готовится к нему неохота! Там и без меня теперь грамотных командиров хватает. Подготовят и солдат и снаряжение. А я вернусь к самому выступлению и вволю помашу саблей.
Остаться в «бета-мире»? Здесь сейчас строят флотилию новых крейсеров, для боев в глубоком космосе. Но как представлю себе, что опять две недели тренироваться. Тоже надоело!
Так, что же делать дальше?
От пустопорожних мыслей меня отвлек голос капитана «Авроры».
- Торможение закончено. Ускорение сброшено до одной единицы. Дежурная смена остается на местах, остальные могут покинуть коконы, - сказал Голосов. Я, предвкушая контрастный душ и горячий бифштекс, откинул крышку «танка». Мысли о будущем тут же покинули меня. Две недели в этом гробу! Кого угодно потянет на меланхолию!
У дверей лифта даже образовалась очередь. Всему экипажу не терпелось снять скафандры, помыться и поесть нормальной пищи. Мы с Машей ворвались в нашу каюту одновременно. Надоевшее облачение полетело на пол, мы сунулись в душ, но крохотная кабинка не позволила поплескаться вдвоем. Совместить приятное с очень приятным. Пришлось разбить процедуры на этапы. Сначала водно-гигиенические, затем сексуально-оздоровительные, потом снова водные. К общему столу в кают-компании мы с женой вышли только через полтора часа. Члены экипажа кинули на меня и Машу несколько завистливых взглядов (дураку понятно, что мы с женой не только мылись), но тут же уткнулись в тарелки, сосредоточенно работая челюстями.
Мы немедленно присоединились к коллегам. Приятно пожевать хоть что-нибудь, после двух недель жидкого пюре через трубочку.
- Где садиться будем? - с набитым ртом спросил Гарик у Влада.
- Шевчук предлагает в Тихом океане, - ответил Влад. - Капитан Голосов согласен. Притопим крейсер на мелководье. Авось не найдут!
- Нельзя на мелководье, - сказал я. - Скрыть саму посадку будет чрезвычайно трудно. Все армии мира бросятся на поиски НЛО. А с воздуха прекрасно будет видно лежащий на мелководье корабль! Прятаться нужно на глубине не менее двухсот метров.
- А как мы борт покинем? - поинтересовался Влад.
- На челноках, - ответил я. - «Метеоры» прикроют, а «Ракеты» в несколько этапов вывезут экипаж.
- Точно, - улыбнулся Косарев. - Я как то забыл, что плазменный движок и под водой работает. Но вот давление… Хотя, какое там давление на двухстах метрах… Челноки выдерживают двести атмосфер, а крейсер - пятьсот. Согласен, приводняться будем на глубине. Теперь главное, чтобы наши друзья не подкачали, быстро пришли к точке рандеву.
- Кстати, как там у них успехи? - спросил Горыныч.
- Пока нормально, они успешно добрались до Филиппин, потом собираются на Фиджи, - ответил Косарев. - Там они будут вести переговоры об аренде небольшого сухогруза. Но могут возникнуть непредвиденные трудности. Все наличные силы ВМС САСШ сейчас перекрывают этот район. Гражданским судам рекомендовано не выходить в море.
- Что случилось? Неужели америкосы обнаружили где-то под пальмой Бен-Ладена? - усмехнулся Горыныч.
- Смешного мало! - не принял шутливого тона Косарев. - Вчера утром, то есть тридцать семь часов назад у берегов Калифорнии появилась японская эскадра.
- Что, та самая? Из вашего мира? - уточнил Горыныч. Косарев кивнул. - Странно! Почему только сейчас? Где их так долго носило?
- Ты забыл, что из-за нашей деятельности между «базовым» и «бета-миром» образовался разрыв во времени, - объяснил я. - Помнится, после Африканского рейда я с группой товарищей посетил родную реальность, чтобы подготовиться к вербовке Ушакова. Уже тогда разрыв составлял больше двух недель!
- Это как раз понятно! - покачал головой Горыныч. - Но тогда почему наш крейсер появился здесь раньше японцев? Стартовали мы с ними из одного мира.
До меня медленно дошло. Чтобы сумбур в голове уступил место порядку, я стал мысленно раскладывать информацию по полочкам. Значит так, первоначальный разрыв составил около двух недель. Столько времени ушло на подготовку и проведение Африканского рейда. Потом мы перешли в семнадцатый век, и проваландались там больше месяца. Но это время не в счет. Затем мы снова вернулись в «бета-мир». Так, подготовка к первому космическому полету, сам полет и прочее - неделя. Затем подготовка ко второму полету, полет, поиск и бой с чужаками - ещё две недели. Хотя сам бой много времени не занял. Действительно, мы должны были прибыть гораздо позже японцев, а появились на несколько дней раньше! Чудеса какие-то! В принципе, всё происходящее с нами и так невероятно, но это событие вырывается из стройного логического ряда! Эх, спросить бы об этом моего двойника, он на таких парадоксах собаку съел! Но в данный момент связь с Сергеем технически невозможна.
- А сколько нам осталось до посадки? - спросил я.
- Собственно до выхода на околоземную орбиту - восемнадцать часов, - ответил Косарев. - А дальше - по обстоятельствам!
- Надеюсь, за это время с японской эскадрой будет покончено и нам не придется садиться в гуще сражения! - сказал я.
- Нам то что! - сказал Косарев. - Крейсер может в разгар Третьего Джихада сесть! А вот нашим друзьям на Земле будет несладко! Или их вообще в море не выпустят, или встречать нас придется под перекрестным огнем!
- А, по-моему, появление японцев - отличная дымовая завеса! - сказала Маша. - Пока американцы будут гоняться за японцами, мы проскочим в сторонке! Надо только будет заранее очистить орбиты над местом посадки от спутников-шпионов!
- Маша! Вы в очередной раз меня поражаете! - восхищенно глядя на мою жену, сказал Косарев. - Отличная мысль, вам бы в генштабе работать!
- Может быть, ещё и поработаю! - слегка зардевшись от комплимента, сказала Маша.
Заняв околоземную орбиту, мы несколько часов приглядывались и прислушивались. Одновременно с этим наши «Метеоры» очищали пространство от спутников.
Бортинженеры сумели настроиться на все основные новостные каналы мира. В эфире царил совершенный бардак. Обычные программы то и дело прерывались экстренными выпусками. Неслыханная трагедия потрясла мир не меньше чем «одиннадцатое сентября», хотя и немного по другому поводу. Несмотря на то, что количество жертв в несколько раз превысило Нью-йоркский теракт, мировая общественность больше удивлялась самому факту появления странных кораблей. Невзирая на вопли и заламывание рук, сочувствие к американцам в этот раз было гораздо меньше. То ли устали от постоянных нападок на США, то ли устали от самих США. Бурные проявления гнева со стороны американцев и вялое соболезнование остальных занимали газетные полосы и новостные каналы. Джордж Буш-младший отчаянно призывал всех вдарить по кому-нибудь, но единственной подозреваемой оказалась Япония, которая в кратчайшее время сумела отпереться по всем статьям. О том, что эта акция организована ими, заявили сразу несколько террористических организаций. Им, разумеется, никто, кроме американцев не поверил. Можно тайно создать террористическую армию, но нельзя создать террористический флот.
Американские военные бодро докладывали, что почти все корабли агрессора уничтожены. Но нам то сверху было прекрасно видно, что бой всё ещё продолжается. Но к исходу дня над Тихим океаном начался шторм. Поверхность скрылась под облачным покровом. Гравилокатор тоже показывал всякую ерунду - магнитное поле родной планеты словно взбесилось. Связь со спасательной командой тоже прервалась. Но незадолго до этого Шевчук сообщил, что уже ждет нас на заранее выбранной точке. Это место, возле Маркизских островов, находилось гораздо южнее существующего ТВД.
Поскольку создались все условия для максимально скрытой посадки, Косарев решился. Все снова заняли места в противоперегрузочных танках. «Аврора» стал плавно гасить скорость, постепенно погружаясь в атмосферу. Посадка такого огромного корабля требовала мастерства всего экипажа. Крейсер снижался кормой вперед, тормозя основными двигателями. Это положение могло сохраняться до самого контакта с поверхностью. Разворачиваться, подобно «шаттлам» ему не требовалось.
Голос капитана «Авроры» в наушниках через равные промежутки объявлял высоту. Посадка проходила в штатном режиме. Вскоре выяснилось, что по Маркизским островам мы промахнулись. Точка приводнения пришлась немного западнее архипелага. На полпути к атоллу Каролайн.
Когда вокруг лежавшего на поверхности воды корабля разошлись густые клубы пара, оператор дал на мониторы картинку с наружных камер. Ничего интересного, погода как в Москве в конце октября. Темно-свинцовые тучи висели прямо над головой. Из них, охлаждая обшивку лился сильный дождь. Море вокруг было пустынным. Да и кто полезет сюда во время такого шторма.
На наше счастье, к вечеру ураган стал стихать. Половина экипажа мучилась морской болезнью. От этой напасти не спасали даже коконы. «Аврора», хотя и напоминал внешне подводную лодку, но с мореходными качествами у него было не очень. Вернее совсем никак! А погружаться на глубину капитан Голосов не захотел, сославшись на слишком маленькие запасы «топлива». Их бы хватило теперь только на один взлет. Да, вокруг был целый океан воды, но плазменным двигателям подходит только дистиллированная.
Вместе со штормом утихла и магнитная буря и мы наконец-то связались с Шевчуком. Арендованный им филиппинский сухогруз «Лабор», водоизмещением три тысячи тонн, благополучно пережил непогоду. Узнав, что мы промахнулись на восемьдесят миль, Андрюха поспешил на помощь, насколько позволяли старые дизеля его посудины. Судя по отдельным, полуматерным возгласам Шевчука, парадный ход его галоши составлял всего пятнадцать узлов. Наши фрегаты под парусом и то быстрее ходили.
Худо-бедно, но к полуночи «Лабор» встал рядом с «Авророй». Мы стали вылезать наружу, преодолевая стоящие вертикально палубы. Я поднялся на борт сухогруза в первой десятке. Сделать это было достаточно просто, крейсер возвышался над судном метров на десять, а уж в длину превышал обшарпанного «торговца» раза в три. На полубаке стояло несколько моряков. Настоящий интернационал. Здесь были и китайцы и филиппинцы с малайцами, и пара индусов. На крейсер они взирали с олимпийским спокойствием, явно принимая его за подводную лодку. А вот выгрузка с такой лодки группы людей, тайно, глубокой ночью… Видимо в этих местах случалось и не такое, раз экипаж сухогруза не проявляет эмоций.
Андрюха Шевчук, обнимавший всех прибывших по очереди, добрался и до меня.
- Черт! Серега! Как я рад вашему возвращению! - крикнул друг, хлопая меня по плечам, словно проверяя на прочность. - Хорошо то, что хорошо кончается!
- Не уверен, что все закончилось, - охладил я порыв Шевчука. - Вот когда мы будем в Москве… Давай по быстрому разгрузимся и отвалим!
- Щас все сделаем, Серега! Не волнуйся! Эй, чиф! - Андрюха жестом привлек внимание худого, жилистого мужика в белой фуражке с «крабом». Мужичок имел европейскую внешность. - Старший помощник этой лоханки, - представил моряка Шевчук. - Серега, у меня с аглицким нелады, так ты сам скажи ему, чтобы начинал погрузку! Вещей то у вас много?
- Да, нет, не очень! - ответил я, передавая старпому приказ. Чиф молча кивнул, отошел в сторону и стал гонять матросов отрывистыми, лающими командами.
Эвакуация пошла своим чередом. Вскоре на сухогруз перебрались все десантники и половина экипажа. Косарев и Голосов уже переговаривались с прибывшими разведчиками. Капитан «Авроры» сжимал в руках небольшой черный кейс. В нем были инфокристаллы с записями нашей экспедиции. На крейсере распахнулись створки ангарной палубы. Оставшиеся на борту стали поднимать из недр корабля «Метеор». Эйвазов зычным голосом расставлял своих казаков по палубе.
Через пару часов с погрузочно-разгрузочными работами было закончено. На борт «Лабора» перенесли снаряжение и оборудование, необходимое в дороге, а также личные вещи экипажа и десантного наряда. Дежурными на крейсере добровольно остались четыре человека, в том числе Антон Крюков. На «Авроре» заполнили пустой грузовой трюм, космолет принял вертикальное положение и кормой вперед пошел на дно. Глубина в этом месте была метров пятьсот. Прошло минут пять и с крейсера доложили, что твердо стоят на грунте. Теперь чтобы поднять крейсер, нужно всего лишь запустить ходовые двигатели. Я представил себе зрелище вылетающего из под воды космического корабля, похожего на гигантскую ракету, запущенную с подводной лодки. Это должно было смотреться потрясающе! Не дай бог, здесь в этот момент окажутся посторонние зрители, обделанные штаны им обеспечены.
К рассвету мы отошли от места укрытия «Авроры» миль на сорок. Дождь закончился, небо начало проясняться. Сухогруз, скрипя расхлябанным набором корпуса, бодро пер на запад, держа «огромную» скорость в десять узлов. Я с Олегом стоял на юте, возле укрытого брезентом «Метеора». Мы молча покуривали, наблюдая как точно в створе кильватерной струи вылезает из-за горизонта солнце. Картинка была настолько мирной и идиллической, что я почти с возмущением поднял голову вверх, на звук пролетающего самолета.
Они шли низко, на высоте не больше двухсот метров. Два больших, боевых ероплана. Вид у них был непривычный и пугающий. Дельтовидные консоли крыла напоминали американский прототип Ф-22 «Раптор», но размах был гораздо больше, раза в полтора. При этом очень короткий фюзеляж, с остроносым обтекателем и небольшим кокпитом. Ну, вылитые крокодилы с крыльями!
Самолеты сделали круг над сухогрузом. В лучах солнца блеснули под крылом многочисленные ракеты. Штук десять, не меньше!
- Мать их азиатскую! - присвистнул подошедший Бэтмен. - Неужели японцы?
Действительно, ярко-красные кружочки опознавательных знаков недвусмысленно указывали на принадлежность штурмовиков именно к этой стране. Но что японским самолетам делать в южной части Тихого океана? Да и нет на вооружении Сил Самообороны таких самолетов! Неужели это иномиряне? Те самые, из «бета-мира»? Но так ведь бои с ними шли далеко на севере, за несколько тысяч миль отсюда!
- Да, это «Сидэн»! - подтвердил мои опасения Олег. - Палубные истребители-бомбардировщики японского императорского флота! Значит где-то рядом их авианосец! Пойду, предупрежу Косарева.
Но Косарев и Голосов уже сами вышли на палубу. Мельком глянув на кружащие в небе самолеты, Голосов покачал головой и тихо сказал:
- Опоздали! Пять минут назад с «Авроры» пришло сообщение о приближении большой надводной цели. Теперь понятно, что это!
- Что будем делать? - спросил я офицеров. - Может, собьем их на хрен? Мы же прихватили с собой ПЗРК!
- Теперь уже не поможет! - вздохнул Косарев. - Это всего лишь патруль, но если он погибнет, через пятнадцать минут здесь будет вся авиагруппа! А выстрелов к комплексу у нас всего десять штук. Прикинемся торговым судном. Если не высадят досмотровую партию, прорвемся! Вряд ли они будут топить все лоханки в океане!
- А если они топят всех, чтобы обеспечить себе скрытность? - поинтересовался Мишка.
- Если бы у пилотов был такой приказ, «Лабор» бы уже шел ко дну! - ответил Косарев, продолжая отслеживать маневры штурмовиков. - Нет, им явно что-то надо!
- Может быть, они все-таки сообразили, что очутились в чужой реальности и хотят это проверить? - высказал предположение Олег. - А мы как назло идем под филиппинским флагом! С нами они церемонится не будут! Врежут для острастки из скорострелок, потом подберут уцелевших и поспрашивают их с пристрастием!
- Ну, так дайте приказ на «Аврору». Там еще осталось две ракеты! - посоветовал я. - Два «Шторма» с пятикилотонными боеголовками! Если и не утопят авианосец, то хотя бы повредят!
- Вот именно! Могут и не утопить! - возразил Косарев. - Во-первых, запустить ракеты из-под воды конечно можно, но вот попасть в уязвимое место будет довольно затруднительно. Ты не забыл, что системы наведения уничтожены во время тарана? А во-вторых, ещё неизвестно сколькими боевыми единицами японцы располагают!
- У ракет ведь есть полуавтоматический режим наведения! - настаивал я, но потом задумался над словами Влада. - Но второй вариант всё перечеркивает! Действительно, утопим одного, а остальные нас в капусту покрошат. Так чего делать будем?
- Сидим тихо, ждем продолжения! Разберемся в обстановке. Тогда и будем решать, - сказал Косарев. - Ракеты «Авроры» останутся у нас в качестве последнего козыря!
- Хорошо, шеф, подождем! Хотя я чувствую себя как яблочко у мишени! - сказал я, оглядываясь на шум. На палубу выбралось несколько человек, в том числе Маша, Андрюха и Горыныч. Самолеты сделали ещё один круг и ушли на север. - Кстати, Олежек, а ведь флага у нас нет никакого!
Все дружно посмотрели на мачту. Там было пусто.
- Ты что за лоханку нанял? - спросила Машка у Шевчука. - Это же пираты какие-то! Вон, даже японцы испугались! Смотри, как бы они нас ночью не перерезали! Их боцман, похожий на престарелого Брюса Ли, смотрел на меня плотоядным взглядом!
- Не знаю, когда выходили из порта, флаг был на месте! - начал оправдываться Андрюха. - Да и чего они нам сделают? Весь экипаж «Лабора» - семнадцать человек! А нас больше тридцати!
- Слушай, а ведь то, что патруль не видел флага - к лучшему! - Озарило меня. - Как я понял, японцы в вашем мире очень уважают русских?
- Ну, ещё бы им не уважать! - гордо вскинул голову Влад. - Как мы им наподдали в двадцать пятом! Они после первого Джихада решили прощупать наши восточные рубежи! Ну, и получили по полной!
- Да, и совсем недавно, в восемьдесят третьем, наш флот им хорошо навалял! - вспомнил старший из тройки разведчиков. - Мы их тогда с американцами решили помирить. Американцы сразу унялись, а японцам дух бусидо никак покою не давал!
- Ну, и чем закончилось? - заинтересовался Мишка.
- Утопили к чертям собачьим их новейшие ракетные крейсера! В количестве четырех штук! - усмехнулся разведчик. - Чего они на старых линкорах к Фриско поперлись, как думаете? Больше не на чем было!
- Погоди-ка! - вмешался Влад. - Серега! По твоему хитрому лицу видно, что ты опять какую-то гадость придумал!
- Давай, колись, умник хренов! - толкнул меня локтем в ребра Горыныч.
- Так всё же просто! - ответил я, потирая бок. - Если патруль флага не видел, то его увидят главные силы! Поднимем русский военно-морской!
- А где нам его взять? - брякнул Горыныч и тут же прикусил язык. - Черт! Его же нарисовать, как не фиг делать! Белая простыня и немного синей краски! Андрюха! Тащи сюда этого пиратского старпома!
- А ведь, правда! - посмотрел на меня Косарев. - Флаг русский, на борту полно русских офицеров, азиатов этих, из команды в трюм загоним, чтобы не мелькали! Олег, командуй казакам!
Эйвазов начал распоряжаться. Казаки моментально скрутили команду сухогруза и загнали их в трюм. На своих местах (под присмотром двух автоматчиков) оставили только механика и вахту машинного отделения. Приведенный Андрюхой перепуганный старпом, сбросив маску олимпийского спокойствия, в кратчайшее время нашел простыню и краску. Косой Андреевский крест на полотнище рисовали прямо на палубе. Как только работа была закончена, офицеры неуловимо подтянулись, буквально встав по стойке «смирно». «Вот какое уважение к флагу, пусть даже и самодельному, - подумал я. - Не устаю удивляться этим ребятам, хотя вроде бы знаю их уже как облупленных».
Флаг был торжественно водружен на мачту. Теперь сухогруз стал частью русского военного флота.
- А кого за штурвал поставим? - спохватилась Маша. - В смысле, кто кораблем командовать будет?
- Василий Петрович! - обратился Косарев к старшему разведчику. - Вы трое, единственные на борту морские офицеры, принимайте командование!
- Владислав Аскольдович, - немного смутился разведчик. - Я уже много лет работаю по другому профилю. Подзабыл я навыки кораблевождения. Но вот помощники мои - ребята молодые. Всего третий год, как Морской корпус окончили. Им и карты в руки! Ананьин, Зорич! Давайте, парни, берите управление!

Предыдущая страница 17 Следующая страница


Под солнцем остается победитель 18

Лейтенанты не заставили себя долго ждать. Из кофров была извлечена офицерская форма, в которой они прибыли в нашу реальность. Не прошло и трех минут, а бравые ребята уже заняли места на мостике. А ещё через пять минут борта сухогруза украсились надписями «Лосось. Владивосток». «Лабор» исчез окончательно.
- А почему такое название смешное? - поинтересовался я у Ананьина. - Может быть надо было написать что-нибудь героическое? Ну, там «Три святителя» или хотя бы «Восток»?
Лейтенант посмотрел на меня, как на тихопомешанного. Потом в его глазах мелькнуло что-то. Он вспомнил, где находится и с кем разговаривает.
- Понимаете, уважаемый, - четко проговаривая каждую букву, начал объяснение лейтенант. - Мы будем изображать вспомогательное судно. А в русском флоте не принято давать вспомогательным судам громкие имена. Не заслужили… В зависимости от водоизмещения судна ему присваивается название города, местности или рыбы. В тихоокеанском флоте приняты «рыбные» названия. Японцам об этом прекрасно известно.
- Понятно, - рассеянно отозвался я, глядя с высоты мостика на палубу. Там продолжалась аккуратная, целеустремленная деятельность. Казаки на всякий случай готовились к бою. Вдоль фальшбортов устанавливались и маскировались ПТРК и ПЗРК. Турболет снова расчехлили и изготовили к взлету. Ну, если японцы наедут, мало им не покажется. Насколько я помнил по краткому курсу подготовки, реактивные снаряды «бетамирянских» противотанковых комплексов несли кумулятивный заряд, равный по мощности ста килограммам тротила. Авианосцу это конечно как комариный укус, а эсминцу сильно поплохеет.
Стоявший у пульта радиолокатора лейтенант Зорич присвистнул. Я взглянул через его плечо на экран. Огромная зеленая клякса заполняла чуть ли не четверть круга.
- Вот так дура! - тоже присвистнул я. - Все-таки авианосец?
- Может и линкор, - задумался Зорич. - Нет, это должен быть авианосец, типа «Синано». Линкоры реактивную авиацию не несут. Хотя не исключается вероятность, что линкорное прикрытие болтается где-то неподалеку. В пропавшей эскадре было два авианосца, два линкора и два тяжелых крейсера. «Ямато» и «Тонэ» остались у нас, значит из крупных кораблей здесь может находится «Синано», «Фусо», «Мусаши» и «Меко». Радарчик на нашей калоше совсем дохлый. До цели всего сорок миль. А прет эта чушка почти полным ходом, значит, часа через полтора мы его увидим.
Закончив с приготовлениями, на мостик поднялись командиры, Косарев, Голосов, Эйвазов. Минут через пять к ним присоединились Гарик, Мишка и Мария. А ещё через минуту в дверь протиснулся Соловьев, тащивший гравиволновой приемопередатчик и два казака со спецаппаратурой. Казаки стали сразу настраивать свои приборы. Разворачивались один за другим голопроекции «экранов». В отсеке стало очень тесно.
- Цель приближается с норда. Цель групповая, но крупный объект только один. До контакта двадцать минут, - доложил начальству Зорич.
- Что в эфире? - негромко спросил Косарев.
- Эфир чист! - откликнулся молодой урядник, не спуская глаз с голопроекции, на которой плясали синусоиды сигналов. - Наблюдается активность в диапазоне УКВ, но дальность - шестьсот-семьсот километров. Японцы молчат!

- Похоже, это все, что осталось от эскадры, а на плечах у них висят американцы! - заметил Соловьев. - Вряд ли они будут связываться с нами. Какого-нибудь нейтрала запросто бы утопили, чтобы охотников не навел! А нас трогать не будут!
- Вашими бы устами, Василий Петрович, да мед пить, - усмехнулся Косарев.
Гарик и Олег вышли на крыло мостика. Достав электронные бинокли, они стали смотреть на север.
- Вот они! - первым обрадовал Гарик. - Действительно, кораблик тот ещё!
- Четыре эсминца и авианосец! - четко доложил Олег, повернувшись к Косареву.
- Немного же их осталось! - сказал Косарев. - А ведь эскадра была в двадцать шесть вымпелов, сто девяносто два самолета, шестнадцать вертолетов. Крепко им американцы наподдали!
- Один из эсминцев отделился от группы, быстро приближается к нам! - сообщил Эйвазов.
- «Метеор» на взлет! - тут же скомандовал Косарев. - Похоже, началось!
Турболет ушел вверх резко, с крутым тангажом, словно выпрыгнул. Эсминец уже было видно невооруженным взглядом. Таща форштевнем огромные буруны, корабль шел на перехват сухогруза, бодро перебираясь с волны на волну. «Красиво идут, уверенно, - подумал я». И в этот момент на эсминце резко переложили руль, выходя на параллельный курс. Видимо, японцы увидели набирающий скорость «Метеор».
- Ага, поняли, что добыча может кусаться, и решили не выё…ся! - с удовлетворением сказал Владислав. Турболет сделал над японцем круг, демонстрируя всем желающим подвешенные на пилонах «Секиры». На эсминце поняли намек. Развернутые в нашу сторону орудия торопливо возвращались в диаметральную плоскость. Подойдя на три кабельтова с корабля стали сигналит ратьером, дублируя сообщение флагами.
- Чего хотят? - не поворачиваясь, спросил Косарев.
- Просят представиться! - перевел Ананьин.
- А есть на нашем корыте сигнальный прожектор? - небрежно поинтересовался Влад.
- Есть, - ответил лейтенант, - вон он, на поручнях, возле господина есаула закреплен.
- Ну, так давай им ответим! - Влад глянул на Ананьина и тот сорвался с места. Подскочив к ратьеру, лейтенант застучал заслонками в бешеном темпе. На эсминце тоже мигнули, давая квитанцию о получении сообщения. На мостике наступила тишина. Все ждали дальнейших действий японцев.
- На эсминце заработал маломощный передатчик, - негромко сказал урядник. - С авианосца отвечают.
- Согласовывают тактику, - обронил Соловьев.
- И не боятся, что их засекут американцы? - удивилась Маша.
- Эти рации предназначены для связи внутри эскадры, - объяснил кавторанг, - их сигнал идет всего миль на пятнадцать! Ну, чего они тянут?
С эсминца снова замигал прожектор.
- Пишут, что приносят извинения за беспокойство, - перевел Ананьин. - Просят, подчеркнуто просят, чтобы на авианосец прибыл представитель русского флота. Говорят, что у них есть для нас важное сообщение. Предлагают выслать вертолет. Что ответить?
- Пускай присылают! - сказал Косарев. Лейтенант отстучал ответ. - Хотя их важную новость мы знаем и так! На американцев будут жаловаться, мол воюют не так и не тем! Ничего, послушаем, покиваем головами, скажем, что немедленно поставим в известность командование. К японцам полечу я! Сейчас главное - голову им заморочить, пока они не просекли, что за спиной у нас никого нет! Насколько я знаю, в этой реальности Тихоокеанский флот России от стенок не отходит! А если кто и отходит, то в эти края не забирается.
- Я полечу с тобой! - немедленно встрял я. - Кто лучше нас троих знает нюансы пробоев реальности! Но если со мной что случится, Мишка и Гарик сумеют построить ворота для «Авроры» самостоятельно!
- Сережа! - дернула меня за рукав жена. Я тихонько сжал её ладошку, глядя в глаза. Маша сникла, понимая, что моё решение окончательное.
- Хорошо, Сергей! - кивнул Влад после небольшой паузы. - Полетим вдвоем!

2 ГЛАВА

- Ну, ты как? Не нервничаешь? - негромко спросил Влад. - А то я смотрю, ты все ерзаешь и ерзаешь!
- Ага! Весь на нервы изошел! - усмехнулся я, вытягивая ноги и откидываясь на жесткую спинку сиденья. Удобно устроиться на этой дурацкой скамейке не получалось. Но мне и так было не плохо. Тайком от товарищей я залил в левую фляжку «Юшмана» коньяк, и теперь периодически прикладывался к внутришлемному соску.
Японский вертолет оказался сплошным недоразумением. В нашей реальности вертолеты и то получше. А этот шедевр технической мысли больше всего напоминал раздувшийся МИ-2. Сиденья жесткие, из каких-то щелей дует сквозняк, а движки грохочут так, что пришлось отключить наружные микрофоны комбеза. Но мелкая вибрация корпуса пронимала до костей. В общем, не полет, а сказка.
После нашего согласия на переговоры, транспортное средство прислали уже через полчаса. Видимо, японскому адмиралу очень не терпелось поделиться своими наблюдениями. Но в гости к нему мы отправились снаряженные, как для небольшого боя. Бронекомбинезоны «Юшман», автоматы, пистолеты, ножи, гранаты. Если, не дай бог, на авианосце нас ждет засада, мало японцам не покажется.
- Вот, скажи мне лучше, Влад! - начал я, с трудом найдя устойчивую позу. - Откуда в вашем мире у японцев такой флот?
- Чего ты удивляешься? - переспросил Влад. - В твоей реальности, насколько мне помнится, тоже были похожие корабли!
- Да, не похожие, а точно такие же! Но ведь погибли же все, ещё во вторую мировую! А с тех пор таких монстров уже не строят!
- А американские авианосцы? - хмыкнул Косарев.
- США чуть ли не единственная страна в моем мире, содержащая таких монстров! Экономически невыгодно, да и с военной точки зрения опасно! Выгоднее строить небольшие авианосцы, на двадцать пять - тридцать самолетов. Дешевле и не так фатально в случае гибели! Несмотря на огромную охрану, таскать по океану, в качестве мишеней эти корыта-переростки, значит элементарно нарываться! Ну, ты же знаешь, в нашем мире некому бросить вызов американцам!
- А вот в нашем, есть кому! - усмехнулся Влад. - Японская империя и САСШ долбят друг друга в акватории Тихого океана добрых полвека. Эти корабли-монстры были созданы японцами для первого удара. Шесть линкоров типа «Ямато», последний - «Нагато», спущен на воду в 1957 году. И четыре авианосца типа «Синано», новейший - «Фусо», 1953 года. Японцы все силы надорвали, чтобы осилить постройку сей Непобедимой армады. Рассчитывали на большой успех. И это им удалось! Война началась в шестьдесят третьем. В течение двух первых месяцев японцы захватили Гавайи и Филиппины.
- Круто! - восхитился я. - И чем дело кончилось?
- Ну, пока они артиллерийские корабли друг против друга применяли, Россия помалкивала. - Опять усмехнулся Влад. - Но вот когда стали ракетами пулять, мы вмешались и быстро навели порядок! Ты же слышал - утопили новейшие ракетные крейсера, закупленные японцами в Великобритании.
- Кажется, прибыли! - сообщил Косарев, посмотрев в крохотный иллюминатор. Я тоже глянул наружу. Вот это да! Видал я в своей жизни корабли, но такой! Это же настоящий плавучий остров! Длина не менее трехсот метров, высота надстройки с десятиэтажный дом! Палуба расписана камуфляжными разводами, у кормового подъемника стоят четыре истребителя. Видимо, дежурное звено.
Наш вертолет сделал полупетлю, заходя с противоположного надстройке борта. Отсюда было видно, что в районе миделя чернеет большая пробоина. Либо «Гарпун», либо «Томагавк». Совсем немного до ватерлинии не дотянул. Да, нет! «Гарпун» при атаке заходит сверху, значит это точно дырка от «Томагавка». Современный корабль такое попадание пополам бы порвало. А этот небольшой (относительно!) дырой отделался. Гм, броня крепка… Ага, а вон на палубе видно попадание от «Гарпуна». Аккуратное такое, входное отверстие. Только настил вокруг него кажется вздутым. Нырнула стало быть ракета, и взорвалась внутри! Хотя это могла быть и бронебойная бомба, если их ещё не сняли с вооружения.
Да, крепко ребятам досталось! Но ведь могло быть и хуже! Вероятно, основной удар пришелся на второй авианосец.
- Кстати, насчет корыт-переростков, - послышался в наушниках насмешливый голос Влада, - наши авианосцы, типа «Владимир Мономах», на тридцать метров длиннее и на пятнадцать тысяч тонн тяжелее. Просто, за счет новых технологий, они строятся в пять раз быстрее и стоят в десять раз дешевле, чем традиционные.
Вертолет коснулся посадочными лыжами настила палубы, дернулся несколько раз, словно в агонии и затих. Я, на всякий случай снял автомат с предохранителя. Наружный люк распахнулся, внутрь сунулась какая-то рожа, но, увидев направленный на него ствол «сто четвертого», отпрянула. Мы с Косаревым переглянулись и последовали на выход. Выпрыгнув из вертолета, я удивленно поковырял покрытие носком ботинка - оно ощутимо пружинило под ногами. Битум что ли какой-то?
- Натуральный каучук! - не оборачиваясь, пояснил Косарев. - Это они такой способ смягчения посадки изобрели. О том, что эта штука горит хорошо, никто не подумал… Так, а вот и комиссия по встрече. Ты микрофоны наружные включи, а то всю программу пропустишь!
Я последовал совету и огляделся. Вертолет сел практически вплотную к «острову» надстройки. Метрах в двадцати от нас переминались с ноги на ногу встречающие. Два офицера и четыре морских пехотинца с винтовками, похожими на французские ФАМАС. Влад сделал ровно пять шагов вперед и остановился. Группа встречающих тоже пришла в движение. Морпехи остались на месте, а офицеры подошли к Владу.
- Рад приветствовать вас на борту! - коротко поклонившись, сказал старший по возрасту на довольно неплохом английском. Младший попытался повторить то же самое по-русски, но запутался в словах и смолк. Старший покосился на коллегу, но промолчал. На его лице появилась легкая тень раздумья: а как вести общение?
- Спасибо! - Пришел ему на выручку Косарев. - Я говорю по-английски!
- Отлично! - офицер улыбнулся уголками губ. - Адмирал ждет вас в салоне! А ваше оружие… - я перехватил «Калашник» поудобнее, не собираясь с ним расставаться. Офицер оглянулся на морпехов, словно ища у них поддержки, но те торопливо потупились. Тогда японец плавно закончил: - А ваше оружие можете оставить при себе! Следуйте, пожалуйста, за мной!
- Конвой оставьте здесь! - небрежно обронил Влад, вступая на трап. Офицер коротко пролаял команду. Пехотинцы остались на палубе. Как мне показалось - с облегчением. А мы двинулись за провожающим по бесчисленным коридорам гигантского корабля. Все встреченные нами по пути, при виде «страшных русских», шмыгали в отсеки или вжимались всем телом в переборки.
Наконец мы подошли к богато отделанной ценными породами дерева двери. Возле неё стояли двое часовых. Такие же, как наверху, морские пехотинцы, только без винтовок, с одними тесаками на поясах. Я демонстративно поправил висевший на плече АК-104. Ближайший ко мне солдатик опасливо отодвинулся в сторону. Между тем, провожатый почтительно постучал в дверь. Из-за неё коротко гавкнули. Офицер распахнул дверь и посторонился, пропуская нас в салон.
Мы с Владом прошли в просторное помещение. Адмиральский салон был совершенно пуст. Только у дальней стены стоял массивный письменный стол и два кресла. Адмирал, седой, небольшого роста, но представительный старичок, торопливо обогнул стол и подошел к нам. Коротко поклонившись, японец сказал на прекрасном русском языке:
- Вот уж не чаял увидеть на моем корабле русских офицеров! Здравствуйте, господа, прошу вас, присаживайтесь!
Мы с Косаревым плюхнулись в кресла. Я развернулся так, чтобы одновременно видеть адмирала и входную дверь. Мое движение не ускользнуло от внимания старика.
- Не беспокойтесь, господа, я ещё не сошел с ума, чтобы угрожать офицерам русской лейб-гвардии! - вежливо улыбаясь, сказал японец. Вот глазастый черт! Это же надо - разглядел крохотные полевые эмблемы Атаманского полка на плечах бронекомбинезонов! - Могу ли поинтересоваться, каким ветром занесло сюда столь высокопоставленных особ, как войсковой старшина и хорунжий?
Вот морда азиатская! Он не только эмблемы разглядел, но и звездочки на шлемах сосчитал! Так ещё и казачьи звания знает! Я посмотрел на Косарева. Влад не спеша, поднял забрало, отсоединил гарнитуру и снял шлем. Я послушно повторил его манипуляции и только после этого бросил взгляд на японца. Тот мужественно пытался скрыть эмоции, но я понял, что адмирал очень удивлен.
- Ну, здравствуйте, адмирал Комура! - четко проговаривая слова, сказал Влад. - Вижу, не ожидали меня здесь увидеть?
- Есаул Косарев? - проблеял (!) адмирал. - Вот уж кого-кого, а вас… Я слышал, что после дуэли с зятем Великого князя вы уехали из страны!
- Как видите, я вернулся, - широко улыбаясь, ответил Влад. Он явно наслаждался оторопью японца.
- И были немедленно повышены в звании! Поздравляю! Вам удалось провести старого дурака! - адмирал уже взял себя в руки.
- И не одного вас! - не стал отпираться Влад. - Столичные резиденты разведок Британии, Франции и САСШ тоже были введены в заблуждение. И я смог спокойно поработать на благо Родины!
- Нет, зря вас называют европейским народом! - Адмирал уже настолько пришел в себя, что даже позволил себе пошутить. - Вы, русские - азиаты! Только азиаты способны на такие козни!
- Ну что вы! - усмехнулся Влад. - Это у нас от византийцев!
- Тогда, наверное, и здесь вы оказались не случайно? - поинтересовался адмирал. - То-то я удивился: воздушный патруль докладывает о какой-то лоханке без флага, а с эсминца сообщают о русском вспомогательном судне!
- Вы необыкновенно прозорливы, Комура-сан! - ответил Косарев. - Да, мы оказались здесь не случайно! Нам прекрасно известно, что ваша ударная группа разгромлена, а на плечах уцелевших висят американцы!
- Но вам наверняка неизвестны подробности этого разгрома! - вскинул голову адмирал. - Американцы применили невиданную военную технику. Их самолеты, корабли и ракетное оружие намного превосходят известное нам! Особенно ракеты! По своим характеристикам они почти приблизились к вам!
- Ну, это вы зря! - хмыкнул Косарев. - Их ракеты работают на жидком и твердом топливе. Всё мы знаем! Хотите узнать тактико-технические характеристики ракеты, попавшей вам в палубу? Хорунжий, огласите!
Я торопливо выдал всю имеющуюся в голове информацию о ПКР «Гарпун». Адмирала ощутимо проняло. Он хмуро уставился в поверхность стола.
- Значит, вы всё знали! - наконец выдавил из себя Комура. - Знали, но, естественно ничего нам не сказали. А я не знал и потерял всю группу! Теперь я вообще загнан в угол! В обмен на информацию о новом американском оружии я хотел получить защиту русского флота, для прохода в родные порты. Не получилось! Ну, что ж! Мы достойно примем смерть!
- Погодите умирать, адмирал! - в восьмой раз за беседу усмехнулся Косарев. - Я же не сказал, что мы отказываемся вам помогать! Как раз наоборот! Мы прибыли сюда на таком затрапезном судне специально, чтобы не привлекать излишнего внимания. Если бы мы явились во главе всего Тихоокеанского флота, в Нью-Йорке подняли бы дикий гвалт! Мы обычно плюём на крики американцев, но в данный момент хотим избежать шума.
Адмирал посмотрел на нас с такой надеждой, что мне даже стало неловко.
- Хорунжий! Расскажите адмиралу, что мы придумали для их спасения! - сказал Косарев, незаметно мне подмигивая. Во дает! Как пыльным мешком по башке! Мало нам «Авроры», так теперь ещё и японцев спасать! Опять придется импровизировать на ходу.
- Господин адмирал! Вам надо пройти к Маркизскому архипелагу и встать между островов. Этим вы закроете себя от радаров дальнего обнаружения. Судно обеспечения, со специальной аппаратурой, которая сделает вашу группу невидимой, подойдет через сутки!
- За сутки нас могут прихлопнуть! Авиационного топлива осталось на одну заправку. У многих зенитных орудий прогорели стволы. Да и боекомплекта у нас едва ли не на пять минут боя! - Горячо ответил адмирал. - Как только распогодиться, нас немедленно засекут со спутников!
- Не беспокойтесь, Комура-сан! - вмешался Косарев. - Мы уже очистили орбиты от чужих спутников! А погода в ближайшие дни не улучшится, у меня есть долговременный прогноз!
- Хорошо, я очень хочу вам верить! - поочередно глядя в глаза мне и Владу, сказал адмирал. - У меня осталось пять тысяч моряков. У многих семьи, дети. Не жалко нас, военных, подумайте о них!
- Ой, только не надо на жалость давить, господин адмирал! - скривился как от зубной боли Косарев. - Когда вы шли в поход на Сан-Франциско, то вряд ли думали о судьбе своих подчиненных. Впрочем о мирных жителях города вы тоже не думали! Что уж теперь говорить! Мы вам поможем, но в ответ потребуем солидную компенсацию! Не думайте, что мы делаем это из благотворительных побуждений!
- Да-да! Я всё понимаю! - сник адмирал. До этого он сидел с выпрямленной спиной, гордо развернув неширокие плечи, а теперь из него словно вынули стержень. - Я немедленно отдам необходимые распоряжения об изменении курса.
- Вот и славно! А мы, пожалуй, пойдем, время не ждет! - сказал Косарев, надевая шлем. - Всего хорошего, Комура-сан!
- Господин Косарев, я лично провожу вас до вертолета! - засуетился адмирал. Влад величественно кивнул. Ну, герой! Развел старика, как последнего лоха! Хотя и старичок не промах! Я незаметно отключил наружные динамики и спросил Косарева:
- Откуда ты знаешь этого адмирала! Вы разговаривали как старые знакомые!
- Он три года служил военно-морским атташе в японском посольстве! Ну, сам понимаешь, что работал он на морскую разведку своей страны! - ответил Косарев, предварительно тоже отключив динамики. - Мы с ним часто сталкивались на приемах в императорском дворце. Он интересный человек, умелый собеседник, но жуткий проныра! Видимо что-то важное добыл. Раз его на повышение послали, ударную группу доверили! Хотя, вояка он грамотный, представитель новой, прогрессивной школы! Насколько я понял, это его первый поход. И тут сразу такая неудача! Как бы ему харакири делать не пришлось! У них там с этим строго!
- Не хватало мне ещё и такой головной боли! - продолжил я разговор в вертолете, куда адмирал лично подсадил нас под белы рученьки. - У него, блин, харакири на носу, а мне спасай!
- А ты чего, серьезно собрался их спасать? - откровенно ухмыльнулся Влад.
- Конечно! Ты же сам сказал… - растерялся я.
- Это я так, сказанул, чтобы уболтать старичка, - Влад чуть ли не смеялся.
- Блин, он сказанул, а нам расхлебывать! - деланно возмутился я. - Теперь придется выполнять обещание. В принципе, больших проблем я не вижу. «Окно» в вашу реальность, чтобы протащить «Аврору» открывать надо по любому. Ну, и прогоним туда же недобитых японцев!
- Вот и славно! - подвел итог Косарев. - Если дело выгорит, это даст нам такой козырь в общении с японцами! Сверли дырочку под второго «Владимира»! Впрочем нам и так уже «Георгий» полагается!
- Это за что? - осторожно спросил я, подозревая подвох.
- Как за что? За разгром инопланетных захватчиков! - совершенно серьезно ответил Влад.
- Ё-моё! Если я приму предложение вашего императора, то через полгода у меня будет такой «иконостас»! - восхитился я. - Покруче твоего! Обзавидуешься!
- Да ладно! - усмехнулся Влад. - Какие наши годы! Заслужу себе новые!
- Слушай, а на фига нам в Россию всей толпой переться? - спросил я, ещё раз приложившись к соску.
- То есть, как? - не понял Влад. Вертолет уже зависал над палубой «Лосося».
- А так! - энергично сказал я, пробираясь к люку. Десантироваться придется по веревочному трапу. - Дурака мы сваляли с самого начала! Не нужно было вообще «Аврору» сажать! Надо было крейсер на орбите оставить, а высадиться непосредственно в Москву или Крым с «Метеора»! Хватило бы меня и Гарика. Установку можно собрать за пару часов, ведь основные детали там такие же, как в наших темпор-машинах! Только без главной детали - окна!
- И чего ты раньше молчал! - упрекнул Влад, когда мы спустились на палубу сухогруза.
- Ну, извини, не сообразил! - ответил я, снимая шлем и шагая навстречу подбегающим друзьям. Мария опередила всех и повисла у меня на шее. - Машенька, потише. Ты же меня задушишь!
- Так-так! - Сказала строгая супруга после порции объятий и поцелуев. - Чую знакомый запах! Опять где-то нализаться успел! Влад, ты почему за ним не следил?
- Уследишь за ним, как же! - оправдался Косарев, тоже снимая шлем и подставляя лицо ветерку. - Зато он опять наградил нас идеей!
- Безумной? - уточнила Маша, хватая меня под локоть и волоча в сторону надстройки.
- К счастью, на этот раз нет! - ответил Косарев. К нам уже подошли друзья, стали хлопать по плечам, поздравлять с возвращением.
- Ну, как все прошло? - поинтересовался Горыныч.
- Да, все нормально! - ответил Влад. - Серега вон втихаря коньяку нажрался, стал на авианосце автоматом махать! Японцы естественно врассыпную! Хватаем мы адмирала и говорим ему: сдавайся! Ну, он и сдался!
- Ага, если бы все было так! - возмутился я, вырываясь от Маши. - Это Влад на совершенно трезвую голову запугал бедных японцев. А адмиралу так голову заморочил, что нам теперь придется, кроме «Авроры» и авианосец с кучей эсминцев в «бета-мир» перетаскивать!
- А если серьезно? - вмешался недоуменно слушавший наши монологи кавторанг Соловьев.
- Извините, Василий Петрович, - поправился Влад. - Соединением командует адмирал Комура, мой старый знакомый по Санкт-Петербургу.
- Вот значит куда его перевели, - присвистнул Соловьев. - Год назад, когда вы, Владислав Аскольдович в Америке были, Комура каким-то образом сумел достать чертежи реактора холодной плазмы. Причем, чертежи подлинные. Дело там было темное, то ли подкупил Комура кого из инженеров, то ли просто украл. Наша контрразведка сразу на дыбы - верните, мол, а то из страны не выпустим. Дошло уже до нот с угрозами на уровне МИДа. Японцы конечно же чертежи вернули, скопировали, естественно, не без того. Но наши сразу затихли - лицо то сохранено, а в этих чертежах сам черт ногу сломит. Даже англичанам, с их технологиями не построить по этим чертежам реактор в обозримом будущем. Ну, а Комуру соответственно втихомолку из посольства убрали. Так вот, где он всплыл!
- Черт возьми! - охнул Влад. - Если бы я это знал, то разговаривал со стариком гораздо жестче! Он бы у меня помощь на коленях выпрашивал! Ну, ладно, хрен с ним! Обещал, так обещал! Нам действительно придется теперь выводить домой не только наш крейсер, но и остатки японского соединения. Здесь их американцы непременно прикончат в самое короткое время!
- Так бог им в помощь! Зачем нам, в нашем мире нужен «Фусо», Владислав Аскольдович? - воскликнул Соловьев. - У нас они уже числятся пропавшими без вести!
- Во-первых, Василий Петрович, Россия получит значительную материальную компенсацию, - начал объяснять Косарев. - Во-вторых, поднимем наш авторитет на небывалую высоту, что даже дороже денег! А в-третьих, теперь «Фусо» нам не угроза - годик-полтора он точно постоит у стенки ремзавода!
- Хорошо. Владислав Аскольдович, убедили, - махнул рукой разведчик. - Каков наш дальнейший план?
- Сергей предложил немного подредактировать первоначальный замысел и я с ним согласился, - сказал Косарев. - Поступим так: японцы поворачивают к Маркизам, чтобы встать между островами. Мы на сухогрузе следуем за ними. И за азиатами понаблюдаем и «Аврора» недалеко. А господа Иванов и Тюрин берут «Метеор» и следуют на нем в Крым.

Предыдущая страница 18 Следующая страница


19 Алексей Махров

- Лучше в Москву, - поправил я. - В центральных областях больше шансов остаться незамеченными для радаров. Прямо отсюда выйдем на орбиту, над северным полюсом сделаем поворот, а снизимся над Вологдой, Ярославлем или Тверью. Дальше пойдем на высоте десяти-пятнадцати метров. Если кто нас и увидит, то примет за НЛО и никому не скажет, чтобы в психушку не упекли!
- А сядем у моей дачи, - поддержал Горыныч. - Там рядом такой овраг удобный, широкий и глубокий. От него до ближайших домов метров пятьсот, так что никто не услышит! Если подгадаем сесть до полуночи, то к рассвету уже ляжем на обратный курс. Эх, жаль «Каток» пропал! Там бы посадка и взлет вообще прошли незамеченными!
- Ничего, и так справимся! - сказал я. - Часов за восемь, считая вместе с дорогой! Только надо у «Метеора» консоли снять. Взлетать будем с перегрузкой, оторвет ведь!
- Хорошо! - подумав, ответил Влад. - Действуйте!

3 ГЛАВА

- Вы уже решили, что ответите на предложение Государя? - спросил Влад.
- Нет пока, думаем… - меланхолично ответил Гарик, отрешенно глядя в окно и немелодично позвякивая ложечкой в чашке кофе.
Мы сидели в ресторане аэропорта Домодедово, дожидаясь, когда будет готов наш самолет (теперь уже наш, а не Влада). После окончания спасательной операции в Тихом океане прошло больше недели. К счастью, всё закончилось благополучно и скучно. Мы с Горынычем благополучно слетали в Москву, собрали установку и вернулись. Через огромное безрамочное «окно» (спасибо моему двойнику!) в «бета-мир» вернулись космический крейсер русского космофлота «Аврора» и вполне морские японские корабли. Уже через два дня в Санкт-Петербурге (до сих пор удивляюсь тамошней скорости, награда очень быстро находит героя) нам вручили ордена Святого Владимира и Святого Георгия. Испросив у государя неделю отпуска для решения личных вопросов, мы отбыли домой. Всю неделю бедный (теперь уже бедный) Влад передавал всё свое здешнее движимое и недвижимое имущество отцу Машки.
- Ребята, вы как-то несерьезно относитесь к этому предложению, - заметил Влад. - Государь просто так словами не разбрасывается!
- И что их ждет на службе? - спросила практичная Маша. - Опять война?
- Ну, почему же сразу война? - фальшиво удивился Влад. - Их мозги принесут большую пользу Отечеству!
- Ага! - тоже меланхолично и тоже глядя в окно, согласился Мишка. - Особенно если эти мозги периодически орошать алкоголем!
- Ребята, раз ваши таланты не затребованы здесь, то необходимо приложить их в другом мире! - продолжал настаивать Влад.
- Старшина, хорош нас агитировать! Тебе чего, задание дали непременно нас завербовать? - в лоб спросил я. Косарев смутился. Невиданное зрелище!!!
- Ну, в общем… - промямлил Влад. - Если честно, то да! Государь лично попросил меня уговорить вас! Но только из самых благих побуждений! Ведь, если посудить откровенно, то, что вы будете здесь делать? Дурака валять? Вы богаты, значит зарабатывать деньги вам не нужно! Снова отправиться в прошлое, чтобы изменить историю на благо России? Зачем? Ведь есть реальность, где Россия вполне благополучна! Просто, поддержите её!

- Уговорил, черт красноречивый! - сказал Андрюха. - Я согласен! Только ничего кроме стрельбы я делать не умею! Ну, может быть еще песни сочинять!
- Так, один есть! - Косарев демонстративно потер руки. - Кто следующий?
- Мы так и не получили ответа, чем мы будем заниматься в вашем мире! - брюзгливо сказал Гарик, отхлебывая давно остывший кофе. Скривившись от вкуса, Горыныч отодвинул чашку. - Чего молчишь?
- Ясно же, что с винтовкой вас в стрелковые цепи не пошлют! - Влад начал терять терпение. - Мария, не беспокойтесь, работа вашим архаровцам, как вы их называете, предстоит мирная! Специально под вас создается научный центр! Место найдется всем!
- Устал я что-то… - без всякой связи с предыдущими репликами сказал я. - Эх, закатится бы куда-нибудь на острова! Лучше всего на необитаемые! Чтобы ни одной живой души поблизости!
- Ого! Эк Сказочника нашего проплющило! - с интересом посмотрел на меня Мишка. - Но, если без гонора, то я тоже устал! Только мне хочется куда-нибудь в белые снега. И чтобы вокруг только самые близкие друзья и белые медведи!
После этой фразы Бэтмена, Гарика обуял безудержный смех. Он ржал как сумасшедший минуты три. Достаточно ему было немного успокоиться и взглянуть на наши ошарашенные лица, как Горыныча снова прибил новый приступ. Машенька смотрела на друга с каким-то академическим интересом.
- Всё, блин, привет! - задумчиво произнесла, наконец, моя жена. - Прощайте и подпись: моя крыша! Довоевались, мать вашу! Мужики, вы в курсе, что вас всех пора лечить? Спасители отечества, орденоносцы, пробу ставить некуда! Вы как хотите, но Серегу я забираю и увожу на эти долбанные острова! Молчать! Это ультиматум! Серега, выбирай - или душевное здоровье, или новые подвиги! Нормального парня плен и пытки уже в могилу бы свели! Только пьянством и спасаетесь! А так как остальные здесь присутствующие по сути являются детьми, то я забираю и их! Косарев, подождет твой государь!
При этом монологе Марии Гарик закатился совсем уж безумным смехом, Мишка стал отрешенно смотреть в окно, я уткнулся в чашку. Оживился только Андрюха. Косарев укоризненно посмотрел на Марию, но, поняв, что спорить бесполезно, промолчал.
- Ладно, Машенька, если вы считаете, что ребятам необходим отдых - делайте так, как считаете нужным! - через минуту сказал Влад. - Я слишком уважаю ваше мнение, чтобы его оспаривать!
Возникшую за столом неловкую паузу прервал подошедший к нам второй пилот Як-40, доложивший, что самолет к полету готов. Все встали, чтобы проводить Косарева к трапу.
- Ты это… скажи там императору, что мы подумаем! Еще чуть-чуть! - буркнул Мишка. Прощание получилось нелепым и скомканным.
Из аэропорта мы возвращались в полном молчании. Только Андрюха, сидевший за рулем нашего «Мономаха-Гамма», тихонько насвистывал какую-то мелодию. За стеклами электромобиля проносились пыльные деревья с выгоревшей листвой. Начинало темнеть.
Внезапно прямо по курсу машины возник прямоугольник «окна». Это произошло так быстро и неожиданно, да к тому же буквально в десятке метров от капота, что Андрюха не успел среагировать. «Мономах» на полном ходу влетел в ловушку. По сторонам мелькнули странные сооружения, электрокар стал плавно, но явно без участия собственных тормозов, замедлять скорость.
Несмотря на дикость ситуации, друзья не растерялись. Мишка торопливо вскрыл тайник с оружием в дверце машины и стал совать нам пистолеты. Получив свой ствол, Гарик тут же выскочил наружу. Я последовал за ним с двухсекундным интервалом. Одного беглого взгляда на окружающее хватило мне, чтобы понять - мы опять попали в чужую реальность!
«Мономах» оказался внутри огромного сооружения, ярко освещенного полуметровыми шарами. Электрокар приткнулся у самой торцевой стены этого ангара. За нашей спиной громоздилось нечто, похожее на триумфальную арку. Судя по тому, что в проеме ворот все ещё виднелся участок шоссе, арка и была порталом, через который нас сюда занесло.
- А вот и мальчики в кокошниках пожаловали, - негромко сказал Горыныч, щелкая предохранителем Стечкина. - Сейчас хлеб-соль вынесут!
Я проследил за взглядом друга и тоже увидел вышедших из тени мускулистых мужиков, облаченных в панцири и короткие черные туники. На головах встречающих были надеты черные же шлемы, с высокими вертикальными гребнями. Их то Игорь и назвал «кокошниками». Незнакомцы синхронно взмахнули короткими жезлами. На меня словно набросили липкую сеть. Руки и ноги стали вязнуть в воздухе. Рядом отчаянно ругался пытающийся вылезти из машины Мишка.
Возле хреновины, напоминающей трон, рассчитанный на великанов, стояла небольшая группа людей, одетых поярче и поразнообразнее. Один из них выкрикнул какую-то команду на неизвестном языке. Отдельные слова показались мне знакомыми. Стоящий на возвышении молодой человек проманипулировал рычагами. Раздался громкий треск, проем «триумфальной арки» перестал светиться, проход закрылся. Светильники под потолком разгорелись ярче. Теперь стало видно, что вдоль стен стоит довольно много народа. В общей сложности человек тридцать. Плюс человек десять воинов, всё еще машущих своими жезлами.
Невидимая сеть затягивалась все туже и туже. Мои руки прижало к бокам. «Да, мать же вашу!» - выругался я, рванувшись изо всех сил. И мне удалось вырваться из незримых пут! К тому же ближайших ко мне воинов отбросило, словно взрывной волной! Я вскинул пистолет, уже не думая о пределах необходимой обороны. Какие уж тут пределы, это же прямая и явная агрессия! Но импульсник только сухо щелкнул спусковым крючком, выстрела не последовало! Я машинально взглянул на индикатор заряда батареи - он показывал ноль! Блин, а ведь заряжали три дня назад! Я растерянно обернулся к Горынычу, но Игорек, скрюченный в три погибели «сетью» уже хрипел, выронив пистолет. Я подскочил к другу и рванул пространство вокруг него, словно там действительно были веревки. И снова получилось! Гарик освободился, а двух черных воинов отбросило. В моей голове словно провернулись шестеренки.
- Они применяют магию! - заорал я. - Спутали нас каким- то заклинанием! Рвитесь изо всех сил, у меня получилось освободиться!
Первым последовал моему совету Мишка. Яростно матерясь, Бэтмен наконец-то выбрался из машины и с ходу попытался открыть огонь. Но верный Стечкин и здесь дал осечку. Мельком глянув на индикатор, Мишка метнул бесполезный пистолет в морду ближайшего «центуриона» и бросился врукопашную. Ребятки в шлемах оказались неробкого десятка. Поняв, что магия не прокатила (из «Мономаха» уже выбирался освободившейся Андрюха, а Горыныч извлекал нож из наколенных ножен) воины сунули жезлы за пояс и достали мечи. Типичные римские пехотные гладиусы! «Так вот куда нас занесло! Тот самый мир, где до сих пор существует Римская империя! - мельком подумал я, уклоняясь от прямого выпада. - Ну, понеслась!»
Рывком ухожу в сторону атакующей руки неприятеля. Резким ударом (эх, жаль, на мне мягкие ботиночки, а не десантные бутсы!) выбиваю коленную чашечку опорной ноги меченосца. С диким воем, парень рушится на пол. А я еще успеваю добавить ребром ладони по открывшейся шее, попав между воротом панциря и назатыльником шлема. Следующего врага я встречаю классическим мукуши в лицо. Он почти увернулся, но из носа ручьем хлынула кровь, мешая ему как следует фехтовать. После нескольких финтов, я подбираю валяющийся меч первого противника. Теперь бой пошел на равных.
Следующие несколько минут заполнились жестяным, немелодичным лязгом мечей, воинственными криками римлян, громким, разудалым хеканьем моих друзей и воплями умирающих. Практика показала, что подвернувшиеся нам под руку бойцы совершенно не знают приемов современного фехтовального искусства, предпочитая атаковать грубо и прямолинейно. Привыкли, видимо, на магию полагаться! Наша четверка прошла по ним как газонокосилка.
Более-менее достойное сопротивление оказал только воин с золотой бляхой на груди, стоящий у самого «трона великана». Командир, наверное, но и он через полминуты рухнул с пробитым панцирем. Мы оказались вплотную к группе руководителей. Они, в отличие от нескольких десятков своих сотрудников, с криками страха разбегающихся по ангару, стояли неподвижно. Может быть, окаменели от шока?
Нехорошо ухмыляясь и поигрывая окровавленным мечом, Горыныч придвинулся к самому молодому. Тот, словно очнувшись, пискнул что-то неразборчивое и отпрыгнул за свой пульт. Гарик бросился следом, но наперерез ему устремился дядька в белом плаще с малиновой подкладкой. Сцепившись с этим мужиком, Игорь покатился по полу. А молодой между тем, подняв руки, стал громко читать что-то нараспев. Предчувствуя недоброе, я рванулся к колдуну, перепрыгнув через борющихся, но чертов «прокуратор» своим отчаянным нападением на Горыныча, сумел таки отыграть несколько секунд. Молодой закончил заклинание, с кистей его рук посыпались искры и это было последним, что я увидел. На меня, словно водопад обрушилась темнота.
Сознание возвращалось постепенно, скачками. Сначала вернулось осязание и я почувствовал, что лежу голым на чем-то очень холодном и гладком. То ли полированный камень, то ли металл. Потом вернулся слух и я услышал какое-то покряхтыванье и невнятный шепот. Зрение вернулось последним - просто развеялась мгла перед глазами. Я с трудом приподнял голову и увидел, что подо мной гигантская мраморная скамья, моё тело опутывают самые что ни на есть настоящие веревки, толстые, как канаты. По левую сторону от меня обнаружился целый ряд таких скамеек, на которых лежали мои друзья. Тоже голые и тоже опутанные веревками. Весь этот интерьер размешался в просторном помещении с высоким потолком, под которым висело несколько светящихся шаров.
- О! Никак Серега очухался! - раздался с другого конца зала радостный голос Андрюхи. - Машка, слышь! Жив твой драгоценный муженек!
- Сережка! Ты как себя чувствуешь? - трогательно-заботливый голос супруги. Я попытался сесть, но веревки надежно удерживали меня на холодном мраморе.
- В принципе, неплохо! - ответил я. - Для пострадавшего! А что это было? Мы вроде бы почти всех замочили, а остальных разогнали и тут такое!
- Да, эта сволочь, колданул, - ответил Андрюха. - Меня как обухом по башке! Машка дальше всех стояла - она и очнулась первой. Потом я всплыл, а где-то через полчаса ты зашевелился. Гарик с Мишкой до сих пор в отключке!
- Гарик - может быть! А я уже здесь, - прорезался Мишкин голос. - Чего вы так орете? Такой сон был классный, а вы разбудили!
- Не спи, замерзнешь! - хихикнул я. - Сдается мне, ребята, что попали мы в гости к прямым потомкам славных римлян!
- Это те, про которых тебя твой двойник предупреждал? - уточнил Мишка. - Вот, блин, угораздило! То-то я думаю, что за хреновина нас в самом начале скрутила! А потом, ничего, оправился! А как мы их лихо покрошили!
- Ну, орел! Покрошили! А толку то! Грохнули нас заклятием и повязали тепленьких! - возразил я. - Что за тенденция такая - как только собираемся отдохнуть, случается новая беда!
- Да ладно, чего ты ноешь! - с фальшивым энтузиазмом воскликнул Мишка. - Мы же так и так собирались заняться этими деятелями! Вот и подвернулась оказия!

Глоссарий

Воинские звания Новой Армии и их соответствие общепринятым:

Верховный воевода
Генерал-полковник

Главный воевода
Генерал-лейтенант

Старший воевода
Генерал-майор

Воевода
Бригадный генерал

Старший тысяцкий
Полковник

Тысяцкий
Подполковник

Старший сотник
Майор

Сотник
Капитан

Хорунжий
Лейтенант

Подхорунжий
Младший лейтенант

Вахмистр
Старшина

Урядник
Сержант

Основные действующие лица:

Базовый мир

Сергей Алексеевич Иванов (Рассказчик)
Игорь Александрович Тюрин (Горыныч)
Михаил Сергеевич Суворов (Бэтмен)
Андрей Владимирович Шевчук (Шустрец)
Мария Вадимовна Качалова (Иванова)
Елена Петровна Старостина (Журналист)

Бета-мир

Владислав Аскольдович Косарев
Есаул Лейб-гвардии Атаманского полка

Антон Андреевич Крюков
Морской летчик, капитан 2-го ранга

Валентин Сергеевич Абрамов

Предыдущая страница 19 Следующая страница


Под солнцем остается победитель 20

Генерал-лейтенант, командир Лейб-гвардии Атаманского полка

Игорь Алексеевич Зюлин
Хорунжий Лейб-гвардии Атаманского полка

Вадим Юрьевич Борисов
Вице-адмирал, начальник разведки Черноморского флота

Олег Владимирович Эйвазов
Князь, есаул Лейб-гвардии Атаманского полка,

Максим Петрович Соколов
Сотник Лейб-гвардии Атаманского полка

Александр Михайлович Артюхин
Ротмистр Лейб-гвардии Кавалергардского полка

Георгий Николаевич Романов
Великий князь, Главнокомандующий Русской армией

Дельта-мир

Плавтий Паллант
Прокуратор Скифии

Сервилий Якх
Ученый Астериапольского университета

Рабирий Постум
Центурион, начальник личной охраны прокуратора

Руфин
Дворецкий Палланта

Марий Публий
Консул, тесть Палланта

Леторий Архелай
Император Римской империи

Предыдущая страница 20


Алексей Махров - Биография

Алексей Махров

На основную страницу

Биография

E-Mail: amahrov@infoprom.ru Страница: www.mahrov.nm.ru Город: Москва Дата рождения: 13.03.71


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 ЧАСТЬ
    Ответный ход     (Страница 1)
    • Пробой реальности 129 (Страница 1)
    • 1 ГЛАВА (Страница 1)
    • 2 ГЛАВА (Страница 1)
    • 3 ГЛАВА (Страница 2)
    • 4 ГЛАВА (Страница 2)
    • 5 ГЛАВА (Страница 2)
    • 6 ГЛАВА (Страница 3)
    • 7 ГЛАВА (Страница 4)
    • 8 ГЛАВА (Страница 4)
    • 9 ГЛАВА (Страница 5)
  • 2 ЧАСТЬ
    Особенности межвременного туризма     (Страница 5)
    • 1 ГЛАВА (Страница 5)
    • Пробой реальности 133 (Страница 5)
    • 2 ГЛАВА (Страница 6)
    • 3 ГЛАВА (Страница 6)
    • 4 ГЛАВА (Страница 6)
    • Пробой реальности 130 (Страница 7)
    • 5 ГЛАВА (Страница 7)
    • Пробой реальности 131 (Страница 8)
    • 6 ГЛАВА (Страница 8)
  • 3 ЧАСТЬ
    Пулеметы для Лжедмитрия     (Страница 8)
    • 1 ГЛАВА (Страница 8)
    • 2 ГЛАВА (Страница 8)
    • 3 ГЛАВА (Страница 9)
    • 4 ГЛАВА (Страница 9)
    • 5 ГЛАВА (Страница 9)
    • 6 ГЛАВА (Страница 10)
    • 7 ГЛАВА (Страница 10)
    • 8 ГЛАВА (Страница 10)
  • 4 ЧАСТЬ
    Крымский пленник     (Страница 11)
    • 1 ГЛАВА (Страница 11)
    • Пробой реальности 132 (Страница 11)
    • 2 ГЛАВА (Страница 12)
    • 3 ГЛАВА (Страница 12)
  • 5 ЧАСТЬ
    Космическая одиссея     (Страница 13)
    • 1 ГЛАВА (Страница 13)
    • 2 ГЛАВА (Страница 13)
    • 3 ГЛАВА (Страница 14)
    • 4 ГЛАВА (Страница 15)
    • 5 ГЛАВА (Страница 15)
    • 6 ГЛАВА (Страница 16)
    • 7 ГЛАВА (Страница 16)
    • 8 ГЛАВА (Страница 17)
  • 6 ЧАСТЬ
    Возвращение «звездопроходимцев»     (Страница 17)
    • 1 ГЛАВА (Страница 17)
    • 2 ГЛАВА (Страница 18)
    • 3 ГЛАВА (Страница 19)
  • Глоссарий (Страница 19)
    • Воинские звания Новой Армии и их соответствие общепринятым: (Страница 19)
    • Основные действующие лица: (Страница 19)


Алексей Махров

Под солнцем остается победитель

Цикл: "В вихре времен" - 2

 Читать книгу

Аннотация

Неизданое продолжение романа "В вихре времен"

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel