Алексей Махров, Дмитрий Политов - Круг доступа ограничен

1 Алексей Махров, Дмитрий Политов

Пролог
Бункер штаба Московского военного округа 23.12.1953 г

Конференц-зал подземного убежища, способный вместить сорок человек, выглядел сейчас совершенно дико. Дальняя от входной двери секция стола освобождена от ножек и вертикально приставлена к стене. В нее вбит крюк, а к нему привязан полноватый, бритый наголо человек, одетый в синие бриджи и нижнюю рубашку. Бриджи из дорогой шерстяной ткани измяты и замызганы, а рубашка из тончайшего батиста сменила белый цвет на темно-серый.
Вряд ли кто-нибудь признал бы сейчас в этом жалком индивидууме самого страшного, после Хозяина, человека в государстве. Властное лицо с близко посаженными глазами кривится в злобной гримасе. Рот заклеен широкой лентой медицинского пластыря. Но под пластырем видно, что губы человека беспрерывно шевелятся. Что он делает? Молится? Проклинает? Вымачивает пощаду?
Нет, он пытается произнести Слово. Слово состоит из девяти слогов, абсолютно бессмысленных с точки зрения русского языка. Впрочем, они бессмысленны на любом из ныне существующих языков.
Но пластырь мешает правильно артикулировать, и человек раз за разом нарушает канон. Это продолжается всего пять минут, но человек уже начал впадать в отчаяние. Он прекратил попытки. Пот крупными каплями покрывал его бритый череп.
А ведь еще полчаса назад человек испытал сильнейшую радость. Несмотря на то, что сидел в камере-одиночке. Да, даже там он испытал радость - у него получилось произнести первое Слово - призывающее. И по тому, как дрогнул воздух, человек понял, что сделал это правильно. Слово указующее он хотел произнести попозже. Зачем, ну зачем он так долго тянул с этим? На что надеялся? Уговорить этих болванов? Да, пожалуй! Уговорить… До последнего момента он рассчитывал победить обычными, людскими средствами. И даже арест не поколебал его желания. И только поняв, что обычные средства бессильны и верные нукеры не могут прийти на выручку… Тогда он и прибег к этому последнему козырю.
Но дальнейшее развеяло радость. Они, эти болваны, что посмели прервать его победоносное шествие к власти… власти абсолютной… Они ЗНАЛИ!!!
Конвоиры ворвались в камеру внезапно, и он даже не успел опомниться, как руки его были скручены, а рот заклеен.
Подозрения получили подтверждение, когда в конференц-зал вошли четыре офицера в странных масках на лицах, похожих на очки сварщика. В руках они держали автоматы Судаева, у которых вместо ствола были раструбы, как у мушкетонов. Офицеры, настороженно оглядываясь, встали так, словно ожидали нападения сквозь стены. И это на глубине 30 метров! Они явно знали, что пленник успел вызвать подмогу, и знали, что эта подмога не относится к человеческому роду.
Откуда они ЗНАЮТ? Кто? Кто их предупредил? И кто дал им это оружие и приборы?
Впрочем, неважно! Кто бы ни был предателем - ему не уйти от расплаты!
А вот и он! Странно, лицо незнакомое….
В конференц-зал вошел высокий, сутулый мужчина, одетый в офицерский китель без знаков различия. Он медленно оглядел помещение, обращая внимание на расстановку людей и предметов. Затем тщательно проверил, как держится на лице пленника пластырь. Видимо, увиденное удовлетворило сутулого - он довольно кивнул и отошел в сторонку.
Вслед за проверяющим в зал стремительно влетели, практически ворвались главные заговорщики. Заблестели золотые погоны без просветов. За главарями в широкую дверь втянулась сошка поменьше - майоры, полковники. Один из полковников принялся монотонно зачитывать приговор. От волнения он несколько раз сбивался и начинал снова. Его никто не слушал - приговор был просто проформой, данью традиции. Все напряженно ждали, когда коренастый генерал, с тремя золотыми звездами над левым карманом кителя, даст отмашку. А тот не спешил, словно наслаждаясь беспомощностью своего давнего врага.
Полковник снова сбился и снова начал читать заново. Нервы людей были на пределе. Первым не выдержал самый невозмутимый, на первый взгляд, сутулый. Он подошел к генералу, тронул его за плечо и что-то прошептал в самое ухо.
Генерал встрепенулся.
- Ну, кто желает привести приговор в исполнение? - зычно обратился он к присутствующим.
Среди офицеров наступило тщательно скрываемое смятение. Судя по впечатляющим «иконостасам» на груди, все они были боевыми командирами. Но сейчас… Дело предстояло несколько… грязноватое.
После полуминутной заминки вперед выступил плечистый майор, с широким шрамом на лице.
- Позвольте мне, товарищ генерал? - баском сказал он. - У меня к этой суке особые счеты!
- Валяй, майор! - весело оскалился генерал и ободряюще хлопнул добровольного палача по плечу. - Хочешь, пистолет свой дам?
- Не надо, товарищ генерал! - отказался майор, - у меня свой, трофейный, проверенный!
Майор решительно извлек из кобуры «вальтер» и вплотную подступил к привязанному к столешнице человеку. Тот смотрел на своего будущего убийцу совершенно спокойно, в глубине глаз блестела искорка насмешки. Эти наивные люди думают, что с его смертью все закончится? Дурачки! С его смертью все только начнется! Жаль, конечно, что придется расстаться с телесной оболочкой, - он так любил маленькие радости - женщин, вино…
Но насмешливое выражение моментально исчезло, когда сутулый, тронув майора за локоть, негромко сказал:
- Товарищ, постарайтесь попасть в центр лба, на два сантиметра выше линии бровей.
Холодный ствол пистолета коснулся указанной точки. Вот тогда привязанный человек завыл как зверь. Надежды не было…

Глава 1

С Андрюхой я совершенно случайно столкнулся в метро, на станции «Маяковская». Поначалу я даже не узнал его, Андрей сам окликнул меня. Внешний вид старого друга заставлял удивиться. Одет Андрюха был в дорогой костюм, который я видел в витрине бутика Бриони. Похоже, что галстук и рубашка из того же магазина. Туфли друга были из кожи питона. По самым скромным подсчетам такой наряд тянул на несколько тысяч долларов. А удивляло то, что при последней встрече, полгода назад, Андрей богатством не блистал. Тогда он работал коммерческим агентом в фирме, занимающейся сетевым маркетингом, и зарабатывал гроши, пытаясь всучить людям дешевые китайские фены.
- Здорово, Леха! - приветствовал меня Андрей. - Ты здесь какими судьбами?
- Заскочил бабушку проведать, - ответил я. Когда-то мы оба жили в центре, но затем жизненные обстоятельства привели нас на окраины города. - А ты здесь как очутился?
- Машину в сервис отдал, кондиционер начал барахлить, - небрежно сказал Андрей, поигрывая брелком с эмблемой БМВ. - Свободным временем располагаешь?
- Есть пара часиков, - ответил я, горя желанием выяснить причину перемены друга.
- Пойдем, посидим где-нибудь, - предложил Андрей, - здесь наверху есть симпатичный пивной ресторанчик.
Мы поднялись из метро наверх и вошли во двор бывшего Андрюхиного дома. Когда-то он со своей большой семьей занимал пятикомнатную квартиру в «сталинке» на Садово-Триумфальной. Теперь все помещения этого дома были заняты офисами, а во дворе располагалась открытая веранда пивного ресторана «Бавария». Время было послеобеденное, и большая часть столиков пустовала. При одном взгляде на цены в меню, я стал лихорадочно вспоминать, сколько у меня с собой денег. Одна кружка пива здесь стоила столько, сколько я обычно тратил на еду за три дня. Заметив мое смущение, Андрюха усмехнулся и сказал:
- Не дергайся, Леха, я угощаю!
- Ну, чем занимаешься, все так же сидишь на своей ТЭЦ? - спросил Андрей, едва я успел продегустировать светлое нефильтрованное пиво «Бланше де Брюссель» с тонким цитрусовым привкусом.
- Попал на ТЭЦ - считай пиз. ц! - ответил я, выбирая на тарелке с легкой закуской кусочек копченого сыра. - А ты чего, наследство получил?
- С чего ты взял? - деланно удивился друг.
- Костюмчик, галстучек, автомобильчик! - с завистью сказал я. - Когда ты успел все это заработать? Колись давай, жилу золотую у себя на даче нашел?
- Есть у меня один источник доходов, - туманно ответил Андрей и перевел разговор на воспоминания о прошлом.
Андрюху я знал с детского сада. В школе мы тоже учились вместе. После восьмого класса наши пути немного разошлись. Я поступил в техникум, а он в ПТУ. Но именно в этот период мы стали особенно близки. Буквально, друзья - не разлей вода! Общие девки, общие пьянки, общие враги и общие драки. Тогда Андрюха и заработал кличку «Подрывник», за любовь к самодельным бомбочкам. Наши совместные приключения продолжались около трех лет, потом Андрюху забрали в армию, а я поступил в институт. Встретившись снова через два года, мы уже не смогли поддерживать прежние отношения. У обоих появились новые знакомые и новые интересы. Мы стали постепенно расходиться. Этому поспособствовал мой переезд из коммуналки на Тверской в отдельную квартиру на улице Мусы Джалиля. А Андрюхина семья, разменяв свои апартаменты на три двухкомнатных, разъехалась по всей Москве. После этого мы встречались строго два раза в год - на его и мой дни рождения.
После второй кружки я все-таки свернул разговор на интересующую меня тему неожиданной состоятельности друга.
- Есть у меня небольшой, но доходный бизнес, - ответил Подрывник, настороженно озираясь по сторонам. - Он не относится к разряду законных, но и криминальным его не назовешь. Эта история скорее фантастическая. Не знаю, насколько адекватно ты ее воспримешь. Но мне уже давно хочется выговориться кому-нибудь, ведь я даже жене не рассказываю, чем занимаюсь.

История, поведанная мне Андреем, действительно показалась фантастической. Мало того, поначалу я даже воспринял ее как насмешку надо мной, призванную скрыть настоящий источник богатства. Но по ходу повествования я начал понимать, что Подрывник ничего не придумывает. Все так и было.
Несколько месяцев назад Андрей возвращался домой с работы в состоянии среднего опьянения (ноги еще держали, но голова уже начинала отказывать). По ходу движения ему нужно было сделать пересадку с «Новокузнецкой» на «Третьяковскую». Корпоративная вечеринка закончилась поздно. Время подходило к часу ночи, и Андрей остатками трезвого сознания переживал, что переходы могут закрыться и ему придется добираться до цели наземным транспортом. Денег с собой было всего полсотни, поэтому ловить такси было бесполезно.
Выйдя из вагона на «Новокузнецкой», Подрывник торопливо поднялся по лестнице в переход и уже двинулся по тоннелю к «Третьяковской», когда до его слуха донесся звук подъезжающего поезда. Андрей немедленно перешел на бег. Выскочив на платформу, он едва успел впрыгнуть в уже закрывающиеся двери электрички. Поезд тронулся и только сейчас Андрей сообразил, что проплывающая мимо окон станция выглядит непривычно.
- Понимаешь, Леха, - говорил мне Подрывник, - я ведь этой дорогой каждый день езжу. Выбежав из перехода, я на автомате бросился налево, справа там посадки нет. А из динамиков уже доносится: «Осторожно, двери закрываются!» Я, естественно, ускоряюсь, как на стометровке. Тормозить приходится о противоположную стенку вагона, но в целом финиш благополучный. Двери захлопываются. Я поворачиваюсь и смотрю в окно, а станция - не та! Ты «Третьяковку» помнишь? Арки там низкие и массивные, облицованы мрамором. А здесь высокие, тонкие колонны из красного гранита. Немного похоже на «Автозаводскую», только колонны круглые.
Совершенно точно это была не «Третьяковская». Но переигрывать было поздно, поэтому Андрюха обреченно плюхнулся на диван, решив пересесть обратно на следующей станции.
Поезд постепенно набирал скорость, прошло уже десять минут, а остановки все не было. Подрывник вообразил, что попал на последнюю электричку, следующую в депо. Поняв бесперспективность дальнейших активных действий, Андрей начал репетировать речь, призванную объяснить метрополитеновцам причину его нахождения в этом вагоне, и незаметно задремал.
Проснулся он оттого, что движение прекратилось. Поезд стоял на станции напоминающей «Выхино». Такая же открытая платформа на высокой эстакаде. Начинало светать. Двери вагона были открыты. Подрывник, крадучись, вышел наружу, и посмотрел вниз. Площадь перед станцией была совершенно пустынна.
- Я на часы смотрю - половина седьмого! - продолжил Андрюха, отхлебнув пива. - Башка с бодуна раскалывается, но я начинаю соображать, что дело нечисто. Тогда я еще думал, что это действительно «Выхино», мало ли куда меня могли за ночь перевезти! Но ведь я несколько раз был до этого на «Выхино», в том числе с утра. И прекрасно помню, какое там всегда столпотворение! Народ из Подмосковья валом валит! А здесь тишина! Я думаю - день будний, куда же подевались люди?
Подрывник знал, что для того чтобы сесть на поезд, едущий в центр, нужно спуститься вниз и, пройдя подземным переходом, подняться на соседнюю платформу. Так он и сделал. Но план осуществился только на треть. То есть с платформы он спустился, но переход найти так и не смог. Основание станции представляло собой сплошную глухую стену! Тогда Андрей решил придумать этому разумное объяснение. Он даже вспомнил, что видел по телевизору репортаж, в котором говорилось о строительстве здесь нового перехода, призванного разгрузить пассажиропоток. Розыски нового перехода заняли у Андрюхи минут пятнадцать. Ровно столько времени ему хватило на то, чтобы обойти по периметру станционную площадь. Результаты совсем озадачили бедного Подрывника. Площадь была обнесена по периметру трехметровым забором. Единственный проход располагался напротив платформы и вел, как решил Андрей, на Рязанский проспект.
- Я постоял, подумал, что делать, - продолжил Андрей. - Пока я внизу топтался, поезд взял и уехал! Тут мне совсем тоскливо стало! Ладно, думаю, пойду сдаваться! Поднимусь назад на платформу, найду какого-нибудь метрошника! Пускай ментов вызывают, но хотя бы объяснят, куда я попал и как отсюда выбраться!
Еще полчаса Андрюха пытался разыскать хоть кого-нибудь из работников метрополитена. Тщетно! Станция словно вымерла.
- Леха, мне тогда по-настоящему жутко стало! - рассказывал Андрей. - С бодуна все ощущаешь гораздо острее. И тут я вообразил, что пока я спал, произошла катастрофа. Ну, америкосы бомбу сбросили или на химзаводе утечка ядохимикатов произошла. Вот что мне мерещилось! Не смейся! Я на полном серьезе так думал!
Поняв, что зря болтается по пустынному станционному комплексу, Подрывник решительно вышел за периметр. Напрямую, через дворы до Рязанского проспекта рукой подать. Здесь Андрею впервые за утро стали попадаться люди. Увидев их, бедолага решил, что его приключение кончилось, и немного взбодрился. Прибавил шагу и даже стал насвистывать песенку. В голове Андрея сложился новый план. Он предусматривал выйти на Рязанку и поймать там машину. А деньги водиле отдать по приезде, из домашней заначки. Жена, конечно, будет возмущена такой тратой накоплений, но она будет ворчать по-любому. Ведь он проболтался неизвестно где всю ночь.
Все ускоряя и ускоряя шаг, Подрывник уже почти бежал по сонным дворикам. Наконец Андрюха сообразил, что за время, потраченное на дорогу, он бы уже проскочил Рязанку и выскочил на Волгоградку. Решив уточнить маршрут, мой друг обратился к одному из редких прохожих. Им оказался сгорбленный старичок, одетый в серое драповое пальто и драную кроличью ушанку.
- Я ему дорогу преградил и говорю: «Здорово, отец!» - рассказывал Андрей. - А он, зараза, бочком-бочком так и норовит ускользнуть! Я ему вежливо: «Скажите, пожалуйста, я к Рязанскому проспекту правильно иду?» А он молчит и пятиться начинает! Тут я не выдержал, хватаю его за рукав и ору: «Старый хрен! Как на Рязанку выйти?!» Тут он, прикинь, словно оплывать начал! Буквально секунда прошла, у меня в кулаке пальто зажато, а под ногами этакая неопрятная груда! Как будто из него кости вынули!
Решив, что своим криком довел старичка до инфаркта, Андрюха бегом скрылся с места происшествия. Совершенно случайно мой друг бросился в перпендикулярном первоначальному маршруту направлении. И, о чудо, через какую-то сотню метров выскочил на неширокую улицу!
Здесь прохожих было больше. Попадались даже целые группы, по три-четыре человека. Немного успокоившись, Подрывник опять решил уточнить свое местоположение. Но люди шарахались от него, как от прокаженного. Хватать этих чокнутых за одежду Андрей уже не рисковал. Промаявшись этак с полчаса, мой друг почувствовал сильнейшую жажду. Но в пределах видимости не обнаруживалось ни одной палатки или ларька. Перед Подрывником замаячил призрак смерти от сушняка. Наконец Андрюха заметил на первом этаже стоящего вдалеке дома большие витрины и неразличимую на таком расстоянии вывеску. Вот он, желанный магазин! Моля Бога о том, чтобы это оказались не хозтовары, Подрывник ускоренным маршем припустил к спасению. Метров с тридцати он разглядел за сильно запыленным стеклом витрин нарисованные бутылки, куриные тушки и прочую рекламную чушь. Поэтому, даже не глядя на вывеску над входом, Андрей ворвался в торговый зал. Тут его постигло некоторое разочарование.
- Леха, ты магазины при «совке» помнишь? - спросил Андрюха, жестом подзывая официантку, чтобы заказать новую порцию пива.
- Прекрасно помню! - ответил я, энергично налегая на копченую баварскую колбаску.
В середине восьмидесятых мне было лет четырнадцать-пятнадцать, и я уже вполне самостоятельно ходил за покупками. Мне навсегда врезались в память совершенно пустые полки, изредка украшенные банками майонеза и витрины-холодильники, за стеклом которых лежали одинокие синие тушки умерших от старости кур.
- Тогда ты поймешь мое недоумение! - продолжил Андрей, отхлебывая из запотевшей кружки. - Мне было очень странно видеть в разгар недоразвитого капитализма, когда даже в самом маленьком ларьке полки забиты рядами разноцветных бутылок, а прилавки ломятся от разнообразной снеди, магазин советского образца.
Продавщицей там была здоровенная бабища, наряженная в заляпанный чем-то желтым кружевной передник. За ее широкой спиной на полке сиротливо стояло несколько пыльных бутылок неопределенного вида. То ли дешевая водка, то ли минеральная вода. Под стеклом прилавка лежало пять потемневших от времени, заветренных батонов колбасы. С ними мирно сосуществовали засохшие хвосты какой-то рыбы.
Я ей говорю: «Доброе, утро! Минералка есть?» - продолжил рассказ Андрей. - А эта корова таращится на меня как на привидение и молчит! Я думаю: «Бляха-муха, что за район глухонемых?!» Попытался объясниться жестами. Вроде поняла - достает какую-то бутылку. Я ей протягиваю полтинник, а она снова начинает таращиться. Я думаю: «Может быть у нее с утра сдачи нет?» Ладно, вываливаю на прилавок всю мелочь из карманов. Там и было то всего три рублевых монетки, две по пятьдесят копеек и четыре гривенника. Дальше вообще дурдом начался! Эта кобыла сгребает всю медь и сует себе в рот!!! Я стою, офигевший, не знаю, что делать! То ли «скорую» вызывать, то ли бежать из магазина! А она вынимает из-под прилавка еще несколько разнокалиберных бутылок и сует их мне!
Схватив бутылки в охапку, Подрывник пулей выскочил из магазина. Зайдя в чахлый скверик и присев на скамейку со сломанной спинкой, Андрей провел инвентаризацию приобретенного. Две бутылки были с прозрачной жидкостью, две с коричневой и одна с зеленоватой. Достав перочинный ножик, Андрюха по очереди раскупорил все емкости. Для начала он обнюхал содержимое. Резкого химического запаха не было. Только потом мой друг решился попробовать содержимое на вкус. Одна из прозрачных жидкостей оказалась минеральной водой, вторая - слабым раствором спирта, градусов под двадцать. Коричневые жидкости были похожи на паленый коньяк, а зеленоватая тоже оказалась раствором спирта, только немного покрепче предыдущего, да еще с привкусом то ли кинзы, то ли тархуна. «Неплохо отоварился на полтора рубля!» - подумал Подрывник.
Сидя на скамейке и попивая теплую солоноватую воду, Андрей в первый раз за утро спокойно обдумал все происшедшее с ним. Начал с ночной пересадки на неизвестную станцию. К тому моменту как закончилась минералка, Подрывник четко представлял себе, что все эти события просто невозможны. Тут взгляд Андрея упал на табличку, прикрепленную к углу дома. Это должно было быть название улицы, но разобрать надпись мой друг не смог. Привычные кириллические буквы складывались в полную тарабарщину.
- Я, наконец, признался себе, что нахожусь не в Москве! И, следовательно, никакого Рязанского проспекта в округе нет! - перейдя на шепот, продолжил Андрей. - До этого я старался гнать подобные мысли. Смотрю на часы - мама дорогая! Начало десятого - на работу я уже опоздал! А в той сраной конторе, где я тогда работал, - два опоздания - увольнение! Одно опоздание у меня уже было! С горя я глотнул коричневой жижи. Гадость была такая, что я чуть не блеванул! А тут сбоку доносится надтреснутый тенорок: «Что, не в то горло попало?» Я аж подпрыгнул от неожиданности! Представляешь, первый человеческий голос за утро!
Возле скамейки стоял молодой парень. Одет он был в серые мятые брюки и потертую брезентовую куртку. На ногах разбитые кирзовые ботинки. Вся морда в огромных вулканических прыщах. Этакий алкаш первой гильдии! «На опохмелку ищет», - подумал Подрывник и протянул незнакомцу «коньяк». Парень взял бутылку, вежливо кивнул, присел на скамейку и, запрокинув голову, в несколько глотков ополовинил содержимое.
- Отличная штука! - сказал Андрюхе Прыщавый, вытирая губы ладонью. - А тебе, я вижу, не понравилось? Не мудрено - вы к нашим напиткам не привычны! Ты здесь первый раз, что ли?
- Где это - здесь? - хмуро спросил Подрывник.
- В нашем городке, - неопределенно ответил собеседник. - Меня Маруша вызывает, говорит, мол, пришел не наш, медью швыряется! Я, грит, ему с перепугу всю заначку выдала! А он пузыри схватил и убег! Вот я и вышел посмотреть, кто здесь такой богатый объявился. Вижу, ты сидишь, дорогим коньяком давишься!
- Дорогим коньяком? - переспросил Андрюха. - Это пойло ты называешь дорогим коньяком?
- Ну, точно новенький! - обрадовался Прыщавый. - Давно здесь болтаешься?
- С семи утра… - вздохнул Андрюха. - Вот угораздило…
- На метро приехал? - деловито уточнил собеседник.
- На метро… - опять вздохнул Подрывник. - Что это хоть за район?
- Да фиг его знает… - порадовал Прыщавый. - Но, сдается мне, что это какой-то закрытый город, «почтовый ящик». И ветка метро сюда секретная ведет.

История, поведанная Андрюхе новым знакомым, пестрела массой ненужных подробностей. Для начала Прыщавый поведал Подрывнику о половине своей нелегкой жизни и только минут через пятнадцать перешел собственно к своему приезду в это странное место. Мне Андрюха пересказал краткий вариант «страшной» сказки, опустив преамбулу.
Прыщавый оказался бывшим бомжом. Полгода назад он грелся в метро, катаясь по разным линиям. Около часу ночи ему пришлось спасаться бегством от наряда милиции. Летя по переходу, бомж ворвался на какую-то пустую станцию и влез в отходящий поезд. Дорога оказалась долгой и мужичок заснул. Проснулся он на конечной. Народа вокруг не было, и бомж беспрепятственно вышел в город. Побродив по улицам, он выяснил, что здесь в ходу деньги советского образца. Причем дореформенные, «сталинские». Зато в убогих магазинчиках охотно берут медную мелочь. Этих монеток у бомжа был полный карман, поэтому он впервые в жизни почувствовал себя богачом. Еще новоиспеченного «креза» удивило, что на улицах нет снега и температура воздуха плюсовая. Но удивление это было мимолетным и быстро прошло. Бомжа прельстили блистающие перспективы дальнейшей жизни на невиданный «капитал». Уже к вечеру он сумел снять (всего за две десятикопеечных монеты) приличную комнату в коммуналке. А через пару месяцев, освоившись, бомж стал счастливым владельцев отдельных трехкомнатных хором. В конце своей речи свежий «миллионер» похвастался Подрывнику, что каждый день пьет «дорогой коньяк» и трахает бабу, ту самую продавщицу из магазина. Это видимо было пределом мечтаний Прыщавого.
- А потом этот крендель, назвавшийся Степаном, начал впаривать мне, какой мы можем замутить «бисьнез», если я соглашусь привозить туда медь, - сказал Андрюха, заказывая очередную кружку пива. - Она там ценится дороже золота.
- И ты согласился? Ну, достать у нас медь не проблема! Но что же оттуда можно привезти ценного? - спросил я.
- Ты не поверишь! - Подрывник еще раз воровато огляделся по сторонам и, наклонившись ко мне, сказал шепотом: - Черную икру!
- Да ладно, не гони! - действительно не поверил я. - Ты же сам говорил, что там, в магазине одни рыбьи хвосты! Откуда там взялась икра?
- Пока не знаю, Степан не говорит, монополист хренов! - ответил Андрюха. - Но она там есть, а местные ее не покупают! Для них слишком дорого! Мне же она обходится в копейки! Икра расфасована в жестяные трехкилограммовые банки, так цена одной банки - десять пятидесятикопеечных монет или двадцать десятикопеечных!
- Ни фига себе! - поразился я. - Они что, мелочь на вес принимают?
- Именно, дружище, именно! - усмехнулся Подрывник. - Кроме медной мелочи я вожу туда куски медного кабеля и другой лом. Но монетки почему-то ценятся больше!
- А чего ты здесь с такой кучей икры делаешь? - поинтересовался я.
- Да, сдаю одному барыге-азеру на рынке, - небрежно пояснил Подрывник. - Ну, естественно, уже гораздо дороже пяти рублей!
- Результат, как говорится, налицо! - сказал я, откидываясь на спинку стула и разглядывая друга со смешанным чувством удивления и зависти. - Занятная сказка!
- Ты чего, не веришь мне? - Выпили мы уже немало, и Подрывник легко завелся: - Нет, погоди, ты че, МНЕ не веришь? Хочешь со мной туда смотаться? Давай сегодня!
Я прикинул свой график. Выходило, что на следующую смену мне выходить только послезавтра.
- Хорошо, - кивнул я. - Где встречаемся?
- На «Новокузнецкой», без десяти час! - ответил Андрюха, поднимаясь из-за стола и жестом подзывая официантку. - Не опаздывай!

Глава 2

На встречу я приехал за десять минут до назначенного времени. Прошелся несколько раз по переходу, но никакого прохода на секретную станцию не нашел. Не было даже намека на какую-нибудь дверь или что-либо подобное.
Подрывник явился вовремя. Одет он был куда скромнее, чем утром. Даже не в джинсы, а в какие-то мятые брюки неопределенного цвета, клетчатую рубашку с длинным рукавом и кепку модели «запасной аэродром». За плечами Андрюхи находился объемистый рюкзак. Но опять-таки, рюкзак был старого образца, из потертого брезента.
- От кого это ты так замаскировался? - ехидно спросил я. - Небось жене сказал, что едешь на рыбалку?
- Кроме шуток, так я стараюсь походить на тамошних жителей, - серьезно ответил Подрывник. - Не дай Бог на местную дневную милицию нарваться! Всю медь выгребут, считай, впустую прокатился! Так, - Андрюха взглянул на часы, - до открытия прохода осталось пять минут. Надо принять микстуру!
И мой друг извлек из заднего кармана своих невероятных штанов плоскую титановую фляжку. Открутил колпачок, сделал большой глоток и протянул мне. Я с опаской взял и принюхался к содержимому. Пахло дорогим коньяком.
- Давай, давай! - поощрил Подрывник. - Проход на сухую не открывается! Несколько раз пробовал - можно хоть час здесь ходить - ничего не найдешь! А глоток спиртного - и вуаля!
Я глотнул. Во фляжке действительно был неплохой коньяк. Дождавшись, пока напиток «упадет» и мягко ударит в голову, мы двинулись по переходу. И точно - метров через пятнадцать виднелся проход. Подрывник шагнул в него бодро, а я с чуть заметным сомнением. Все-таки я проходил мимо всего десять минут назад и ничего не заметил. Никаких следов замаскированной двери я не увидел. Просто от основного ствола перехода отходил боковой коридор. Коридор этот был самым обыкновенным метрополитеновским коридором. Под ногами квадратные плиты из потертого гранита. Стены облицованы мелкой керамической плиткой бледно-желтого цвета. Такие коридоры-переходы часто встречаются на старых станциях метро. Да и станция, на которую мы вышли через минуту, была в стиле станций конца тридцатых годов. Поезда еще не было, но на платформе стояло несколько человек.
- А тут оживленное движение! - заметил я, кивая на пассажиров.
- Есть несколько постоянных челноков вроде меня, - пояснил Подрывник, сбрасывая рюкзак на пол. - В лицо я их уже знаю, но вот общаться не доводилось. Пару раз пытался с ними заговорить - шарахаются! Ну, и черт с ними! Да иногда попадаются залетные - чаще всего гости столицы, не знающие метро, или крепко поддатые москвичи. Но выпимши практически все - я же говорил, что на сухую прохода не увидишь!
- Не увидишь, или он не открывается? - уточнил я.
- Фиг знает! - Андрюха снял кепку и задумчиво почесал затылок. - Я над такими тонкостями не задумывался!
Из тоннеля послышался нарастающий шум, и вскоре на станцию выскочил поезд. Двери распахнулись, и мы шагнули в пустой вагон. Такие составы еще курсируют по линиям вроде Филевской. Мягкие пухлые диваны, рельефная обшивка стен, поручни сидений S-образные. Мы сели. Подрывник вольготно развалился, пристроив рюкзак под голову.
- Устраивайся поудобнее! - посоветовал друг. - Дорога дальняя!
Двери вагона начали закрываться без всякого предупреждения. В этот момент в вагон вломилось несколько человек. При ближайшем рассмотрении нашими попутчиками оказались четверо молодых парней - по виду азербайджанцы с рынка. Они плюхнулись на свободные места и сразу шумно загомонили на своем языке.
- Ну вот! - с досадой сказал Подрывник. - Поспать не удастся! Через час-полтора они прочухают, что поезд слишком долго едет, и к нам с вопросами приставать начнут! И на х… их не пошлешь - нам вместе до утра ехать! Не дай Бог, в драку полезут!
- А чего - уже бывали прецеденты? - заинтересовался я. Безнаказанно обидеть Подрывника никому не удавалось.
- Было несколько случаев, - неохотно ответил Андрюха. - Люди разные попадаются! А путь неблизкий! Иной раз водки с новым знакомым выпьешь, а в другой раз морды бить приходится!
- Слушай, Андрюха! - мне в голову пришла новая мысль, - если постоянных челноков всего несколько, а случайных попутчиков хватает, то получается, не каждый просекает про ваш бизнес?
- Просекает может и каждый, у кого мозга есть, - совсем угрюмо ответил Андрей. - Вот только вернутся оттуда не каждый может! Ты думаешь, чего Степан там сидит, сам не челночит? Думаешь лень ему? Не может обратно на станцию зайти! И трезвый пробовал и пьяный, и утром и вечером… Не пускают его!
- Кто не пускает? - удивился я. - Администрация?
- Да какая на хрен администрация! - с тоской в голосе сказал Подрывник. - Нет там никакой администрации! Там вообще никого нет, а человек пройти не может! Вот мне удается, да еще нескольким ребятам, а другие там остаются!
- Шутишь, что ли? - обалдел я. - Как это там остаются? Что, кроме этого метро, других дорог в город нет? Ну, шоссе там или железка?
- Нет ничего, - кивнул Подрывник.
- А если через поля пехом до Москвы? Ну или через леса? - не унимался я. - Здесь же не тайга, а Подмосковье! Дачные поселки, деревни и городки через каждые три-четыре километра!
- А в какую сторону идти? - огорошил меня Андрей.
- Так, блин, по компасу, по солнцу, по звездам! - хихикнул я. - Неужто не сообразил бы никто?
- Не один ты такой умный! - в свою очередь усмехнулся Подрывник. - Стрелка компаса там крутится, словно в магнитную бурю. Солнца там нет, а на звезды, даже если они там есть, я смотреть не собираюсь - на ночь я там не оставался и оставаться не буду!
- Мать твою, Андрюха, что же это за городок? - вконец обалдел я. - Ну, компас… ладно, такое возможно, допускаю. Аномалия какая-нибудь или типа того. Но солнце! Ты серьезно про солнце сказал?
- Серьезней некуда! - огрызнулся Подрывник. - Днем там всегда светло, как в Питере белой ночью. А ночью, по словам Степана, словно кто-то выключатель поворачивает. Чик! И темнота!
- Сдается мне, что это не обычный «почтовый ящик»! - присвистнул я.
Другу я поверил сразу, у него никогда не было страсти к дурацким розыгрышам.

1 Следующая страница


Круг доступа ограничен 2

Разговор прервался. Мне нужно было время, чтобы осмыслить сказанное Подрывником. Азеры в другом конце вагона вскоре затихли и, кажется, заснули.
- Обошлось без неудобных вопросов, - шепнул Андрюха, поерзал, устраиваясь поудобнее и тоже заснул. А я все сидел, пытаясь представить себе странный город, гостем которого я стану через несколько часов.

Глава 3

Пункт назначения оказался именно таким, каким описывал его Подрывник. Станция была почти точной копией «Выхино». Только выход с глухой станционной площади был в одну сторону. Приехавшие с нами челноки быстренько проскочили ворота и рассосались по окрестным дворикам. Видимо, каждый спешил на встречу со своим перекупщиком. Затесавшиеся на поезд «залетные» уныло бродили по станции, пытаясь сообразить, куда их занесло. Не обращая на них внимания, Андрюха потянул меня на выход.
- Ну, и куда ты меня тащишь? - вопросил я, с интересом разглядывая дома, мимо которых мы проходили. Дома были сплошь трехэтажными, по архитектуре сильно напоминающими еще сохранившиеся в отдаленных районах Москвы, так называемые, «немецкие». Да и судя по ветхости сих строений, возраст московских и здешних домов был одинаковый. Во дворах, через которые мы проскакивали, царила нежилая тишина. Нигде не было слышно ни музыки, ни голосов. Может быть, час еще слишком ранний?
- К Степану идем! - не оборачиваясь, ответил Подрывник. - Минут через десять будем на месте!
- Андрюх, а чего тут все повымерло? - не унимался я. - Выходной день, что ли?
- Здесь не бывает выходных, - буркнул Андрей. - А пустота… Утром всегда так… Народ никак не отойдет после ночи.
- Что же здесь происходит по ночам? - вполголоса, задумчиво спросил я, не рассчитывая на ответ. Да, Андрюха и не ответил.
Мой друг не обманул, вскоре мы действительно финишировали. Нужный нам человек жил в таком же типовом трехэтажном доме, как и все окружающие. На удивление, в подъезде было довольно чисто. Не пахло кошками и мочой. Мы поднялись по обшарпанной лестнице на второй этаж. Андрюха замысловато постучался в дверь. Три удара, пауза, два удара, пауза, три удара, пауза, один удар.
- Чего ты шифруешься? - не утерпел я. - Мафия не дремлет?
- Лех, я тебя очень прошу, - устало сказал Андрюха, - заткнись!
Минуты через две за дверью завозились. Щелкнуло несколько замков, звякнула цепочка. Дверь слегка приоткрылась. Из щели пахнуло бомжатником.
- Андрей Владимирович, это вы? - донесся из квартиры хриплый голос.
- И долго ты, зараза, собираешься меня на лестнице держать? - ласково спросил мой друг.
- А кто это с вами? - продолжил владелец квартиры.
- Дружок мой, компаньон, - терпеливо объяснил Андрей и, придвинувшись вплотную к щели, заорал: открывай, паскуда, пока я к Ебуимычу не пошел!
- Сейчас, сейчас, Андрей Владимирович, сейчас открою! - засуетился невидимый собеседник. Дверь захлопнулась, звякнула снимаемая цепочка, и, наконец, дверь широко распахнулась. На пороге стоял Степан. Я сразу узнал его по Андрюхиному описанию. Невзрачный, плюгавенький мужичонка, с огромными прыщами на роже. Вот только Подрывник забыл упомянуть про бегающие косые глазки. - Проходите, господа хорошие, не побрезгуйте! Чайку с дороги?
- Свои помои сам лакай! - отрезал Подрывник, отодвигая мужичка с дороги и проходя в квартиру. - Давай, сделаем дело и разбежимся! Мне твоими миазмами дышать неохота!
- Ну, что вы, что вы, Андрей Владимирович! - залебезил Степан. - Проходите в залу! Товар я сейчас принесу!
Мы прошли в небольшую, метров в двенадцать, комнату. Здесь стояло два облезлых плющевых кресла и поцарапанный обеденный стол с массивными ножками. В углу, на тумбочке, покрытой вышитой салфеткой (когда-то белой, но теперь серой от пыли), стоял допотопный ламповый приемник с круглой шкалой. Я зачем-то покрутил ручку настройки и пощелкал тумблерами. Приемник безмолвствовал.
- Не крути, без толку, - не оборачиваясь, сказал Подрывник. - Я сюда радиосканер таскал, эфир чист:
- А на фига тогда здесь стоит этот монстр? - удивился я, похлопав по деревянной крышке приемника.
- Понты. Леха, понты… Наш добрый хозяин таким образом демонстрирует свое «богайство»!
- Андрюх, а чего ты со Степой так нелюбезен? Чем он тебе насолил? - поинтересовался я, помогая другу разгрузить рюкзак. На стол легла куча разнообразного медного лома и мешочек с монетками.
- Надоел мне этот червяк! Корчит из себя крутого коммерсанта, бичара беспонтовый! - ответил Подрывник. - Я могу только догадываться, за какие деньги этот хмырь мою медь сдает! А эта медь… Я тебе вчера не говорил, ты бы все равно не поверил, но местные жители эту медь едят!
- Как едят?! - оторопел я.
- Как-как, берут в рот и рассасывают, словно леденец! - объяснил Андрей. - Для них это средство выживания. Из-за каких-то местных условий им в организме остро не хватает меди! А этот жук навозный, Стела, на них наживается!
- Что же ты тогда свое богатство за так не раздаешь? - съехидничал я.
- Раздаю, - тихо сказал Подрывник, отпихивая в сторону рюкзак, который был заполнен еще наполовину. - Сейчас с этим барыгой закончим и сходим в другое место.
В коридоре что-то загрохотало. Раздался приглушенный вскрик боли, а затем длинная матерная фраза. Мат был монотонный и неизобретательный. В комнату прихромал Степан, таща в охапке дюжину больших плоских банок.
- Вот, Андрей Владимирович, сегодняшний улов! - порадовал хозяин, скидывая банки на стол.
- Давай тащи еще! - приказал Андрей, доставая пару свернутых рюкзаков. - Сегодня все заберу, друг дотащить поможет! Сколько ты мне должен за прошлые разы?
Степан замялся, но покорно вышел из комнаты. Вернулся он через пять минут с двумя десятками банок. Я тихо присвистнул - стоимость такого количества икры тянула на несколько тысяч долларов. Андрюха молча пересчитал банки и без слов сунул Степану помятую.
Степан покачал головой:
- Андрей Владимирович, уважаемый, ну и что, что она помятая! Нету у меня больше банок!
Подрывник, опять-таки молча, начал сгребать медь со стола. Степан, посмотрев на эту деятельность, вздохнул и поплелся за заменой.
- За одну помятую - две целых! - негромко произнес Подрывник. Спина Степана дернулась, но он продолжил движение. А Андрюха добавил: - Чтобы в следующий раз неповадно было меня прокидывать! Ишь, моду взял!
Наконец натуральный обмен был закончен. Мы вскинули на плечи тяжеленные рюкзаки. Любезный хозяин проводил нас до выхода, постоянно бубня по дороге «как он уважает Андрея Владимировича» и «как он рад совместному бизнесу с таким человеком». В дверях Подрывник оглянулся и хмуро сказал:
- Дошли до меня слухи, что ты с людей за медяшку вдвое больше требуешь, мотивируя тем, что поставщик, то есть я, цену задрал…
- Да что вы, Андрей Владимирович, как можно! - возмутился Степа, но его глазки воровато забегали. - Наговаривают на меня, уроды, напраслину возводят! Я же им, как своим детям, чуть ли не в убыток отдаю! Только бы не попередохли! А они… - Степан весьма натурально всхлипнул, задетый людской неблагодарностью. - Да и на икорку цена вверх полезла, я ж теперь малую копеечку с этого имею, едва на жизнь хватает!
- Упырь ты, Степа! Жадная сволочь! - Андрюха сплюнул Прыщавому под ноги и вышел из квартиры.
- Блядь! Достал меня уже этот гад! Сучара! Две шкурки дерет, да еще и третью подстричь норовит! - высказался Подрывник, когда мы выскочили из подъезда. Достав из кармана фляжку с коньяком, мой друг сделал большой глоток. - Вот! Даже рот приходится полоскать после общения с ним!
- Так обратись к другому! - посоветовал я, недоумевая по поводу Андрюхиного гнева. - Ты же сам только что упоминал какого-то Ебуимыча!
- В том-то и дело, что только упоминал! - тоскливо сказал Андрей. - Я ведь имя одно и знаю! У других челноков подслушал! Но, судя по такому имени, та еще сволочь! Небось покруче Степы будет! Такое «погонялово» заслужить надо!
- Это точно! - поддакнул я, видя, что друг уже остывает. - Ну, и какая программа дальше?
- Сейчас сходим еще в одно место, - постепенно успокаиваясь, ответил Андрей, делая еще один глоток и убирая фляжку. - А потом осмотр местных достопримечательностей! Может быть, ты поможешь разобраться с тем, что здесь происходит!
Я пожал плечами. Пока что все увиденное не укладывалось в голове. Что это за город, в который ведет секретная ветка метро? И что здесь за аномалии? Мои часы показывали десять утра, а солнца не видно! Действительно - как в Питере белой ночью! Разгар рабочего утра, а на улице почти никого не видно. Только изредка нам навстречу попадались одинокие прохожие. Стояла оглушительная тишина. Не было слышно разговоров, музыки, люди не шаркали ногами, не видно было ни одной машины. И вообще - я не мог уловить ни одного механического звука.
Вскоре мы вышли на неширокую улочку. Здесь я впервые увидел местных жителей группами. По три-четыре человека они целеустремленно, хотя и медленным шагом, двигались в одном направлении.
- Куда это они направляются? - спросил я Подрывника.
- На завод топают! - ответил Андрей, подходя к поребрику и вглядываясь в перспективу проезжей части. На прохожих он внимания не обращал.
- А почему так поздно? И чего они такие вялые - еле ногами шевелят? С бодуна, что ли? - не унимался я.
- Я же тебе говорил - после ночи отходят! - Сказал Подрывник, хватая меня за рукав и силком увлекая на другую сторону улицы. Он даже пригнулся, как под обстрелом. - Уф! Проскочили!
- А чего ты испугался? Что задавят? Здесь же машины не ездят? - удивился я.
- Еще как ездят! - усмехнулся Андрей. - Хочешь посмотреть?
- А что, это интересное зрелище? Типа проезда правительственного кортежа? - тоже усмехнулся я.
- Да, есть на что взглянуть! - ответил Подрывник, посмотрев на часы. - Подождем пару минут!
- Ага, здесь автомобильное движение по расписанию! - я уже откровенно ухмылялся.
- Подожди, сейчас увидишь…
На дальнем конце улицы началось какое-то шевеление. Присмотревшись, я заметил, что в нашем направлении медленно едет автомобиль. «Ё-мое! - подумал я. - Где они раскопали этот раритет?»
Автомобиль оказался броневиком БА-10, выкрашенным в угольно-черный цвет. Несмотря на архаичность, выглядел он довольно грозно. Броневик с черепашьей скоростью ехал посередине проезжей части, беспрерывно вращая башней. Вместо родной «сорокапятки» там было установлено что-то непонятное, даже издалека не напоминающее обычное орудие. Какой-то решетчатый ажурный раструб. Антенна? Идущие" по тротуарам люди не обращали на патруль никакого внимания.
Подрывник, схватив меня за рукав, потянул в глубину подворотни. Неожиданно на противоположной стороне улицы выскочили из двора на тротуар давешние «хачики» - наши попутчики в метро. Гомоня что-то по своему, они бросились на проезжую часть, чуть ли не под колеса броневику. Ажурный раструб немедленно нацелился на них. В следующую секунду произошло следующее: между парнями и броневиком возникла электрическая дуга, похожая на вольтовую, только лилового света; «хачики» осели на асфальт, словно мешки. Не упали, а именно осели, как будто из них вынули кости.
Броневик остановился, загородив от нас тела своим корпусом. В течение трех минут что-то там происходило, слышались голоса и позвякивание. Но за шумом двигателя ничего конкретного было не разобрать. Наконец БА-10 медленно и величественно поехал дальше, продолжая вращать башней. Тел на асфальте не осталось, только у цокольного камня, метрах в десяти лежал небольшой продолговатый предмет, видимо не замеченный экипажем патруля.
Подрывник дождался, когда гул движка стихнет окончательно, и только после этого выглянул из подворотни. Я за ним. Броневика уже и след простыл.
- Ну и шоу! - почему-то шепотом сказал я. - И что - так каждый раз?
- Ездят-то они постоянно, и зрелище - сам видел, диковатое, но вот чтобы они брали кого-нибудь… - Андрюха покрутил головой: - Не припомню! Видел вспышку?
- А то! - отозвался я. - В глазах до сих пор зайчики пляшут! Если бы мы в подворотню не отошли, то сейчас наверняка продолжили путешествие внутри этого монстра… И что это было, как думаешь? Парализатор, какой-нибудь?
- Не знаю, Леха, говорю же - сам в первый раз такое вижу! - Андрюха вышел на дорогу и стал внимательно разглядывать оброненный предмет. Я, продолжая озираться по сторонам, встал у него за спиной.
- Ну, ни хера себе! - сказал Андрей и присвистнул. - Посмотри!
Я посмотрел. Свистеть мне расхотелось, впрочем, как и говорить что-либо тоже. На асфальте лежал сотовый телефон. Но не это удивило нас (удивило - мягко сказано!!!), что мы - телефонов не видели? На корпусе аппарата присутствовали не предусмотренные конструкцией украшения - в виде прилипших человеческих пальцев. Так, словно по кисти державшего телефон человека проехались циркуляркой, прямо у костяшек.
Подрывник отбежал к стене дома и согнулся - его рвало. А я, зачем-то продолжая тупо разглядывать находку, присел на корточки. Черт меня дернул потрогать - мне все казалось, что это чья-то шутка и пальцы могут быть пластмассовыми! Нет, они были самыми настоящими, я отчетливо видел белую кость на срезе! Причем, что интересно, кровь не сочилась, срез выглядел запекшимся! Я достал из кармана зажигалку и ее торцом аккуратно потыкал пыльцы. Мне было непонятно, за счет чего они держатся на телефоне. Пальчики оказались мягкими, и при сильном нажатии розовая плоть полезла наружу из «чехольчика» кожи. Через мгновение я присоединился к другу у стеночки…
Хорошо, что мы так и не успели позавтракать! Проблевавшись почти сухой желчью, мы с Андрюхой вытерлись платками и поглядели друг на друга. Видок у нас обоих был бледный! Никогда не считал себя чувствительным - и кровь из ножевых ран, и торчащие кости открытого перелома, и мозги из проломленной головы видел неоднократно - приходилось, знаете ли, по молодости участвовать в драках с применением подручных средств. Но увиденное нами сейчас было за гранью нормального восприятия. Добивала еще и будничность происходящего - по тротуару мимо нас продолжали брести люди! Вялая походка, взгляд, устремленный под нога, - на прохожих случившееся явно не произвело ни малейшего впечатления!
- Твою мать! Андрюха! Ты куда меня завел? - буркнул я, лихорадочно думая, как свалить отсюда в кратчайшие сроки.
- Ептыть, Леха! Да я сам не знал, что здесь может быть ТАКОЕ!!! Ну, мамой клянусь! Знал бы - сам сюда не пошел и тебя бы не взял' - По лицу Подрывника было видно, что он в отчаянии. - Рвем отсюда быстро!
Мы снова чуть ли не бегом устремились в глубину дворов.
- Слушай, мы же не в ту сторону идем! - сообразил я. - Станция там осталась!
- Да помню я, помню! - откликнулся Андрей. - Только на станцию сейчас идти бесполезно - поезд будет только поздно вечером!
- Ну так давай у Степы твоего пересидим! - предложил я, мне очень не хотелось болтаться но улицам после увиденного.
- Есть вариант получше! - пообещал Андрей, прибавляя ходу. - Жми за мной!!!
Мы поднажали. Проскочив еще одну неширокую улицу, мы снова углубились в лабиринт дворов, но вскоре пришли к финишу. Дом, в подъезд которого меня потянул Подрывник, ничем не отличался от окружающих - такая же обветшалая трехэтажная халабуда немецкой постройки. Мы поднялись на последний этаж, и Андрюха постучался в обитую истертым дерматином дверь. Стук был совершенно обычным, нисколько не напоминающим условный, да и дверь распахнулась через полминуты, без всяких предварительных разглядываний поверх наброшенной цепочки. На пороге стояла хрупкая женщина лет шестидесяти, одетая в когда-то цветастое, а теперь сильно линялое ситцевое платьице.
- Андрей Владимирович? Вот уж не думала, что вспомните про меня! Здравствуйте! Проходите, пожалуйста! - Женщина отступила в сторону, пропуская нас в квартиру. - Проходите в гостиную, располагайтесь! Я сейчас подойду.
Мы зашли в гостиную - точную копию Степиной «залы». Только здесь мебели было побольше. У стены стоял диван с высокой деревянной спинкой, на которой красовались две кружевные салфеточки. Большой овальный стол был покрыт зеленой плюшевой скатертью. На столе, в хрустальной вазочке, стояли высохшие цветочки. Причем видно, что засушенные специально, а не умершие в этой вазочке своей смертью. Вокруг стола стояло три стула, когда-то нарядных, вроде тех, что фигурировали в фильме «12 стульев», а сейчас поцарапанных, с потертой обшивкой. В углу, там, где у Степы пылился бестолковый приемник, стоял сервант красного дерева. За стеклянными дверцами виднелись тарелки, покрытые художественной росписью. На стене висели фотографии в резных деревянных рамках. Весь вид комнаты говорил, что когда-то это жилище знавало лучшие времена.
Подрывник, аккуратно прислонив рюкзак к дивану, сел к столу, а я прошелся вдоль стены, рассматривая фотографии. Все они были черно-белые, выцветшие, но изумительно четкие, видимо сделанные хорошим фотографом. Чаше всего встречался мужчина в военной форме послевоенного образца. Один или с небольшой группой товарищей. Иногда мужчина был не в форме, а в белом летнем костюме или вообще без пиджака, в рубашке с коротким рукавом. На этих снимках вместе с ним присутствовали красивая женщина восточного типа и девочка лет пяти. Судя по их раскованным позам - это были члены одной семьи.
- Это мой отец, - раздался сзади женский голос.
Я обернулся - наша хозяйка только что вошла в комнату с подносом в руках. На подносе стоял заварной чайник, чашки с блюдцами и вазочка с чем-то, отдаленно напоминающим печенье. Если смотреть правде в глаза - буроватыми комочками совершенно несъедобного вида.
Подрывник при виде вошедшей женщины вскочил, словно подброшенный пружиной. Дама, ласково кивнув моему другу, поставила поднос на стол и занялась сервировкой.
- Прошу! - объявила она через минуту.
Мы чинно уселись на стульях. Давненько мне не приходилось участвовать в столь традиционном чаепитии. Для начала Подрывник решил меня представить по всей форме. Хорошо еще, что у меня не было чина, титула или научных званий!
- Пожалуйста, знакомьтесь, Айше Рефатовна, это мой друг, Алексей Михайлович Макаров, инженер, работает на электростанции! - торжественно провозгласил Андрей.
Женщина побледнела и отшатнулась, опрокидывая чашку. На скатерти медленно расплывалось пятно, формой напоминавшее Южную Америку. Я отметил это совершенно машинально, переводя взгляд на Айше Рефатовну. Андрюха замер с вытаращенными глазами и раскрытым ртом, также оказавшись неготовым к такой реакции на свои слова. Женщина суетливо пыталась выбраться из-за стола, глядя на меня диким взглядом смертельно напуганного человека.
- Нет, прошу вас, не надо! - тихо бормотала она дрожащим голосом, делая вялую попытку подняться. Я понял, что ее не держат ноги - она приподнималась и тут же оседала назад.
- Что это с вами, Айше Рефатовна? - спросил ошалевший Подрывник, немного приходя в себя.
Взгляд женщины метнулся к нему, словно бы ища спасения:
- Андрей Владимирович! Умоляю! - она прижала руки к груди. - Зачем? Зачем вы привели этого страшного человека ко мне?! - голос ее дрожал, а по щекам уже бежали слезы.
Андрюха дернул головой, как будто пытаясь отогнать внезапно посетившее его дурное видение:
- Это кто страшный-то? Леха, что ли? - Он повернулся и пристально уставился на меня. Я сидел, в каком-то странном отупении, разевая рот, как выброшенная на берег рыба, и переводил взгляд с одного своего собеседника на другого. В голову лезла какая-то чепуха - обрывки пошлых фраз, куски «бородатых» анекдотов, невесть где услышанных, реплики героев из видеофильма - в общем, природное красноречие явно решило в этот момент от меня отвернуться.
Подрывник, похоже, удовлетворенный осмотром, отвернулся наконец от меня и приторно ласковым голосом обратился к Айше Рефатовне:
- Ну что вы так испугались? Это же Лешка, дружок мой - можно сказать с детских лет - в одной песочнице куличи делали. А после он подрос, конечно, но не слишком - всего метра на полтора!
Андрюха нес какую то невообразимую ахинею, и я почувствовал, что и приступ обалдения, накрывший меня, и панический ужас, сковавший женщину, куда-то уходят, меняя саму атмосферу в комнате с удушливой, давящей - на ту, что обычно наступает после дождя - еще не солнечную и ласковую, но уже спокойную.
Айше Рефатовна неуверенно улыбалась, вытирая осторожно маленьким кружевным платочком слезы. Всплеснув вдруг руками, она вскочила и скрылась на кухне, бормоча на ходу, что, мол, надо промокнуть непременно пятно на скатерти, а то потом не отстираешь, и придется пустить на тряпки вполне еще хорошую вещь.
Андрюха оборвал свой шизоидный монолог на полуслове и повернулся ко мне:
- Видал?! - Я молча кивнул в ответ. - Во, а ты говоришь! - сказал он с непонятным удовлетворением. - Точно тебе говорю - они здесь все с приветом! - Он многозначительно повертел пальцем у виска. - Хотя странно, - задумался Подрывник, - чегой-то она так на твое имя отреагировала? - Я беспомощно пожал плечами. - Ладно, - великодушно произнес Андрюха, - ща все узнаем!

Глава 4

- Понимаете, Андрей Владимирович, - тихо говорила Айше Рефатовна, теребя машинально в руках все тот же маленький платочек, - я ужасно испугалась, когда услышала, что ваш, - она на мгновение запнулась, - друг носит эту фамилию. Вы у нас здесь, - слово было произнесено с определенной интонацией, мне пока непонятной, - человек новый - не все знаете, а между тем…
- Что «между тем»? - жадно спросил Подрывник.
- А между тем… Да, впрочем, лучше я покажу. - Женщина поднялась из-за стола и подошла к серванту.
Негромко скрипнула дверца, и из-за плеча Айше Рефатовны я увидел стопки каких-то бумаг, пакетов и альбомов. Вскоре на свет божий была извлечена картонная папка донельзя официального вида - с многочисленными штампами, резолюциями, выполненными разноцветными чернилами и прочими бюрократическими атрибутами. Андрей предупредительно отодвинул чашечки и вазочки в сторону к завернул скатерть. Женщина поблагодарила его слабым кивком и аккуратно положила папку на некогда полированную, а сейчас поцарапанную, столешницу. Она взялась за краешек папки, и я с удивлением обнаружил, что руки ее дрожат. Мой друг, видимо, тоже обратил на это внимание и негромко сказал;
- Позвольте мне, Айше Рефатовна?
Женщина смущенно улыбнулась и с заметным облегчением ответила:
- Да, Андрей Владимирович, пожалуй, так будет лучше. - Она села на свой стул, положив руки на колени, и отвернулась к окну.
Подрывник аккуратно раскрыл папку. Я передвинул свой стул поближе к нему, чтобы также видеть находившееся внутри. Уже первый лист заставил нас недоуменно переглянуться: МГБ СССР - эта «шапка» со зловещей некогда аббревиатурой наводила на смутные пока еще размышления.
- Кстати, Айше Рефатовна, - спохватился Андрей, - я же вам принес кое-что. Давайте я сейчас все отдам, а потом уже нырну, так сказать, в ваш архив - а то вдруг забуду?
Наша хозяйка очень мило покраснела и робко кивнула. Подрывник прошел к брошенному рюкзаку, и, втихомолку ругаясь, принялся воевать с ремешками и веревками. Я же бегло просматривал верхний документ, не желая его переворачивать, чтобы не опережать Андрюху. В общем-то ничего особо интересного там не было - стандартная бумага, говорящая о том, что подполковник МГБ Айвазов Рефат Маметович скончался от «острой сердечной недостаточности» 11 февраля 1955 года. Но вот подпись! Взгляд мой буквально прикипел к бледно-фиолетовым машинописным буковкам - полковник МГБ Макаров А.М.!!!
- Все страньше и страньше, - прошептал я.
- У тебя оказывается полный тезка из этого, гм, не шибко веселого ведомства, или может быть родственник? - спросил Андрей, начиная выкладывать из рюкзака на стол, картонные пачки с чаем, пакеты с сахаром, упаковки лекарств. - Повезло тебе!
- А почему в пятьдесят пятом году еще МГБ, а не КГБ? - Я заметил нестыковку.
- А что такое - КГБ? - удивилась Айше Рефатовна, отрываясь от производимой ревизии врученных ей Подрывником подарков.
- Как что? - на этот раз уже удивились мы. - Комитет государственной безопасности, разумеется!
- И когда появилось это название? - заинтересовалась Айше Рефатовна.
- По-моему в пятьдесят пятом, - задумался Андрей, - или пятьдесят третьем? Сразу после смерти Сталина? - Он посмотрел на меня с надеждой: - Ты не помнишь?
- В марте пятьдесят четвертого, - машинально ответил я. Меня сейчас гораздо больше занимал тот факт, что красивый росчерк подписи был весьма знаком - где-то я его уже видел. Но вот где? Ладно - это пока не самое главное. Мы с Андрюхой бережно отложили в сторону «похоронку» и принялись за изучение остальных бумаг.
- Здесь про это ничего не знали! - растерянно сказала Айше Рефатовна. - Дело в том, что связь с «Большой землей» прервалась летом пятьдесят третьего года. После этого руководство завода, да что гам говорить - население всего города охватила паника. Прошел год, но связь не восстановилась! Стало понятно, что Родина нас забыла, и нужно как-то налаживать жизнь. Вот тогда этот Макаров и стал настойчиво пробиваться к власти! Мой отец ему мешал! К тому же у Макарова были и личные причины расправиться с отцом! Полковник давно положил глаз на мою маму, Эльмиру Нуриевну - она была редкостной красавицей…
- Хм… Летом пятьдесят третьего… Это как раз после ареста Берии, - задумчиво сказал я, продолжая перекладывать, бегло просматривая, пожелтевшие листочки.
В папке находились копии официальных служебных записок, написанных подполковником Айвазовым на имя генерал-лейтенанта МГБ Н.С.Сазыкина. Текст в них разнился, но смысл сводился к одному: Айвазов докладывал, что полковник Макаров постоянно срывает работу предприятия, проверку готовой продукции военпредами и препятствует проведению «литерных» мероприятий.
Также в папке лежали копии доносов, написанных Макаровым на Айвазова. В них отец Айше обвинялся в ведении антисоветской пропаганды среди работников завода.
- Айше Рефатовна, ваш отец работал в структуре МГБ, как же он оказался на заводе? - спросил Андрюха.

Предыдущая страница 2 Следующая страница


3 Алексей Махров, Дмитрий Политов

- Мой отец был одним из кураторов проекта, - ответила Айше, - не знаю, можно ли сейчас об этом говорить… Хотя… Какая теперь разница… Город умирает, завод продолжает работать по инерции, кому сейчас нужны все эти тайны? Так вот, - продолжила женщина, - в окрестностях города есть рудник, где добывают минерал, на основе которого на заводе делают боеприпасы с отравляющими веществами!
- Оп-паньки! - Подрывник даже присвистнул, - ну, и дела! А мне Степа говорил, что завод штампует керосиновые примусы и лампы!
- Да, сейчас часть производства, причем его самая мелкая часть действительно переориентирована на нужды города! - кивнула Айше. - Когда прекратилась связь с Большой землей, прекратился и подвоз топлива для электростанции! Весь наличный запас мазута пошел на обеспечение электроэнергией завода! А в город электричество теперь вообще не подается! Вот и приходится готовить пищу на примусах и освещать дома керосинками и самодельными свечами!
- С мазутом значит напряженка, а с керосином нет? - удивился Подрывник.
- Андрюха, ты думай, что говоришь! - вмешался я. - Я сам на ТЭЦ работаю и представляю, сколько мазута сгорает в топках котлов! Сотни тонн в год! Если здесь есть хранилища, то, какими бы вместительными они не были, за шестьдесят лет баки должны полностью опустеть! И это при условиях строжайшей экономии! А керосина для бытовых нужд достаточно иметь один стандартный бак! Хватит очень надолго! Меня больше интересует, что это за минерал такой, раз из него боевые ОВ делают?
Наша хозяйка замялась, но, видимо решившись, тихо сказала:
- Я не знаю точно, что он из себя представляет, но однажды… словом, я видела у отца в документах фотографии с испытаний снарядов, заряженных отравой, произведенной из этого минерала. Поверьте, это страшно! Там, на снимках, были животные - собаки и овцы… Так они просто превращались в лужу! Да, да! Такое ощущение, что у них исчезали кости, и они становились… даже не могу правильно это объяснить! - Айше прижала ладони к вискам и зажмурилась. Было заметно, что даже воспоминание об этих снимках повергает ее в панический ужас.

…Город. 1947 год
- Я что-то не понимаю, товарищ старший лейтенант! Что значит: «По людям стрелять не буду»? - Смуглый подполковник в чистеньком, отутюженном кителе брезгливо смахнул платком несколько хлопьев пыли, что посмели осесть на его рукаве. - Вы что же, не знаете о речи Черчилля в Фултоне?! Или вы не в курсе о реакции Советского Правительства на нее?! Ах, в курсе? Тогда какого черта ты мне морочишь голову, лейтенант?! Наши ученые куют оружие победы, а ты отказываешься его испытывать? Да и не люди это - фашисты!
- Та-а-а-варищ подполковник! - почти проблеял лейтенант. - Так ведь война закончилась…
- Для тебя, старшой, она не закончилась! Ты сейчас на передовом рубеже нашей обороны! - прорычал подполковник, недоумевая про себя, почему он продолжает уговаривать этого паникера, а просто не отстранит его от командования. Может быть, тому виной были четыре золотые нашивки за ранения на груди старшего лейтенанта. Но тут терпение подполковника все-таки лопнуло, и его голос сорвался на крик. - Выполняй приказ, или… похоже, ты не понял, на какое ведомство нынче работаешь? Напомнить или применить, так сказать, другие формы убеждения… гуманист хренов?! - Рука подполковника решительно рубанула воздух, словно отточенный клинок, а лицо превратилось в хищную маску.
Лейтенант судорожно сглотнул и, торопливо козырнув, выпалил:
- Так точно, товарищ подполковник, все понял - будет исполнено!
Он четко, по-уставному, повернулся через левое плечо и опрометью бросился к артиллерийской позиции. Подполковник, не убирая с лица выражения недовольства, внимательно наблюдал за тем, как перепуганный лейтенант орет на своих солдат, подгоняя их, суетливо машет руками, не забывая бросать в его сторону настороженно-опасливые взгляды.
Смекнувшие, что к чему, бойцы (все прошедшие через горнило войны, судя по орденским колодкам и нашивкам за ранения) слаженно принялись за работу, хотя выражение их лиц и оставалось по-прежнему угрюмым.
Ствол орудия плавно переместился в положение готовности к стрельбе и замер, уставившись черным зрачком на небольшую группку людей в обтрепанных немецких мундирах, что были привязаны к вбитым в землю столбикам метрах в пятистах от огневой позиции.
Лейтенант вопросительно глянул на подполковника и, заметив снисходительный разрешающий кивок, громко прокричал положенные команды. Грохот выстрела больно стеганул по ушам всем присутствующим. Непривычные к этому офицеры МГБ и несколько людей в штатских костюмах очумело затрясли головами. Подполковник поморщился и поднес к глазам мощный бинокль. Несколько минут он пристально рассматривал сквозь оседающие клубы дыма и пепла то место, где еще вот только что размещались военнопленные. Комиссия (а все упомянутые гэбэшники и люди в штатском являлись ее членами и сопровождающими лицами) последовала его примеру и также вооружилась всевозможной оптикой.
- Когда можно будет подойти поближе? - деловито поинтересовался толстячок в мешковатом сером костюме у сутулого офицера с погонами полковника медицинской службы.
Тот оторвался от бинокля и задумчиво прищурился, высчитывая про себя что-то и смешно шевеля при этом губами.
- Я думаю, что минут через пять, - произнес он наконец, - в принципе это боевое вещество распадается на воздухе практически сразу, но для пущей осторожности рекомендую немного выждать.
Толстячок согласно кивнул и достал из кармана брюк огромный платок. Сняв модное среди партийных деятелей средней руки пенсне и промокнув вспотевший лоб, он повернулся к свите и громко сказал:
- А что, товарищи, не навестить ли нам потом полковника Макарова в его, хм, «вотчине»? Говорят, что здесь таких осетров выращивают… м-мм-м! Пальчики оближешь!
Свита весело загомонила. Оживленно переговариваясь, комиссия направилась к месту обстрела. Полковник-медик, чуточку приотстав, вполголоса спросил у подполковника, что шел позади всех:
- Рефат Маметович, скажите, пожалуйста, а каковы результаты испытаний «молниемета»?
Айвазов некоторое время шел молча, напряженно обдумывая ответ, а затем вдруг широко улыбнулся:
- Я и не знал, Игорь Владимирович, что вы тоже посвящены в «литерные» проекты. Впрочем, кому как не вам… В целом испытания прошли на должном уровне: время распада тканей «кукол» составляет двенадцать-четырнадцать секунд… В зависимости от состояния здоровья «куклы», разумеется.
Врач согласно закивал:
- Да-да, я понимаю. Когда можно будет ознакомиться с данными?
Подполковник задумался:
- Лучше всего, если вы вместо планирующегося банкета заглянете ко мне домой, и там мы без помех и лишних глаз все обсудим.
- Вы храните такие материалы дома? - удивился медик.
- А чего я должен бояться? - осклабился Айвазов, - весь этот Город один большой сейф. Причем гораздо более надежный, чем там… - Он неопределенно взмахнул рукой.
Полковник понимающе улыбнулся.
- Вы правы. Кстати, давайте прибавим шаг: я смотрю, что наши кураторы оказались не слишком стойкими!
Айвазов проследил его взгляд: толстячок-председатель согнулся в три погибели - его рвало. Несколько других штатских закрывали платками позеленевшие лица и отворачивались от представшего перед ними зрелища…

- Что-то мне это напоминает? - задумался Андрюха.
- Может старика, которого ты… того… - обратил в такое же состояние в свое первое посещение этого Города? Ну, помнишь, ты мне рассказывал? - помог ему я.
- А ведь точно, - прищурился мой друг, - выходит, тот старичок под действием минерала был? Вот это номер! Айше Рефатовна - а это не заразно?! - заволновался Подрывник.
Я с замиранием сердца понял, что и меня чрезвычайно волнует ответ - превращаться в неаппетитную, гм, кучу как-то не хотелось… Потом я вспомнил полурасплавленные пальцы, прилипшие к телефону, и меня опять затошнило. Видимо Подрывнику пришло в голову то же самое - его скрутило.
- Если честно, то я не знаю! - растерянно сказала Айше, глядя на наши побледневшие лица. - Хотя, - она задумалась, - все жители города, как правило, наутро ужасно слабы. Да вы же сами мне домой помогли дойти, ну помните, когда мы познакомились? - обратилась Айше к Андрюхе.
Я с изумлением уставился на слегка покрасневшего друга, (даже тошнота отпустила!), вот уж не ожидал от него такой заботы о людях - обычно Подрывник выглядел этаким снобом, делающим одолжение от общения с «простыми смертными», а излишняя чувствительность слабо вписывалась в образ холодного и чуточку циничного «хозяина жизни». По крайней мере, мне так показалось во время наших с ним последних встреч. Ну что ж: век живи - век учись!
- Да ладно вам! - заерзал Андрей, - нашли что вспоминать - когда это было-то? Ну, помог, и ладно. Вот лучше ответьте - не могут ли быть связаны друг с другом необходимость есть медь у горожан со свойствами этого минерала?
Айше беспомощно пожала плечами:
- Я не знаю, может и связаны как-то, но кто же нам скажет? Отец почти никогда дома о работе не говорил - так, иногда, обмолвится о чем-нибудь незначительном, и все. Мама… она вела домашнее хозяйство…
- Не понял, - бесцеремонно перебил ее мой приятель, - а вы-то что - не работали, не учились, с друзьями-приятелями не общались?
- Видите ли, Андрей Владимирович… - ошеломленная напором друга, Айше осторожно подбирала слова. - Здесь как-то не принято обсуждать такие вещи!
- Ладно! - Я с трудом взял себя в руки. - С этим все ясно - дело темное! Другое мне непонятно - связь прервалась в пятьдесят третьем году! Город же не в глухой тайге стоит! Учитывая то, что мы сюда приехали на метро, всего за несколько часов… то это - центральный регион! Неужели за шестьдесят лет никто не предпринял попытку добраться до ближайшего города? Их же в Московской области и прилегающих областях - как грязи!
- Предпринимались, конечно, еще как предпринимались! Но… - Айше замялась уже третий раз за наш короткий разговор. - Здесь какая-то аномальная зона… Словом, выйти отсюда невозможно!
- Это как? - осторожно спросил я. Перспектива застрять тут надолго, случись что с единственной веткой метро, меня не прельщала.
- Ну, в Город ведет подземный тоннель, - начала Айше, - по нему завозились и люди, и грузы. Станцию отправки грузов я не знаю, а пассажиры садились в поезд московского метро! Так вот - уже на следующий день после срыва графика поставок и обрыва связи, по этому тоннелю были посланы люди. Их целью было пешком дойти до исходного пункта. Но через пятнадцать-двадцать минут ходоки вышли из тоннеля, причем были удивлены не меньше провожающих. Выяснилось, что они никуда не сворачивали, но, тем не менее, вернулись назад! Попытку повторяли несколько раз! Я знаю об этом достоверно, так как там распоряжался мой отец. Он лично пытался пройти пять раз и каждый раз каким-то чудом разворачивался назад! Кроме как мистикой это явление не назовешь!
- А просто выйти или выехать из Города и добраться до Москвы не пробовали? - меня начало всерьез интересовать происходящее.
- Ничего из этого не получилось! Я знаю об этом совершенно точно, ведь именно отец возглавлял экспедицию. Что там у них произошло конкретно - не знаю, папа об этом почти не рассказывал. Какую-то информацию об этом походе я узнала только через много лет, от одного из выживших участников. Дело в том, что за границей обитаемой зоны простирается пустыня, на многие километры вокруг. Экспедиция пыталась достигнуть ее границ на грузовиках. Хотя некоторые из ученых предупреждали, что это бесполезно. Так вот: во время этого рейда с людьми стали происходить необъяснимые явления. Шептали, что появились какие-то призраки или привидения. В общем эдакая чушь. Отец был железным человеком и невзирая ни на что продолжал вести людей через пустыню. Потом у них закончилась вода и топливо. Обратный путь занял гораздо больше времени, да и вернуться удалось не всем. Сейчас выезд из города закрыт по всему периметру - повсюду колючая проволока, посты охраны, вышки с охранниками. Говорят, что, мол, есть какие-то «проводники», которые знают дорогу. Но лично я считаю, что это сказки, - ни разу не встречала хоть одного человека, кто вышел бы, а самое главное, вернулся из-за запретной зоны, - Айше говорила все тише и тише. Лицо ее как-то нехорошо осунулось и побледнело.
- Мать-перемать! - выругался Андрюха, заметив это, и метнулся к оседающей на стуле женщине. На ходу он вытащил из кармана пару монеток и заставил полуобморочную хозяйку проглотить это странное «лекарство». - Видишь, Леха, - обратился он ко мне, - они тут все квелые как сонные мухи - чуть силенки потратила, даже на разговор, и все - в отключке! Ты пойди пока - покури, что ли - я ее тут полечу… кое-какими дополнительными методами.
Я согласно кивнул и пошел на поиски туалета - надо было решить некоторые проблемы организма и заодно привести мысли в порядок. Короткий темный коридор закончился тупичком. Здесь было три двери. Исследование показало, что за той, что прямо, скрывался санузел. Дверь слева вела в спальню, а правая дверь оказалась запертой.
Нехорошо, конечно, но любопытство - это страшная вещь! Я приник к довольно внушительной (интересно, какого размера должен быть ключ?) замочной скважине и попытался заглянуть в комнату. Сначала ничего не было видно, но постепенно паза привыкли к полумраку, и я начал различать смутные очертания большого стола, который находился прямо напротив двери, какие-то то ли бумаги, то ли книги на нем. краешек кресла, старомодный абажур настольной лампы. Похоже, что это был кабинет. Вопрос только чей - Айше или кого-то из ее родителей? А может, мужа?! Вот же незадача - я даже не знаю - замужем она или нет. есть ли дети? И Подрывник, зараза, ничего не говорит - то ли сам не в курсе, то ли скрывает что? Стоп! Это уже паранойя - надо взять себя в руки, а то сейчас примерещится, что в кабинете кто-то есть!
В следующее мгновение мне натурально поплохело - словно в ответ на мои несколько нервные и суматошные мысли, в кабинете раздался пронзительный телефонный звонок. Ух, как я подпрыгнул! Окажись рядом тренер по легкой атлетике - не миновать бы приглашения попробовать свои силы в прыжках в высоту.
Из «залы» донесся приглушенный звук разговора - Айше слабым тихим голосом кому-то отвечала, после начала возражать и, наконец, послышался стук бросаемой на рычаги трубки. Кляня себя за некоторую нерешительность, (ну что делать - нападает иногда приступ интеллигентской застенчивости), я вернулся обратно в гостиную. Айше лежала на диване, а Подрывник вальяжно развалился на стуле возле нее.
- А, явился! - радостно проговорил он, корча страшную физиономию, - не сожрал тебя гадкий туалетный утенок?! - Андрюха громко засмеялся своей незамысловатой шутке. Айше тоже слабо и неуверенно улыбнулась. - Диспозиция такая, Леха, - посерьезнел мой друг, - сейчас нам придется покинуть нашу милую хозяйку и прогуляться в одно местечко.
- Погоди, ну ты же сам предложил отсидеться здесь до темноты? - удивился я.
- Обстоятельства изменились, - туманно ответил Андрюха и повернулся к Айше, - мы рюкзачки у вас оставим, а вечером, перед отъездом, заберем, хорошо? - та согласно закивала:
- Конечно, Андрей Владимирович, конечно! Как вам будет удобнее! Я все равно никуда не собиралась уходить, так что милости прошу в любое время.

Глава 5

- Да не важно это, Лехинс! - Подрывник отбивался от моих вопросов по поводу телефонного звонка с упорством, достойным партизана на «дружеской беседе» в гестапо. - Говорю тебе - скоро сам все увидишь, смотри лучше по сторонам, а то, не ровен час, опять на тот милый броневичок нарвемся!
Против этого довода у меня достойных аргументов не нашлось, и я умолк, начав и вправду глазеть по сторонам. Интересного, в общем, особо не наблюдалось - какая-то просто-таки всеобъемлющая атмосфера запустения и уныния давила вполне осязаемо на мой и так уже перенасыщенный впечатлениями мозг. Даже голова немного разболелась, о чем я не замедлил поставить в известность Подрывника:
- Надо бы горло промочить, где здесь водички попить можно?
Мы уже отошли довольно далеко от дома Айше, и поэтому Андрюха с сомнением покрутил головой, пытаясь сориентироваться.
- Вот ведь задачки ты задаешь, барин, - думаешь, я здесь все знаю? - проворчал он недовольно.
Я глянул по сторонам.
- О, сейчас у аборигена спрошу! - нам навстречу, едва передвигая ноги, брел молодой парень с унылым выражением лица.
- С ума сошел, - зашипел Подрывник, хватая меня за рукав, - забыл, что может произойти?! Думай, прежде чем что-либо делать собираешься!
В голове всплыла история с несчастным стариком, павшим жертвой Андрюхиного любопытства, и я внутренне содрогнулся.
- Извини, забылся!
- Забылся он, - проворчал приятель и уверенно взмахнул рукой: - Нам туда! Сейчас найдем что-нить получше простой воды!
Я проследил направление и уперся взглядом в пыльную витрину с таким до боли знакомым с детства названием «Рюмочная». Но вот ведь парадокс - когда я еще бегал с пионерским галстуком, возле таких вот заведений обычно толпились компании мужичков, что собирались душевно отдохнуть после напряженного трудового дня во благо страны. Здесь же не было практически никого. Практически, потому что у входа сидел на корточках милиционер. Он привалился спиной к стене и увлеченно вертел в руках вытертый до белизны «наган».
- Тоже мне кубик Рубика, - хмыкнул Андрюха, направляясь к заветной двери.
Я последовал за ним, мучительно пытаясь сообразить, что в этом служителе порядка неправильно? Проходя мимо мента, Подрывник кинул к его ногам медную монетку. Служитель закона тут же схватил ее и, не мешкая, отправил в рот. Выходит мой друг подкармливает не только старушек!
Мы прошли внутрь и оказались в небольшом, но на удивление уютном зальчике, где за стойкой скучал невысокий мужчина в белой рубашке и уже не таком белом фартуке. Подрывник уверенно прошел прямо к нему и, окинув цепким взглядом стоявшие за спиной продавца полки, с напором сказал:
- Нам два нива, бутерброды с тушенкой и рыбой и по сто пятьдесят «беленькой». Тоже два, разумеется! - Он довольно потер руки и полез в карман.
Продавец, не торопясь, начал выполнять заказ, а Андрюха быстро отсчитал на ладони два медяка. Я подошел к нему и взял в руки тарелку с бутербродами и две кружки пива. Ни один из столиков не был занят, (посетителей кроме нас не было), поэтому выбирать было из чего. Мне приглянулся крайний у окна, и я направил свои натруженные ходьбой стопы прямо туда. Подрывник через пару минут присоединился ко мне, неся все остальное, и вскоре мы уже торжественно отсалютовали друг другу рюмками с водкой.
- Эх, хорошо! - крякнул Андрей, блаженно занюхивая безжалостно отломанной корочкой черного хлеба. - Чувствуешь, какой продукт? Это тебе не суррогат послеперестроечный - настоящая водочка, из старых запасов! Я сначала даже хотел ее к нам таскать, но потом нашел другой товар для мены! А пивко попробуй!
Я послушно пробовал. Действительно, и водка, и пиво были изумительного качества. Несколько непривычный привкус, но в целом весьма и весьма достойное! Нет, конечно, его нельзя было сравнить с тем. что я пил недавно в «Баварии», но все же… Удивительно, после рассказа Андрюхи о первом посещении Города мне казалось, что разруха тут везде. Ан нет! Даже здесь за небольшую (по нашим меркам) доплату можно получить гораздо больше типового ассортимента продмага.
- Слушай! Ну, я понимаю - водка, она с годами не портится! А свежее пиво откуда? - доперло до меня.
- Здесь и варят! - ответил Подрывник, вгрызаясь зубами в бутерброд с копченой рыбой. - Рожь зерновая запасена, солод и хмель тоже! Ты еще рыбку попробуй - это, я скажу тебе, нечто!!! М-м-м-м… Пальчики оближешь!
- Рыба тоже из старых запасов? - хмыкнул я.
- Вряд ли! Скорее всего, где-то за городом садки находятся! - ответил мой друг. - Оттуда и икорка поступает. Вот найти бы прямой выход на производителей, то тогда…
Смущенное покашливание оборвало его пламенную речь. Возле нас стоял давешний милиционер. Только сейчас, когда он был виден, так сказать, в полный рост, я понял, что меня смутило в его внешнем облике. Форма! Это была не привычная «мышастая» расцветка, а темно-синий мундир с пуговицами, на которых был виден герб СССР.
«Батюшки святы! - невольно стал прикидывать я, - это ж какого года обмундирование-то на служивом? - Выходило, что послевоенного образца, не позже. Странно - выглядела она вполне новой. - Разве что со складов местных выдают», - сообразил я.
- Простите, что помешал, граждане, - сиплым голосом произнес старший сержант (на погонах была одна широкая поперечная лычка), - но сила обстоятельств вынуждает пойти на весьма неприятный для меня шаг! Заранее прошу простить меня! - с этими словами он ткнул в лоб Андрюхе ствол все того же белесого «нагана» и сноровисто полез в нагрудный карман рубахи моего приятеля. Сказать, что я опешил - это не сказать ничего! Страж порядка в роли грабителя! Я невольно перевел взгляд на продавца, но тот равнодушно глазел куда-то в сторону, вяло протирая стакан замусоленным полотенцем.
- Спокойно, Леха, не егози, - процедил сквозь зубы Подрывник, с ненавистью глядя на милиционера, - пусть эта сука берет, что ему надо, и уходит!
Сержант никак не отреагировал на эти слова, выгребая сосредоточенно монеты из кармана Андрюхи. Движения его были замедленными, а выражение лица таким будничным, что мне на мгновение показалось, что все это сон. Просто странный, непонятный сон, из реальности которого с одной стороны так хочется вырваться, а с другой некая любопытствующая часть вашего сознания, обмирая от сладкого ужаса, жаждет узнать, что там дальше.
«Оборотень в погонах», (сравнение пришло на ум из необъятных глубин подсознания, вечно впитывающего в себя разную чушь), закончил свое «черное дело» и побрел к выходу. Он даже не попытался обернуться и как-то проконтролировать наши действия - то ли был уверен в своей безнаказанности, то ли в нашей беспомощности, то ли ему вообще все было по барабану! Уже у самой двери мент оглянулся и встретился со мной взглядом. Я увидел, какие у него были тоскливые глаза.
- Еще раз прошу прощения, граждане! - тихо сказал милиционер. - Дома жена, совсем плохая, и дочка, так у той вообще… Эх! - Мент махнул рукой и вышел из рюмочной.
- Ни хрена себе «веселые картинки»! - прореагировал я. - Ты ему милостыньку, а он тебя как…
- Остынь, Леха! - спокойно ответил Подрывник, делая новый глоток из кружки. Он уже успокоился и снова был благодушен. - Мне лишней меди не жалко! Что мне ее - солить? А человеку, может, и правда приспичило! Сам слышал - жена, дочка! Все ведь обошлось - он ведь вполне мог нас арестовать на самых законных основаниях! Город-то режимный, а документов у нас никаких!
- Бли-и-и-ин! - Я сразу вспомнил утреннее происшествие. - А эти, с броневика сюда не нагрянут?
- Да вроде бы не должны! - усмехнулся Андрей. - Они, похоже, из другого отдела, да и ездят по расписанию! Этот мент - простой патрульный, мы ему, в принципе, я имею в виду челноков вообще, остро необходимы! Как постоянный источник меди!
- А те, выходит, как раз на чужаков и охотятся? - догадался я. - Тогда почему у станции засаду не устроят?
- А не успевают! - ухмыльнулся Подрывник. - Поезд приходит слишком рано! В это время местный народен совсем квелый! Вот и мотаются потом по городу, ловят ветер в поле!
- А вечером? - не унимался я, пытаясь досконально разобраться в картине жизни этого странного населенного пункта. - Могут ведь вечером у станции засаду устроить? Прямо на платформе!
- Нет! На платформе у них вообще не получится! - категорично отрезал Андрей. - Местные на территорию станции пройти не могут! Там же, ты помнишь - забор по периметру, так для них этот забор - непреодолимое препятствие!
- Есть же проход! - удивился я. - Мы-то прошли!
- А они не могут! - рассмеялся Андрей. - Что-то их отбрасывает! А вечерняя засада - дело проблематичное! Сейчас на улицах еще люди бродят, потом, в восемь вечера на заводе смена закончится, народ по домам разойдется, и наступит тишина! В десять часов броневики еще один рейд по улицам сделают - и все! Больше ты здесь никого не увидишь! Ночи они как огня боятся! А мы спокойно протопаем на станцию - и ту-ту! Поезд в час ночи!
- Ладно, общая диспозиция понятна! Сейчас-то куда?
- Один старый приятель Айше имеет к нам деловое предложение!
- Это он звонил?
- Он, он… Еще в прошлый визит я попросил Айше разузнать, чем тут можно разжиться! Сам же видишь - здесь полная голодрания! Но где-то находятся стратегические склады! Нет, не продуктов, а вещей! Я уже давно хотел там пошарить - вдруг найдется товар поинтереснее черной икры. А этот, Мойша Моисеевич, как раз и заведует складом! Что там у него хранится, мы сейчас и узнаем! Он назначил встречу в этой забегаловке и должен подойти с минуты на минуту. А вот как раз и он!
К столику подошел невысокий, щупленький старичок, одетый в серый, полувоенный китель и совершенно не идущую к этому одеянию белую узкополую шляпу из потертого фетра.
- Вы, как я понял, и есть Андрей Владимирович? - скрипучим фальцетом спросил старичок.
- Он самый! - откликнулся Андрей и уточнил в свою очередь: - А вы, значит, Мойша Моисеевич?
- Он самый! - эхом ответил завсклада. - Не припомните ли слово, о котором мы договорились?
- Конечно! Это слово «бастурма»! - усмехнувшись, сказал Подрывник.
Видимо, пароль, произнесенный моим другом, был правильный, потому что Мойша удовлетворенно кивнул и сел на свободный стул.
- Вы не один, Андрей Владимирович? - уточнил старик, недоуменно и как-то осуждающе глянув на меня.
- Это мой друг и напарник! - улыбнулся Подрывник, - при нем вы можете говорить совершенно свободно! Что вы хотели нам предложить?
- Ви, маладой человек, интересовались, шо можно поиметь в Городе интересного и дорогого, - начал старик, - таки у меня есть то, шо ви ищете! Причем это вам не будет стоить почти ничего!
- Почти? - приподнял бровь Андрей, небрежно отхлебывая из кружки.
- Ну, шо для вас, человека с воли, пятьдесят монет! - облизнулся Мойша Моисеевич.
- Тридцать! - немедленно отреагировал мой друг. - Причем только после осмотра товара!
- Ну ладно… - облегченно вздохнул старик. Видимо, он не рассчитывал и на такое. - Тридцать так тридцать… Но пять монет авансом, до осмотра товара!
- Годится! - кивнул Андрей. - Что вы хотите нам предложить?
Мойша Моисеевич воровато оглянулся и, нагнувшись к Подрывнику, стал шептать ему на ухо. Услышав предложение, Андрюха презрительно скривился:
- Что значит - спецтехника? Это может стоить тридцать монет?
На Мойшу было жалко смотреть - он сгорбился на стуле, словно знак вопроса.
- Ладно… - смилостивился Андрюха над стариком. - Посмотрим, что там у тебя за спецтехника! Куда идти?
Мойша снова стал шептать что-то моему другу на ухо. Закончив, Мойша торопливо встал и почти бегом покинул «Рюмочную».
Андрюха некоторое время посидел, задумчиво барабаня пальцами по столу.

Предыдущая страница 3 Следующая страница


Круг доступа ограничен 4

- Ну, хрен с ним! - глядя в потолок, подвел итог своим раздумьям Андрей. - Как говорил отец-основатель этого Города: «Попытка - не пытка!» Давай - доедай, допивай, и пойдем!
Я послушно допил пиво и доел рыбу. Выходя из рюмочной, я рассчитывал увидеть мента на прежнем месте, но его нигде не было видно. Может быть и взаправду, побежал детишек медью кормить.
- Куда идти-то, знаешь? - на всякий случай уточнил я у Подрывника.
- На окраину, в район, примыкающий к заводу, - уверенно ответил Андрей. - Я там бывал, правда, всего пару раз. Но ничего - дойдем, на месте разберемся!
Мы в быстром темпе зашагали по Городу, чуть ли не бегом проскакивая узкие улицы. По времени путь занял минут двадцать - городок и впрямь оказался небольшим. Вскоре за жилыми домами показались крыши заводских корпусов. Андрюха принялся брать правее, следуя параллельно бесконечному кирпичному забору с колючкой поверху. Еще минут через пять мы вышли к складам - группе серых строений из гофрированного железа. Они примыкали к заводскому забору задними торцами. Перед передними торцами расстилалась обширная площадка, обнесенная хилым забором из ржавой колючей проволоки.
Дойдя до последнего перед открытым пространством у складов жилого дома, Подрывник осторожно выглянул из-за угла. Я последовал его примеру. Количество и размеры зданий поражали воображение. Крыши серых ангаров были вровень с крышей трехэтажного дома, рядом с которым мы стояли. А их шеренга уходила, казалось, за горизонт. Над воротами каждого склада намалеван белой краской номер. Гигантские, метра по полтора цифры. Сначала римские, а через черточку - арабские.
- Так, Мойша забил стрелку у склада номер тринадцать-один, - тихонько сказал Подрывник, - а мы сейчас у пятой «серии». Еще идти и идти!
- Ну так пошли! - поторопил я. - Чего стоим?
- Погоди! - охладил мой пыл Андрей. - Надо осмотреться! Вдруг это ловушка? Что-то никакого движения не видно, ни единой живой души! Неужели у такого объекта, как комплекс складов, нет охраны?
- Вполне может быть, что постоянной охраны нет! - заявил я и тут же пояснил свою мысль: - Вон, в Приднестровье, склады по размерам такие же! Так ведь у каждых ворот часовой не стоит! Все на сигнализации, и в случае ее срабатывания на объект выезжает мобильная группа!
- Умный какой! - хмыкнул Подрывник, но, видимо, и сам, устав стоять, принял решение: - Ладно, пошли!
Мы двинулись вдоль ограды из колючки, стараясь не выходить на открытые места. Вскоре мы убедились, что проблем с форсированием этой чисто символической преграды не будет - забор изобиловал дырами, через самую большую из которых легко можно было проехать на грузовике. Прошагав метров двести, мы выяснили, что количество складов в одной серии может быть разным. В «пятой» было четыре штуки, в «шестой» уже двенадцать. Затем, от «седьмой» по «двенадцатую» по пять. А в искомой «тринадцатой» серии всего один. И прямо напротив него в ограде зиял обширный пролом. Даже столбы были повалены, словно когда-то здесь проехались на танке.
Еще минут пять мы простояли, глядя на ворота нужного нам ангара. По-прежнему, в округе не было никакого движения. За все время нашего пути нам не встретился ни один человек. Большая часть жилых домов, стоявших на «складской улице», оказалась пустой. Уже почти решившись пересечь те пятьдесят метров открытого пространства, что отделяли нас от цели, мы были внезапно окликнуты, что застало нас врасплох. Подрывник вздрогнул всем телом, а я так и вообще подпрыгнул на месте.
Из-за угла ангара нам махал рукой Мойша Моисеевич. Решившись, мы бегом проскочили финишную прямую.
- Спокойно дошли, никого подозрительного по дороге не встретили? - выглядывая за угол, уточнил старичок.
- Нормально дошли! - откликнулся Андрей, - черт его знает, что тут у вас подозрительное, а что - нет!
Мойша удовлетворенно кивнул и знаком пригласил нас следовать за ним. Мы пошли по узкому проходу, вдоль стенки ангара и метров через тридцать остановились у низенькой дверцы.
- Это, так сказать, кхе, кхе, боковая калитка… - проскрипел старичок, доставая огромную связку ключей, - не предусмотренная, кхе, кхе, первоначальным планом…
- Часто налево таскать приходится? - небрежно поинтересовался Подрывник.
- Нет, шо ви, маладой человек! Как можно? - возмутился старик. - Здесь товар лежит спецфичный, в простом обиходе не требующийся. Калиточку делали, если мне память не изменяет, еще при моем предшественнике, светлой памяти, Гураме Вахтанговиче! Да и то, по личному распоряжению начальника Первой Зоны охраны товарыща Волкова! И было это в одна тыщща девятьсот шишдесят осьмом году! И открывалась сия калиточка в последний раз году этак в восьмидесятом! Спецфичный товар, шо поделать!

Город. 1980 год
Мойша Гоникман суетливо искал нужный ключ на связке. Руки дрожали: он постоянно сбивался, путался и никак не мог найти тот единственный, что был необходим в данную минуту. Постоянные мат и ругань за спиной также не способствовали удаче в поисках.
Невысокий капитан с чумазым лицом, на котором ярко сверкали пронзительно синие глаза, в изгвазданной форме и с пистолетом в руке, заходился в крике, разве что не подпрыгивая на месте от нетерпения, и едва сдерживался, чтобы не отвесить несчастному кладовщику затрещину. Несколько солдат с такими же грязными, как и у офицера, лицами и в столь же непотребном обмундировании настороженно обшаривали глазами площадку перед складами и небо над ней. У части из них в руках были автоматы с непривычно широкими раструбами дул.
У поваленного проволочного забора лениво чадил нелепо перекосившийся броневик. Из распахнутых настежь дверец и люков неспешно выплывали клубы дыма и вырывались языки пламени. Рядом, на земле, в лужах крови буквально плавали два трупа в танкистских комбинезонах, обильно изрешеченных пулями.
Чуть поодаль, на обочине, лежал еще один убитый - мальчик в школьной форме. Он лежал на спине, раскинув руки в стороны. Широко распахнутые глаза незряче уставились в белое небо. На лице парнишки застыла гримаса ужаса и боли. А еще, даже от склада было видно, что кисти его рук носят следы страшнейших ожогов - они практически обуглились до самых костей.
Мойша подумал невпопад, что это зрелище будет теперь его преследовать, наверное, до конца жизни. Впрочем, этот конец мог настать значительно быстрее, чем он рассчитывал: поиск ключа грозил обернуться тем, что их настигнет погоня и тогда…
Но судьба смилостивилась над Мойшей - руки нащупали наконец нужный кусочек металла, замок недовольно скрипнул, и калитка распахнулась, открывая проход на склад.
Капитан отпихнул Гоникмана в сторону и торопливо заскочил внутрь. Следом за ним туда же нырнули и солдаты. Кладовщик вошел последним и плотно закрыл дверь.
- Свет зажги, урод! - недовольно рявкнул капитан, и Мойша суетливо нажал на выключатель.
- Где тут у тебя спецавтоматы лежат? Веди давай… да быстрее, ты! - Офицер с перекошенным от злости лицом больно схватил кладовщика за предплечье и буквально потащил за собой в направлении, которое показал ему свободной рукой перепуганный Гоникман. Солдаты гулко бухали сапогами по бетонному полу, и эхо тревожно гуляло под высокими потолками, создавая иллюзию того, что на складе находится толпа народа.
Возле нужной секции капитан отпустил наконец кладовщика и торопливо достал из планшетки узкую, но длинную стальную пластину. Он внимательно осмотрел замок ящика, сравнил знаки на нем со знаками на металлической полосе и аккуратно вставил ее в узкую прорезь.
Мойша отошел в сторону, чтобы не мешать, и с невольным интересом стал наблюдать за тем, как офицер проводит хитрые операции для того, чтобы открыть замки ящиков со спецснаряжением. Спецавтоматы, спецбоеприпасы, спецочки… Бойцов это интересовало меньше: они заняли импровизированную оборонительную позицию возле стеллажей и чутко прислушивались к звукам, которые доносились от входа на склад. Здоровяк с сержантскими лычками на одном погоне, (второй был вырван «с мясом»), тревожно оглянулся на командира и негромко сказал:
- Товарищ капитан, похоже они уже здесь!
- Не боись, Макеев, все в порядке: сейчас мы им устроим! - пробормотал в ответ тот, не прекращая своего занятия. - Ну вот, этого должно хватить! - сказал он с видимым облегчением, поднимая очередную крышку. - Налетайте, хлопцы!
Те солдаты, у которых в руках было обычное оружие, торопливо похватали автоматы с дулами, подобными средневековым мушкетонам. Бойцы привычно щелкали для проверки затворами и присоединяли уже снаряженные магазины.
- Всем надеть «очки»! - отрывисто бросил командир и через несколько секунд все солдаты стали похожи то ли на сварщиков, то ли на водителей начала эпохи автомобилей.
Капитан окинул подчиненных внимательным взглядом, проверяя, все ли в порядке и ничего ли не забыто, и, глубоко вдохнув, скомандовал:
- Вперед ребята! Покажем этим тварям, где раки зимуют!
Бойцы с угрюмыми, но отчаянными лицами людей, которые идут на смерть, но понимают, что отступить нельзя, рванулись к выходу…

- Так что там, конкретно? - подозрительно осведомился Андрюха.
- Таки я не знаю! - обезоруживающе развел руками старый пройдоха. - Но думаю, что энти штуки очень важные… и дорогие! - намекнул он. - Могу только сказать, - старичок нервно облизнул губы, - что кое-кто лишился своих шаловливых конечностей, пытаясь вскрыть упаковку!
- Погодите, эти вещички что - заминированы?! - обомлел я. - Андрюха, а на фига они нам - мы ж не откроем!
- Попробуем, - туманно ответил приятель, что-то прикидывая, - помнится возился я со всякими опасными штучками, как ты помнишь.
- Так одно дело - детские бомбочки, и совсем другое - армейские самоликвидаторы?! - наседал на него я.
- Не тарахти, Леха! Ты забыл, в какой части я срочную мотал? - разозлился Подрывник. - Давай сначала посмотрим, а после решим. Веди, убивец! - обратился он к Мойше. Тот замялся. - А, ну да, - сообразил Андрюха. - держи свой аванс. - Он небрежно протянул пяток монеток кладовщику.
- Если ви немного добавите, то старый Мойша предложит уважаемым покупателям еще и ключик для открывания этих вещичек, - подмигнул нам старичок.
- Вот же скотина! - с чувством ругнулся Подрывник. - Значит и открывалка есть? Какого же… ты нам голову морочишь?! - Мойша смущенно потупился, кося на нас при этом хитрым глазом и осторожно протягивая сложенную в горсть ладонь. Негромко ругаясь, Андрюха бросил в нее еще пару монет. - Остальное - потом, когда поглядим, что за товар! - решительно пресек он возможные возражения.
- А вот щас сами и посмотрите! - торжественно провозгласил старик, подобрав наконец-то нужный ключ к замку.
Мойша не соврал - этим входом не пользовались много лет - дверца даже слегка приржавела. Хорошо, что замок, видимо, постоянно смазывали - уж больно легко он открылся.
Внутри ангара было темно, но старик, пошарив у стенки, щелкнул выключателем. Под высоким потолком зажглось несколько ламп. Всего несколько из десятков висевших там. То ли перегорели за долгие годы, то ли это у них не основное освещение. Склад был полупустым. Мы медленно прошли вглубь. Мойша замялся у входа.
- Ви, маладые люди, идите, а я вас на улочке подожду! - проскрипел старик, опасливо глядя на ряды темно-зеленых ящиков. - Вот обещанная открывалка! - Мойша протянул толстую полоску темной стали сантиметров пятнадцать в длину и два в ширину. Поверхность «открывалки» усеивали борозды, выступы и отверстия. Ого! Если это ключ, то, что здесь за замки?
Сделав дело, старик торопливо юркнул в открытую дверь. А мы с Андрюхой стали осматриваться. Первое впечатление оказалось обманчивым - склад был не полупустым, а практически пустым! В огромном помещении стояло всего несколько стеллажей. Лежавшие на них ящики не напоминали ни патронные, ни снарядные, ни оружейные. Уж больно маленькие для всего перечисленного. Габариты почти кубических упаковок всего двадцать на двадцать сантиметров.
Я подошел поближе, чтобы рассмотреть внимательней. На передней стенке ящика виднелась узкая щель, как раз под выданный стариком ключ.
- Ты это… поаккуратней там! - предупредил Андрей. - Руками ничего не трогай!
- А как же мы посмотрим, что внутри? - огрызнулся я. - Мы же сюда пришли не коробками любоваться! - я решительно, хотя и осторожно снял ближайший ящик со стеллажа и тихонько опустил его на бетонный пол. - Давай ключ!
Андрюха, следя как завороженный за моими действиями, протянул «открывалку». А какой стороной ее вставлять? Промахнешься - останешься без рук, если старичок не шутил!
Присмотревшись, я заметил на одной из сторон стальной полоски полустершуюся надпись «Верх». Решив последовать совету неведомых инженеров, вставляю ключ в щель правильной (???) стороной. Полоска ушла в глубину упаковки почти целиком. Секунды три ничего не происходило, и я уже было решил, что замок не работает. Но тут внутри коробки щелкнуло, и до сего момента невидимая (настолько тонким был зазор) крышка откинулась миллиметров на пять.
Тут Подрывник сильно удивил меня - встав на четвереньки, он приник носом к приоткрывшейся щели и с силой втянул ноздрями воздух.
- Все нормально! - отрапортовал друг, разгибаясь.
- Это ты чего сейчас делал? - обалдело спросил я.
- Нюхал, что же еще? Если бы там была бомба, то она при открытии могла взорваться либо сразу, либо с замедлением. Я пытался по запаху определить - не горит ли замедлитель.
- Блин, сапер хренов! Ну, и напугал ты меня - я подумал, что у тебя крыша едет! Так что - открываем?
- Давай! - поощрил Подрывник, придвигаясь поближе. - Если уж взорвемся, так вместе!
Я аккуратно, сантиметр за сантиметром стал поднимать крышку. Пока все было тихо - пламя взрыва не било нам в лицо. Вот уже стало видно содержимое - что-то завернутое в промасленную оберточную бумагу. Наконец крышка откинута полностью, и мы с удивлением увидели на ее внутренней стороне хитрый механизм.
- Не соврал старик… - враз осипшим голосом сказал Подрывник. - Так и есть - самоликвидатор! Ключ-полоска, пройдя через личинки, блокирует взрыватель и одновременно освобождает язычок замка. А вот это, - он указал на кусок какого-то серого вещества, похожего на мыло, - тол! Шашка граммов на сто! Да нам бы не только руки оторвало, нас бы тут по стенкам размазало!
- Ладно, пронесло так пронесло! - хрипло отозвался я. Перспектива быть разбросанным в качестве мелких фрагментов по стенкам склада меня не порадовала. С трудом обуздав затрясшиеся руки (адреналин как всегда выделился с опозданием!), я стал осторожно разворачивать бумагу на содержимом столь тщательно охраняемого ящика.
Сняв три слоя, я коснулся холодного металла. Блеснуло стекло. Я уже хотел вынуть предмет из упаковки, но меня опередил Подрывник.
- Постой-ка! - с этими словами Андрюха осторожно просунул обе руки под содержимое и пошарив там несколько секунд, вынул таинственный предмет на свет божий. Поняв, что он искал механизм, препятствующий извлечению, я мысленно поаплодировал другу. Мне такая мысль в голову не пришла! Подрывник медленно положил «сокровище» на пол и стал освобождать его от остатков упаковки. И вот наконец он полностью очищен.
Перед нами лежали массивные очки в металлической оправе, с темными стеклами, похожие на очки сварщика!
- Это что за хрень!!? - Голос Подрывника вознесся к потолку и эхом заметался между балок перекрытия. На крыше зашуршали листы жести, посыпалась полувековая пыль, стеллажи покачнулись и заскрипели. - Мойша, мать твою! Что за фуфло ты нам подсунул!!?
Старик осторожно заглянул в дверь.
- А шо такое? Я же передупреждал, шо не знаю, шо в энтих ящыках! - Визгливый фальцет завскладом не шел ни в какое сравнение с мощным рыком моего друга. - Шо сразу - Мойша, Мойша? У Мойши старая сварливая жена и геморрой размером с кулак! У Мойши сын - балбес и дочка - проститутка! У Мойши…
Мойшу Моисеича понесло. Видя, как округляются от ярости глаза Подрывника, я сделал единственно правильное в этой ситуации действие - заорал так, что заложило уши:
- Молчать!!!
Мойша тут же заткнулся, а Андрюха поглядел на меня с удивлением и некоторой толикой уважения.
- Чего ты на старика наехал? - упрекнул я друга. - Он же действительно предупреждал, что не знает, что в ящиках! И потом - подумай, разве обычные защитные очки будут хранить в такой таре? С самоликвидатором? Значит, это что-то другое! - я взял в руки очки, сразу удивившись их немалому весу. Массивные черные стекла и толстый металл оправы с боковой защитой. Внутренняя часть обрезинена. Больше напоминает прибор ночного видения. Присмотревшись, я увидел на боковой стороне шильдик с надписью: «Устройство ОСЭ-3, № 2547, 1950 г.» Выходило, что изготовлено это «устройство», а я уже не сомневался, что это именно некий прибор, в пятидесятом.
- Ну и? - риторически вопросил Андрюха, скептически глядя на мои исследования.
- Черт его знает, что это за штука! - пожал я плечами. - Сдается мне, что пока кто-нибудь из нас ее не наденет, можно рассматривать сей донельзя загадочный предмет, - я усмехнулся, - до морковкиного заговенья - и все равно ничего не поймем.
- Не здесь! - хлопнул меня по плечу Андрюха. - Вот уйдем подальше, тогда и примеришь, а сейчас быстренько оглядываем склад на предмет других интересных вещей и валим! - Не теряя времени даром, Подрывник крутанулся на месте и исчез в проходе между стеллажами.
Решив пойти в противоположную сторону, я направился к дальнему концу склада. Ничего особо интересного не попадалось - те же «кубики» с «очками», сначала стоящие аккуратно, но чем дальше вглубь, тем беспорядочней стояли ящики. Создавалось впечатление, что их грузили впопыхах. Потом пошли полки с теми же очками, только лежащими кучами, навалом. Затем мне попалось несколько полок с длинными и плоскими, (похожими на оружейные) ящиками, но с такими же замками, что и на «кубиках». Ладно, возьмем ключ и глянем попозже… Так, что дальше? Ага, стеллажи с автоматами… Стоп!!! Я резко затормозил и подошел поближе к заинтересовавшей меня секции. Действительно, здесь лежали в навал несколько единиц оружия, внешне напоминавших ППС, но с непривычно коротким стволом, заканчивающимся широким раструбом, на манер тех, что были у старинных ружей. Я решил взять один из них и рассмотреть поближе. Что-то зацепилось за полку и негромко тренькнуло. Вот ведь ерунда - оказывается, я все это время держал в руках те самые загадочные очки. Негромко выругавшись, я решил надеть их на шею, благо длинный ремень вполне позволял это сделать.
Пронзительно красный свет резанул по глазам, когда окуляры очков оказались напротив моих глаз. В первое мгновение я даже зажмурился - настолько сильным было свечение. Когда удалось проморгаться, я уже с осторожностью надел очки, чуточку прищурившись. Ни-че-го! Темнота, и никакого света! Привидится же такое - а вроде и немного выпили, - насмехаясь над собой, я поднял голову и отшатнулся, с трудом устояв на ногах - автоматы! Да, именно от них, а точнее, от пистолетной рукояти одного из них, шел этот свет. Через линзы очков можно было хорошо рассмотреть его природу - складывалось такое впечатление, что прежний хозяин испачкал в чем-то вроде краски руки и после схватился за оружие. Я приподнял очки - без них на автомате не было видно ровным счетом ничего - оружие как оружие! Зачем-то отсоединяю магазин - вот чудеса - головки патронов вымазаны чем-то зеленым! Поднеся рожок поближе к глазам, я разглядел, что это не пули вымазаны! Вместо пуль патрон оснащался шариком из зеленоватого вещества!
С тоской оглядевшись по сторонам и, естественно, не обнаружив поблизости Подрывника, я решил взять автомат с собой и продемонстрировать непонятное явление своему приятелю. Где-то недалеко грохотали передвигаемые ящики - Андрюха производил досмотр склада со всевозможным рвением и прилежанием. Ориентируясь на шум, я торопливо зашагал по проходу, стараясь побыстрее выйти к другу, - уже несколько минут меня не покидало ощущение чьего-то тяжелого, давящего взгляда, который буравил мой затылок.
Я несколько раз оглядывался, но вокруг было тихо (не считая того шума, что производил Андрей, разумеется), никто не мелькал полупрозрачной тенью за полкой, не тянул ко мне скрюченные когтистые лапы, а неприятное ощущение не проходило. В какой-то момент, озверев от этого незримого преследования, я машинально передернул затвор автомата и воинственно выставил дуло - раструб перед собой.
- Убью, сука! - негромко, но как можно более внушительно произнес я и повел стволом по сторонам.
Знаете, так выключается с помощью пульта телевизор - щелк, и все! Так и здесь - стоило мне крутануться по кругу с оружием наизготовку, как лазерный луч чужого взгляда перестал жечь мой затылок!
- Ну, ты и сыщик, Леха!
Завистливый возглас Подрывника заставил меня вздрогнуть и резко обернуться к нему. Я едва не нажал на спусковой крючок, остановившись в последнее мгновение. Несколько следующих минут я посвятил исключительно описанию неблаговидных сексуальных пристрастий моего приятеля, в числе которых фигурировали и загадочные очки, и старый аферист Мойша, и привычка подкрадываться к друзьям, и многое другое. А эта наглая рожа только посмеивалась. Наконец запас моего красноречия иссяк. Андрюха пламенно мне поаплодировал, а потом потребовал объяснений.
Странный свет на рукояти он изучал долго и вдумчиво, приподнимая периодически очки и пытаясь увидеть что-нибудь без них. Затем, с не меньшим тщанием, Подрывник рассматривал автомат. Иногда он многозначительно хмыкал, но никак не комментировал увиденное.
- Ну и что же я могу сказать? - в конце концов изрек Андрюха. - Да ни фига я не могу сказать - непонятно все это! Можно лишь предположить - очечки эти ой какие непростые! И позволяют увидеть нечто такое, что весьма тревожило обитателей этого города - посуди сам - странную «краску» ты нашел на не менее странном автомате, а это значит, - он сосредоточенно погрыз ноготь, - что кто-то или что-то служили объектом охоты для владельцев этого оружия! А увидеть этого самого «кого-то» или «чего-то» можно лишь с помощью данного «лорнетика». - Подрывник постучал по темному окуляру.
- А стреляли чем? Шариками с зеленой краской? - хмыкнул я. - Здесь что - пейнтбольный клуб?
- А может и так, кто их здесь знает! - с вызовом ответил Подрывник.
- Ну, версия прямо скажем - барахло! - я с сомнением покачал головой.
- А ты предложи свою! - вспыхнул приятель. - Тоже мне - Белинский выискался, все б ему только критиковать! Стоит тут и голову мне морочит - умнее всех, что ли?!
- Ладно, не кипятись. - Я почувствовал себя несколько виноватым. Андрюха и вправду высказал хоть какую-то версию, у меня же не было и подобия таковой. - Давай лучше выбираться, а то Мойша, поди, уже заждался?
- Ага, прям бегает и подпрыгивает от нетерпения - где же это мой Лешенька ходит, не заблудился ли, бедненький? - писклявым голосом передразнил меня Подрывник. - Пошли уж - выведу на свет Божий, а то возись тут с тобой! Держи свои находки! - Он вручил мне автомат и очки и, недовольно ворча, пошагал к выходу, демонстративно не глядя на меня. Я поплелся за ним, мучаясь ощущением вины.
- Эй, Андрюха! - негромко воззвал я к спине друга. - А может быть, прихватим еще несколько экземпляров?
- А на фига? - не оборачиваясь, бросил Подрывник. - Что бы это ни было - нам оно ни к чему! Денег за эти железки много не выручишь, а тащить на себе…
У двери нас терпеливо дожидался Мойша. Увидев, что мы возвращаемся целыми и невредимыми, старик даже заулыбался:
- Ну, шо, маладые люди? Я смотрю, ви вибрали себе подходящую амуницию?
- Значитца так! - внушительно произнес Подрывник. - Железки твои - фуфло, и цена ему - копейка!
- Ну как же так, Андрей Владимирович? - Улыбка медленно сползла с лица завскладом. - У меня же дети малые, геморрой…
- На геморрой я тебе уже дал! - отрезал Андрюха. - Могу накинуть пару монет малым детишкам!
- Чего ты жмешься? - тронул я за плечо Подрывника. - Тебе что, меди жалко?
Подрывник резко развернулся, и грубо схватив меня за локоть, поволок от двери.
- Леха, я тебя прошу, не лезь в мои дела с аборигенами, - свистящим шепотом начал Подрывник. - Не фиг мне цены сбивать!
Я опешил - никак не ожидал от друга такой вспышки. Увидев, что я переменился в лице, Андрюха успокоился и даже рассмеялся.
- Блин, у тебя такая, хм, простодушная и доверчивая мор… хм, физиономия, что я сам себе удивляюсь - почему я тебя здесь до сих пор никому не продал… втридорога! - Подрывник жизнерадостно заржал и ткнул меня кулаком в плечо: - Да шучу я, шучу! Не хмурь брови - кому ты здесь на фиг нужен? …Кроме меня! - и на этой «жизнеутверждающей» ноте он крутанулся через плечо и, хищно потерев руки, устремился к Мойше Моисеевичу.
Я поглядел ему вслед и длинно сплюнул на бетонный пол. Ничего не скажешь - купец в своей стихии, задери его коза! А ведь еще утром ругал за то же самое Степу!
- Хорошо, Мойша Моисеич, я человек не жадный, подкину вам еще монеток! - расщедрился Подрывник, высыпая в протянутую ладонь старика горсть меди. - Леха! - обернулся он ко мне, - пакуй пару этих очков и пару автоматов - авось пригодится!
Как выяснилось, у запасливого Андрея нашелся еще один свернутый рюкзак. Я быстренько подобрал из кучи пару очков - лень (да и боязно!) было вскрывать новый «кубик». И присмотрелся к плоским ящикам. Интуитивно я догадывался, что в них те же автоматы, но вдруг… Я решительно всунул в щель замка ключ-полоску. Ящик открылся так же, как и «кубик». Ну, так и есть! Пять новеньких, в густой смазке автоматов! Под крышкой устройство самоликвидации. Значит, и эти автоматы считаются секретными? Ладно, засовываю в рюкзак один из ящика и второй, тот который со стеллажа.
Все! Вроде бы ничего интересного на этом складе нет! Мы вышли, Мойша Моисеевич тщательно запер дверь, а потом мы двинулись по узкому проходу между ангарами. Дойдя до угла, старичок опасливо выглянул, осмотрел открытое пространство и, не дожидаясь нас, опрометью припустил куда-то. Наверное, домой, порадовать жену и малых детей. Я слегка замешкался, поправляя лямку рюкзака, поэтому пропустил начало событий. Со стороны погрузочной площадки донесся усиленный рупором голос: «Стой! Стрелять буду!» и почти сразу прогремели автоматные очереди.
- А, черт! - ругнулся Андрюха и, ухватив меня за руку, потащил к задней части ангара. - Шевелись ты, черепаха! - орал он на бегу.
А я, как на грех, все никак не мог накинуть эту дурацкую лямку на плечо! Мы проскочили проход между ангарами со скоростью, опережающей звук! По крайней мере, своего дыхания я не слышал. Как выяснилось через несколько секунд, между задними торцами складов и заводским забором оставалась полоса шириной полтора метра. Не раздумывая, Подрывник ломанулся направо. Какое-то время мы летели по узкому проходу как метеоры, увеличивая расстояние между собой и преследователями.
События между тем начали принимать совсем невеселый для нас оборот - оглянувшись в очередной раз, я увидел, как из-за дальнего угла склада появились две фигуры в уже знакомых темно-синих мундирах и фуражках с красными околышами. Двигались они замедленно, словно зомби в идиотских фильмах ужасов, но мы только наддали газу.
Глупо, конечно, пытаться сбежать от местных правоохранителей, и наверняка район складов уже оцепляется, и нам навстречу вот-вот могут выскочить такие же бравые молодцы, но попробуйте обдумать это в тот момент, когда над вашей головой противно свистят пули! А они действительно свистели: два мента, что висели у нас на хвосте, открыли огонь. Нам еще повезло, что стреляли они, судя по звуку, из пистолетов - автоматчик срезал бы нас в одну секунду, потому как в узком проходе между ангарами и забором мы были отличными мишенями.
Топая, как два носорога, мы лихо оторвались от погони метров на двести, и стрельба прекратилась. У преследователей хватило ума понять ее бесполезность! В хорошем темпе мы проскочили уже с десяток складов, но они и не думали заканчиваться - их длинная шеренга, казалось, уходила за горизонт. Таким же бесконечным казался и забор. На мгновение у меня мелькнула мысль, что нам все-таки удастся скрыться. Но нет! Наше везение закончилось - впереди показались синие силуэты. До них было метров сто, но печальная концовка нашей песенки - вопрос времени!
- Все, блин, приплыли! - выдохнул Подрывник и затравленно обернулся - два «загонщика» неторопливо двигались к нам по проходу, с равнодушными физиономиями людей, что вынуждены исполнять скучную и надоевшую до колик работу - На погрузочную площадку лезть - под пули подставляться!
Я обреченно скинул рюкзак и устало привалился спиной к стене склада. Дыхание с хрипом вырывалось из натруженных легких. Эх, давненько я так не бегал! Я с тоской посмотрел на заводской забор, машинально продолжая искать пути спасения. Бесполезно - высота три метра, а поверх - ржавая спираль Бруно! Но тут мне на глаза попалось нечто, давшее надежду…
- Смотри, Андрюха! - я показал рукой на выщерблины в кирпичах. Их расположение и количество явно указывало на искусственное происхождение - они шли лесенкой. А в колючей проволоке над ними виден небольшой разрыв! Неужели и здесь есть вездесущие несуны?
- Оппаньки! Вот он - наш черный рояль!!! - радостно крикнул Подрывник и, не теряя времени, полез через забор. Из двух зол надо выбирать меньшее… Что там ждет за забором - еще не ясно, а здесь опасность реальней! Вот только с грузом нам далеко не уйти… Отпихнув ногой тяжелый рюкзак, я последовал примеру друга.

Глава 6

Быстро оглядевшись с высоты забора, мы убедились, что на другой стороне нас никто не ждет. Сей факт не может не радовать, особенно в предложенных обстоятельствах! В поле нашего зрения попалась угрюмая шеренга строений, как две капли воды напоминающих здания складов. Только без номеров над воротами. Ангары стояли на расстоянии тридцати метров от забора, и за их крышами виднелись более высокие постройки и несколько кирпичных труб.
Мы спрыгнули, попав на кучу железного лома. Это настолько напоминало мое первое место работы - 1-й Машиностроительный завод, что я даже испытал чувство дежа-вю. Там тоже валили ненужный хлам где ни попадя, в основном вдоль забора. Мимолетом мозг царапнуло какое-то несоответствие, и через секунду я понял - отсутствовал бурьян, вечный спутник свалок! Задним числом пришла мысль, что и за складами я ничего похожего на растения не видел - хотя расти в таком месте, им сам бог велел!
Быстро проскочив открытое пространство, мы шмыгнули в проход между ангарами. Пробежав по нему метров сорок, мы выскочили в поперечный проход, дернулись по нему, потом еще один продольный, потом опять поперечный. Минут через пять я сообразил, что теперь преследователи нас не найдут. Если только не предпримут тотальное прочесывание территории завода. Мы присели у стены, дыша, как запаленные лошади, и роняя на пыльный бетон крупные капли пота. Оставалась вероятность наткнуться на местную охрану, но сейчас я даже не хотел думать об этом, мечтая об одном - передохнуть хотя бы пару минут!
- Н-да, Леха! - прохрипел Подрывник, - ничего себе прогулочка вышла! Как думаешь - почему нас ждали? Могли проследить?
- Вряд ли! - ответил я. - Если только Айше не стуканула куда надо!

Предыдущая страница 4 Следующая страница


5 Алексей Махров, Дмитрий Политов

- Да нет, вряд ли! - задумался Андрей, - она вроде не из этих!
- Тогда, скорее всего - на складе мы задели сигнализацию! Мойша мог просто не знать о ней! Вот мобильная группа и примчалась на сигнал! Вот ведь черт - я как накаркал! И что теперь делать будем?
- Что делать, что делать? Сухари сушить! - буркнул Подрывник, вставая и осматриваясь. - Угораздило же меня связаться с Айше! Сколько раз уже себе говорил - добрые дела наказуемы! Надо пересидеть где-нибудь в тихом закутке, а к вечеру свалить на фиг!
- Отличный план! - усмехнулся я. - Кажется, не так давно кто-то предлагал пересидеть до темноты, а потом поперся на склад!
- Ну ладно, хватит! - Аидрюха скривился как от зубной боли. - Не сыпь мне соль на сахар! Блин, если нас Айше сдала, то у нее дома засада, и тогда пропала моя икорка! Два рюкзака!!! - Коммерсант тяжко вздохнул.
- Не реви! Сам говорил, что она тебе в копейки обходится! - утешил я. - Рубля три потратил?
- Если бы! Стольник на мелочь поменял! - Тут до Андрюхи дошло, что я издеваюсь, и он усмехнулся. - ептыть! И верно - нашел, о чем горевать! Сейчас главное - отсюда живыми выбраться! А то эти стражи закона компенсируют свою медлительность огневой мощью! Как думаешь, Мойшу завалили?
- Скорее всего - да! Я слышал две очереди! И если это не хитрый ход со стороны местного госбеза, то Айше - чиста! Мы-то ей никто, а вот старого друга она бы подставлять не стала!
- Логично! - задумчиво кивнул Подрывник. - Ты отдышался? Тогда пошли искать схрон!
- Пошли… - Я. кряхтя, поднялся на гудящие ноги. Растяжение связок мне обеспечено. Мы медленно побрели между глухими стенами то ли цехов, то ли складов. Окна виднелись только под самой крышей, примерно на уровне третьего этажа. Первая дверь попалась нам метров через тридцать. Судя по огромному амбарному замку, покрытому толстым слоем пыли, и отсутствию следов у входа - пользовались этой дверью нечасто.
- Вот, как раз то, что нам нужно! - обрадовался Подрывник. - Какая-нибудь подсобка, где хранятся старые метлы! - Мой друг подергал замок - тот остался непоколебим. - Эх, препятствие! - Радость Андрея несколько поутихла.
- Ну-ка, отойди в сторонку, коммерсант! - Я достал из чехла на поясе свою гордость - подаренный на день рождения полиинструментальный нож. Не тот, который «швейцарский армейский», а более мощную конструкцию, могущую служить даже пассатижами. Внимательно осмотрев замок, я открыл тонкое длинное лезвие и принялся ковырять им в отверстии. Внушительный только с виду механизм сдался практически без боя. Сама дверь и то продержалась дольше - полотно прикипело к косяку, пришлось как следует вдарить ногой. Из распахнутого проема пахнуло сыростью и застарелой вонью горелой изоляции.
Андрюха извлек из кармана крохотный, однобатареечный китайский фонарик и осветил помещение. Оно было довольно просторным - где-то двадцать «квадратов». У дальней стены темнели какие-то конструкции.
- Ну что? - Подрывник оглянулся на меня. - Ныкаемся?
- Давай! Только я сначала маскировку наведу. - С этими словами я аккуратно присыпал пылью наши следы перед дверью и петли, на которых висел замок. К сожалению, повесить на старое место сам замок не представлялось возможным. Ну, да ладно! Дай бог - его отсутствие не заметят!
Наконец дверь закрыли, отрезая себя, хотя бы на короткое время, от чужого враждебного мира. Некоторое время мы просто молча стояли, дожидаясь, пока глаза привыкнут к тусклому свету дешевого фонарика. Затем Подрывник принялся осматривать наше ненадежное убежище.
Таинственный агрегат оказался каким-то подобием ручного пресса старой конструкции. Это было заметно по вычурно изогнутым рычагам - сейчас так не делают. Судя по слою пыли, а он был толщиной в палец - оборудованием не пользовались лет сто! За этим шедевром инженерной мысли, у стенки, стоял шкаф-сборка с распахнутыми настежь дверцами. Запах горелой изоляции шел именно оттуда. Осмотрев оплавившиеся текстолитовые пакетники, я прикрыл дверцы шкафа и неожиданно обнаружил, что за ними скрывалась узкая вертикальная щель, в половину человеческого роста.
- Эге! Андрюха! Посвети сюда! - позвал я друга, - похоже, что у нас нашелся запасной выход!
Андрей не заставил себя упрашивать. Кое-как просунувшись в проход, он вытянул руку с фонариком и, видимо не обнаружив препятствий, полностью исчез в отверстии.
- Леха, залазь! - Голос Подрывника послышался из-за стены через полминуты.
Я последовал приглашению и неловко протиснулся в щель, ободрав запястье и извазюкав куртку.
Это помещение оказалось куда больше предыдущего. Причем в несколько раз. Здесь также царило запустение. На полу обязательная пыль, на стенах лохмотья паутины. Видимо здесь когда-то было что-то вроде конторы. По всему залу в беспорядке стояли канцелярские столы, некоторые были перевернуты. Между столами кучами и поодиночке валялись опрокинутые и поломанные стулья. Мы обошли помещение, заглядывая под мебель. На полу во множестве валялись огрызки карандашей, поломанные перьевые ручки, из тех, которые нужно макать в чернильницу, эти самые чернильницы, скрепки и прочая канцелярская мелочь. Не было только одного, но зато самого главного атрибута конторы - мы не нашли ни единой бумажки!
В этой зале была вполне обычная дверь. Незапертая и даже приоткрытая. За ней оказался длинный коридор. Соориентировавшись, я предположил, что этот коридор идет от торцевой стены и пронизывает все здание. Вдоль видимой части коридора, на равном расстоянии друг от друга, располагались двери. В тусклом свете фонаря мы насчитали штук по пять с каждой стороны.
Решив оставить обследование территории на потом, мы вернулись в контору, чтобы передохнуть и перекусить. Нашли пару целых стульев, очистили от пыли стол. Присели. У меня в кармане обнаружилась плитка шоколада, а Подрывник достал фляжку с коньяком, и мы честно разделили трапезу. Приняв грамм по сто пятьдесят отличного спиртного, мы как-то сразу повеселели. Опасность уже не казалась нам такой уж страшной, недавнее бегство от ментов вызывало смех! Развеселившись, мы стали пересказывать друг другу свое приключение, акцентируя внимание на том, какое выражение лица было у друга в определенный момент времени.
Так мы проболтали часа полтора, периодически подходя к двери в коридор и пролому в соседнее помещение, чтобы прислушаться. Наконец нам это наскучило, и мы отправились на разведку здания. Первый поход по коридору показал, что одна из его сторон заканчивалась глухой стеной. В противоположной же находилась массивная двустворчатая дверь, обитая жестью. Судя по двум шеренгам торчащих из полотна остриев гвоздей-соток, снаружи ее заколотили досками.
Поняв, что с этой стороны нам ничего не грозит (даже при тотальной проверке охранники вряд ли стали бы открывать забитые двери), мы взялись за обследование остальных помещений. Скажу сразу - ничего интересного обнаружить не удалось. В остальных залах, с площадью от сорока до ста квадратов, нам являлась одна и та же картина - безрадостного запустения. Причем запустения давнишнего, многолетнего. Как бы даже не в несколько десятилетий!
Видимо в этом цеху изготовляли какие-то мелкие предметы, так как крупного оборудования вроде станков нигде не было. Не было и следов их демонтажа - если их сняли, так остались бы фундаменты! Нам попадались в основном верстаки и ручные прессы, аналоги того, что стоял в помещении, которое мы посетили первым. По этому набору оборудования нам было невозможно определить, что же конкретно производил цех. С равным успехом это могли быть крышки для кастрюлек, или, учитывая специфику завода, - корпуса снарядных капсюлей и взрывателей.
В конце коридора мы обнаружили ведущую на второй этаж лестницу, но решили, что с нас достаточно, поэтому вернулись в помещение с которой. Пробежка уже давала себя знать - заболели мышцы и связки, к тому же наступил откат после адреналинового урагана - нас потянуло в сон. До вечера оставалось всего несколько часов, которые мы решили провести с максимальной пользой. Сдвинули столы, кое-как очистили их от пыли и улеглись на них, подложив под голову куртки. Вскоре мы уже задремали.
Пробуждение нельзя было назвать приятным. Проспали мы часа четыре, конечности и бока сильно затекли от лежания на жесткой поверхности. Растирая потерявшие чувствительность кисти рук, я сел, свесив со стола ноги. Спросонок я никак не мог врубиться, где я нахожусь.
- Ты чего вскочил? - сонно спросил Подрывник, с трудом приоткрывая один глаз и мутно поглядывая на меня.
- Чего вскочил? - передразнил я его. - Приспичило мне, вот и вскочил!
- А, - лениво пробормотал приятель, переворачиваясь на другой бок. - только отойди подальше, чтобы не воняло.
Похоже он собирался дрыхнуть дальше, но я с садистским удовольствием наклонился над ним и громко заорал ему прямо в ухо:
- А ну подъем, душара, сорок пять секунд - время пошло! - и с радостным возгласом метнулся из конторки, слыша как позади рушится со стола ошалевший Подрывник. Нет, что ни говорите, но армейские рефлексы - это великая сила!
Весело смеясь, я забежал в первый попавшийся цех и присел в уголке - естественные надобности организма требовали их немедленного удовлетворения.
Оправившись, я, умиротворенный и довольный, направился было назад, но, резко передумав, дошел до давешней лестницы и поднялся на второй этаж. Вся разница между этажами заключалась в том, что здесь были окна. А так… Длинный коридор - двойник нижнего, небольшие помещения - цеха и мастерские, носящие на себе такой же отпечаток давнего запустения. Бегло пробежав по этажу, я подошел к здоровенному, пыльному окну и, подобрав обрывок старой ветоши, аккуратненько очистил небольшой «глазок» на стекле. Прильнул к нему и принялся изучать обстановку на улице.
С удивлением я обнаружил, что совсем недалеко от цеха, в котором мы находились, расположена железнодорожная колея. Мысленно прикинув маршрут, по которому мы двигались, я понял, что сейчас стою у противоположного входу торца здания, и поэтому удивляться, в общем-то, не стоило - с улицы рассмотреть заводскую «железку» было невозможно.
- Что там? - произнес над ухом чей-то бас, и я подскочил на месте, судорожно разворачиваясь и принимая защитную стойку. Тьфу ты - довольный Подрывник весело скалился и корчил мне дурацкие рожи: - Получил, брат? То-то же, - поучающее поднял он указательный палец, - не будешь в следующий раз издеваться! А то заорал в ухо - ну точь-в-точь как мой сержант в армии, чтоб ему икнулось за кружкой пива, я ведь со сна решил, что в казарме нахожусь и подъем проспал. Взлетаю и думаю - сколько ж мне сейчас «горячих» выпишут! Ну, и чего ты там интересного увидел?
- Сам посмотри! - я пропустил друга к глазку. - Как думаешь - это шанс выбраться из этой дыры? Не думаю, чтобы на выезде с завода стояло бы что-то большее, чем будка с одним охранником!
- Я бы сказал, что на цельный шанс оно не тянет, так, шансец… - задумчиво пробормотал Подрывник, изучая обстановку. - Да, конечно, у ворот железки всегда меньше охраны, чем на главной проходной, но тем не менее… Пара-тройка ВОХРов там наверняка есть, а если даже и один, то… Да и ворота с ходу не перепрыгнешь! Вот если бы… - Андрюха замолчал, напряженно что-то обдумывая, да так, что у него зашевелились брови!
- Что? - нетерпеливо спросил я, когда молчание затянулось больше чем на минуту.
- Вот если бы мы прорывались на поезде! - выдал Андрей «гениальную» мысль. - То будь там хоть полк охраны - нам по барабану! Да и ворота сметем, не заметив!
- Отлично! Просто супер! - я иронически поаплодировал. - И где ты собираешься найти паровоз? Даже если он здесь есть - то вряд ли стоит под парами! Да и управлять этой штукой будет куда сложнее твоего «бумера»!
- Хватит тебе ерничать! - взвился Подрывник. - Есть свои светлые идеи - поделись!
- Идея у меня проста - дождаться конца рабочего дня и тихо смыться вдоль колеи! - отрезал я. - Сам же говорил, что к вечеру все стараются укрыться в домах! А потом…
Договорить я не успел - с первого этажа послышался какой-то шум! Звук шел из трещины в деревянном перекрытии. Не раздумывая, я рухнул на пыльный пол и припал ухом к щели. Вот черт! Внизу разговаривало несколько человек! Сначала голоса доносились глухо, но потом собеседники приблизились, и я стал отчетливо различать слова.
- Това-а-арищ лейтенант! - гнусаво тянул молодой голос. - Ну нет здесь никого! Чего мы ходим?
- Как нет? Ну как это нет? - горячился другой. - Вот следы, Петренко! Свежие следы! Здесь такая пыль, что ничего не скроешь! Были они здесь! А может, и сейчас еще где-то сидят!
- Ну, това-а-арищ лейтенант! - продолжал тянуть невидимый Петренко. - Двери в цех были заколочены снаружи! Как же они сюда попали? Не их это следы! Това-а-арищ лейтенант…
- Заткнись, Петренко! - не выдержал лейтенант. - Смотри лучше в оба! Это ко всем относится! Держать оружие на изготовку!
Я, не вставая, оглянулся на Подрывника - он уже все понял!
- Вот же, мать твою… - одними губами прошептал он, - Отсиделись, блин! Валить надо!
- Куда? - я медленно принял вертикальное положение.
- Пока туда! - Андрей махнул рукой в сторону, противоположную лестнице. - Пока они все помещения на первом этаже проверят, у нас будет пять минут!
Мы на цыпочках отбежали в дальний конец здания. Зашли в один из последних перед тупиком коридора цехов. Единственный путь наружу - окно! Андрюха схватил первую попавшуюся железку и уже примерился вдарить ею по стеклу, но я успел перехватить его руку.
- Ты что, обалдел! - яростно прошипев, я достал нож и стал аккуратно извлекать стекло из рамы - открывание самих рам конструкцией не предусматривалось. Срезав окаменевшую замазку, я быстро отогнул крепежные гвоздики и, подковырнув лезвием, аккуратно вытащил полуметровый фрагмент окна. Взгляд, брошенный вниз, показал, что до земли не меньше десяти метров. Высоковато! Перелом ног обеспечен! Подрывник, поняв затруднение, принялся обходить помещение в поисках чего-нибудь, похожего на веревку. Хватило бы и куска крепкого провода! Ага! Вот оно! Над дверью проходит целая связка кабелей!
Я торопливо влез на верстак и принялся пилить оплетку. Она тоже окаменела от старости, и ножевое лезвие оставляло на поверхности только царапины, пришлось извлечь лезвие-пилу. Дело пошло веселей, и через пару минут мы стали счастливыми обладателями пятнадцатиметрового куска провода, толщиной в палец. Оглядевшись в поисках батареи отопления, которой полагалось размещаться под окном и на которой так удобно завязать свободный конец, я не обнаружил искомого. Ладно, придется воспользоваться чем-то другим. Провод прикрутили к ближайшему верстаку и сразу же стали вылезать. Вовремя! Голоса преследователей послышались уже на втором этаже. Я так быстро соскользнул на землю, что обжег ладони. Андрюхе вообще не повезло - он при приземлении подвернул-таки ногу.
Подхватив хромающего друга, я оттащил его к ближайшему зданию. Похоже, что это был действующий цех. Времени на раздумье почти не осталось, и мы вломились внутрь. Архитектура здесь была схожей с только что покинутым строением. Тот же коридор во всю длину и двери по сторонам. Только количество дверей было на порядок меньше. Чтобы не маячить в коридоре мы сунулись в ближайшую.
Еще в коридоре мы услышали характерный гул, но зайдя непосредственно в цех. были просто оглушены. В просторном помещении работало несколько десятков токарных станков. Стоящие за ними люди не обратили на парочку чужаков ни малейшего внимания. Или просто не увидели, целиком поглощенные производственным процессом. Я оттащил Подрывника в сторонку, и, сняв с него ботинок, сильным рывком вправил вывихнутую лодыжку.
- Ух, е! - скрежетнул зубами Андрюха. - Больно-то как!
- Идти сможешь? - с тревогой спросил я. Оказаться перед лицом неугомонных охранников, (чтоб им икалось поболе!), с беспомощным приятелем на руках было не самым радостным моментом нашего путешествия. Подрывник страдальчески закусил губу и осторожно встал на ноги. Лицо его тут же исказилось гримасой боли, и он затейливо выругался.
- Бинт нужен какой-нибудь, чтобы стопу затянуть, - беспомощно сказал я.
- Ага, ща на весь цех объявим - у кого есть аптечка, просьба подойти к двум залетным идиотам! - съязвил Подрывник и осторожно присел на стул, что стоял за небольшой конторкой у самого входа.
Я оглянулся по сторонам - рабочие по-прежнему не обращали на нас ровным счетом никакого внимания. Как-то поневоле пришло на ум, что это, по меньшей мере, странно - ну посудите сами: в помещение, где вы работаете, вваливаются два незнакомых парня в грязной и кое-где (будем самокритичны) рваной одежке и никому(!) до этого нет никакого дела?! А если учесть, что заводик, как и склады, что расположены неподалеку, работают на «оборонку», то…
Додумать эту, несомненно, здравую мысль я не успел. Едва слышно из-за гула работающих станков хлопнула дверь, и перед нами предстал весьма колоритный персонаж. Двухметровый гигант с растрепанной шевелюрой соломенного цвета, красной физиономией матерого забулдыги и синими хитрющими глазами-щелочками, обряженный в темно-синий длиннополый халат. Из нагрудного кармана торчали штангенциркуль и карандаш, а из бокового виднелся краешек свернутой в трубочку газеты. Замызганные черные брюки смешно сочетались с пыльными сандалетами ярко-желтого цвета.
Детинушка ритмично сжимал-разжимал пудовые кулачищи и вопросительно смотрел на нас. Вообще-то, я бы даже сказал, что смотрел он хмуро и неприветливо, но отнюдь не удивленно. Я даже поежился, когда представил на мгновение, что этакая человеческая глыба сейчас возьмет да и окажется из лагеря гоняющихся за нами «доброжелателей», и нам придется сойтись с ним в рукопашной.
Тем неожиданней оказалось услышать насмешливый и веселый голос Подрывника:
- Здрав будь, Илюха! Все растешь - в вышину и в ширину, а?
Гигант вздрогнул и удивленно уставился на сидевшего у стены Андрея.
- О, кореш, ты? - Он упругим и быстрым движением перетек к Подрывнику и хлопнул его по плечу: - Извини, братан, не признал сразу - думал, опять доходяги за медяшкой пожаловали! Замучали уже, блин, лезут и лезут в закрытый цех, канючат и канючат - продай им пару кусочков медной проволочки! - Илья басовито гудел, подобно работяге-шмелю, что носится на лугу в летний день, выполняя свою неведомую норму.
- Все, Муромец, сдаюсь - оглушил и поверг в прах! - Андрюха засмеялся и шутливо поднял руки вверх. - А теперь по делу. - Подрывник посерьезнел: - Спрятать нас можешь? Нам местное ГБ на хвост упало, а я, как на грех, ногу чуток подвернул!
Здоровяк на секунду наморщил могучий лоб, а затем решительно взмахнул рукой:
- О чем разговор?! Сейчас все устроим в лучшем виде! - Он подхватил, ни капельки при этом не напрягшись, Подрывника на руки, будто ребенка и решительно двинулся куда-то в глубь цеха, приговаривая на ходу: - А это приятель твой? Как, говоришь, зовут? Леха? Алексей значит. Алексей, ты это - не отставай! Здесь заблудиться - как два пальца об асфальт! А дорогу спросить не у кого! - Все это звучало как гром среди ясного кеба, перекрывая весь производственный шум.
Я покорно поплелся за непонятно откуда взявшимся приятелем Подрывника.
- Сюда не сунутся! - авторитетно басил Илья, деловито затягивая слегка опухшую лодыжку Андрея на удивление чистым бинтом.
Мы сидели в довольно просторной комнате, залитой мертвенно-белым светом ламп, где в живописном беспорядке располагались внушительный стол с чернильным прибором, лампой с зеленым абажуром и кипой всевозможных бумаг и чертежей, десяток расшатанных стульев, здоровенный сейф с косо висящим над ним на стене вымпелом «Победитель социалистического соревнования». Рядом стоял шкаф, откуда и была извлечена на свет божий аптечка.
- Я ж тут вроде как представитель партактива в рабочей среде, член завкома, профсоюзный босс и прочая, прочая… В общем - и чекисты и менты знают и уважают и предпочитают не цепляться. - Илья закончил накладывать повязку, критически осмотрел дело своих рук и дружески ткнул Андрея в плечо: - Готово!
К этому времени меня уже просветили, что так кстати встретившийся нам богатырь - армейский приятель Подрывника. Андрюха все никак не мог понять, каким же дурным ветром Илью Говорова занесло в этот проклятый богами Город. Гигант, смущенно улыбаясь, поведал знакомую в чем-то историю - после дембеля он потыркался туда-сюда в поисках теплого местечка, ничего не подвернулось. Звали в бандитскую бригаду - не пошел, потому как человек он был, несмотря на свои немаленькие габариты, достаточно спокойный и миролюбивый. Перебивался случайными заработками, (в основном в качестве грузчика), а как-то по пьяни заснул в метро и оказался на безлюдной станции. Мыкался он в городе несколько дней (я мысленно поставил себе зарубочку узнать, как он пережидал ночь), пытался вернуться обратно в Москву - не срослось почему-то. Нет - на станцию-то он возвращался, а вот дальше - финиш! Как стеной обрубало! Только лоб о невидимую стену чуть не расшиб. Плюнул он тогда на это и решил устраиваться в новом месте более основательно. Грабить по подворотням он не захотел, милостыню такому детинушке никто не подал бы. оставалось найти более - менее приличную работенку.
Шлепал он как-то по улице и в лучших традициях соцреализма наткнулся на стенд с объявлениями типа «Требуются…». Пошел наудачу, пообщался с кадровиком, все честно ему про себя рассказал и, о чудо, спустя пару дней уже стал счастливым обладателем места в общаге и про пуска на завод - пригодился токарный разряд, что был получен еще в советские времена в ПТУ.
В этом месте Андрюха скептически поинтересовался, каким образом Муромец не стал мишенью для злых дяденек, имеющих нехорошую привычку раскатывать по улицам города на допотопных броневичках, но вооруженных, тем не менее, очень даже современным оружием?
- Ну почему не стал? - добродушно прогудел Илья. - В «первый отдел», как положено, на беседу с представителем доблестной ГБ сходил, познакомился - заполнил гору анкет, день просидел под замком, пока шла проверка моей истории, по физиономии пару раз дали, а потом благословили на доблестный труд на благо социалистического Отечества. Почему отпустили? А вот не надо было кое-кому (хитрая ухмылка и насмешливый взгляд в сторону Подрывника), на политзанятиях в армии дрыхнуть или письма многочисленным подружкам строчить. Ох, как пригодились лозунги - штампы замполита! У меня память на всякую ерунду всегда была хорошей! Вот что-то полезное запомнить - это со второго раза! А стишки какие-нибудь дурацкие или лозунг - это запросто! А следаку я наизусть несколько цитат из «Полного собрания сочинений» Ленина отчеканил! И номер тома со страницей сказал! Видели бы вы его морду, когда он из шкафа нужный том извлек и мои слова проверил! Ну, в общем, закосил я под сознательного комсомольца, добровольно решившего строить коммунизм в одном, отдельно взятом городе!
Андрюха вежливо поулыбался, а затем рубанул:
- Сознайся честно - вербанули, поди?
Муромец смутился и замолчал. Некоторое время он поглядывал на нас исподлобья, а затем, потупившись, сказал негромко:
- Есть маленько…
- Во жучара! - восхитился Подрывник. - Гляди, Леха, как люди устраиваются!
И без того красная физиономия Ильи приобрела густо багровый оттенок.
- Да ладно тебе издеваться! - жалобно попросил великан. - Можно подумать, что ты никогда не хотел обратно в благословенный «застой» вернуться? А здесь такая возможность - работай себе, на собраниях выступай, вымпелы вон, - он показал на «Победителя», - зарабатывай. Ну и с «органами», само собой, дружи!
- Да ладно тебе! - хлопнул его по плечу Андрей. - Я же шучу, успокойся… Лучше скажи - выбраться отсюда по-тихому можно как-нибудь?
- С завода или из города? - деловито уточнил Илья.
- Сейчас - с завода, из города мы потом сами, - вступил я в разговор.
- С территории я вас без проблем выведу, - задумался гигант, глянув на часы. - через минут эдак, сорок состав придет, накидываем полчаса на разгрузку… в общем, поедете с ветерком! Только, чур, если попадетесь, меня не выдавать - скажете, что сами залезли. Идет?
- А что за состав? - небрежно поинтересовался я.
Илья мрачно засопел.
- Не лезли бы выв эти дела! - с тоской в голосе попросил он. - К чему лишние знания - выберетесь, и хорошо! А то возьмут под белы рученьки - на допросе ляпнете, чего не следует, ведь и разговор другой будет. Зачем вам это?
- Ты рассказывай давай, - возмутился Подрывник, - а мы сами разберемся, нужно нам это или нет. Ишь, благодетель выискался! Вдруг ты нас на полигон в качестве подопытных овечек отправишь?
Муромец побелел.
- Вы и про полигон знаете? Зачем приехали в город - эфэсбешники, что ли?! - Он явно заволновался.
- Да успокойся - не из спецуры мы, - поморщился я, - коммерческие у нас интересы, коммерческие. А про полигон совершенно случайно услыхали - у Андрея здесь еще одна знакомая есть, так ее батя как раз этими делами в свое время и руководил.
Илья с недоверием слушал, буравя меня тяжелым взглядом.
- Я тебе так скажу, Алексей, - тихо сказал он, - больше никому и никогда не болтайте о том, что здесь видели или слышали - целее будете!
- А не то стукнешь, куда следует? - сузил глаза Подрывник.
- Дурак ты! - устало ответил Муромец, - тебе и без меня дурную голову оторвут, или того хуже - станешь, как… - Он осекся на полуслове и отвернулся.
- Ну-ну, договаривай! - с хищной улыбкой попросил Андрей.
- Хрен, тебе, земеля! - грубо ответил Илья. - Я на тот свет не провожатый! Сидите лучше здесь, а я пойду насчет поезда узнаю и обстановку заодно разведаю. - Он направился к двери. - Да, вот еще что - никому не открывайте, я и так открою, а с другими местными… обитателями вам лучше не встречаться!
Негромко щелкнул замок, и мы остались одни. Андрюха, скривив губы в болезненной ухмылке, натянул ботинок и попробовал пройтись.
- Фигово, конечно, - ответил он на мой вопросительный взгляд, - ну, да ладно, потихоньку дохромаю.
Я решил воспользоваться моментом и задать Подрывнику животрепещущий вопрос:
- Скажи, твой приятель точно к нам гэбэшников не приведет?
Андрей молча прошелся по комнате, старательно разминая больную ногу. Я уже собрался повторить вопрос, решив, что он меня не расслышал, когда он заговорил:
- Сложно все, Леха, ох как сложно! Сказать по правде - не знаю! В армии-то мы с Илюхой корешами были, все-таки земляки, опять же - из Москвы оба, а там знаешь, как нашего брата «любят»? И драться приходилось на пару, и получать… тоже на пару - всякое бывало… Тогда он подлецом не был! А сейчас?… Я его после армии всего несколько раз видел - у него своя жизнь была, у меня - своя. Кто ж знает - чем он сейчас дышит? Про свою связь с местным ГБ сказал, а вот насколько он серьезно с ними повязан? - Подрывник замолчал и досадливо махнул рукой.
- Я к чему спросил, - как можно небрежнее проговорил я, - может нам слинять, пока он где-то носится? Ногу тебе перевязали, дохромаем как-нибудь!
- Нет, я бы все-таки подождал! - задумался Подрывник. - Авось и выведет нас отсюда! Блин, надоело бегать вслепую! Кто же знал, что здесь такой лабиринт!
Я тоже задумался, прохаживаясь по закутку. Внезапно мой взгляд упал на лежащий у стены ломик. Я машинально подобрал его и взвесил в руке - тяжесть этого импровизированного оружия немного успокаивала.
Наши тягостные думы прервал вернувшийся Говоров. Сначала он удивленно посмотрел на ломик, который я при звуке открывающейся двери машинально взял наизготовку, потом перевел взгляд на замершего в напряженной позе Подрывника. Он смотрел на нас долгим и все понимающим взглядом, но молчал, только тяжело вздохнул. В этот момент Илья совсем не походил на былинного богатыря - плечи его как будто придавил невидимый груз, а на лице разом проступила паутина морщин. Ох, как же мне было стыдно в эту секунду - пускай ничего не сказали, но ведь явно обидели хорошего человека!
Андрюха похоже испытывал те же чувства - он подошел к Муромцу и неловко, словно стесняясь, ткнул его в плечо:
- Прости, брат! Совсем мы одурели на твоей новой родине!
- Да ладно, я ж понимаю, - тусклым голосом ответил Илья. - Кто его знает - что мне бы в голову пришло в такой ситуации?.. Ладно, проехали! - Он встряхнулся и цепко глянул на нас: - Диспозиция такая: поезд с… грузом… придет через двадцать минут. К этому времени мы должны быть на разгрузочном пандусе. Там рядом есть раздевалки для грузчиков, где переоденетесь в более подходящую для завода одежонку. Придется немного поработать на выгрузке, а в конце незаметно спрячетесь в поезде и все - ту-ту за забор! Ну а по дороге спрыгнете, где вам нужно будет.
- А поезд этот нигде в Городе не останавливается? - поморщился Андрюха, - а то, боюсь, что моя нога еще одного прыжка не выдержит!
Говоров отрицательно покачал головой и развел руками:
- Не знаю - я никогда на нем не ездил.
- Ладно, разберемся на месте, - решил я, - в конце концов, доедем до конечной станции и посмотрим, может этот состав сразу в Москву едет.
- С ума спрыгнул! - возмущенно завопил Подрывник. - А вещи наши? А икра?! Нет - я пустым домой тащиться не собираюсь!
Я пожал плечами. Спорить с Андрюхой не было ровным счетом никакого желания: если ему деньги важнее собственной головы, то Бога ради - пусть ей и рискует, а я уже наелся местной экзотики вдосталь! Уже не раз и не два меня посещала одна и та же мысль - на фига?! На фига я поперся в этот город? Тайны? Загадки? Да гори они синим пламенем! Только те полурасплавленные пальцы, что я увидел утром, мне теперь, наверное, будут сниться до конца жизни! Нет, понятно, что бросать приятеля в таком состоянии, с поврежденной ногой, не следует, все же не законченная же я сволочь, но… Но постараться сделать так, чтобы мы все же очутились на станции метро, а не ломанулись через весь город к Айше было для меня сейчас идеей фикс. Я решил не говорить Андрею о своих планах - сюрпризом будет!
Услышав про икру, Муромец навострил уши.
- Так вы челночите, что ли? - уточнил богатырь. - Медь таскаете?
- Да так, помаленьку! - вяло ответил Подрывник, но тут же подобрался: - А что, у тебя есть другое предложение?
- Мне-то медь не нужна! - заявил Илья. И гордо добавил: - Я на ней сам сижу! В моем цеху это главный компонент… Впрочем, вам это ни к чему!
- И не воруют? - лениво поинтересовался я. И добавил, вспомнив утреннюю встречу с ментом, - тут же ради меди готовы глотку перерезать!
- Потому и контингент у меня такой в подчинении, которому медь уже и не требуется! - Илюха осекся и посмотрел на нас с сомнением - продолжать или нет. Покумекав, тему разговора все-таки изменил: - А вот продукты кое-какие, здесь дефицитные, я бы приобрел!

Предыдущая страница 5 Следующая страница


Круг доступа ограничен 6

- А что у тебя есть на обмен? - заинтересовался Подрывник. - Я то икрой беру, но, может есть че-нить поинтересней?
- Уймись, коммерсант! - постарался урезонить я друга. - Ты уже нашел сегодня что-то интересное… на свою жопу!
- Так что у тебя на обмен? - Андрюха не обратил внимания на мою реплику.
- Надо обсудить! - решился Муромец. - Как свои дела закончите - приходите ко мне! У меня смена через два часа заканчивается!
- Куда прийти? В общагу? - скептически скривил губы Андрей.
- Нет, ну почему в общагу? - возмутился Илюха. - Я уже давно в отдельных апартаментах живу Запоминай адрес! - Илья продиктовал несколько букв к цифр.
Мне эта абракадабра ничего не сказала, но Подрывник, знакомый с местной географией, понятливо кивнул.
Мы шли через цех за шагающим вразвалочку Муромцем и разглядывали местные «достопримечательности». Работяги, что стояли за станками по-прежнему не обращали на нас никакого внимания, словно мы были в шапках-невидимках. Смущал, правда, меня один, хм, нюансик - лица этих «передовиков» были какого-то неестественно бледного цвета. Поначалу я думал, что так их освещают лампы под потолком, но, задрав голову, обнаружил, что нет - никакого искусственного освещения в цеху не было - только огромные окна, через которые лился все тот же белый свет с неба без солнца. Я пригляделся к цвету лиц своих спутников, но они выглядели совершенно нормально.
Илья, постоянно озирающийся по сторонам, заметил мое недоумение и, не оборачиваясь, громко, чтобы я мог услышать его в производственном грохоте, сказал:
- Любопытной Варваре на базаре нос оторвали! Не суйся, куда не нужно, - не твоего это ума дело!
Я с обидой закусил губу и демонстративно отвернулся: тоже мне - хранитель местных секретов выискался! Можно подумать, что я без этого знания спать не буду! Да подавитесь вы своими тайнами!
Подрывник толкнул меня в бок и, склонившись к самому уху, прошептал:
- Тоже заметил, да? А просек, что они, похоже, и не дышат?
Я аж подскочил на месте от неожиданности и стал лихорадочно оглядываться по сторонам, вглядываясь в лица рабочих. А ведь точно! Как это я сразу не обратил внимания? Лица токарей были просто копией резиновых масок чудовищ, которые продаются в магазинах. Нет, не тем, что они все сплошь выглядели как монстры, а тем, что у них абсолютно отсутствовала хоть малейшая мимика! Ноздри не раздувались, рты не открывались, выражение лиц тоже не менялось ни на йоту! Просто зомби какие-то!
- Они самые, - согласно прогудел Говоров (я, видимо, не заметил, как произнес последнюю фразу вслух). - Догадлив ты, Алексей - убивать пора! Да шучу я, что встали?
- Дурак ты, Муромец, и шутки у тебя… не смешные! - с чувством сказал Андрюха. Мы тем временем уже вышли из цеха и шагали по пустынным извилистым «улочкам». - Колись давай, раз уж Леха все равно обо всем догадался, что это у тебя за персонал такой… неживой?!
- А ты ночью по городу прогуляйся, враз все поймешь, - равнодушно обронил Илья и спокойно пошел дальше.
Как мы его ни пытали, рассказывать, что-либо он отказался наотрез.
- Как разгрузите вагон, ложитесь в самый темный угол и накрывайтесь мешковиной! - поучал нас Илья. - Охрана пустой состав почти не досматривает, так что проблем быть не должно. Ладно, с Богом - вон, паровоз уже гудит!
Следующий час был не самым лучшим в моей жизни. Пришлось тягать на пару с Подрывником тяжеленные ящики, похожие на те, что встречались нам на складе у Мойши Моисеевича. А если учесть, что работник из Андрюхи был еще тот, то можете себе представить - как это было здорово!
Мы загружали ящики на четырехколесную тележку («малая механизация!» - пошутил Подрывник), а затем вывозили по пандусу из вагона на разгрузочную площадку, возле которой стояло четверо охранников в серой форме, с автоматами на плечах. Причем, что интересно - у двоих были обычные, хоть и вытертые до белизны АК-47, а у двух других уже знакомые нам «машинки» с раструбами вместо стволов! Лица конвоиров были безжизненны, а глаза пусты. Но эти хоть дышали и шевелились! Нашими действиями они почти не интересовались, между собой не разговаривали, не курили. Просто стояли, даже не переминаясь с ноги на ногу, и тупо пялились перед собой!
Когда разгрузка была в самом разгаре, к составу подкатила «эмка», с открытым верхом и из нее вальяжно вышел пухлый, розовощекий офицер. На его плечах сверкали золотом широкие погоны с одним просветом и четырьмя звездочками. Этот экземпляр выглядел гораздо живее своих подчиненных. Пристально оглядев вагоны, пандус, нас и нашу тележку (сердце у меня в этот момент пропустило удар), капитан равнодушно отвернулся и что-то негромко скомандовал охранникам.
Выполняя приказ, конвоиры распахнули дверь второго вагона (всего их было прицеплено к паровозу три) и тычками выгнали из него человек двадцать. Сгрудившись у дальнего конца состава, пассажиры присели на корточки. Искоса посматривая на привезенных людей, я снова обратил внимание на уже знакомую бледность и неподвижность их лиц. Андрюха махнул мне рукой, показывая, что тоже все видит. Стоящий поодаль Муромец уже затеял с капитаном оживленный разговор, но, увидев нашу жестикуляцию, предостерегающе зыркнул на меня и осуждающе покачал головой. Я торопливо сделал вид, что усердно работаю. Содержимое вагона постепенно переместилось наружу, и мы, улучив подходящий момент, задержались внутри, выискивая подходящее место, чтобы спрятаться. Андрюха обнаружил стоящий у торцевой стены высокий ящик с песком, а за ним узкую щель. Проверив ее ширину, друг жестом показал, что место подходящее. Выбирать было не из чего, и я согласно кивнул.
Но ситуация вскоре несколько изменилась: откуда-то из недр завода вынырнул, натужно кашляя раздолбанным движком, потрепанный грузовичок. В кузове у него был с десяток ящиков, таких, как те, что мы только что выгрузили. Говоров, отвлекшись от беседы с капитаном, рявкнул на нас и повелительно махнул рукой, показывая, что машину надо разгрузить, а ее содержимое занести в вагон. Мысленно застонав и попрощавшись со своей поясницей, которая и так уже протестующе гудела, я обреченно взялся за защелки на бортах грузовика.
Тем временем странных пассажиров поезда увели под конвоем в один из коридоров, привезенный в составе груз уволокла еще одна бригада работяг, полуторку мы освободили, и во весь рост встал вопрос - что дальше? Как незаметно от конвоя пробраться в вагон и спрятаться там? Но оказалось, что Говоров продумал этот момент, - в какой-то миг он вдруг страшно перекосил свою физиономию и, заорав что-то типа: «Вон там, под потолком!», бестолково замахал руками и кинулся наутек. Охрана моментально рванула врассыпную, старательно прячась, где только можно. Толстяк капитан с неожиданной резвостью метнулся к паровозу, крича на ходу приказ немедленно трогаться. Не сговариваясь и не рассуждая, мы с Андреем метнулись в вагон и забились в заранее разведанную щель.
Поезд дернулся с места и поехал было, затем притормозил, послышалось несколько выстрелов, чьи-то крики, длинные суматошные свистки, злой начальственный рык, обещающий провинившемуся интереснейшую сексуальную программу на ближайшее время и суматоха мало-помалу улеглась.
Рядом с нашим вагоном еще какое-то время шло разбирательство - появился Муромец, которого дружно покрыли матом сразу несколько раздраженных голосов. Видимо, на подмогу капитану явилось еще несколько мелких начальников. Илья вяло оправдывался, говоря, что ему, мол, показалось. На это ему заявили, что пить надо меньше. Говоров возмущенно заорал, что без водки здесь вообще работать невозможно, разгорелась бурная дискуссия, по итогам которой решено было немедленно тяпнуть мировую. Звякнули фляжки, резко пахнуло спиртом, кто-то закашлялся - в общем, все окончательно успокоилось. У Илюхи кто-то поинтересовался, правда, куда делись его грузчики, но Говоров небрежно ответил, что они давно уже отосланы работать в неведомом нам восьмом секторе и спрашивающий явно удовлетворился этим ответом.
Спустя минут пятнадцать состав вновь дернулся, звучно рявкнул гудок паровоза, с грохотом закрылась дверь, вагон дернулся и, постепенно набирая скорость, покатился по рельсам.
Андрюха завозился в темноте, негромко ругнулся, ударившись о край ящика, и раздраженно сказал:
- Вот паразит какой, Илюха, мог бы и предупредить, что устроит заварушку! А если бы мы не догадались, что надо под это дело прятаться?
- Да ладно тебе, - ответил я, - может, он сам не знал, как все пойдет?
- Не знал он, - проворчал Подрывник, - вот бросились бы мы с тобой вслед за конвоем, как бы потом в поезд попали? Эх, балбес он] Ладно, проехали, давай осмотримся, что ли - надо ж покумекать, как отсюда выпрыгивать. - Он достал фонарик и, подсвечивая им себе под ноги, вылез из убежища и принялся ходить по вагону. Я прошел вслед за ним.
Сначала мы осторожно подергали дверь и обнаружили, что она заперта. Последовала гневная тирада Подрывника, сообщившего мне, что Муромец еще больший придурок, чем был раньше. Вскоре, правда, Андрюха заткнулся, когда обнаружил, что в широкой створке имеется дверь поменьше и вот она-то прикрыта на крюк только изнутри. Подрывник немедленно повеселел и принялся командным голосом требовать от меня притащить к выходу пару ящиков, чтобы было удобнее дожидаться экстренного «десантирования». Я ласково посоветовал ему заткнуться и не корчить из себя крутого босса, а понаблюдать лучше за окрестностями, по которым мы едем, и определиться с этим самым моментом выхода. Мы еще немного поупражнялись в словесности, а затем рассмеялись - напряжение последних часов понемногу отпустило, и жизнь уже не казалась столь мрачной, как пару часов назад.
Андрюха приник к узкой щели и принялся наблюдать за дорогой, а я решил полюбопытствовать на содержимое ящиков, которые мы погрузили в вагон. Здесь меня ждало разочарование - они были заперты с помощью того же замка, что и ящики на складе у Мойши, но вот скважина под ключ, что должен был их отпирать, отличалась от уже виденных нами. Я прикинул, нельзя ли их открыть как-нибудь по-другому, но решил бросить это дело - развесить свои внутренности по стенкам вагона как-то не захотелось, потому, что узнать, что ящики не снабжены устройством самоликвидации было не у кого.
Я решил плюнуть на эти секреты и, вспомнив о больной ноге друга, действительно перетащил поближе к выходу пару ящиков. Андрюха покосился на меня, но промолчал, с удобством устроившись на импровизированном сиденье и продолжая рассматривать в щель местный пейзаж. Делать пока было абсолютно нечего, и я решил забраться на штабель из ящиков и поглазеть в зарешеченное маленькое окошко, которое располагалось на противоположной входу стене вагона. Андрюха шикнул было на меня, привлеченный возней за своей спиной, но, рассмотрев причину моих «альпинистских» упражнений, недовольно что-то проворчал и вновь отвернулся.
Я все-таки добрался до вожделенного окошка и приник к нему, жадно разглядывая проносящуюся мимо панораму. Смотреть было особо не на что - снаружи мелькал однообразный промышленный пейзаж. Но постепенно я увлекся - есть все же нечто завораживающее в том, когда вы смотрите на мир из окна поезда. Неспешный перестук колес, ветер, бьющий в лицо, мир, стремительно уносящийся назад, - все это настраивает на какой-то лирический лад и выгоняет из головы все мысли. Можно часами просто глазеть в окно, забыв обо всем и не обращая внимания на то, что творится вокруг тебя. Ты все время ждешь, что из-за поворота вынырнет нечто такое, чего никогда не видел, и эта надежда на чудо поглощает, растворяя в своем всеобъемлющем действе. А может, наоборот, ты тихо грустишь, сознавая как огромен мир и насколько ничтожна в нем песчинка человека? Кто знает…

Глава 7

- Леха, ты заснул гам, что ли? - вывел меня из состояния, близкого к медитативному, раздраженный возглас Подрывника. - Я тебе уже несколько минут ору, глухарь ты этакий!
- Дурак ты, Андрюха! - с чувством ответил я, отрываясь от окна и начиная слезать вниз. - Не стать тебе философом!
- А это здесь при чем? - озадачился приятель. - Какая на хрен может быть философия - когда кругом одни враги? Нам слезать с этого экспресса пора!
- Ну? И где мы сейчас? - заинтересовался я.
- Где - где… не нарывайся на рифму, - бесцеремонно нахамил мне Подрывник, - готовься, давай - сейчас поезд тормозить начнет, вот тогда и спрыгнем…
- С чего ты взял? - удивился я. Местность за окном ничего не говорила о скорой остановке.
Подрывник жизнерадостно засмеялся и, ухватив меня за руку, подтащил поближе к двери.
- Смотри, - сказал он и вытянул вперед ладонь, - вон там начинается затяжной поворот, а сразу за ним какая-то эстакада. Состав обязательно перед поворотом затормозит, к гадалке не ходи, самое место сделать ноги. И как раз к Айше идти недалеко. Понял?
Я с сомнением глянул в отверстие, но спорить не стал - Андрей все же в этом городе человек более опытный, ему виднее.
Подрывник оказался прав - поезд вскоре действительно стал притормаживать. Как только придорожные столбы перестали мелькать перед нами со скоростью бегуна-спринтера, мы решительно прыгнули вниз. Скатившись по насыпи и немного ободрав многострадальную одежку, я затих, прислушиваясь к ощущениям своего организма.
- Вставай давай, - насмешливый голос приятеля над самым ухом оторвал меня от тяжких дум о хрупкости костей и ненадежности суставов, - что у тебя за манера такая, Леха, спать все время? В вагоне у окошка с открытыми глазами дрыхнул, сейчас мордой в щебенку прикемарить норовишь? - Подрывник рассмеялся и принялся меня тормошить. - Да хватит валяться - идти надо!
Я мученически вздохнул и, кряхтя как старый дед, поднялся на ноги. Отряхнувшись и поправив одежду, я решительно заявил:
- Веди, Сусанин!
Андрей поухмылялся и деловито потрусил в сторону группы одноэтажных строений, что находились недалеко от места нашего десантирования.
Мы топали по белесой, словно выжженной земле под надоевшим до колик белым маревом неба, каждым шагом поднимая клубы мелкой пыли. Я с интересом оглядывался по сторонам, рассматривая попадавшиеся то и дело местные «раритеты»»: здоровенную катушку многожильного кабеля (свинец, отметил я, будь это медь - лежала бы здесь эта махина!), черное пятно от старого костра, неизбежный мусор в виде обрывков бумаги и битых бутылок, ворох малоприглядного тряпья… Вот ведь забавная вещь - все один в один, как и в Москве! Стоит покинуть центральные улицы, где поддерживается мало-мальский порядок, и будьте любезны - бардак во всей красе вам обеспечен! Немного удивляло только отсутствие какой бы то ли было растительности. У нас бы такая местность сплошь заросла бурьяном!
Внимательно поглядывая себе под ноги, чтобы не напороться на какой-нибудь гвоздь, я не заметил остановившегося Подрывника и врезался ему в спину.
- Тихо ты! - зашипел Андрюха. Он настороженно оглядывался но сторонам и чутко прислушивался к чему-то. Я тоже завертел головой, но не заметил ничего такого, что заслуживало бы внимания.
- В чем дело? - поинтересовался я.
- Смотри, - показал рукой Андрюха.
Мурашки побежали у меня по спине: охватывая нас полукольцом, за кучами мусора притаилась нехилая стая собак. Разношерстные псы самых разных пород и окрасов внимательно наблюдали за нами, бдительно отслеживая все наши движения. По самым скромным прикидкам их было штук тридцать - сорок. А самым жутким было то, что ни одна из них не издавала ни звука! Все они лишь скалили периодически зубы да буравили нас отнюдь не дружелюбными взглядами.
- Что делать будем? - тихо спросил я. стараясь не делать резких движений, чтобы не спровоцировать песиков на атаку.
Подрывник ответил не сразу: он оценивающе оглядел всю свору, а затем также негромко бросил:
- Идем вперед, только спокойно и не торопясь. Если набросятся - встаем спина к спине и пытаемся отмахаться. - Андрюха аккуратно, не выпуская из поля зрения ближайших собак, наклонился и подобрал с земли обломок доски. Здоровенный бульдог, что сидел напротив него, вздернул верхнюю губу и продемонстрировал внушительные клыки. Но, опять-таки, молча! Это, пожалуй, было самым жутким - неестественное молчание стаи: ни рычания, ни лая… тишина!
Мы осторожно двинулись вперед. Я достал на всякий случай из кармана свой верный ножик, хотя и понимал, что если вся свора кинется на нас, то вряд ли он мне чем-нибудь поможет. Но все же в душе появилась малая толика уверенности: хоть паре барбосов «морды лица» да попорчу!
Собаки, однако, не проявляли чрезмерной агрессивности: они все так же пристально наблюдали за нами, но оставались на своих местах. Где-то я читал о том, что они великолепно чувствуют страх человека, и поэтому старался мысленно подбодрить самого себя. Андрюха же уверенно шагал прямо на замершего в напряженной позе бульдога и, похоже, не собирался его обходить. Я сжался в ожидании драки, но в этот момент вожак стаи отвел вдруг взгляд и лениво пошел куда-то в сторону, потеряв, казалось, к нам всякий интерес. Остальные псы тут же вскочили и лениво побежали за ним.
Мы остановились. Свора обтекала нас, не предпринимая попыток напасть, и Андрюха не удержался: он неожиданно бросил доску наземь, сунул пальцы в рот и оглушительно засвистел… Идиот! Меня прошиб холодный пот, и я весь сжался в ожидании страшной развязки… Нет, ничего не случилось - ближайшие собаки, конечно, шарахнулись в стороны, покосились на Подрывника и преспокойно ушли.
Стараясь унять дрожь в руках, я поглядел на лыбящегося Подрывника и от души выматерил его. Мой друг довольно заржал и хлопнул меня по плечу:
- Памперсы менять не требуется, а, Лехинс?!
- Ну, ты и псих! - обиделся я. - Вот кинулись бы эти милые песики на нас - и кирдык! Сейчас бы уже, небось, последние косточки обгладывали! Скажи лучше, кто тебя просил свистеть?!
- Да если честно, это у меня от нервов, - признался вдруг Подрывник, - перетрухал я малость, пока на этого монстра шел. Ты понимаешь, я вдруг понял, что они словно убедились, что мы не пойдем в некое место, которое они, судя по всему, охраняли, и оставили нас в покое…
Я от такого заявления даже не нашел, что сказать, и лишь многозначительно повертел пальцем у виска. Андрюха согласно кивнул и вновь засмеялся. Я честно попытался злиться на него, но не выдержал и тоже заулыбался.
Навеселившись, мы продолжили свой путь. Перебежав узкую дорогу, тянущуюся куда-то вдаль мимо внушительного ряда врытых в землю цистерн, мы углубились в лабиринт маленьких двориков. Иногда нам попадались местные жители, вяло бредущие по своим делам и глядящие на нас пустыми, равнодушными глазами. До меня вдруг дошло, что за все время нашего пребывания в городе, я ни разу не видел на улицах детей. Сейчас эта мысль вновь всплыла, потому что, свернув за угол очередного дома, мы неожиданно оказались перед высоким деревянным забором-штакетником, за которым находился белый трехэтажный дом. Школа…
Мы резко затормозили, словно налетели на невидимое препятствие. Да-с, чтоб я так жил, - вот это очаг разумного, доброго, вечного! Несколько десятков ребятишек самого разного возраста вяло топтались в центре двора под надзором пяти парней в серой гэбэшной форме. В руках охранников виднелись знакомые автоматы с раструбами. У самых ворот стоял «Додж-три четверти», в кузове которого громоздилась непонятная установка, напоминающая по виду спаренные граммофоны. Зенитный звукоулавливатель, что ли?
Нет, сначала-то мы, естественно, не поняли, что это школа, но в недрах здания прозвенел звонок, и дети чинно потянулись на крыльцо. Невысокая худенькая женщина громко считала их «по головам». Я машинально глянул на часы - пять часов пополудни. Что за урок в такое время?
- Охрана-то им зачем? - выдавил, наконец, я.
Мы с другом очумело переглянулись, Андрюха недоуменно пожал плечами и, продолжая следить за двором, задумчиво предложил:
- Сходи, поинтересуйся!
- А это чтобы нас не утащили, - слабый детский голосок у нас за спиной вызвал и у меня, и у Подрывника одинаковую реакцию: небольшой прыжок на месте, поворот на сто восемьдесят градусов с принятием защитной стойки прямо в полете и, как итог, сконфуженное хлопанье глазами. Дело в том, что наш нечаянный «пугальщик» оказался ребенком. Да-да, невысокий пацан лет десяти в школьной форме с фуражкой, какую я видал только в старых кинофильмах, с худеньким, да что там! - прозрачным личиком, на котором застыло столь серьезное выражение, что у меня волей-неволей появилась мысль о каком-то идиотском розыгрыше. Ну, не бывает у детей в этом возрасте старческой мудрости во взгляде! Не бывает! Вот хоть режьте меня, но этого не может быть, потому что не может быть никогда!
- Слушай Лешка, ущипни меня, я, наверное, брежу? - негромко попросил меня Андрюха. Приятель также выглядел весьма и весьма удивленным. - Ай, что ты делаешь, придурок?!!
Я всего-то разочек крутанул ему пальцем между ребер, а тем более по его же просьбе - чего орать?
Пока Андрюха возмущенно размахивал руками и грозно надувал щеки, я наклонился к мальчику и спокойно спросил его:
- Ты что-то говорил о том, что вас может кто-то утащить? Я правильно тебя понял?
Парнишка за все то время, что мы «воевали» с Андрюхой, похоже, ни разу не улыбнулся. Он спокойно смотрел на нас, а точнее - сквозь нас и думал о чем-то своем. Взгляд его переместился на меня. Какое-то мгновение он был недоуменным, а затем вдруг приобрел жесткость:
- А вы ведь крапленый, нужно в Отдел заявить! - отрывисто и сухо бросил мальчик.
У меня от этих слов, а главное, от его взора даже мурашки по спине побежали!
- Ка-а-какой еще крапленый?! - Я аж заикаться начал. - Что ты несешь?!
- Я просто вижу, - спокойно ответил мальчик, не сводя с меня своих печальных глаз столетнего старика, - вы лучше сами идите, если поймают, то хуже будет. И вообще, я должен позвать на помощь охрану. - Пацан повернулся в сторону ворот и уже открыл было рот, чтобы закричать, когда Андрюха, не торопясь, достал из кармана медную монетку и ловко крутанул ее меж пальцев. Мальчишка превратился в соляной столб. Только руки его неуверенно потянулись к кругляшу, лежащему на раскрытой ладони Подрывника.
- Дайте! Дайте, пожалуйста! Я никому о вас не скажу, только дайте! - парнишка не смотрел на нас, но двигался к вожделенной медяшке, словно зомби: пошатываясь и не обращая ни на кого и ни на что внимания. Он даже потрепанный портфельчик обронил, и из того посыпались учебники и тетрадки.
«Спецкурс» - машинально прочел я на той из тетрадей, что оказалась сверху. Что за бред? Ну какой может быть спецкурс у ребенка в этом возрасте?
Андрюха тем временем преспокойно убрал монету в карман и негромко, но уверенно сказал:
- Вот что, хлопец, отойдем-ка в сторонку - поговорить надо! Ответишь на пару вопросов - получишь монету, идет?
Мальчик замер. По его виду нельзя было понять о чем он думает: буря эмоций бесследно прошла, и лицо его приняло прежнее вялое и равнодушное выражение. Пацан долго молчал, а затем ровным холодным голосом ответил:
- Хорошо, но с ним, - рука слабо шевельнулась и качнулась в мою сторону, - я не пойду.
- Эх, милый, а куда ж ты денешься-то, с подводной лодки-то? - задушевно проговорил Подрывник и цепко взял его за предплечье. Точнее попытался взять, потому что мальчик резко отпрянул на пару шагов назад и замер в прежней позе.
- Не понял! - удивился Андрюха. - Кому из нас медь-то нужна? Я что за тобой - бегать должен?
- Сейчас вы отдадите мне всю медь и уйдете, а иначе, - маленький рэкетир помолчал и смерил меня нехорошим, откровенно оценивающим взглядом, - я позову на помощь охрану!
- Во наглец! - Я против воли восхищенно присвистнул. - Сопляк, а туда же - у того мента в кафешке хоть пушка была, а этот на горло берет! Прикинь, Андрюх, куда мы попали, - здесь даже дети нас «обуть» норовят!
- Да пошел он к… лешевой маме! - ругнулся в сердцах Подрывник. - Пошли отсюда!
Мы повернулись и неспешным шагом двинулись от странной школы и ее еще более странных (и наглых!) учеников. На ходу я глянул на всякий случай через плечо: не побежал ли за солдатами маленький паршивец. Но пацан спокойно стоял на месте и даже не пытался что-либо сделать: ни позвать на помощь, ни собрать свой портфель. Он просто стоял и смотрел нам вслед все тем же равнодушно-усталым взглядом. Заметив мой интерес, мальчишка словно бы нехотя улыбнулся и вдруг резко выбросил вперед раскрытую ладонь, а затем с силой сжал ее в кулак и потянул на себя. Дикая боль в правой руке пронзила меня словно током: в глазах потемнело, спазм скрутил живот, и я упал на колени Невидимая удавка, накинутая на руку, резко дернула меня и поволокла назад. Я не понял, когда успел упасть на спину - помню лишь белое сияние неба над головой в красноватой дымке, свой крик и… все резко закончилось! Надо мной склонился Андрюха.
- Бежим, Лешка, бежим! - орал он, рывком поднимая меня на ноги и пихая в спину для ускорения.
Я с трудом заставил непослушные ноги сделать первый шаг. Чужая сила отпустила меня, и с каждой секундой идти становилось все легче и легче. Андрюха помогал мне и все время оглядывался. С трудом повернув голову, я увидел валявшегося на земле мальчишку и бегущих к месту происшествия охранников. Опаньки! А дело-то приобретает скверный оборот - надо включать все внутренние резервы и валить!
Кто бы мне объяснил, откуда силы взялись: я перешел на бег и с неожиданной для себя резвостью припустил по улице. Подрывник топал позади. У него ведь нога повреждена! Эта мысль отрезвила меня и заставила помочь другу: я притормозил, подхватил неловко ковыляющего приятеля и потянул за собой.
- Да нормально все! - оттолкнул мою руку побледневший Подрывник. - Я справлюсь!
Мы забежали за угол дома и, пронесясь через небольшой скверик, очутились возле каких-то полуразвалившихся сарайчиков.
- Давай туда! - проорал я на бегу, указывая Андрюхе направление. Тот согласно мотнул головой и помчался за мной.
М-дя… использовать окрестности таких вот построек в качестве бесплатного сортира, видимо, принято не только у нас в Москве. Успешно преодолев не слишком приятную «полосу препятствий» мы вылетели в соседний двор. Здесь был такой же чахлый сквер, что и возле предыдущего дома с несколькими лавочками, небольшим столиком и натянутым на веревках сохнущим бельем. Местных жителей не наблюдалось, и это было нам на руку: некому будет помочь погоне в указании направления нашего бегства.
- Налево сворачивай! - тяжело выдохнул за спиной Подрывник.
Улица… дом… забор с парой выломанных досок… очередной сквер… В конце концов мы очутились в тихом, спокойном переулке.
- Стой, Леха, не могу больше - надо передохнуть! - вымученно прохрипел Андрюха и устало прислонился к стене дома. Я послушно остановился, тоже стараясь привести дыхание в норму.
- Надо бросать курить, - сказал я, делая глубокий вдох.
- Ага - и пить! - откликнулся Подрывник.
Не знаю почему, но этот простой и немудреный ответ рассмешил меня, и я захохотал, как будто сидел на концерте Задорнова, а не стоял в неведомом городе, ожидая, что из-за поворота выбегут солдаты с отнюдь не дружескими к нам чувствами. А кстати, что это наших преследователей не слышно и не видно?! Мы-то сейчас явно не были похожи на бегунов-олимпийцев?
- Да не озирайся ты, - посоветовал Андрей, - вряд ли наши скромные персоны так уж интересны служивым. И вообще, им пацана в себя привести еще надо! - добавил он с некоторым злорадством.
- А что с ним? - удивился я.
- Да я ему в лобешник камушком засветил, - ухмыльнулся Подрывник, - не фиг было из себя Гарри Поттера корчить… тоже мне - колдун из Мухосранска!
При этих словах моего друга в голове у меня словно бы встал на место маленький кусочек мозаики! На бегу-то размышлять было некогда - надо было ноги уносить, а сейчас с пугающей неотвратимостью на меня нахлынула мощной приливной волной мысль, что действия мальчугана нельзя объяснить как-то рационально. Он ведь скрутил меня на расстоянии всего-навсего движением руки а-ля колдун из сказки! Да, были ведь еще слова о том, что я «крапленый»? К чему бы это?! Нет, надо пока завязывать с этими тайнами, а то моя несчастная голова лопнет от обилия информации, в которую я не поверил бы еще вчера! Решено: спускаемся с небес на землю! Что там у нас из более житейского и понятного? Ах да! Надо наведаться к Айше за вещичками.
Я не успел раскрыть рта, как Подрывник опередил меня:
- Вот что, Лешка, двинули к Муромцу!
А ведь точно - как я мог забыть? Нас же Говоров к себе приглашал зайти. Я согласно кивнул:
- Веди, Сусанин!

Глава 8

- В общем, думайте, ребятки! - Майор добродушно улыбнулся и полез в карман за папиросами…
Мы сидели в не слишком богато обставленной комнате Муромца на пухлом кожаном диване и подавленно молчали. Да уж - что называется из огня да в полымя! Нет, добрались-то мы до дома Говорова без всяких приключений. Андрюха, правда, немного заплутал в лабиринте однотипных домишек, но затем сумел вывести точно к хибаре своего армейского дружка.
Жил Илья на втором этаже в двухкомнатной квартире стандартного для этого городка трехэтажного «немецкого» дома. Нам пришлось чуть-чуть обождать приятеля, сидя на лавочке у подъезда, но вскоре он появился. Точнее, они. Да, именно так - Муромец пришел не один. Сначала я принял плечистого, но невысокого парня за соседа по дому или коллегу по работе, но все оказалось не так просто. «Приятель» Ильи был его куратором из «органов», майором госбезопасности! Звали улыбчивого «рыцаря плаща и кинжала» Сергей Александрович Наумов.
Правда, узнали мы об этом уже в квартире, когда вариантов к экстренному отступлению как-то не наблюдалось и волей-неволей пришлось общаться с чекистом. А разговор получался, мягко говоря, «веселый»!
Мы-то, дурачки, думали, что являемся в Городе этакими «серенькими мышками»… ан нет! Чужаков довольно тщательно отслеживали и вели за ними самое пристальное наблюдение. Для чего? А на случай дальнейшей разработки, как объяснил нам Наумов. Дело, оказывается, было в том, что властные круги Города давно уже мучительно искали возможность связаться с «Большой землей». В силу некоторых причин, о которых гэбэшник умолчал, жители этого странного местечка не могли его покинуть. Соответственно, вся надежда руководства была на людей, у которых получалось ходить туда - обратно.
Проблема заключалась в том, что люди эти были малоуправляемы и весьма случайны по своему составу. Нелепая прихоть судьбы забрасывала в анклав по большей мере бомжей, пьянчужек и другую такую же бесполезную для контакта с ГБ публику. Именно поэтому Говоров сделал столь головокружительную, по местным понятиям, карьеру. Кстати, Илья со смехом «вставил свои пять копеек», когда поведал нам, что гораздо позднее узнал, что доска объявлений, по которой он пришел на завод в поисках работы, была этакой миной-ловушкой, поставленной на более или менее разумных «пришельцев». Ну, посудите сами: откуда в Городе, где каждый житель был на постоянном и строгом учете могла появиться проблема с кадрами для рабочих мест? Все было расписано для каждого «аборигена» чуть ли не с рождения!
Илья не смог быть полезен органам в деле установления контактов с соответствующими московскими службами, так как по некоторым причинам (ох, уж мне эта чекистская таинственность!!! А то мы не знаем, что его просто «не пускало»!), он не смог вернуться домой и его «кинули на производство». Кинули, но не забыли: он был прикреплен к куратору, который периодически с ним встречался и… впрочем, как сказал Наумов, для нас это несущественно.
- Да и хрен с вами! - грубо высказался по этому поводу Андрюха, с презрением глядя на армейского дружка.

Предыдущая страница 6 Следующая страница


7 Алексей Махров, Дмитрий Политов

Муромец сконфузился и ушел в другую комнату.
- Зря вы так, - мягко заметил майор, - здравомыслящий человек должен как-то устраиваться, коль уж судьба-злодейка так жестоко с ним обошлась! Отсюда вытекает и тот факт, что у нас тоже есть определенные точки соприкосновения. Вы ведь тоже отнюдь не дурачки? И поверьте, мы можем быть друг другу весьма полезны.
- Например? - поинтересовался я.
- Да вот хотя бы, - с готовностью повернулся ко мне Наумов, - подумаем вместе о вашем материальном благополучии. Помогая нам, вы сможете и дальше заниматься спокойно своими коммерческими операциями, не встречая препон с нашей стороны. Поверьте, мы располагаем довольно эффективными средствами для того, чтобы прикрыть ваш, как это там принято говорить? Ах да, бизнес! - последнее слово чекист произнес с плохо скрываемой насмешкой.
Меня пронзила внезапно пришедшая мысль:
- А эти ваши, хм, «средства»… не из серии броневичков, что из людей кучку пепла делают?!
- О! Это уже крайняя мера! - Наумов сверкнул белозубой улыбкой. - Для особо, если так можно выразиться, непонятливых! Мы к ним со всей душой, а они знай себе норовят захапать побольше и сбежать. А так, согласитесь, делать не хорошо! - Улыбка превратилась в хищный оскал.
У меня перед глазами вновь встала картина гибели давешних смуглолицых попутчиков. По телу пробежала судорога, а желудок стремительно рванулся по направлению ко рту. Я пулей вылетел из комнаты и, оттолкнув с дороги растерянного Илью, промчался в туалет.
Вернувшись, обнаружил вполне мирно беседующих Подрывника и Наумова. Говоров по-прежнему сидел в другой комнате, и в разговоре не участвовал - это я заметил, когда шел по коридору.
- Проходите, Алексей, проходите - экий вы впечатлительный! - приглашающе махнул мне рукой майор. - А мы вот как раз с Андреем обсуждаем вашу дальнейшую судьбу.
- А что с ней не так? - грубо спросил я. - Убивать нас пока вроде не за что (надеюсь о наших похождениях на складе гэбэшники еще не в курсе?), отказываться мы от вашего предложения вроде не пытались, так в чем, собственно, дело?
- А дело, Алексей, в том, что за последний год, фактически сразу после того как открылся тоннель, который связывает Город и Москву, в нашем положении, - Наумов замялся, - кое-что изменилось и отнюдь не в лучшую сторону. Нарушилось определенное равновесие, и теперь вопрос связи с внешним миром является для нас вопросом жизни и смерти! Именно поэтому мы крайне заинтересованы в сотрудничестве, я подчеркиваю, сотрудничестве с людьми, которые могут нам помочь! Не буду ходить вокруг да около - если я получу отказ, то… - Чекист выразительно рубанул воздух ладонью.
Тягостное молчание (естественно наше!) накрыло комнату.
- В общем, думайте ребятки! - Майор добродушно улыбнулся и полез в карман за папиросами.
Я лихорадочно размышлял над сложившейся ситуацией. Вообще-то слова майора о том, что любой чужак в городе находится под «колпаком», вызывали у меня некоторые сомнения. Это ж какой штат «топтунов» надо иметь местному ЧК? А если вспомнить еще и странное болезненное состояние, в котором пребывают после ночи местные жители, то… Ох, лапшу нам на уши, похоже, вешает многоуважаемый товарищ майор! Пытается вызвать у нас ощущение полной подконтрольности местным спецслужбам, не иначе! «А вот хрен тебе, солдатик!» - вспомнилась мне строчка из бородатого анекдота. Не выйдет у вас ни фига, гражданин начальник! Все же мы тоже не лыком шиты: как-нибудь выкрутимся!
- Очень наивные мысли, Алексей, - мягко сказал в этот момент Наумов.
Я ошарашенно посмотрел на него: оказывается, майор наблюдал за мной все это время, и, похоже, мои размышления не являлись для него чем-то сверхсекретным.
- Ваша главная ошибка, - добродушно улыбнулся он, - состоит в том, что остался неучтенным один немаловажный фактор…
- Интересно, какой? - как можно язвительней спросил я (все же такое вот беспардонное копание в моей голове радости не вызывало!).
- А пока вам этого знать не нужно, - осклабился Наумов. - Позволю себе разве что заметить, что здесь, - он многозначительно показал себе куда-то под ноги, - надо быть более внимательным к любой, я подчеркиваю - к любой мелочи! - Лицо гэбэшника стало на миг неприятно жестким и, я бы даже сказал, хищным. Помнится, столкнулся я как-то на улице с дамочкой, которая выгуливала здоровенного черного терьера: она держала его двумя руками за ошейник и мило убеждала меня, что я могу спокойно проходить мимо них, - бобик, мол, не тронет - он добрый! Вот только выражение морды пресловутого «бобика» говорило об обратном: «Иди, иди, дурачок! Сейчас-то я до тебя не дотянусь, но ничего - подойдешь поближе и тогда…»
- За дураков нас держите? - с обидой спросил в это время Андрюха. - Загадки всякие загадываете, намеки заумные делаете… Только ведь и мы вам до зарезу нужны… или нет?
- Ну что вы, - тут же натянул на себя опять маску рубахи-парня чекист, - какие загадки? Так… разные маленькие хитрости и секретики - а куда нам без них? У вас, я думаю, тоже тайн хватает? Вот, к примеру, не расскажете - где это многоуважаемые гости нашего города, - иронический полупоклон не вставая со стула, - пребывали перед тем, как оказаться на заводе у нашего общего друга?
А ведь он догадался, что мы на складе были! - эта мысль пронзила меня подобно электрическому разряду. В самом деле, связать сработавшую сигнализацию и наше появление у Говорова воедино - особого ума не требуется. Интересно, почему Наумов не спрашивает о похищенном снаряжении? Неужели рюкзак уже нашли? И это и есть пресловутая «мелочь», о которой я забыл? Да нет - не может быть! Если бы гэбэшники нашли вынесенное со склада оружие и «очки» - стал бы он с нами так мило разговаривать? Забрали бы под белы рученьки и в камере предложили бы сотрудничать под угрозой наказания! Хотя.. Кто их знает, в какие они тут игры играют?! Может за хранение секретных материалов какой-нибудь другой отдел, или что у них там, занимается? А Наумов к этим вещам не допущен и просто пытается взять нас на понт?… Эх, голова уже кругом идет от этого города, его обитателей и ею загадок! И зачем я только с Подрывником связался - сидел бы сейчас дома, перед верным компьютером и в какую-нибудь игрушку бы резался! Да, верно говорят: «Любопытной Варваре на базаре нос, а также руки, ноги, и глупую головенку оторвали… и съели!» Ладно: будем решать проблемы по мере их поступления. А сейчас чрезвычайно важно убраться из этого славного местечка подобру-поздорову. Ради этого даже можно с этими бравыми ребятками из ГБ на контакт пойти - авось помогут без проблем до станции добраться?
- Судя по выражению ваших лиц, наши переговоры завершились к обоюдному согласию сторон? - вновь прервал молчание майор.
Мы с Андреем молча переглянулись. Подрывник хмуро кивнул мне, мол, что делать - сейчас все козыри не у нас. Я повернулся к Наумову и сказал:
- Ладно, давайте попробуем.
- Вот и славно! - бодро поднялся чекист. - Значит, сделаем так: сейчас наша машина отвезет вас в управление, там получите инструкции и потом…
- Стоп, стоп, стоп! - запротестовал Андрюха. - Мы еще не обсудили с вами вопрос оплаты нашей деятельности! Мы что, за здорово живешь будем работать? Ваши номенклатурные радости, в виде доппайка, нас как-то не греют!
Наумов брезгливо поджал губы:
- И какую вы хотите оплату? Назовите сумму!
Подрывник довольно потер руки:
- А с вами можно иметь дело! Ну, местные фантики, деньги эти ваши смешные, нам, естественно, не нужны! Брать будем натурой! А поскольку вы, товарищ майор, в наших реалиях не сечете, то список товаров, которые могут нас заинтересовать, пускай готовит Илья! А мы посмотрим!
Майор тяжело вздохнул и позвал Илью. Говоров появился в дверях комнаты практически сразу, и у меня мелькнула мысль - не подслушивал ли он? Они с Наумовым отошли к окну и гэбэшник что-то вполголоса ему начал втолковывать. Муромец молча кивал и всем своим видом показывал полное свое согласие с «ценными указаниями» представителя органов. Как-то жалко он выглядел в этот момент: гигант, которого согнули в бараний рог маленькие человечки… с большими возможностями! Брось, одернул я свой внутренний голос, неизвестно как сам-то повел бы себя в такой ситуации.
Наконец инструктаж Говорова завершился, и Наумов вышел в коридор, где, как я заметил, на стене был привинчен допотопный по меркам нашего мира телефон. Илья, стараясь не встречаться с нами глазами, поспешно выскользнул за ним.
Андрюха тут же подскочил ко мне и притянул к себе:
- Валим, Лехинс, отсюда при первой же возможности! Не спрашивай ни о чем - времени нет объяснять, но поверь: плохо дело! Ты пока унитаз в туалете пугал, майор этот намекнул, что не выпустят они нас из города вдвоем. Гарантии им нужны, понимаешь? А как их можно получить, если, перейдя в свой мир, мы из-под их контроля вырвемся? Вот они, суки, и придумали тебя заложником здесь оставить! До моего, так сказать, успешного выполнения их почетного задания!.
- Ни хрена себе! - возмутился я. - И что же нам теперь делать?
- Не боись, Лешка, я тебя бросать не собираюсь! - горячо зашептал Андрюха, видимо отреагировав на ту бурю эмоций, что бушевала должно быть сейчас у меня на лице. - Я друзей в беде не бросаю! Тем более, что сам тебя сюда затащил! Значит так: сейчас нам надо сваливать по-быстрому, а уж потом я подумаю - возвращаться ли сюда!
- Как сваливать? - спросил я. - Сейчас же машина придет, а в ней наверняка кроме водителя еще кто-нибудь будет! Да и оружие у них…
- Как, как, - передразнил меня Подрывник, - каком кверху! Пока ты хлебалом щелкал, я ключики-то от квартиры потихоньку стянул, когда заходил - думал пошутить над Илюхой, а видишь, как дело-то повернулось? Так что план действий такой: дверь в комнату прикрываем, подтаскиваем сервант, а сами в окошко сигаем - здесь всего лишь второй этаж, так что не разобьемся!
- Ага, это только с твоей ногой и делать, - охладил я бурную фантазию приятеля.
Андрюха осекся на полуслове и непонимающе захлопал глазами. Потом он буркнул нечто матерное себе под нос и тоскливо глянул на дверь: в комнату как раз заходил Наумов, закончивший, видимо, доклад начальству.
- Машина будет минут через пятнадцать! - бодро сказал майор, подходя к нам. - Нас уже ждут, так что…
- Сзади! - заорал вдруг Подрывник и, выпучив глаза, указал в сторону коридора.
Рука Наумова нырнула под пиджак, а сам он начал поворачивать голову в сторону застывшего в изумлении Говорова. Андрюха мягко скользнул к чекисту, словно фигурист на льду, и от всей души приложился к затылку гэбэшника сцепленными в замок руками. Майор рухнул как подкошенный.
Все в том же обманчиво плавном и неторопливом, на неискушенный взгляд, темпе, Подрывник гибко склонился над ним на какое-то мгновение. Секунда - и он уже целится в Муромца из позаимствованного у бедолаги «вальтера».
- Руки за голову!.. На колени!.. Пристрелю, сука! - неприятным злым голосом скомандовал он Говорову.
Опешивший Илья начал было раскрывать рот, чтобы произнести что-то, но грянул выстрел, и над его головой противно взвизгнула о стену пуля, взметнув облачко штукатурки и кирпичной крошки.
Муромец рухнул на пол и покорно поднял руки вверх:
- Не надо, Андрей! Не убивай! Я ничего такого не делаю! - он с мольбой следил за движениями пистолетного ствола.
- Вот и чудненько! - процедил Подрывник. - Отползай к своему другу, - небрежный жест в сторону бесчувственного майора, - и прикидывайся ветошью!… В общем, чтобы я тебя не слышал и не видел!… Понял! - рявкнул Андрюха.
Муромец часто-часто закивал и без звука пополз к Наумову. Мне пришла в голову шальная мысль и я подскочил к нему.
- Замри-ка, - ласково попросил я Говорова и сноровисто проверил его карманы… Пусто… Ну и хрен с тобой, золотая рыбка!
Мы вылетели из комнаты. Я аккуратно открыл входную дверь с помощью брошенных мне Подрывником ключей (вот ведь клептоман несчастный!) и осторожно выглянул на лестничную площадку, чутко прислушиваясь. Но в доме было тихо: не хлопали двери, не слышен был топот бегущих людей - вообще ничего! Сонное царство, не иначе. Ну и ладушки - не очень-то мы этим обстоятельством расстроены!
Захлопнув дверь, я закрыл замки на все обороты и понесся за Андрюхой вниз, на улицу. Господи, как же надоело бегать, словно зайцу от охотников и их собак! Эту мысль я попытался втолковать Андрею, пока мы быстрым шагом продвигались к долгу Айше. Мое робкое предложение забыть о рюкзаках с икрой и побыстрее пробраться на станцию, где мы будем в недосягаемости для ГБ, было с негодованием отвергнуто Подрывником. Он еще долго высказывал все, что думает о моих умственных способностях, причем в большинстве своем в довольно грубой и матерной форме. Я недооценил природную прижимистость друга, который готов был рискнуть, но попить шампанского… Лучше-французского, разумеется!
Возле дома Айше Рефатозны мы, наученные горьким опытом неприятных встреч, внимательно осмотрели окрестности из парадного напротив. Но ничего подозрительного видно не было - то ли Наумов еще не очухался и не успел распорядиться послать за нами погоню, то ли не поверил в то, что мы решимся на такую глупость, как разгуливание по городу.
Айше встретила нас абсолютно нормально, не выказав особых эмоций. Обращали на себя внимание только ее красные, заплаканные глаза. Через минуту выяснилось, что она уже знает о смерти Мойши и очень тяжело переживает уход единственного друга. Похоже, что она и в самом деле никак не связана с ГБ. Подрывник решительно пресек вялую попытку по инерции старавшейся быть гостеприимной хозяйки напоить нас чаем и быстренько подхватил наши вещички. Закинув рюкзаки и пообещав обязательно навестить Айше в следующий раз, мы потопали на выход.
На лестнице мы опять, словно заправские шпионы, внимательно рассматривали через пыльное окно происходящее на улице. Людей появилось значительно больше - видимо закончился рабочий день, и народ потянулся домой. Андрюха глубокомысленно заметил, что в толпе проще будет затеряться. Я вполне резонно предложил ему подумать, куда деть плотно набитые рюкзаки - что-то я не заметил в городе обилия туристов. Подрывник взвился и гневно заявил, что мои ехидные замечания его абсолютно не волнуют - бизнес превыше всего! Он, дескать, в город не за секретами местных спецслужб прибыл, а за икрой и бросать ее не собирается.
- Ладно, - примирительно сказал я, - давай попробуем. В конце концов не только мы здесь челночим, но и другие шустрые ребята, что нашли путь в Город. Может, местные уже привыкли к чудикам с рюкзаками? К тому же в спецовках, позаимствованных нами в раздевалке для грузчиков, мы полностью идентичны местным работягам!
Андрюха просиял. Хлопнув от избытка чувств меня по плечу, он сказал, что всегда верил в мое здравомыслие, и решительно двинулся на улицу.
Каким старается выглядеть человек, за которым может идти погоня? Правильно, как можно более незаметным! Значит… поступим с точностью до наоборот: будем переть внаглую по центру тротуара, расталкивать прохожих и громко ржать над дурацкими анекдотами. Собственно это была идея Подрывника. Для меня оставалось загадкой - неужели и взаправду он потратил некую часть своего драгоценного времени на прочтение знаменитого рассказа Эдгара По или дошел до этого самостоятельно? Зная своего друга не первый год, я склонялся ко второму варианту.
Впрочем, мы быстро были вынуждены отбросить эту маскировку: жители Города раскованностью и легкостью поведения отличались не слишком. Квелые и понурые, они брели по своим делам, почти не обращая внимания на окружавшую их действительность. Так что и нам пришлось напустить на себя вид отстоявших смену работяг, которые… ну, скажем… получили продуктовый заказ?… собрались делать дома ремонт и закупили под него материалы?… а, ладно! В конце концов пока никто не останавливает и не интересуется - что это мы прем в плотно набитых рюкзаках? Вот и чудненько! А спросят… вот тогда и будем думать!
Был, правда, один момент, когда сердце уже привычно екнуло и попыталось спрятаться где-то в районе носков: на одном из перекрестков нам встретился знакомый черный броневик. Он неспешно ехал по дороге, лениво шевеля башенкой с такой, на первый взгляд, безобидной ажурной конструкцией вместо пулемета. Но мы-то уже были ученые и быстренько юркнули в ближайшую подворотню. Подождав, пока броневик проедет, мы двинули дальше.
Вскоре я стал узнавать дорогу, по которой мы шли со станции к Степану. Это внушало определенный оптимизм. А вкупе с тем, что погони пока не было видно (тьфу, тьфу, тьфу - постучу по своей деревянной!), давало надежду на то. что мы сможем наконец убраться домой.
Андрюха, судя по всему, придерживался такой же точки зрения. Он весело насвистывал и с молодецким задором поглядывал на прохожих. Кстати, их-то как раз стало опять довольно немного. Впрочем, это было вполне объяснимо - все шедшие с работы рассосались по домам. Вряд ли тут любят устраивать вечерние променады!
Почти у самой станции я вообще почувствовал себя так, словно переход в Москву уже состоялся: аборигенов здесь почти не было - только похожие на нас личности с рюкзаками или здоровенными баулами типа «Мечта оккупанта». Да уж, не только Подрывник такой шустрый и многомудрый!
По моим скромным прикидкам челноков было человек пятнадцать-двадцать. Андрюха зорко осматривался по сторонам, высматривая гипотетическую погоню, не забывая кивать знакомым коммерсантам.
- Ну вот, считай, что мы уже дома! - бормотал Подрывник. - Счаз только ворота проскочим и все! Местным туда ходу нет! А там сядем на платформе, поезда дождемся…
Я покорно тащился за ним, механически кивая и дежурно улыбаясь. Мысли мои были уже в Москве - я представлял, с каким наслаждением завалюсь в горячую ванну, налью туда побольше пены, поставлю на табуретку чашку крепкого кофе с коньяком, закурю сигарету…
Мои мечты были безжалостно разбиты громкими криками: «Стоять!!! Ни с места!!!»
- Вперед, Леха, вперед! - заорал мне прямо в ухо Подрывник. - Бежим, до ворот всего ничего осталось!
Мы рванули, как на стометровке. Тяжелый рюкзак молотил по спине острыми гранями металлических банок. Внезапно мощный удар в плечо сбил меня с ног. Я упал на живот, здорово ударившись инстинктивно выставленными ладонями об асфальт. Поклажа с такой силой врезалась в позвоночник и ребра, что я взвыл. Блин горелый - сейчас-то что происходит?!
Ответ пришел в виде треска автоматных и пулеметных очередей. Противный свист пуль над головой, чьи-то истошные крики ужаса и боли, резкие команды, топот бегущих, мат - теперь я понимал, как чувствуют себя попавшие в засаду солдаты.
Впереди, на четвереньках, с неожиданной прытью несся, словно гигантский краб, Андрюха. По-прежнему не видя, откуда стреляют, я, тем не менее, счел за благо припустить вслед за другом.
Но наш причудливый бег закончился практически сразу: я со всего маху влетел (прошу прощения у дам за столь интимную подробность) в зад Подрывника, словно легендарный «Запорожец» в «Мерседес».
- Хрен ли тормозишь?! - крикнул я ему.
- А ты сам посмотри! - зло прошипел Андрюха.
Я рискнул приподнять голову. Прямо перед нами располагалась цепь милиционеров и солдат в серой форме, что перекрывала путь на станцию. Они стояли с винтовками и автоматами наизготовку и бдительно отслеживали действия застигнутых врасплох челноков.
Я бросил взгляд по сторонам: о возможности скрыться можно было забыть - оцепление было повсюду. Попытки сопротивления безжалостно подавлялись стрельбой под ноги или поверх головы, дюжие ребятишки в серой форме, не задумываясь, избивали непокорных… или тех, кто им казался таковым. Опорным стержнем засады были броневики, что сейчас уже не таились в укрытиях, а возвышались над шеренгами.
У самых ворот на станцию мы заметили несколько неподвижных тел, замерших в нелепых позах. Похоже, что нескольким челнокам крупно не повезло!
- Не дергайся, Леха, а то и мы сейчас рядом с ними ляжем. - Подрывник незаметно оттолкнул подальше «вальтер» Наумова, а потом не спеша, стараясь не делать резких движений, встал с земли и поднял руки.
Ну, а что оставалось делать мне? Сыграть в крутого спецназера, метнуться перекатом, вырывая на ходу у ментов автомат, и щедро полить оставшихся свинцом от пуза? Не - это только в не очень хороших книжечках прокатывают такие номера - в жизни все было гораздо хуже и скучнее. Я послушно потянул руки вверх.
Солдаты и милиционеры, повинуясь командам немногочисленных офицеров, не спеша сжимали кольцо, выдавливая беглецов к глухой стене длинного сарая, украшавшего примыкающий к станции двор.
Всех оставшихся в живых челноков гнали к узкому проходу между домами. Там находились несколько офицеров и отделение автоматчиков. Один из офицеров проводил, по-видимому, некий блиц-допрос и после него отправлял пленников за сарай.
Увлекшись разглядыванием происходящего, я не заметил, как подошла наша с Андрюхой очередь. Подошедшие сзади менты, не торопясь, освободили нас от рюкзаков с икрой, выгребли все из наших карманов (один из них воровато сунул в рот одну из монеток Подрывника) и защелкнули у нас на запястьях допотопного вида наручники. Все это время автоматчики бдительно держали нас под прицелом. Получив по паре бесцеремонных тычков, мы послушно двинулись к проходу.
Ого, нами будет заниматься целый полковник! Словно сошедший с картинки, изображающей вампира, синюшно-бледный офицер вперил в нас тяжелый взгляд и несколько секунд пристально рассматривал, не произнося при этом ни слова. Наконец бледные узкие губы дрогнули и зазмеились ехидной усмешкой.
- Мишенька, друг мой, это они? - Голос был под стать его внешности: противный, как скрежет гвоздя по стеклу.
Из-за спины полковника вышел давешний мальчик в старомодной школьной форме. Его лоб украшала белая повязка.
- Да, это они, Семен Петрович! - подтвердил маленький мерзавец, старательно копируя мерзкую ухмылку своего старшего товарища. - А крапленый вот этот! - Указующий перст уперся мне в грудь.
- Проходите, гости дорогие, мы уже заждались! - Полковник шутовски повел рукой в сторону прохода.
Мы покорно сделали несколько шагов.
Вошли и замерли как вкопанные: прямо перед нами, обняв землю широко раскинутыми руками, ничком лежал парень в спортивном костюме. Возле его головы по асфальту расплывалось огромное пятно крови. Рядом на корточках сидел… еще один мальчишка в старомодной школьной форме и деловито водил тоненьким пальчиком в этой страшной «луже», негромко бормоча себе под нос что-то монотонное. За ним возвышался автоматчик в серой форме, со спокойным и равнодушным лицом человека, которому доводилось видеть и не такое. Кучка перепуганных челноков замерла у дальней стены, ткнувшись лицами в кирпичи. За их спинами топталось человек пять милиционеров с карабинами наперевес.
Чуть поодаль стоял грузовик с защитного цвета брезентовым тентом. Из кабины вылез молодцеватого вида лейтенант. Скользнув по нам задумчивым взглядом, он жестом указал на кузов автомашины. Притормозив, из-за необходимости обойти убитого, мы получили еще по одному тычку в спину и, понурившись, побрели в указанном направлении.
Вы пробовали забираться в кузов со скованными руками? Весьма неприятное, доложу я вам, занятие. Андрюха приложился лицом о край машины, и теперь его лицо заливала кровь из рассеченной брови, а я довольно здорово стукнулся носом.
Следом за нами туда же влезли два конвоира и уселись на лавки. Подошедшие следом автоматчики забросили тщедушное тело нашего неудачливого коллеги. Я отвернулся. Вид убитого вгонял меня в состояние, близкое к ступору - только сейчас до меня в полной мере стало доходить, что и мы могли сейчас также валяться на грязных досках, нашпигованные свинцом. С трудом подавив приступ тошноты, я привалился к брезенту и закрыл глаза.
- Так, капитан, мы своих взяли, снимайте засаду! - раздался снаружи скрежещущий голос полковника.
- А с остальными что делать? - другой голос, видимо тот самый «капитан».
- Это не мое дело! - снова полковник, уже несколько раздраженно. - Вы милиция, вы должны за порядком следить! Распустились, понимаешь, чужаки свободно по городу шастают, на склады залезают!
- Так вы же сами говорили… - возмутился капитан.
- Что?!! - рявкнул полковник. Я и не думал, что его голос может стать более скрежещущим. - Хватит спорить, капитан! Мы, госбезопасность, свое дело уже сделали! А с этими сами решайте! Хотите - прямо здесь в расход! (Со стороны задержанных доносятся всхлипы и звук падения тела.) Хотите - штрафуйте и отпускайте! (Тихий смех автоматчиков, оценивших шутку начальства.) Лейтенант, нашу парочку погрузили? Вот и отлично! Поехали!

Глава 9

- Кончай спать, Леха! - Голос Андрея вывел меня из забытья. Машина стояла на месте, движок негромко шумел на холостых оборотах. Наших конвоиров в кузове не было. Я глянул на друга, кляня себя за глупость, ведь даже не узнал, как он себя чувствует, и не помог остановить кровь. Но Подрывник выглядел вполне сносно - к ранке был прилеплен клочок материи от носового платка, и лишь дорожка запекшейся крови на лице придавала ему вид ухаря - хулигана, только - только вылезшего из жестокой драки.
Полог откинулся, и в проеме возникла физиономия лейтенанта, что руководил нашей погрузкой в машину.
- Вылезайте! - приказал он неожиданно сильным и чистым голосом. Все то же белое марево на небе заставило зажмуриться после темноты кузова. Хотя теперь я заметил на… черт его знает, какой стороне света, темную полоску. Близится ночь? Но нетерпеливый голос летехи подгонял, не давая времени на более внимательный осмотр, и мы кое-как спрыгнули на землю.
Я огляделся. Грузовик стоял возле невзрачного двухэтажного особнячка, выкрашенного в серый казенный цвет. Маленький газон с пожухлым кустарником отделял его от дороги. На крыльце лениво курил мордастый постовой, с ярко-желтой кобурой и красной замусоленной повязкой «Дежурный» на рукаве. Он с интересом посмотрел в нашу сторону, но через пару секунд его внимание рассеялось, глаза затуманились, и дежурный потерял всякий интерес к нашим персонам, продолжая увлеченно пускать кольца дыма. Если честно, то получалось у него не очень.
Лейтенант провел нас внутрь дома. Проходя через «предбанник», мы почти наткнулись на труп нашего давешнего знакомого - Мойши Моисеевича. Он лежал у стены, раскинув руки, и смотрел в потолок широко открытыми глазами, в которых застыл испуг, смешанный с каким-то по-детски наивным изумлением. На френче его, в огромном множестве, виднелись темные пятна крови. Не мелочились видать, ребятки, как минимум из пары стволов несчастного завсклада перекрестили.
- Да, сделал бизнес, старикан, - скрипнул зубами Андрюха.
Лейтенант в очередной раз ткнул в спину, и мы пошли дальше.
Следующее помещение оказалось просторной приемной, все убранство которой состояло из десятка откидных стульев, как в старом кинотеатре, и внушительной стойки, из-за которой торчала голова склонившегося над бумагами офицера. Он поднял голову и посмотрел на нас. Смутная мысль ворохнулась в моей измученной голове - где-то я уже видел это узкое, скуластое лицо со щеточкой смоляных усов и цепкими черными глазами? То ли актер какой-то, то ли знакомый? Нет, сейчас я не мог себя заставить сосредоточиться. Ну да ладно - сейчас это не самое главное, гораздо важнее узнать, что с нами собираются делать. А вот интересная деталь - у стойки лежал наш рюкзачок, брошенный после бегства со склада.
Майор тем временем закончил нас изучать.
- Я смотрю, «залетные» пожаловали? - деланно-скучающим голосом осведомился он. - И как вам у нас, - он неопределенно махнул рукой, - здесь?
- А то по нам не видно! - Андрюха скривился, как от зубной боли, и вызывающе добавил: - Счастливы до усеру!
Я сжался, ожидая, что сейчас наш конвоир вмажет ему пару раз. Но нет - обошлось - лейтенант как раз оглянулся на входную дверь. В приемную вплыл (именно вплыл, словно броненосец) давешний синеликий полковник. Он с интересом выслушал последнюю тираду моего друга и даже вежливо покивал, довольно неприятно при этом улыбаясь.
- Мне, в общем-то, совершенно наплевать на ваше мнение о нашем Городе, но сейчас на повестке дня стоит более животрепещущий вопрос. - Лицо его приобрело хищное выражение, а глаза впились в лицо Подрывника: - Кто вы такие и каким способом попали к нам?
- Знать ничего не знаем, ведать не ведаем! - монотонно забубнил Андрюха. - Выпили водки, сели в метро, уснули, приехали на станцию! Смотрим - какой-то город! Мы и пошли прогуляться! Прогулялись, возвращаемся, а тут - вы!
Я опять сжался, ожидая, что уж сейчас-то точно нам выпишут… «порцию ласки». И опять ошибся - синеликий с любопытством слушал брехню моего приятеля, и, казалось, она даже доставляет ему какое-то извращенное удовольствие. Нет, пора признать - физиономист из меня хреновый! Эта мысль развеселила меня. Я невольно улыбнулся.
- А ты что лыбишься? - Голос полковника хлестнул по ушам как плетка. - Никак смешное что-то услышал? Вот и хорошо - сейчас твоя очередь рассказывать наступит, вместе и посмеемся! - Офицер ухмыльнулся. - К тебе, крапленый, вопросы особые будут!
Но в этот момент я обратил внимание на его руки: он сжимал край столешницы с такой силой, что пальцы побелели. И тут до меня дошло, что полковник находится на грани срыва. А вот это уже обещало большие неприятности - двум случайным посети гелям этого странного городка вряд ли можно было надеяться на благоприятное отношение со стороны власть предержащих. В сущности, мы же сейчас были ничем не лучше тех самых бомжей, мимо которых я обычно проходил с брезгливой гримасой - ни документов, ни статуса, ни поддержки за спиной.
- Э… товарищ полковник! - перебил я поток красноречия ничего, похоже, не заметившего Андрюхи. - Вы знаете, на нас сегодня свалилось столько впечатлений, что мой друг сам не понимает, что говорит (Чего?! - ошарашенно воззрился на меня Подрывник), позвольте нам изложить все в письменном виде? - Я со скрытой надеждой смотрел на задумавшегося офицера.
Что-то бубнил Андрюха, оглядываясь на превратившегося с соляной столб лейтенанта, словно собираясь обратиться к нему за поддержкой, но я отслеживал это самым краешком сознания. Все мое внимание было приковано к побелевшим пальцам полковника: отпустит он стол и расслабится или взорвется негодованием, которое сметет, будто ненужный мусор (только не засмеяться, Леха!), двух горе-коммерсантов.
Текли в тягостном ожидании секунды, складывались в минуты…
- Хорошо! - принял решение офицер. - Сейчас вас отведут в камеру, дадут бумагу, карандаш и вы опишете, для начала, разумеется, все. чем занимались, начиная с момента появления на территории Города. Лейтенант, отведите их в «пятую»!
Майор-дежурный, простоявший все время нашего с полковником доброжелательного разговора по стойке «смирно» и отрешенно глядевший взором манекена куда-то поверх наших голов при последних словах своего начальника встрепенулся и подал голос:
- Товарищ полковник! Так ведь в «пятой» сейчас сидит… - но тут же смолк, наткнувшись на бешеный взгляд синеликого. - А с этим, что делать? - майор показал на рюкзак.
- Это тот самый, из-за которого милиция на уши встала? - уточнил полковник, брезгливо тыкая поклажу носком начищенного хромового сапога.
- Да, он! - кивнул майор. - Принято у милиции по описи: рюкзак зеленый, брезентовый - одна штука, устройство ОСЭ - две штуки, ППСС - две штуки, магазин к ППСС - одна штука, патронов специальных - тридцать штук.
- А за каким хреном все это сюда приволокли? - Голос полкана взвился так, что мне показалось - уши свернулись в трубочку. - Почему у себя не оставили? Им это дело поручено - им и расхлебывать!
- Так ведь согласно приказу… - оправдывался майор, лихорадочно перекладывая на стойке какие-то бумажки. - Это же спецсклад! Все, что оттуда, должно передаваться нам!

Предыдущая страница 7 Следующая страница


Круг доступа ограничен 8

- Ладно… - сменил гнев на милость полковник. - Если согласно приказа… Отнесите пока в мой кабинет! Хотя, сдается мне, что это наши новые друзья (брошенный на нас взгляд заставляет поежиться) к этому руку приложили… Разберемся! Лейтенант, уводите!
Лейтенант молча кинул ладонь к козырьку и жестом предложил нам идти.
Вели нас недолго: пройдя в боковой коридор, примыкающий к дежурке, мы увидели ряд дверей с внушительными запорами и привинченными над верхним косяком номерками. Лейтенант подвел нас к камере под номером «пять» и приказал встать лицом к стене. Затем он открыл дверь и велел заходить вовнутрь. Мы, естественно, подчинились. Скрипнули петли, и вот уже свобода осталась за порогом. Я с недоумением посмотрел на скованные наручниками руки - неужели нас так боятся, что даже в камере предпочитают держать в браслетах? Но в это время в двери открылось окошко, и лейтенант приказал просовывать в него руки по одному.
Как же здорово ощущать, что ты вновь свободен (гм, несколько двусмысленно получилось - свободен в камере!), но все равно лучше, чем пребывать в наручниках.
Потирая затекшие запястья, мы стали рассматривать наше узилище. Да, по сравнению с теми камерами, что периодически показывали в многочисленных криминальных фильмах, нам достался настоящий дворец! Комната, общей площадью метров в пятнадцать, с двухъярусными нарами по одной стене, стол с широкой скамьей у другой, параша в виде ржавого погнутого ведра возле двери, небольшое оконце, забранное решеткой и пара тусклых лампочек в сетчатых кожухах под потолком. И никаких тебе многочисленных обитателей, что желают проверить нас «на вшивость».
Вновь скрипнуло открывающееся окошко, и нам вручили стопку желтоватой бумаги и пару чиненных-перечиненных карандашей.
- «Красный Восток»! - прочитал название на своем Андрюха и засмеялся: - Видал, Лехинс, а я думал, что так только пиво называется!
Я подивился спокойствию своего приятеля. А он не унимался:
- Ну-ка, расскажи, чудик, что ты за цирк перед полканом устроил - чего это тебе так в камеру захотелось?
Мое объяснение заставило его удивленно покачать головой.
- Вот, блин! Нарвались на неврастеника! - задумчиво сказал он. - Но сдается мне, что про Наумова он ничего не знает! Иначе разговаривал бы по-другому! И рюкзаком этим не тыкал! Пацан нас сдал, однозначно! С-с-сука!
- Что же это за пацаны-то такие? - Я потер то место на груди, куда упирался замызганный мальчишеский палец. - Повесили ярлык - крапленый, крапленый!
- Нда… пацаны странные! - кивнул Подрывник. - Ты видел, что второй делал?
- Что-то в крови рисовал! - Я даже сплюнул, вспомнив это зрелище. - Это не дети, это просто уроды какие-то!
- Вы не совсем правы, юноша, - из полумрака нижнего яруса нар показался, словно чертик из табакерки, полноватый мужчина, лет сорока, с длинными седыми волосами, беспорядочно лежавшими на широких плечах. На нем был серый костюм в «елочку», в котором ходило на работу последнее поколение ИТР. Когда-то вполне приличный, сейчас костюм был безнадежно измят и покрыт сальными пятнами. Не замеченный нами сиделец с кряхтением опустил ноги с топчана, и нагнулся, ища рукой свою обувь. Она оказалась парой растоптанных тяжеловесных ботинок с широким носом, без шнурков. Мужчина натянул их, встал и с наслаждением потянулся, разминаясь. Он неторопливо прошелся по камере и присел на скамью. - Более правильным было бы назвать этих несчастных детей мутантами!
- А вы, собственно, кто такой? - отмер Подрывник.
Меня, если честно, тоже весьма интересовал этот вопрос.
- Разве я не представился? - задумался незнакомец, потирая лоб. Мы дружно качнули головами. - Странно, - задумчиво вытянул губы трубочкой мужчина, - хотя… Хорошо, извольте - Павел Алексеевич Феклистов, доктор физико-математических наук, бывший профессор Грозненского государственного университета, а ныне бомж, - последнее слово прозвучало настолько буднично и привычно, что для меня сразу стало ясно - человек давно свыкся со своим статусом и не испытывает ровным счетом никаких отрицательных эмоций по этому поводу.
- О, Степан номер два! - засмеялся Андрюха. - До чего же мне везет на встречи именно с бомжами в этом городишке!
Феклистов непонимающе уставился на него, явно ожидая, что Подрывник как-то разъяснит свои слова. Но тот лишь качал головой и кривил губы в саркастической улыбке. Вот так всегда - самое «сладкое» падает на мои натруженные плечи!
Я вздохнул и присел на скамью рядом с бывшим ученым. Мысли несколько путались - было непонятно - все ли надо рассказывать случайному знакомому или ограничиться некой «легендой»? К тому же вспомнились истории из любимых мной детективов, рассказывающие о специально подсаженных в камеру провокаторах - вдруг и этот бомжик стучит местной власти? Тем более, что майор-дежурный явно указал полкану, что камера занята, однако тот настоял, чтобы нас посадили именно сюда. Я немного поразмышлял над этим и решил пока не откровенничать с Феклистовым, а наоборот - попытаться расспросить его.
Андрюха тем временем прошелся по всей камере, с интересом рассматривая ее «убранство». Иногда он скептически хмыкал или недовольно хмурился, но качав изучать достаточно скабрезные рисунки и надписи на стенах камеры, принялся ржать в голос, комментируя особо понравившиеся ему перлы из творчества бывших здешних постояльцев. Павел Алексеевич наблюдал за ним с тихой кроткой улыбкой и, казалось, что он искренне радуется столь непосредственному поведению моего друга.
Но в конце концов Подрывнику надоело заниматься ерундой, и он с тяжелым вздохом присел рядом с нами. Пододвинув к себе бумагу и тщательно изучив выданный гэбистами огрызок карандаша, Андрей взял первый лист и вывел на нем крупный заголовок: «Приключения бизнесмена». Он посмотрел на нас и, с пляшущими в глазах чертиками спросил:
- Как думаешь, Леха, о том, что попал я сюда по принуждению зеленого змия писать?
Павел Алексеевич растерянно посмотрел на него и с явным недоумением сказал:
- Молодой человек, простите, я не знаю вашего имени, неужели вы не поняли до сих пор, что здесь, - он повел рукой, указывая на стены камеры, - этот юмор неуместен? Нашим тюремщикам не до смеха - они озабочены своим выживанием и готовы ради этого на все?
Я навострил уши - сокамерник сам начал говорить на интересующую нас тему. Оставалось лишь не спугнуть его и попытаться задавать наводящие вопросы. Андрюха, похоже, пришел к такому же выводу. Он с интересом уставился на Феклистова и спокойно спросил:
- А что Вы подразумеваете под «выживанием»? Неужели городу угрожает еще что-нибудь… кроме излучения минерала?
Бомж-профессор отшатнулся. Вскочив со скамьи, он отбежал к окну, с испугом глядя на нас.
- Спокойней, дядя, спокойней, - с некоторым удивлением от такой реакции сказал Андрей. - Сядь, расслабься, попей вон водички. А после расскажи - что тебя так напугало?
- Опять ваши шуточки гэбэшные? - Профессор глянул на нас исподлобья и угрюмо продолжил: - Все никак не отвяжетесь, все вынюхиваете, все разузнать пытаетесь?! Ну, так скажу по простому - шиш вам! - Он скрутил фигу и продемонстрировал ее нам. Вид у него при этом был отчаянный - я почему-то понял, что тронувшийся умом, (а как еще расценивать такое поведение?), профессор находится на грани срыва. Чувствовалось, еще секунда, и он бросится на нас с остервенением загнанного в угол зверя. Сейчас это был настоящий гладиатор, понявший, что от смерти все равно не уйти, но решивший сделать это красиво.
- Псих, ты, а не профессор! - веско сказал Подрывник и повернулся к столу. - Ладно, нам с тобой еще объяснительные писать, - обратился он ко мне, - садись, ошибки исправлять будешь!
Я отвернулся от Феклистова и с нарочитым вниманием принялся смотреть за тем, как Андрюха, высунув от усердия язык, пишет под своим юморным заголовком: «На этом месте могла бы быть ваша реклама!»
- Это у тебя вместо эпиграфа? - поинтересовался я у приятеля.
- Ага, я никак строчки из Пушкина или Лермонтова не могу вспомнить, а эта дурота вот привязалась, так пускай она и будет, - весело ответил он.
Так мы просидели около пятнадцати минут. Неровным почерком Подрывника уже были заполнены аж три листа! И все в том же стиле глумления над органами правопорядка. Нет, я понимал, конечно, что добром все это не кончится, но что прикажете делать - писать правду? И сколько мы после этого проживем? А так хоть оставалась надежда, что нас примут за идиотов и спровадят в какое-нибудь тихое местечко, что служит психбольницей в этом чертовом городке.
Робкое покашливание за нашими спинами возвестило, что профессор остыл и хочет извиниться за свою вспышку гнева. Мы переглянулись и молча повернулись к дебоширу. Вид у Феклистова был пристыженный и смущенный. Сейчас он был похож на пацана, что получил в школе двойку и теперь придумывает, как бы так объяснить родителям (а особенно папе с широченным ремнем), что это все училка-дура - придралась к нему и не оценила его величайших познаний по предмету.
- Так и быть, мир! - сказал добродушно Андрюха и протянул руку.
Феклистов с горячностью ухватился за нее и возбужденно затараторил:
- Не обижайтесь, ребятки, я же не со зла! Просто уже достали эти. - Он понизил голос и с опаской продолжил: - Палачи! Издеваются постоянно, бьют, требуют, чтобы я им путь к спасению указал. А я не знаю его! Понимаете. - Он опять сорвался на крик: - Не знаю!!!
Мы усадили беснующегося профессора и постарались его успокоить. Через какое-то время, когда это удалось наконец сделать, нормальный разговор все-таки состоялся.
А поведал нам Феклистов вещи весьма и весьма интересные. Нет, то, что у местных жителей проблемы со здоровьем, мы уже, в общем-то, знали, равно как и то, что выбраться из Города не всем удается. Но вот то, что у города, оказывается, есть коренное население?! И что оно периодически начинает проявлять активность? А последняя вспышка активности настолько мощна, что грозит полным уничтожением всем «чужаков»?!
Бедолага-профессор рассказал, что когда он в результате облавы попал в милицию и честно написал о своем образовании, степени и прочих ученых заслугах, его быстренько передали в МГБ, где им заинтересовались, и сам, не желая того, он попал под мощный пресс давления со стороны этой грозной организации. Видимо, как раз из-за того, что в свое время оборвалась ниточка, что связывала город с Москвой, местные власти испытывали жесточайший дефицит в людях науки: свои элементарно за это время поумирали - кто от старости, кто от болезни, а новых взять было неоткуда. Да и те, что были в городе раньше, являлись специалистами в весьма специфичных областях, необходимых, в основном, для работ с минералом. Феклистов, изучая кое-какие документы, что вручили ему офицеры ГБ, при ознакомлении с фронтом предстоящих работ понял, что сейчас спецслужбы города весьма интересовала проблема восстановления связи с «Большой землей». В силу неясных ему причин, раньше этим занимались не ученые, а кто-то совсем другой. Кто? Да он не смог этого узнать - гэбэшники отказались отвечать на этот вопрос.
- Погоди-ка, - сообразил я, - если ты на них работаешь, то почему в тюрьме сидишь?
Феклистов устало улыбнулся:
- Человек всегда стремится к свободе, даже в ущерб собственному благосостоянию. Вот и я, зная, что из города мне все равно не выбраться, постоянно предпринимаю попытки сбежать! Меня, естественно, ловят и для острастки сажают сюда!
- Пытаетесь пробить канал на выход своим лбом? - усмехнулся Андрюха. - С тобой понятно, а вот скажи-ка, что эти дети заладили про Леху - крапленый, меченый?
Профессор развел руками.
- Поймите, я не знаю, что здесь происходит. Что там говорить - я в город-то этот попал… - Он замялся.
- Выпившим? - деловито спросил Подрывник. - Так мы сами также сюда пробирались - по-другому не получалось.
- Да-да, - закивал Павел Алексеевич, - именно так. И потом, я же давно не занимаюсь наукой. Когда в Чечне началась… война… у меня погибла вся семья: жена, сын… Институт был разрушен во время боев, сотрудники оказались никому не нужными… в общем, я с трудом пробрался в Россию и там… - Он опустил голову. - Там я тоже был никому не нужен. Ни жилья, ни работы… ничего! И тогда профессор Феклистов стал бомжом! - произнес он тусклым, бесцветным голосом.
Я неловко положил ему руку на плечо и тихонько встряхнул, стараясь приободрить несчастного ученого.
- Да-да, простите! - встрепенулся он. - Так вот, когда я объяснил это местным начальникам, мне элементарно не поверили. Начались угрозы, потом побои, а потом мне сказали, что меня скоро просто шлепнут… «Как саботажника!» - с горечью процитировал он чьи-то слова. - Пришлось соглашаться! Дали мне лабораторию, двух помощников из местных - тупых, но старательных ребят. Вот я и изучаю сей феномен в меру моих сил. Почти три месяца уже, по местному времени. Этот Город - он нечто необъяснимое, здесь не работают многие привычные законы физики. Вы видели здешнее небо? Ах да, конечно видели. А ночь? Вы были на улицах ночью?
- Не, Бог миловал, - решительно сказал Подрывник, - мне кое-что рассказывали, и после этого я здесь на ночь никогда не оставался.
- И правильно делали! - горячо воскликнул Павел Алексеевич. - Ночью здесь царит настоящий ад!
- И в чем это проявляется? - спросил я.
- Это нельзя рассказать - это надо увидеть. - Феклистов взволнованно поднялся со скамьи и принялся расхаживать по камере взад-вперед. - В первый же день моего пребывания здесь я уснул в каком-то полуразрушенном сарае на окраине. Проснулся от диких криков, выглянул… нет, извините, не могу… - Он уселся на топчан и обхватил руками голову.
- Вот так - на самом интересном месте! - возмутился я. - Ну так хоть дорасскажите о местном коренном населении!
- О призраках? - встрепенулся профессор.
- А они «призраки»? - спросили мы с Андрюхой в один голос.
- Да, - равнодушно сказал Феклистов. - Их можно увидеть только с помощью специальных приборов и бороться, соответственно, только с помощью такого же специального оружия. По крайней мере, когда Ночной Отдел…
- Какой-какой Отдел? - бесцеремонно перебил его Подрывник. - Батя, ты что - фанат Лукьяненко? «Ночной Дозор» и все в том же духе?
- Лукьяненко? - наморщил лоб Павел Алексеевич. - Да, припоминаю, видел в Москве афиши возле кинотеатров - какой-то фантастический фильм? Простите меня, но, сами понимаете, я в кино давно не хожу, да и книг не читаю.
- Ну, вы даете! - развеселился я. - А терминами сыплете прямо оттуда.
Феклистов смущенно улыбнулся, неуверенно пожимая плечами.
- Погоди-ка, Леш, - перебил меня Андрюха, - вспомни, что мы на складе у Мойши прихватили: очки, наподобие сварочных, автоматы с раструбом?
- А ведь точно, - задумался я, - очечки вельми смахивают на прибор, с помощью которого этих… «призраков»… можно увидеть. Как они там назывались? Устройство ОСЭ?
- Да, - кивнул Феклистов, - устройство обнаружения сублимированной эманации! А автоматы с раструбом - это ППСС - пистолет-пулемет Судаева световой! Стреляет, если так можно выразиться, концентрированным пучком излучения, получаемого за счет поджига некоего вещества, которое заложено в патрон вместо пули! Визуально это выглядит как вспышка света! Что там за вещество, я так и не узнал! И сдается мне, что гэбэшники сами не знали!
- Слушайте, профессор! - встрепенулся Подрывник, - а много вы этих устройств обнаружения и автоматов видели? Это я к тому, что склад, на котором мы побывали, не посещался лет двадцать!
- Ну, видел немного… - замялся Феклистов. - Так, отдельные образцы! Но слышал от своих кураторов, что они состоят на вооружении Ночного Отдела!
- Вот опять вы об этом! - сказал я. - Что это хоть за подразделение?
- Какая-то команда, которая борется по ночам с призраками, - неуверенно ответил Павел Алексеевич, - я не знаю подробностей, поскольку слышал об этом только мельком. Вообще-то их полное название Отдел психоэнергетической безопасности, но все их называют просто Ночным Отделом…
- Ладно, с этим потом разберемся, - отрезал Подрывник, - вернемся к нашим баранам, то бишь призракам! Они что из себя представляют?
- Ну… - повисла длинная пауза. Феклистов задумчиво помассировал виски. - Видите ли, я физик, а не эзотерик! Объяснить природу сих существ я смогу только тогда, когда хотя бы один экземпляр попадется мне в руки. А до этого я могу только строить предположения!
- Ну-ну! - подбодрил я профессора, - давайте свои предположения!
- Видите ли, молодые люди, как бы вам получше объяснить… - Павел Алексеевич с трудом подбирал слова: - мне кажется, что мы не на Земле!
- Это как?! - обалдел Подрывник. - Мы же сюда на метро приехали, по пути на космические корабли не пересаживались!
- А это… м-м-м-м… как бы и не совсем планета! - Феклистов говорил, словно камни ворочал. - Я в своей лаборатории проводил исследования… Принцип их вам ничего не скажет - вы не специалисты! Не обижайтесь! Но суть такова - это место - закрытая зона! Что-то вроде гигантского пузыря!
- Интересно… - я честно попытался представить себе этакую конструкцию - тщетно! - Профессор, ваш рассказ похож на сказку!
- Эх, не понимаете вы… - с досадой сказал Павел Алексеевич. - Как бы вам так объяснить… Ну, представьте себе гигантскую пещеру! Ее диаметр - несколько километров, высота свода - больше пятисот метров!
- А как вы это определили? - осторожно спросил я.
- С линейкой ходил! - хмыкнул Подрывник.
Профессор с жалостью посмотрел на моего друга. Под его взглядом Андрей опустил глаза.
- Есть физические приборы, принцип которых вам будет неинтересен, - ответил Феклистов, - но с их помощью в свое время установили диаметр Земли.
- Ну, допустим, мы в пещере! - отреагировал я. - А с чего вы взяли, что мы не на своей родной планете?
- Кое-какие физические константы здесь совершенно другие! - Феклистов словно читал лекцию тупым студентам-первокурсникам. - Что-то здесь совсем не работает, что-то работает не так! Ну, допустим, сила тяжести тут больше!
- Поверим? - угрюмо спросил у меня Андрей. Я неопределенно мотнул головой. Открытие не укладывалось в голове.
Мы замолчали, обдумывая ситуацию. Профессор тихонько сел на нары, по-видимому, не желая нам мешать, и принялся неторопливо перебирать четки, которые извлек из кармана своего пиджака. Я машинально смотрел за двигающимися бусинами, когда вдруг в голову пришла интересная мысль.
- Андрюха, а ведь мы можем попробовать свалить отсюда, - пихнул я приятеля в бок.
Он удивленно посмотрел на меня. Я достал из носка свой полиинструментальный ножик.
- Да ну, брось, Леха - Голливуд какой-то! - взвился Андрюха. - Придумал тоже ерунду - как ты собираешься вскрыть дверь камеры своим ножичком? Я не спорю - хороший инструмент, но, - он многозначительно нахмурил брови, - не меч же это джедаев - сталь не прорежет! А замочная скважина снаружи!
Я уныло опустил голову. Подрывник, конечно, был прав на все сто - вскрыть замок камеры изнутри даже с помощью моего чудо-ножа, дальновидно припрятанного мной перед самым арестом, было делом малореальным. Выходит, сидеть нам тут до тех пор, пока гэбэшники не примут решение - что с нами делать. А поскольку вряд ли мы можем представлять для них какой-то особенный интерес, то скорее всего шлепнут они двух балбесов за милую душу - на свою беду мы прикоснулись к некоторым тайнам города, и отпускать нас было бы для представителей МГБ сущей глупостью.
- Тогда так… - я прикрыл глаза, пытаясь представить себе дальнейшие действия, - я попрошусь на допрос… Это даст нам шанс, которого, по-видимому, больше не будет!
- И что дальше? Ты что, с ножичком на гэбэшника кинешься? - с издевкой спросил меня Подрывник.
- Да, - просто ответил ему я.
- Совсем плохой? - растерялся Андрюха. - Леха, тебя по голове сильно ударили?
Он говорил еще что-то, но это было уже не важно - для меня было ясно с какой-то пугающей ясностью то, что я возьму в руки нож и убью следователя. Это было для меня настолько очевидно и понятно, что оставалось лишь удивляться - почему я сам не додумался до столь простого решения?
С жалостью взглянув на несущего какую-то ахинею приятеля, я твердо сказал:
- Хватит! Поговорили - и будет - надо дело делать! - Я небрежно отстранил Андрея и подошел к двери камеры, поймав на ходу странный взгляд Феклистова - жесткий, прицельный и одновременно оценивающий. - Эй, часовой! - заорал я. стуча по железу. - Открывай давай - на допрос хочу!
- Опомнись, Лешка! - завопил Андрюха, хватая меня сзади за локоть. - Убьют же тебя, дурака!
Я, не оборачиваясь, оттолкнулся от двери и ударил его затылком в лицо. Подрывник вскрикнул - хватка на руке исчезла.
- Что ты делаешь? - с трудом проговорил Андрей - видимо я разбил ему губы.
Крутанулся «волчок» глазка, пару секунд меня рассматривали, а затем загремели открывающиеся замки.
С решимостью отчаяния я перешагнул порог. Решение напасть на следователя (и, скорее всего, убить его, а затем и несколько охранников) далось Мне очень нелегко. За дверью меня ждал незнакомый сержант весьма болезненного вида. Кашляя, он приказал мне повернуться лицом к стене и принялся закрывать камеру. Я разглядывал трещинки на штукатурке, сцепив руки за спиной, и напряженно обдумывал ситуацию. Тугая пружина, что свернулась где-то внутри меня и, потихоньку разжимаясь, подталкивала к решительным действиям, за порогом внезапно начала исчезать. Я с ужасом понял, что еще немного, и от моей уверенности в предстоящем мне «деле» ничего не останется. «Соберись, размазня! - начал внушать я себе. - Сдохнете ведь оба в этом проклятом Городе, и даже могилки не останется… Там Андрюха ждет, рассчитывает на твою помощь, а ты нюни распустил!.. Ага, ждет - наверное, кровью захлебывается после твоего удара!» Стоп - отбросили негатив - Подрывник поймет, должен понять - я сделал это ради нас обоих, нельзя сидеть и ждать, пока тебе в затылок выпустят пару «горячих приветов» от ГБ!
- Да не толкайся, иду я, иду! - Эта реплика относилась к конвоиру, что пребольно толкнул меня меж лопаток, заставляя пошевеливаться. Так, на чем я остановился? Ах да, собраться! Черт, ну нету у меня сил собираться, нету!!! - Я готов был клясть себя последними словами за малодушие, но разве это помогло бы? Странная апатия навалилась свинцовым грузом мне на плечи, ноги ослабели, и я едва успел опереться на стену, чтобы не рухнуть на грязный пол. «Нет, Леха, так не годится - через не могу, но сделаешь!» Сержант, вопреки моим ожиданиям не подгонял меня, а спокойно стоял позади, заходясь иногда в приступе кашля.
Уже из последних сил, каким то отчаянным усилием я все-таки заставил себя распрямиться и сделать первый шаг. Сержант провел меня мимо дежурки и легонько подтолкнул в направлении лестницы. Мы поднялись на второй этаж, прошлись по короткому коридорчику и уткнулись в большую двустворчатую дверь, обитую натуральной кожей.
Синеликий полковник, кивком головы отпустив конвоира, несколько минут в упор рассматривал меня, по-птичьи моргая глазами. То ли со зрением у него проблема, то ли… Я поймал себя на том, что начинаю относиться к нему как к человеку. А нужно видеть только цель или заграждение, которое необходимо убрать на пути к свободе!
Осмотр затягивался, и я уже начал волноваться - чтобы осуществить свой план, мне нужно незаметно достать и открыть нож, а стоя столбом посреди кабинета, я изначально лишен фактора неожиданности. Наконец полковник отвел взгляд и поерзал в кресле, устраиваясь поудобней.
- Садитесь! - своим «фирменным» скрипучим голоском приказал полкан. Подбородком он показал на стоящий наискосок от стола массивный деревянный табурет. Я взгромоздился, по-другому не скажешь - комфортабельной эта мебель не была. Табурет был, скорее всего, специально сконструирован для максимального неудобства вставания. Высота не позволяла поставить ноги на пол - резко не бросишься, а слишком маленькое сиденье мешало оттолкнуться руками при соскакивании.
Ладно, значит, нужно будет придумать способ подойти, замотивировав сей поступок, поближе к столу! Желательно на расстояние удара! Хотя, чуяло мое сердце, - следователь мне такого не позволит!
Положив на зеленое сукно стола листок бумаги, полковник, к моему немалому удивлению, придвинул чернильницу и достал перо. К счастью, перо оказалось не гусиным, а металлическим.
- Имя, фамилия, отчество, год и место рождения, род занятий!
До чего же скрипучий голос! Он, наверное, у своего доисторического пера научился! Ну, хорошо, допрос, так допрос! Я назвался.
- Что делали на территории нашего Города? - продолжил полковник, дотошно записав мои показания.
Ответить я не успел - полковник вдруг выронил перо и, хрипя, откинулся в кресле. Что это с ним? Неужели приступ? Так это для меня самый подходящий случай!
Я неловко слез с табуретки и на секунду задумался, что же мне делать? Просто уйти или добить полковника? Кровожадность победила и я, достав нож, медленно пошел вокруг стола к своей жертве. А полковник неожиданно перестал хрипеть и ерзать! Теперь он сидел, выпрямившись так, словно проглотил кол, и, не мигая, смотрел в одну точку.
Я замер как вкопанный, не сводя с гэбэшника глаз. Щеки полковника втянулись, заострив скулы и обнажив зубы. По моей спине пробежали мурашки размером с кулак. И что-то еще закопошилось на самом краю восприятия, словно в углах кабинета зашевелились тени. Только сейчас я обратил внимание, что за окном ощутимо стемнело!
Сколько я так простоял - минуту, две, десять? В какой то момент я вдруг явственно увидел, что над головой полковника клубится мгла. Все волосы на моем теле встали дыбом! Машинально я сделал шаг назад и наткнулся правой ногой на что-то, лежавшее сбоку у тумбы стола. Мельком глянув вниз, вижу знакомый рюкзак, набитый нами на складе у Мойши. В мозгах что-то отчетливо щелкнуло, и вся происходящая сейчас чертовщина приобрела осмысленный вид.
Я рывком раскрыл рюкзак и вытащил из него пресловутое устройство ОСЭ. Чтобы проверить свою догадку я приложил очки к глазам. Точно! Тело полковника охватывало ярко-алое свечение! Мать-перемать! Не обманул профессор! Так и есть! Призрак!!!
У меня хватило самообладания, нацепив ОСЭ, достать из рюкзака автомат. Палец уже лежал на спусковом крючке, когда в башке мелькнула мысль о том, опасно ли таинственное излучение для людей. Потом я вспомнил, что уже все равно приговорил этого полковника.
Жму на спуск! Выстрел прозвучал неожиданно тихо, отдачи почти не было. Из раструба ППСС вырвался ярко-белый конус света. Красная аура вокруг гэбэшника пропала, а сам он обмяк и сполз с кресла под стол. Сработало!!!
Даже не проверив, жив следак или нет, я подхватил рюкзак и с автоматом наперевес выскочил из кабинета. В коридорчике мне попался еще один призрак, сквозь свечение которого проглядывало тело, лежащего на полу сержанта. Выстрел!!! Краснота мгновенно пропала, а я кубарем скатился вниз по лестнице. В дежурке мне предстала целая иллюминация - десятка полтора призраков слонялось по помещению, пока их более удачливые собратья душили (пожирали? сосали энергию?) валяющихся в беспорядке сотрудников. С перепугу я открыл беглый огонь и перестал давить на спуск, только когда автомат, клацнув затвором, утих. Кончились патроны! А запасной рожок мы прихватить не догадались! Что делать??? Второй автомат!!! Но, сунувшись за ним в рюкзак, я вспомнил, что он вообще без магазина! Я же его из ящика доставал!
Увидев, что прямо сквозь стену в дежурку проникает новый призрак, я буквально взвыл от отчаяния! А в комнату лезли все новые и новые алые облачка. Я попятился и через пару шагов уперся лопатками в стену.
Призраки устроили в дежурке настоящую карусель, носясь кругами с впечатляющей скоростью. Что они делали? Искали погибших товарищей? Несколько «сублимированных эманаций» пролетело в полуметре от меня! Волосы на голове, и без того стоящие по стойке «смирно», зашевелились. Но призраки, не обращая на меня ровным счетом никакого внимания, расселись на телах гэбэшников! Это как? Я что - невкусный? Я даже немного обиделся, пока не сообразил, какое преимущество это мне дает! А может быть, они только местных едят? Вот сейчас и проверим!
Я аккуратно, по стеночке, черепашьим шагом двинулся к камерам. Впрочем, призраки продолжали меня игнорировать! А в коридоре одно из этих красных облачков просто пролетело сквозь меня! И ничего! Уже почти успокоившись, я подошел к двери с цифрой «пять». Черт! (Тьфу, ни к ночи помянуто!) Заперто!!! Вспомнив, что мой конвоир, лежащий сейчас на втором этаже, запирал камеру, я со всех ног рванул туда.
Вот так номер! Сержант очухался и сейчас с трудом ворочался, стараясь встать! Жив курилка!!! Но это мне лишняя проблема! Я уже примерился огреть его прикладом по голове, но меня опередили. Прямо сквозь пол вынырнул призрак и с ходу охватил бедного гэбэшника! Сержант снова распластался на паркете. Не обращая на наглую эманацию никакого внимания, я присел над мужиком и стал обшаривать его карманы. Связку ключей я нашел практически сразу, но обыск, тем не менее, продолжил. Вскоре я стал счастливым обладателем какого-то медного медальона, размером с пятак, серого цилиндрика, размером с толстый фломастер, револьвера «наган» и нескольких патронов к нему. От расчески, грязного носового платка и удостоверения без фотографии в мягкой обложке я отказался (от удостоверения после секундной заминки).
Призрак продолжал, как ни в чем не бывало, грызть (душить? сосать энергию?) конвоира, и я, почти освоившись с присутствием потусторонней твари, не спеша встал с колен и даже отряхнул брюки. Тут мое внимание привлек звук из кабинета. Если очухался сержант, то и полковник… Я, крадучись, подобрался поближе и заглянул внутрь через полуоткрытую после моего бегства дверь. Догадка подтвердилась - полковник действительно приходил в себя и вставал из-под кресла, сумев даже достать оружие. Но добраться он смог лишь до середины комнаты. Здесь добрались до него! Внимательно осмотрев сей натюрморт, я обратил внимание, что оружие, за которое схватился полкан было световым пистолетом-пулеметом Судаева. И, судя при распахнутой дверце сейфа, гэбэшник достал автомат из него. Вырвав из рук полковника дефицитное оружие, я заглянул в сейф и обнаружил там кроме нескольких картонных папок и ящика, формой и размерами напоминающего сигарный, три запасных магазина к ППСС и очки ОСЭ. Я торопливо схватил рожки и устройство обнаружения и поспешил на помощь друзьям.
Как оказалось - вовремя! И Подрывник и Феклистов неподвижно валялись на полу, охваченные красным свечением. Двумя прицельными выстрелами сбив призраков, я уселся на краешек нар, держа автомат наизготовку. Вытащить сразу двух бесчувственных мужиков мне было явно не по силам. Придется дожидаться, пока они очухаются сами.
Ждать пришлось минут пять, которые показались мне вечностью. Призраки четыре раза пытались просочиться в камеру по одному и мелкими группами. Я израсходовал половину магазина, отгоняя их. Первым начал подавать признаки жизни Андрюха. Оно и понятно, он был крепче и моложе, чем профессор. Подрывник, слегка пошевелившись, вдруг как-то сразу рывком сел и глянул сквозь меня пустыми глазами.
- С добрым утром! - жизнерадостно поприветствовал его я.

Предыдущая страница 8 Следующая страница


9 Алексей Махров, Дмитрий Политов

- Утро добрым не бывает! - хмуро огрызнулся мой друг, приходя в себя. С трудом ворочая головой, Андрей огляделся. В тесном помещении плавали густые клубы порохового дыма. - А что - уже утро?
- Да какое там! Всего полчаса прошло, как меня на допрос увели! - скорректировал я показания.
- Ну и как? - Тут все еще затуманенный взгляд Подрывника зафиксировался последовательно на открытой двери камеры, а затем на автомате в моих руках. - Понятно… Получилось все-таки!
- Получиться-то - получилось, но немного не так, как я планировал, - ответил я, - а может, и к счастью, что не так… Короче, профессор не врал - призраки существуют, и прямо сейчас они атакуют это здание! Вот тебе автомат, держи, будешь отстреливаться, только патроны экономь - их всего по два рожка осталось!
Подрывник с трудом сел и дрожащими руками принял у меня ППСС, чуть не уронив при этом оружие на бетонный пол. Я в этот момент пожалел об отсутствии спиртного - хороший глоток коньяку взбодрил бы и меня, и друга. Андрюха, положив автомат на колени, проверил предохранитель, сунул за пояс рожки и огляделся уже внимательней.
- Ну и рожа у тебя, Шарапов! - обрадовал он меня. - Эк тебя перекосило! Тебя что, пытали?
- Нет, бог миловал, до этого дело не дошло! Давай сейчас обойдемся без расспросов - время дорого! Валить отсюда надо, и как можно скорей!
Но Подрывник уже увидал тело Феклистова и не смог удержаться от вопроса:
- А с профессором что случилось? Спит или?..
- В обмороке он, скорее всего, - неуверенно ответил я. - Но, думаю, скоро очухается! Ты моложе, вот и пришел в себя раньше него!
- Блин, как башка-то гудит! - Андрюха потер виски. - Что с нами было? Газом, что ли, траванули?
- Я же тебе говорю - призраки напали!
Подрывник посмотрел на меня уже вполне осмысленно, но с тщательно скрытым недоверием.
- Да-да! Именно призраки! И тебя, и профессора они душили, пришлось мне их отогнать! Ты что? Не веришь? На вот, надень очки и выйди в коридор! Их там сейчас целый рой летает!
Мое убеждение несколько поколебало недоверие Подрывника, да и стал бы я шутить в таком положении! Андрей послушно надел устройство ОСЭ, снял автомат с предохранителя и вышел в коридор. Оттуда немедленно донесся его приглушенный вскрик, и тут же грянула короткая очередь. За ней вторая. Потом ППСС замолотил почти без пауз. Про экономию патронов мой друг забыл почти сразу, но его особой вины в этом не было. Я сам десять минут назад палил без перерыва. Расстреляв магазин, Подрывник, пятясь, вернулся в камеру и прижался к стене, настороженно поводя стволом.
- Ну как? Убедился? - хмыкнул я.
- Ни хрена себе хохмочки! - выдохнул Андрей, торопливо меняя рожок.
- Ты давай, с патронами поаккуратней! - напомнил я. - Их мало, а нам еще отсюда прорываться! Стреляй, если только на тебя нападут!
- Слушай, Леха, а чего мы собственно ждем? - пришел в себя Подрывник. - Сам же сказал, что валить отсюда надо, и как можно быстрей!
- Да, но… - Я растерянно оглянулся на все еще неподвижное тело профессора. - А как же Феклистов?
- И куда ты с ним бежать собрался? - саркастически искривил губы Андрей. - Он же сам сказал, что из Города выбраться не может! Мы-то через метро пробьемся, а он? Да и здесь ему один хрен лучше, чем на «трех вокзалах»! Кормят, поят, работой по специальности занимают!
- Н-да… Ты, пожалуй, прав, - кивнул я, после короткого раздумья. - Грех, конечно, бросать товарища в заточении, но так все равно ведь придется, рано или поздно… Ладно, погнали! Сколько у нас времени до поезда?
- Блин, всего сорок минут! - глянув на часы, присвистнул Андрей. - Надо поторопиться! Еще неизвестно, сколько отсюда до станции топать! Ты случайно не видел, куда эти уроды рюкзаки с икрой дели?
- И в такую минуту ты можешь думать о пустяках? - возмутился я. - Крохобор!!!
- На хрена я буду оставлять здесь улов двух ходок! - огрызнулся Подрывник. - Сегодня и так натерпелись, еще и с пустыми руками домой возвращаться?
Мы вышли в дежурку и принялись осматривать помещение, в поисках нашего барахла. Призраки появились всего два раза, и то, как мне показалось, робко - мы даже выстрелить не успели. Видимо, учиненный нами разгром как-то повлиял на их поведение, и, следовательно, они были в некотором смысле существами разумными. Рюкзаки нашлись под стойкой дежурного, уже начавшего подавать признаки жизни. Не обращая на это внимания, Андрюха бодро обшарил его карманы, но не польстился на обнаруженную там дребедень, Удовольствовавшись только извлеченным из кобуры майора пистолетом ТТ. Судя по латунной табличке на кожухе затвора, - наградным. Увлекшись, Подрывник продолжал обыск, взявшись за остальных гэбэшников. У них обнаружились почти все наши вещи, изъятые при обыске, в том числе Андрюхина фляжка с коньяком (мы тут же приложились к ней), а также медная мелочь. Но тут зашевелились и сержанты, и мы с Андреем поспешили ретироваться от греха подальше.
Выскочив на улицу я успел увидеть через очки ОСЭ, как от здания в быстром темпе ретировалось несколько призраков. Дорога была свободна. Только навернувшись с верхней ступеньки крыльца (к счастью - без последствий!), я понял, что снаружи царит абсолютная тьма. Устройство ОСЭ давало некую иллюзию ночного зрения, но словно у дальнозоркого - я неплохо видел дома напротив, но совершенно не мог разглядеть, что у меня под ногами.
Выйдя за калитку, мы обнаружили (врезавшись в него), что грузовичок, привезший нас в управление, так и стоит на прежнем месте.
- А почему бы не попользоваться?.. - одновременно сказали мы с Андреем и заглянули в кабину. Ключей на месте не оказалось. Впрочем, это нас не остановило. Пока я закидывал рюкзаки в кузов, Подрывник на ощупь перемкнул нужные провода, и машина завелась. Краем сознания прошла мысль - нам повезло, что на этом рыдване стоял электростартер. А то покрутили бы мы сейчас «кривой»!
Надрывно воя мотором, машинка поползла вдоль по улице. Мы пока не знали, в какой стороне станция, но сейчас главным было отъехать подальше от особняка гэбистов. Немного освоившись с управлением, Андрей повел грузовик быстрее. Мне показалось, что скорость перевалила за рекордные для данного вида техники шестьдесят километров в час. Но, скорее всего, это было не так - парадный ход нашего катафалка и в лучшие времена вряд ли превышал сорок. Ощущение высокой скорости было чисто субъективным - улица не освещалась. Единственным источником света были слабенькие фары нашего болида.
Мы ехали уже десять минут, но Подрывник все никак не мог сориентироваться. Немудрено - он бывал в городе только днем. Специфика данного места не позволяла уточнить маршрут по табличкам на стенах домов - их было просто не разглядеть в подобной мгле - или у случайных прохожих, ввиду полного их отсутствия. Какие прохожие? В городе не горело ни одного окна! Однообразный пейзаж изредка оживляли проносящиеся над крышами домов призраки. Вот кому было раздолье! Теперь понятно, почему жители Города наутро словно вареные!
В какой-то момент Андрею показалось, что он узнает места, по которым мы едем. Чтобы получше оглядеть окрестности, он слегка притормозил. Это нас и спасло - что-то черное, гораздо чернее окружающего Мрака, вылетело сбоку и ударило наш грузовичок в левое крыло. Последнее, что я помню, - отчаянный крик Подрывника и лязг рвущегося металла.

Глава 10

Будь скорость повыше - тут бы нам и кирдык. Но даже и так - нам мало не показалось! Впрочем, очнулся я довольно быстро - видимо не прошло и десяти минут. Поза, в которой я себя застал, говорила о том, что я вынес своим телом хлипкую фанерную дверцу грузовика и вылетел вместе с ней. Некоторое время я потратил на инвентаризацию собственного организма и вскоре убедился, что тяжелых последствий удалось избежать. Переломов и вывихов не было. Только саднили ушибленные суставы и гудела голова.
Устройство ОСЭ кануло во мрак. К счастью ППСС остался при мне - помог предусмотрительно перекинутый через плечо ремень автомата. Кряхтя от боли, я поднялся с земли и огляделся. В следующую секунду волосы у меня на голове зашевелились от ужаса - даже увиденные призраки уже не казались такими страшными.
Насколько я мог разглядеть в свете единственной уцелевшей при столкновении фары - нас протаранил черный броневик. Но не его вид напугал меня, этот или похожий БА-10 я уже видел утром - вокруг места аварии бродило несколько черных же фигур. Хотя и человеческих по виду, но… Их движения были настолько нечеловеческими - так могли двигаться марионетки, которых поддергивали за ниточки. И лица… они светились в темноте зеленоватым светом! Я машинально попятился назад - под ногой лязгнул кусок жести. Две ближайшие ко мне фигуры повернулись на шум - блеснули стволы автоматов. И тут же темноту прорезали ярчайшие конусы белого света - незнакомцы открыли огонь из ППСС. Несколько световых пучков прошло через меня, но кроме жжения на коже я ничего не почувствовал. А вот глаза… Какой бывает эффект, если в полной темноте вам посветят в лицо обыкновенным фонариком? Мне в лицо словно посветило несколько зенитных прожекторов. Ослепленный, я кинулся бежать, спотыкаясь и падая, - лишь бы подальше от этих существ!
Наткнувшись на стену дома, я притопил вдоль нее. Вот и угол! За ним стена короткая - значит торцевая. Следовательно, за вторым углом должен начаться двор. Пересекаю его по прямой, проламываясь сквозь чахлые кустики. Меня спасает то, что здесь не принято размещать во дворе песочницы и качели. Сорок шагов, пятьдесят, шестьдесят - ну когда же кончится открытое пространство? Ага! Вот наконец стена противоположного дома. Здесь можно ускориться! Угол! Поворачиваю и… проваливаюсь вниз! Похоже, что это был не угол дома, а косяк двери! За ней - провал!
Приземлился я на кучу щебня. Отползаю на карачках, по-прежнему ничего не видя, - перед глазами плавают огненные круги. Натыкаюсь на неоштукатуренную кирпичную кладку и ползу вдоль нее. Так, пролом с зазубренными краями, я ощупываю их - размер небольшой, где-то полметра шириной, но вполне позволяет пролезть. Мешает висящий на груди автомат, я снимаю его и проталкиваю в щель - звука падения не слышно. Значит, пол где-то рядом. Ладно, заползаю. После пролома ход расширяется - пошарив вокруг себя, я понимаю, что оказался в тоннеле шириной и высотой в метр. Передвигаться здесь можно только на карачках.
Преодолев таким способом полсотни метров (а показалось, что километр), встречаю поворот под прямым углом. Через десяток метров после поворота - тупик. Причем преграда не кирпичная, а металлическая, похожая на стальной люк запасного хода бомбоубежища. Странно, петли есть, а ручек нет!
Деваться некуда, и я разворачиваюсь лицом к коридору, прижавшись лопатками к люку. На всякий случай снимаю автомат с предохранителя, хотя против материальных предметов он не действует. Но это хоть какая-то иллюзия защиты! Про засунутый сзади за пояс наган сержанта я вспоминаю, только когда он врезается мне в поясницу.
На уши наваливается тишина, лишь бухает расходившееся сердце, но и оно постепенно успокаивается. Проходит несколько минут - шума погони не слышно. Напряжение отпускает, и я сползаю на пол. Через некоторое время исчезают огненные круги перед глазами. Чтобы проверить, восстановилось ли зрение, я осторожно, прикрывая огонек рукой, чиркаю зажигалкой. Отлично - глаза работают нормально, транслируя непрезентабельный вид моего случайного схрона. Голые бетонные стены, пол и потолок из того же материала. Уютно, как в склепе.
Погасив зажигалку, я наконец-то полностью успокоился - насколько это вообще возможно в таких условиях. Значит так - скорее всего, мы столкнулись с броневиком той самой «Ночной стражи» - таинственного подразделения, ведущего борьбу с призраками. Именно поэтому они и открыли по мне огонь из своих штатных ППСС. За призрака приняли… Угу… За призрака, управляющего грузовичком! Или видели, что человек, но среагировали автоматически, как привыкли. Потом я вспомнил так напугавшие меня телодвижения стрелявших в меня. Прокручивая в голове кадры увиденного, я явственно осознал, что люди так не двигаются. Так что за существа служат в «Ночном Отделе»? Такие же зомби, как на заводе? Нет… Те хоть и походили на роботов, но не дергались при каждом шаге, как тряпичные куклы!
Что могло случиться с Подрывником? Удар ведь пришелся на его сторону. Если он жив, то что ему грозит? Вернут обратно в тюрьму или?.. От этих уродов чего угодно можно ожидать!
Ясно одно - придется мне здесь подзадержаться! Не бросать же друга! Да если бы и хотел - сегодня уже никак - поезд ушел! В прямом и переносном смысле!
Когда до меня дошла вся полнота произошедшего - меня затрясло! Весь день я был участником и свидетелем самых невероятных событий, но рядом всегда находился мой друг, человек неплохо разбирающийся в этой обстановке. А теперь я остался один! Один во враждебном окружении! Даже если я как-то пересижу эту ночь - что мне делать дальше? Я ведь совершенно не помню, где живут Айше и Илья - в этих улочках черт ногу сломит!
Что же делать?!!
Мне показалось, что я задремал. Хотя какой может быть сон в ледяном бетонном тоннеле?. А может потерял сознание… Или глубоко задумался… По крайней мере, когда мое внимание привлекли звуки из противоположного конца лаза, тело задубело настолько, что я с трудом пошевелил рукой.
Шум постепенно нарастал. Теперь я понял, что нечто движется в моем направлении по длинному отрезку хода и вот-вот покажется из-за поворота. Выплеснувшийся от страха в кровь адреналин горячей волной прошелся по венам, разгоняя остатки апатии. Я торопливо приготовился к бою, зажав в левой руке наган, а в правой автомат.
Прислушавшись, я понял, что издаваемые чем-то или кем-то звуки совершенно не похожи на звуки, которые мог бы издавать ползущий по лазу человек. Тот бы шуршал подошвами или коленями. А здесь до меня доносилось какое-то позвякивание и скрежет. К тому же «нечто» двигалось в полной темноте - был бы там фонарик, я бы давно увидел его отсвет.
Источник шума наконец достиг поворота, и я с ужасом увидел, что в десяти метрах от меня показалось человеческое лицо бледно-зеленого цвета. Опять эти чудовища!!! Волосы на моей голове, да и по всему телу встали дыбом. Конечности свело судорогой, я с трудом нажал на спусковые крючки оружия. Оглушительно грохнул наган, автомат сработал потише. В белом конусе света из ППСС я отчетливо увидел гротескную черную фигуру. Она застыла в такой нечеловеческой позе, что мне на мгновение показалось - передо мной гигантский паук. Ноги стражника были выгнуты назад, как у кузнечика. Руки согнуты в локтях, при этом голова находилась почти на уровне пола.
Естественно, что мой первый выстрел ушел «за молоком». Пуля из нагана несколько раз рикошетировала от бетонных стен, выбивая облачка пыли. Отбросив бесполезный автомат, я зажал рукоять револьвера обеими руками и выстрелил вторично, целясь в прямо в зеленую морду. Во вновь навалившейся после вспышки темноте она служила отличной мишенью. Но трясущиеся руки подвели и на этот раз. Судя по звуку рикошетов, патрон я сжег даром.
Монстр издал непонятный звук. Что-то среднее между стоном и завыванием. То ли жаловался, то ли ругался, собака. Я тоже не остался в долгу, выдав длинную матерную тираду, в которой упомянул мать этого «гада ползучего и долбанного урода», и те непростые сексуальные взаимоотношения, в которых я, якобы, с ней состоял. Как ни странно, ругань успокоила меня, мои волосы приняли предписанное природой горизонтальное положение, даже руки почти перестали ходить ходуном.
Франкенштейн медленно сделал несколько шагов. Я не видел его движения, но понял, что он приближается, по увеличившемуся размеру зеленой морды. Теперь нас разделяло всего пять-шесть метров. Стараясь контролировать свои действия, я плавно поднял револьвер на уровень глаз, взвел курок, сделал глубокий вдох и на выдохе плавно потянул спусковой крючок.
Попал!!! На бледно-зеленом овале лица появилась черная клякса! Точнехонько на том месте, где у человека находится лоб. Существо дико заверещало и задергалось, задевая стены тоннеля. Агония продолжалась почти минуту, которая показалась мне вечностью. Я на всякий случай пальнул еще пару раз. И кажется, добился еще одного попадания. Тишина обрушилась внезапно, словно кто-то повернул ручку громкости «на ноль». Исчезло маячившее зеленое пятно. Минут пять я просидел абсолютно неподвижно, вслушиваясь в каждый звук. Но кроме собственного дыхания ничего не разобрал. Неужели уродец мертв? Проверить это можно было только одним способом.
Осторожно, миллиметр за миллиметром, я пополз по тоннелю, тыкая перед собой стволом автомата. Нащупав впереди что-то мягкое, щелкнул зажигалкой. Мать моя, женщина!!! Что же это за чудовище? Как-то раз мне довелось увидеть труп человека, попавшего под измельчитель. Не тот, который сейчас устанавливают в мойках на кухне. А измельчитель угля на ТЭЦ. Трехметровый барабан с полуметровыми «пальцами». Ноги тому бедолаге загнуло на затылок, лицо завернуло на спину, остальные части тела тоже были исковерканы самым причудливым образом.
Так вот, лежавшее сейчас передо мной тело выглядело аналогично тому! Притом что кроме двух пуль из нагана, на него ничего больше не воздействовало! Ноги, заканчивающиеся какими-то культяпками, торчали перпендикулярно спине. Саму спину я опознал только по выпирающим лопаткам. Бритая наголо голова лежала лицом вниз и на затылке отчетливо виднелось выходное отверстие. Одето существо (назвать ЭТО человеком язык не поворачивался!) было в комбинезон, угольно-черного цвета. Оружия при нем беглый осмотр не выявил, а дотрагиваться до этого тела, тем более ворочать его мне почему-то (!!!) не хотелось!
Я торопливо отполз назад и снова уселся, уперевшись спиной в люк. Мысли в моем мозгу ходили безрадостные. Если этот урод меня нашел, значит за ним могут последовать другие. Тем более, что пропажа своего сослуживца вряд ли останется незамеченной. Надо подготовиться к приему гостей! Вот только патронов к нагану у меня осталось всего несколько штук. Я стал лихорадочно обшаривать карманы в поисках боеприпасов. О счастье! Целых три патрона! Если подпускать поближе и бить наверняка, то несколько минут я продержусь! Грустно усмехаясь, я на ощупь откинул шторку на барабане револьвера и стал освобождать его от пустых гильз.
В этот самый момент казавшаяся непоколебимой крышка люка за спиной дрогнула и вдруг резко распахнулась внутрь. От неожиданности я чуть было не последовал за ней. Мое падение остановил жесткий предмет, упершийся в правую почку.
- Не двигаться! Брось оружие! - прошипели мне в самое ухо.
Понимая бессмысленность сопротивления, я выполнил приказ. Чья-то рука тут же обхватила меня слева за горло и дернула назад. Я упал на спину, с высоты примерно метра полтора. Когда яркие звездочки в глазах, вызванные ударом при столь «ловком» приземлении, исчезли, я огляделся.
Небольшое, квадратов в двадцать, помещение, освещала керосиновая лампа типа «летучая мышь». Насколько я смог увидеть в ее тусклом свете, отсек был совершенно пуст - голые бетонные стены. Надо мной, впрочем, соблюдая дистанцию в метр, стояло два человека, один из которых держал меня на прицеле ТТ. У второго в руках был мой ППСС. Даже при столь скудном освещении я заметил, что человек с автоматом - глубокий старик. Сразу бросались в глаза сгорбленная фигура, трясущиеся, с трудом удерживающие оружие руки и короткий ежик седых волос. Его напарник был гораздо моложе, хотя и не юноша. Одеты оба были в темные комбинезоны, наподобие танкистских.
- Не двигаться! - еще раз предупредил молодой. - Сергеич! Держи его!
Старик аккуратно повесил автомат себе за спину и извлек из набедренного кармана парабеллум. «И где он только нашел такой раритет?» - подумал я, глядя на направленный мне в лоб ствол пистолета. Убедившись, что я под присмотром и не собираюсь рыпаться, молодой коротко кивнул и быстренько полез в тоннель. Вернулся он буквально через несколько секунд, волоча тело стражника. Бросив его посреди помещения, человек закрыл люк и зафиксировал его мощными рычажными запорами. Только после этого он убрал в карман ТТ и, схватив лампу, приподнял ее повыше, чтобы получше рассмотреть труп.
- Сергеич! Глянь!
Старик осторожно, чтобы не терять меня из виду, оглянулся и удивленно присвистнул.
- Н-да, Игорек… Я таких еще не видел! Какая-то новая модификация?
- Скорее всего… - несколько рассеянно ответил названный Игорем, переворачивая тело. - Ты видишь, как сделаны суставы: ног? Они же выворачиваются назад под углом в девяносто градусов! На хрена Макарову такие зверьки?
- Чтобы лучше по тоннелям лазили! - после некоторого раздумья предположил старик. - Значит, по нашу душу скоро явятся десятки таких! Возьмем его с собой - в лаборатории изучим подробно!
- Ладно, - кивнул Игорь, поворачиваясь ко мне, - а что за гость к нам пожаловал? - Лампа повисла почти у самого моего лица. - Кто вы такой? Что здесь делаете? И почему стреляли в «доблестного сотрудника Ночного Отдела»? - последние слова прозвучали с явной иронией.
Меня разобрал нервный смех. Да что они здесь, сговорились, что ли? Одни и те же вопросы задают! Я вспомнил «универсальный» ответ Подрывника, озвученный им в дежурке здания госбезопасности.
- Знать ничего не знаю, ведать не ведаю! - давясь от смеха, монотонно забубнил я. - Выпил водки, сел в метро, уснул, приехал на станцию! Смотрю - какой-то город! Я и пошел прогуляться! Прогулялся, возвращаюсь, а тут - он! А потом - вы!
- Вы мне тут комедию не ломайте! - прикрикнул старик. - Какое еще метро? - но тут его голос сбился. - Метро? - переспросил он, - вы приехали сюда на метро? - Я молча кивнул. - И давно приехали?
- Сегодня утром. - Нервный смех отпустил, и я ответил вполне спокойно. - А что вас так удивляет? Насколько я осведомлен, метро начало функционировать год назад!
- Хм… Мне ли не знать - я сам возглавлял работу над операндом, разблокировавшим этот канал, - похвастался Сергеич. - Не в этом дело! - вздохнул он, опуская пистолет. - Просто я первый раз вижу человека, приехавшего оттуда!
- Н-да… А мне показалось, что в госбезопасность люди вроде меня попадают регулярно! - кольнул я, делая робкую попытку встать. - По крайней мере, в вашей штаб-квартире мне не слишком удивились!
- Вы были в штабе управления госбезопасности? - теперь в голосе старика слышалось недоверие.
- А то вы не в курсе, гэбэшyые морды! - раздухарился я. Мне была очень интересна реакция собеседников на этот наглый наезд. И он меня не разочаровал! Старик отшатнулся, словно я плюнул в него ядом.
- Как ты нас обозвал, щенок? - Игорь поставил лампу у ног и присел надо мной на корточки. При этом его ТТ уперся мне в грудь. - Я давал по роже и за меньшее!
- Тише, Игорек, тише! - тронул его за плечо старик. - Не горячись! Молодой человек новичок в нашем Городе и плохо знает местные реалии!
- Это не дает ему право оскорблять нас! - упорствовал молодой, впрочем, немного ослабив нажим на ствол.
- Дело в том, - начал старик, - что мы представляем силы, противостоящие официальным властям Города. А поскольку оппозиция властями не приветствуется, мягко говоря, мы вынуждены действовать из подполья.
- Вот как… - обронил я, лихорадочно обдумывая ситуацию. То, что у властей есть оппозиция, обнадеживало, но вот будут ли они мне помогать? Враг моего врага - еще не обязательно мой союзник!
- Так вы были в Управлении ГБ? - между тем продолжил старик, а молодой все-таки соизволил убрать пистолет от моей груди.
- Да, - нехотя ответил я, - попали вечером в облаву…
- Хм… - старик вопросительно посмотрел на своего напарника, - а по нашим сведениям облаву проводила милиция и все задержанные попали к ним…
Игорь энергично кивнул:
- Именно! Я сам проверял! Ведь подобного мероприятия никогда не проводилось! А сегодня кто-то влез на склады, и терпение властей лопнуло! Вот и решили провести показательную акцию! Мой источник в УГБ сообщил, что всех невиновных в налете на склад так называемых «челноков» после проверки и выплаты штрафа за нарушение общественного порядка скорее всего отпустят. В законе нет статьи, предусматривающей наказание за проникновение на территорию Города. В свое время никому и в голову не пришло вводить какие-то санкции - ведь это считалось принципиально невозможным!
- Так и есть! - осторожно сказал я. - Облаву проводила в основном милиция, хотя и гэбэшников там хватало! Но в Управление забрали только меня и моего друга!
- Чем мотивировали? - заинтересованно подавшись ко мне, спросил старик.
- Да… в общем - ничем! - мотнул я головой. - Там какой-то мальчик был, в школьной форме… Он в нас пальчиком ткнул, и полковник приказал своим людям забрать нас!
- Как выглядел полковник? - спросил Игорь, в свою очередь подавшись ко мне.
- Худой, кожа синюшная, - ответил я.
- Полковник Васин, правая рука Макарова… - удивленно пробормотал старик. - Это он и его дети-сканеры! Но что им могло понадобиться именно от вас? Хм… И что он у вас спрашивал?
- Так он не успел спросить! Только меня вызвали на допрос, как налетели призраки, и ему стало не до меня! А в наступившей суматохе мне и моему другу удалось сбежать! - искренне ответил я, обойдясь без подробностей.
- Бред какой-то… - энергично сказал Игорь. - Призраки напали на Управление! Ерунда! Там настолько мощный защитный операнд, что даже мы пробиться не можем, не то что призраки! Врешь, мерзавец!!!
- Тише, Игорь, уймись! - придержал старик своего горячего напарника. - Что-то там определенно происходило… Что-то странное… Мы с тобой именно для проверки этого и пошли в разведку! Вот молодой человек и сообщает, что там произошло. Не веришь ему - проверь!
Молодой ответил, что я вообще могу быть провокатором ГБ. Старик возразил, мотивировав тем, что это не имеет смысла. Между ними постепенно началась перепалка, не переходящая, впрочем, на уровень простой ругани. Я осторожно покашлял, привлекая к себе внимание. Оба моих собеседника удивленно посмотрели на меня, словно внезапно обнаружили говорящий камень.
- Простите, что отвлекаю вас от вашего диспута, но за мной шла погоня! И если этот урод, - я кивнул на труп, - сумел догнать меня, то за ним вполне могут последовать остальные! Может быть, имеет смысл перенести нашу познавательную беседу в более безопасное место?
- Не беспокойтесь, - небрежно обронил старик, - я поставил защиту! Опэбэшник вышел на вас по запаху, но теперь ваш след ведет совсем в другую сторону. Погоня последует туда!
- А разве они не будут искать своего? - уточнил я, подумав: «Хрен с ней, защитой! Раз они настолько уверены, то и мне не стоит волноваться!»
- Нет, - отрезал молодой, - низовые сотрудники Отдела - расходный материал! Они настолько глупы, что постоянно попадают в наши ловушки. Их командиры уже давно перестали обращать внимание на потери.
- А они вообще - люди? - решился спросить я.
- Вы задали интересный вопрос… - улыбнулся старик. - В нашей среде до сих пор спорят об этом! Кто-то склоняется к тому, что они больше механизмы, кто-то, что в них осталось еще много человеческого. Ведь, в принципе, они были рождены людьми…
Мощный удар по внешней стороне люка-двери прервал его. Я даже не испугался, а скорее, расстроился из-за того, что старик замолчал на самом интересном месте.
Странное дело: мне бы трястись от страха от всего того, что происходит вокруг, а я после тюрьмы словно в каком-то сне - абсолютно уверен в том, что меня эти события никоим образом не затронут? Или таким образом перегруженная впечатлениями психика просто пытается спастись от «перегруза»? А может я уже того… сбрендил? Тогда все это лишь игра моего больного сознания, а на самом деле я лежу под присмотром бдительных врачей в комнате с мягкими стенами?.. Да плевать!!! К лешему сопли - даже в кошмарном сне лучше действовать, чем сидеть сиднем на печи и дожидаться спасительного пробуждения!
Старик тем временем перестал пялиться на крышку люка с явственным недоумением. Он поднял в указующем жесте правую руку и произнес гортанным голосом буквально пару слов. Там, в тоннеле, что гулко бухнуло. С потолка нам на головы посыпались песчинки и цементные крошки. Небольшое облачко пыли противно залезло в глаза, нос и уши, заставляя чихать и отплевываться. Когда мне удалось маленько проморгаться, я увидел, что Сергеич, которого, похоже, эти мелкие неприятности обошли стороной, чутко прислушивался к происходящему за стеной.
Игорь стоял рядом и, хотя на лице его ясно читалась тревога пополам с недоумением, терпеливо молчал. Старик же, так и не сказав ни слова, просто махнул рукой в сторону темного провала коридора за моей спиной, который непонятно когда открылся, и мы послушно помчались туда.
Впереди мягко бежал упругим стелющимся шагом Игорь с лампой в руке. Я невольно обратил внимание на тот факт, что свет практически не дергался: настолько мягок и плавен был шаг этого парня. Однако, просто звериная грация! Куда там Сергеичу, чье хриплое дыхание за моей спиной разносилось, как мне чудилось, по всему тоннелю.
В этот момент Игорь резко свернул и я, не успев затормозить, влетел лбом прямо в бетонную стену. Искры так и посыпались из глаз, словно роскошный салют. Неожиданно крепкая рука Сергеича ухватила меня за воротник и бесцеремонно поволокла в нужном направлении.
Сколько мы так бежали, я не помню. В какой-то момент я просто впал в некий ступор: механически переставлял ноги, следил за спиной бегущего впереди Игоря и старался не сбить дыхания Видел бы меня сейчас наш школьный учитель физкультуры: просто образцовый бегун - не отвлекающийся на постороннее, делающий свое дело спортсмен.
- Стой! - резко скомандовал Игорь, но благоразумно отскочил в сторону. Я, по инерции, сделал еще несколько шагов, но, в конце концов, остановился. Сердце бешено билось в груди, тяжелое дыхание вырывалось из груди, а пот солеными ручейками бежал по горящему лицу, неприятно разъедая кожу и заставляя прикрывать глаза.
Я достал из кармана платок и, стараясь унять дрожь в руках, стал аккуратно промакивать им лицо. Игорь что-то вполголоса обсуждал со стариком, который, к моему удивлению, уже стоял с абсолютно свежим видом человека, что и знать не знает ни о каком беге по подземным коридорам. Да уж: еще один камушек в копилку, где лежат разные необъяснимые факты. Хотя… я и сам бы не отказался сейчас испытать на себе нечто похожее - курение ощутимо давало о себе знать одышкой и мучительным кашлем.
- Ты как? - мягко спросил меня тоже ни чуточки не уставший Игорь.
- Издеваешься? - прохрипел я. - Лучше бы меня то страшилище сожрало, чем такой марафон!
- А вот это вы зря, молодой человек, - жестко возразил мне старик, - близкое знакомство с рядовым опэбэшником не самое приятное дело. Вот, к примеру, вам бы понравилось, если бы вашу руку или ногу стали бы, гм, использовать в качестве закуски к основному блюду? А таковым являлись бы ваши внутренности? Замечу, что все это происходило бы с вами отнюдь не под воздействием наркоза!
Меня передернуло. Вспомнив уродливую рожу преследовавшего меня чудовища, я как-то сразу поверил словам Сергеича. И тут же меня пронзила страшная мысль: Андрюха! Неужели он стал… закуской?!
Я ошеломленно потряс головой: нет, не может быть! Андрюха наверняка спасся! По-другому и быть не может - меня просто пугают! Я с надеждой взглянул на старика, надеясь увидеть на его лице улыбку и услышать, что эти слова были лишь неудачной шуткой. Но Сергеич молча смотрел на меня печально и понимающе. Смотрел так, что я стиснул зубы и глухо застонал, крепко зажмурившись и сжимая до хруста кулаки.
Ощущение нереальности происходящего разлетелось вдребезги, как первая корочка льда на луже под грубой подошвой ботинка случайного прохожего. Проклятый Город напомнил о своей реальности жестко и бесцеремонно.
- Никак у тебя кто-то наверху остался? - с неуклюжим сочувствием спросил Игорь.
Я кивнул, но не смог выдавить из себя ни слова: мысль, что моего друга сожрали как бутерброд, билась в голове пойманной испуганной птицей, которая бросается в глупой отчаянной попытке вырваться на решетку клетки и разбивается насмерть. Сергеич тяжело вздохнул и мягко подтолкнул меня в сторону громадного люка с надписью 1-318-БС над ним, выполненной черной масляной краской. Штурвал запора уже вращался, открывая нам дорогу.
Толстенная дверь с пронзительным скрежетом отошла в сторону, и Игорь первым шагнул через порог, слегка пригнувшись, чтобы не задеть притолоку головой. Я последовал за ним.
Отсек, в котором я оказался, был как две капли воды похож на тот, в который меня затащили Сергеич и Игорь. Правда, это касалось лишь стен и люков - в отличие от того, другого отсека в этом были обитатели. Точнее, один обитатель. У стены, на покосившемся трехногом табурете восседал колоритный дедок в драненькой тельняшке, линялых офицерских бриджах с черным кантом и почему-то… босой! Да, да: именно босой! Я с изумлением уставился на грязные заскорузлые ступни. Это ж надо - по бетону босиком ходить!
В руках старик держал пухлый синий том с роскошным золотым переплетом. Название я прочесть не смог и почему-то чрезвычайно из-за этого расстроился.
- Барченко: «Введение в методику экспериментальных воздействий энергополя», - неожиданно чистый и по юношески звонкий голос заставил меня подскочить от неожиданности. Я поднял голову и… мягкая, ласковая, теплая, но невидимая волна накрыла меня с головой…

- Да открывай глаза, Лешка! Вот ведь паразит! Вставай давай! - Андрюха с шутливой руганью тормошил меня и заставлял подняться с жесткого и неудобного сиденья вагона метро, где я, оказывается, имел несчастье заснуть. Несчастье - это потому, что, разгибаясь, я едва не заорал от боли, которая расплавленным свинцом стеганула буквально по всему телу…

- А все уже, все - не тряситесь так, молодой человек!

Предыдущая страница 9 Следующая страница


Круг доступа ограничен 10

Я с трудом приоткрыл глаза и увидел склонившихся надо мной Сергеича и того самого пожилого «матросика».
- Ведь сколько раз тебе говорил, Федор: нельзя сразу психоматрицу наизнанку выворачивать! - выговаривал Сергеич обладателю не по годам молодого голоса. - А ты, как всегда, тяп - ляп, война - х…я, главное - маневры! Угробил бы пацана ни за грош!
- Нет, а что ты хотел, чтобы я его без досмотра пропустил? - вяло отбивался Федор. - Ты, кстати, заметил, что он…
- Да заметил, заметил! - досадливо всплеснул руками Сергеич. - Замолчи уже: видишь - он в себя приходит!
«О чем это они?» - вяло шевельнулась в голове мысль. Но додумывать ее было так лениво - гораздо больше я сейчас хотел просто свернуться калачиком и поспать минут этак шестьсот.
- Вставай, засоня, - с насмешкой обратился ко мне Сергеич, - нашел место для отдыха!
Я тяжело вздохнул, но все-таки стал подниматься с пола. Из памяти совершенно вылетел момент, когда я, собственно, упал. Или меня положили? Но зачем?!
- В принципе, нормальная реакция на тест, - задумчиво проговорил Федор, - но вот только нормальная для…
- Да замолчи ты, балаболка! - вызверился неожиданно молчавший до сих пор Игорь. - Отведем его, куда следует, а там уже разберутся: кто он… - пауза, во время которой у меня все внутри нехорошо сжалось, - и что он! - Он повелительно махнул мне «тэтэшником».
Внутри у меня что-то оборвалось: да когда ж это все закончится? Сколько можно ожидать новых следователей, новых допросов, новых камер, наконец?! Знакомое по тюрьме МГБ всепоглощающее чувство ненависти буквально ко всему охватило меня, да что там - затопило высоченной мутной волной и властно потребовало выхода… Да провалитесь вы все…
- Ты что творишь?! - донесся до меня сквозь неизвестно откуда взявшуюся вату в ушах испуганно-напряженный голос Сергеича. Я повернулся на его голос, но силуэты «жителей подземелья» почему-то расплывались перед глазами. Все было каким-то нечетким: словно я пытаюсь смотреть на мир через стекло аквариума. Странного такого аквариума: с багровыми стеклами! Я провел рукой по лицу, но эта непонятная пелена не проходила. Более того: мне почему-то стало казаться, что вокруг всей троицы я вижу какой-то… ореол, что ли? У Игоря он был желтым, а вот у Сергеича и Федора - ослепительно белым!
Так, а что же это они разорались-то? А, понятно: я заметил, что от меня в разные стороны тянутся стрелы багрово-черных лучей. Сразу-то я на них внимания не обратил из-за той самой странной пелены, а сейчас, когда пригляделся, увидел. Кстати, агрессивные, оказывается, у меня лучики: часть из них достигла Сергеича и Федора и впилась в их белый ореол, словно щупальца осьминога, что опутывают пойманную рыбешку. К Игорю же они отчего-то были совершенно равнодушны.
Самое интересное, что, приглядевшись, я заметил также, что мои щупальца как бы стягивают ореолы со старичков, оставляя их смазанные силуэты тускло-серыми…

Город. За неделю до этого
Ученик 5-гс класса «В» - Стален Прыжков шел из школы домой в приподнятом настроении: сегодня ему доверили ТАЙНУ! Еще вчера он не мог даже и мечтать о том, что с ним будут разговаривать на равных и Сергей Трошкин, и Эдик Бароян, и Антон Калинин. А сегодня… сегодня они посвятили его в дела, узнай о которых их куратор - всем бы несдобровать! Но тихо! Молчок! Не сметь даже думать об этом! Ох, не зря его предупреждали, что у «серых» тоже может найтись Дешифратор. Да и друзья - одноклассники: кто их всех проверял на лояльность общему ДЕЛУ?! А ведь тот же Сидоренко: тот еще жук! Вроде бы кто-то говорил, что его брат служит в главном управлении МГБ? Или это говорили о Сашке Печинко?.. Нет, надо быть теперь вдвойне осторожным и держать ухо востро! Он не может подвести товарищей!
Стален пугливо оглянулся: ему с самой школы казалось, что вон тот невысокий рыжеволосый крепыш в клетчатой рубахе идет за ним. Хотя может быть, ему просто по пути?
Додумать эту мысль мальчик не успел: ледяной холод ударил в пятки и стремительно стал подниматься по ногам вверх. В первое мгновение Стален решил, что кто-то из одноклассников шутит над ним и нарочно понижает температуру его тела, но, машинально выбросив сканирующую сеть вокруг себя, мальчик не обнаружил и следа от чужого воздействия. А холод уже подобрался к низу живота и начал понемногу скручивать желудок режущей болью. Стален и не понял сразу - чей истошный вопль бьет по его барабанным перепонкам. Краешек сознания, от которого хотелось закрыться всеми возможными способами, услужливо подсказал ему, что это кричит он сам.
Нет! Так не может быть - что это такое?! Он заставит боль уйти и жестоко отомстит тому, кто это сделал с ним! А в том, что происходящее является результатом чужеродного операнда, мальчик не сомневался: видимо боль высвободила некие скрытые резервы организма и заставила работать мозг с утроенной энергией. И это принесло свои плоды: след вражеского воздействия обнаружился прямо под ногами! Невидимый мучитель находился, похоже, где-то в подземельях. Вот только след этот был каким-то… неправильным? Стален мог поклясться даже Именем Вождя, что ни разу не встречал столь изощренной структуры операнда - с одной стороны донельзя примитивной, а с другой - завораживающе совершенной! Как это могло сочетаться одновременно, мальчик не понимал, да, собственно, ему сейчас было не до этого: он прилагал все силы к тому, чтобы вырваться из ловушки. Но с каждым мгновением становилось все более очевидным, что эти усилия пропадают зря: ледяная стужа стремительно поднималась вверх. Она безжалостно ломала все защитные барьеры, которые Стален лихорадочно выстраивал на ее пути и жадно выпивала всю энергию, что была в них заложена. Вот уже и сердце замерло перед вражеским натиском и дало сбой: голова закружилась и в затылке словно рванула граната. Одновременно виски пронзили холодные спицы чужеродной воли. Они по-хозяйски ввинтились в мозг и стали преспокойно ворошить его, словно кучу грязного белья.
Мысли стремительно проносились в голове Сталена беспорядочной вереницей. Умение сконцентрироваться и использовать силу мозга в качестве смертельного оружия куда-то испарилось, и на его месте поселилось лишь одно желание - крик: «Мамочка, спаси меня!!!» Спасительная чернота уже возникла перед глазами и неторопливо стала гасить привычную картину мира. В самую последнюю секунду Стален сообразил, что самым удивительным, неправильным и невозможным было в происходящем с ним то, что чужой операнд был направлен на него не только из-под земли, но и из другого временного слоя!

Лейтенант Вакуров с недоумением смотрел как его подопечный - дешифратор 2-го уровня - корчится в судорогах и беззвучно кричит что-то страшно оскаленным ртом. Только что мальчик спокойно шел по улице, но внезапно замер, словно налетел на невидимое препятствие, и вдруг начал биться в припадке! Лейтенант никогда не слышал, чтобы Ночной Мор затрагивал дешифраторов, и элементарно растерялся. А парой минут спустя уже ничего нельзя было изменить: худенькое тельце в последний раз выгнулось на мостовой и неподвижно замерло. Вакуров еще секунду неверяще глядел на мертвого ребенка, а затем, позабыв обо всех инструкциях, истошно закричал…

- Лей на него… да не в рот, дурень, он ведь так и захлебнутся может!
Слова выплывали из расцвеченной завораживающими взгляд звездочками темноты. Вот только убей меня бог, если я помнил, когда успел провалиться в нее? Последним из того, что я помнил, были внезапно появившиеся вокруг моих спутников ореолы и хищные лучи-щупальца, что проросли из меня и набросились на старичков и Игоря. А вот что было дальше?
Додумать эту мысль не удалось - вода все-таки попала мне в рот, и я зашелся в мучительном надсадном кашле, стараясь выплюнуть противную теплую гадость, что именовали здесь по явному недоразумению водой.
- Очухался! - с удовлетворением произнес тот же голос, и я узнал Сергеича. - Крепкий молодой человек: я грешным делом думал, что после такого удара придется с трупом возиться, ан нет - живехонек!
- Может лучше… добить? - угрюмо спросил Игорь. Я с усилием открыл глаза, чтобы взглянуть на этого «человеколюба». Интересно - с чего это вдруг такое отношение к моей скромной персоне у парня проснулось?!
Оба старика и Игорь стояли рядом и с разными выражениями лиц наблюдали за мной. Если у парня, отбросившего жалобно зазвеневшее мятое ведро в сторону и взявшего наизготовку ТТ, оно было угрюмым и враждебным, то у дедушек прослеживался несомненный интерес. Странно - мне думалось, что им-то я как раз причинил гораздо больше проблем.
Я осторожно, стараясь не делать резких движений, чтобы не спровоцировать Игоря (ишь как палец на курке побелел от напряжения!), сел и рукавом вытер мокрое лицо.
- А что, собственно, произошло? - нахально спросил я.
- Вот гад, - с ненавистью выдохнул Игорь, - еще издевается! Сергеич, разреши - я ему башку продырявлю?!
- Но-но! - возмутился я. - С чего вдруг такие наезды? Я что - твою любимую девушку коварно соблазнил и бросил с малым дитем на руках без средств к существованию? Тоже мне - Леон-киллер выискался!
Игорь аж задохнулся от гнева и, уже не сдерживаясь, подскочил ко мне и от души врезал ногой в бок. Я попытался прикрыться, но сумел лишь слегка смягчить удар. Дикая боль в предплечьях резанула словно бритвой. Хорошо, что по ребрам не попал, а то точно пару бы сломал! - мелькнула неизвестно откуда взявшаяся мысль. Тело же тем временем заученно отклонилось от нового удара, а руки поставили блок: надо же - я думал, что навыки, полученные в секции карате лет десять тому назад, давно утрачены, а ведь кое-что еще помню! Но уже в следующее мгновение оказалось, что все-таки помню я очень и очень мало: Игорь лишь имитировал удар ногой, а на самом деле врезал мне от души свободной от пистолета рукой. Из глаз сыпанули веселым фейерверком искры, а во рту появился солоноватый привкус крови.
- Хватит! - неожиданно рявкнул Федор. - Отойди от него: не ровен час, в нем опять энергия проснется!
К моему глубочайшему изумлению, Игорь послушно отскочил назад и замер, буравя меня ненавидящим взглядом.
Федор прошлепал по полу босыми ногами и подошел ко мне. Он легко опустился на корточки, и его лицо оказалось на одном уровне с моим.
- А ты непростой парень, - сказал он очень серьезно, - я уже и забыл, когда меня так легко ломали и лишали энергии. Весьма неприятное, доложу я тебе, ощущение - лишиться того, к чему привык за долгие годы, словно к неотъемлемой части организма… Учил кто, или случайно получилось? - Он замолчал и испытующе уставился на меня.
Я недоуменно пожал плечами: кабы знать, о чем речь идет!
Федор немного подождал, но, видимо поняв, что ответа не будет, столь же легко, как и приседал, выпрямился и повернулся к молчавшему все это время Сергеичу.
- Знаешь, старый, если бы ты тоже не прочитал слепок с его психоматрицы, то я бы побился с тобой об заклад, что это модификатор уровня эдак седьмого-восьмого!
- Скорее восьмого-девятого, - хладнокровно бросил Сергеич, ощупывая меня настороженным и в то же время изучающим взглядом.
Я вновь недоуменно пожал плечами:
- О чем это вы, старики-разбойники?
- Как ты говоришь? - заинтересовался вдруг Игорь. - Старики-разбойники?! - он откинул голову назад и громко захохотал.
Сергеич и Федор одновременно посмотрели на него с легким неодобрением и также синхронно покачали головами в знак осуждения. Выглядело это со стороны столь забавно, что я тоже не смог удержаться и тихонько засмеялся.
- Не вижу ничего смешного, - поджал губы Сергеич, - лучше бы задумались над тем, что нам надо побыстрее убираться отсюда. Мы и так уже порезвились в потоке энергий так, что даже самый слабенький дешифратор засечет наше местонахождение с точностью до метра.
- Ну и что? - спокойно сказал Федор. - Забыл, что сейчас наверху ночь, и все сканеры забились по щелям, как тараканы, и молятся всем богам, чтобы их не «выпили»?
Сергеич хлопнул себя по лбу и сконфуженно улыбнулся:
- А ведь точно! Вот ведь я старый дурак! Ладно, все равно надо убраться отсюда. Сможешь идти? - обратился он ко мне.
Я осторожно поднялся с пола. В голове шумело, а перед глазами все слегка плыло. Переждав приступ дурноты, я потихоньку двинулся вслед за повернувшимся ко мне спиной Сергеичем, который деловито зашагал куда-то в темноту бункера. Игорь и Федор пошли сзади, причем пистолета юный житель катакомб так и не опустил. Ну и черт с ним - лишь бы не пальнул с перепугу! - подумал я.

Глава 11

Коридоры менялись, но вот их антураж оставался прежним: те же голые стены, редкие и тускло мерцающие лампы аварийного освещения, толстые нити кабелей под теряющимся в полумраке потолком и закрытые двери-люки с намалеванными над ними краской буквенно-цифирными кодами.
Мы шли уже минут двадцать, когда Сергеич вдруг резко остановился. Я по инерции налетел на него и наткнулся на костлявую спину. Старик, не оборачиваясь, ловко и больно ткнул меня локтем в живот к тихо прошипел:
- Смотри куда прешь, раззява!
Сзади приглушенно фыркнул Игорь. Федор же промолчал и никак не отреагировал на происшедшее.
Сергеич поднял руку с лампой повыше и напряженно уставился куда-то в темноту. Я ничего не видел, но тоже честно пялился в том же направлении.
- Ну чего ты тормозишь, - недовольно произнес сзади Федор, - не видишь, что ли - сняли уже защиту, сняли! Проходи, давай!
- Не учи ученого! - огрызнулся Сергеич и уверенно скользнул к внезапно открывшейся двери. Я невольно зажмурился, когда яркий свет из-за нее ударил по моим привыкшим к полумраку глазам. Сзади меня кто-то подтолкнул, и я осторожно шагнул вперед. Нога больно врезалась в край высокого порога, и я тихонько выматерился от неожиданной боли.
- А вот это нехорошо! - произнес с явной укоризной незнакомый голос. - Такой с виду приличный молодой человек и так грязно ругается!
Я потихоньку приоткрыл еще слезящиеся глаза и осмотрелся. В небольшой комнате, где мы находились, ярко светило сразу несколько мощных ламп и все было видно как на ладони - без таинственных теней по углам.
Прямо передо мной стоял внушительною вида стол с расположившимся на краю массивным чернильным прибором в виде бронзового дракона и лампой с зеленым абажуром. Посередине стопка исписанных листов, перо и пара книг с многочисленными закладками. У стола небрежно отодвинутый в сторону стул с высокой резной спинкой, на которую наброшен офицерский китель без погон. Слева огромный напольный сейф с приоткрытой толстенной дверью. С правой стороны огромный кожаный диван, на котором сидел, закинув ногу на ногу мужчина в высоких сапогах, в синих галифе и белой рубашке. Бритая голова, широкое крестьянское лицо, нос картошкой, роскошные усы а-ля Семен Михайлович Буденный и устало прикрытые глаза. Человек сидел, откинувшись на спинку дивана и, как мне показалось, до нашего появления спокойно спал. Ну, извини, дядя, я не напрашивался к тебе в гости!
- Да, я знаю, - негромко произнес мужчина. Я вздрогнул от неожиданности: неужели я сказал это вслух?
- Да нет, - просто усмешечка у тебя такая глумливо-похабненькая была, словно ты радуешься, что меня разбудил, но при этом глаза виноватые и извиняющиеся, - спокойно ответил на мой невысказанный вопрос местный начальник.
Почему начальник? Ну - это просто! Не к мусорщику же какому-нибудь меня старички-боровички притащили, правда?
- Тоже верно, - легко согласился со мной мужчина, и я опять поперхнулся от неожиданности. - Можешь считать меня одним из руководителей Сопротивления. - Он открыл наконец глаза и упер в меня тяжелый, осязаемо давящий взгляд. - Впрочем, пожалуй, мы несколько торопим события. Я думаю, что у нас будет еще возможность прикоснуться к «самым страшным тайнам» этих мрачных подземелий!
Босс (или шеф - кто бы мне подсказал?) широко улыбнулся, да так обескураживающее, чисто и располагающе к себе, что я против воли тоже расплылся в ответ.
- Плужников. Виктор Павлович - представился мужчина. - Чаю не желаете?
- Желаю! - преисполнился я нахальства. - И поесть бы чего? - Эти слова подсказал мой изможденный желудок.
Плужников кивнул стоявшим у меня за спиной старичкам и Игорю и хлопнул легонько по дивану:
- Прошу вас, присаживайтесь!
Я послушно примостился рядом. Натруженные за день ноги заныли. Высокая спинка дивана предупредительно подставилась под спину, и я почувствовал себя совсем хорошо. Век бы так сидел! Если не забудут кормить, конечно.
Смутное чувство тревоги нахлынуло внезапно. Казалось, что в голове не просто зазвенели, а прямо-таки взвыли все сигнальные системы, которые только существуют в нашем сознании. Я взмыл в воздух и инстинктивно принял защитную стойку, разворачиваясь лицом к лицу к Плужникову.
Он с любопытством рассматривал меня, словно диковинное насекомое, не предпринимая ровным счетом никаких угрожающих действий. Вот только обстановка! Как бы это помягче?..
В общем, все вокруг изменилось до неузнаваемости! Да-да! Секунду назад я был (точно помню!) в бетонном бункере, а сейчас я стоял в небольшом гроте, примыкающем к гигантской пещере, подсвеченной крупными голубыми звездами, которые красиво отражались в воде огромного подземного озера. Стоп! Что за чушь - откуда здесь озеро? Но глаза упрямо твердили, что, мол, хочешь - верь, хочешь - не верь, а вода присутствует. Вон и дорожка лунная имеется.
Я потряс головой, стараясь отогнать дурацкое наваждение. Еще и луна! Так пойдет, скоро летающие тарелочки с зелеными человечками на огонек заглянут!
Блин! Во накаркал - у ног Плужникова, который, как оказалось, сидел вовсе не на диване, а на каменной скамье с массивными ножками, потихоньку разгорался небольшой костерок, не дающий, впрочем, никакого дыма.
Местный «голова» вновь пригласил меня жестом присаживаться рядом, и я испытал чувство легкого дежа-вю. Разве что приведшей меня на «разбор полетов» к руководству бравой троицы пока не наблюдалось…
Так, стоп! А когда я встать успел?
Плужников взирал на меня с легкой улыбкой.
- Может быть, вернуть все назад?
- А что, можно? - Я ухватился за это предложение, как утопающий цепляется за соломинку. А что еще оставалось - моя бедная крыша всерьез собиралась съехать от обилия нездоровых сенсаций.
- Так сделай это! - требовательно бросил Плужников. Лицо его затвердело, а взгляд стал жестким. Руководитель подпольщиков подобрался, словно хищный зверь перед прыжком, и подался вперед. Он ждал от меня каких-то действий, а я тупо смотрел на него, и в голове не было ровным счетом никаких конструктивных мыслей.
Плужников разочарованно вздохнул и откинулся обратно на высокую спинку… ДИВАНА?!!
Да-да - мы опять были в прежнем бункере! Но, черт побери, как?! Этот традиционный для доктора Ватсона вопрос появился в моем опустошенном мозге и принялся долбить черепушку.
Я глубоко вздохнул и попробовал сосредоточиться. Что-то ведь эдакое я краешком сознания все же зацепил, когда произошла «смена декораций». Но что? Эх, помог бы кто, что ли! - Я покосился на безмятежно попивающего пиво (во гад!) Плужникова. Нет - он точно не подскажет, что надо делать. Как всегда все придется делать самому!
Следующие десять минут я честно пытался разгадать механизм изменения реальности. В конце концов пришлось смириться с тем, что колдун, (или как это здесь называется?), из меня никудышный!
Я подошел к дивану и плюхнулся рядом с руководителем Сопротивления. А вот кстати, почему именно «Сопротивление»? Не могли придумать что-нибудь пооригинальнее - «Фронт освобождения призраков»? Или «Лига защиты духов»?
- Видите ли, термин «Сопротивление» был близок одному из основателей нашего движения - во время Второй мировой он воевал во Франции, - мягко сказал Плужников. Мои мысли были для него, похоже, открытой книгой.
- На чьей стороне? - нахально поинтересовался я.
- На правильной, - спокойно ответил подпольщик.
Так, вывести его из себя, похоже, не удастся - срочно требуется другой вариант.
- Скажите, Виктор…
- Павлович!
- Да, конечно, Павлович! Так вот, Виктор Павлович, а, собственно, сможете ли вы мне наконец объяснить, что здесь - я показал наверх, где по моему разумению должен был находиться Город, - у вас происходит? Люди, жующие медные монеты, призраки, которые в свою очередь жуют людей, гэбэшники, бегающие со странным оружием, сам Город, из которого нет выхода, детишки эти… недружелюбные?!
Плужников вздохнул и достал из воздуха коробку с полузабытой надписью «Герцеговина Флор». Затем он вынул одну папиросу и, затейливо сплющив мундштук, рассеянно прикурил. Сказать по правде, я думал, что он добудет огонь из пальца или выдохнет пламя изо рта, но все оказалось гораздо прозаичнее - Плужников просто достал из кармана брюк коробок спичек.
- Видите ли, Алексей, (я твердо решил не удивляться его всезнайству!), это очень сложные, я бы даже сказал, непростые вопросы. И чтобы дать вам более или менее вразумительную информацию, мне потребуется довольно много времени. Конечно, это при условии обычного общения!
Я задумался. Нет, конечно, после всего того, чему я уже успел стать свидетелем, вариант получения информации каким-нибудь неожиданным способом уже не мог стать чем-то из ряда вон выходящим. Но смущало, что Плужников как-то по-особому выделил этот самый факт необычности! И это навевало смутные подозрения! Вдруг для того чтобы передать мне ответы на вопросы, ему нужно, к примеру, отведать моей крови или вскрыть черепушку?!
- Пожалуй, я пока воздержусь от экспериментов!
- Хорошо, - неожиданно легко принял мой отказ Плужников, - тогда, быть может, отужинаете? Заодно и поговорим?
Хм, а что - мысль хорошая! После нервотрепки последних часов организм настойчиво требовал подпитки.
Приняв мое задумчивое молчание за знак согласия, Плужников легко поднялся с дивана и, подойдя к столу, снял трубку старомодного телефонного аппарата (когда он успел там появиться?!) и негромко отдал несколько распоряжений.
- Вы не будете возражать, Алексей, если к нам присоединятся мои помощники? - спросил он, закончив разговор с невидимым собеседником.
Я насторожился.
- Именно «помощники» или…
- Да помощники, помощники, - всплеснул руками Виктор Павлович, - что за манера подозревать всех и вся? Подумайте сами - если бы мне потребовалось совершить над вами, гм, ну, скажем, некое насильственное действие - неужели я не справился бы с этим самостоятельно? Уж поверьте - ваши способности пока мало сравнимы с тем, чем владею я. Хотя, не скрою, есть пара моментов, которые заставляют относиться к ним с должным уважением. Люблю, знаете ли, учиться! Ну так вот, я хотел бы пригласить своих помощников, чтобы они помогли мне разобраться как раз с этими… неясностями, что ли?
- Да понял, понял, - сконфуженно пробормотал я. - Зовите кого нужно - мне скрывать нечего.
- А вот это вы зря, - посерьезнел Плужников, - всем нам есть что скрывать. Вопрос в нашем случае исключительно в умении это делать!
В этот момент его прервало деликатное покашливание. На пороге стоял Игорь, который, заметив, что начальство обратило на него свое внимание, заговорил:
- Все готово, Виктор Палыч! Мы в соседней… то есть в соседнем отсеке накрыли.
Плужников кивнул ему и вновь повернулся ко мне:
- Пойдемте, Алексей.
Уже направляясь к выходу, поймал себя на мысли - а когда, собственно, я называл ему свое имя?
В бункере по соседству нас ждал стол со скромным ужином: старинная фарфоровая супница, доверху заполненная перловой кашей, щедро приправленной тушенкой. Рядом нарезанная буханка черного хлеба, а как украшение стола - миска с квашеной капустой! И как она умудрилась сохраниться за шестьдесят с лишним лет? Или они и капусту здесь умудряются выращивать? Из напитков было пиво и простая вода.
Возле стола о чем-то оживленно разговаривали уже знакомые мне старички. Игоря не было - видимо, позвав нас, он ушел по каким-то другим делам. Увидев нас, Сергеич и Федор оборвали свою беседу и, как мне показалось, вопросительно уставились на Плужникова. Но Виктор Павлович спокойно прошел во главу стола.
Мы чинно расселись. Я оказался рядом с Федором, а Сергеич расположился напротив. Некоторое время мы молча накладывали на тарелки кашу. Я осторожно попробовал - неплохо! Доисторическая крупа вкупе с доисторической тушенкой легко проскочила в мой желудок. Я на секунду сжался, ожидая реакции. Но все обошлось - желудок благодарно заурчал, начав процесс пищеварения. Я не замедлил подкинуть ему нового материала и вскоре очистил свою миску. Впрочем, от капусты я благоразумно отказался.
«Старички, похоже, тоже оголодали - ишь как трескают - даже по сторонам не смотрят! - благодушно подумал я, утолив первый голод. - Интересно, когда они надо мной эксперименты ставить начнут? A, ладно, нехай развлекаются!» Я налил в граненый стакан пива. Попробовал… То самое, что было утром! Свежее и чрезвычайно вкусное! Сейчас мне было хорошо, спокойно и сытно.
И лишь где-то на периферии сознания маячила какая-то мыслишка, мгновенно ускользавшая, как только я хотел ознакомиться с ней поближе…
Поискав без особого успеха в карманах сигареты (видать, где-то выронил - вот ведь невезуха!), я с надеждой посмотрел на Плужникова. Но он невозмутимо поглощал квашеную капусту, которая, скорее всего, была здесь нешуточным лакомством. На меня он не смотрел, погрузившись в свои мысли. Я перевёл взгляд на Сергеича. Старик, заметив это, понимающе улыбнулся и щелчком отправил ко мне через стол помятую пачку «беломора», в которой оказался пяток папирос, Гадость, конечно, но что делать - на безрыбье, как известно, и сало наркотик!
Я закурил и тотчас закашлялся, глотнув с непривычки слишком глубоко ядреный дым. Отвлекшийся на это Плужников усмехнулся и, отправив в рот очередную порцию, отодвинул от себя миску и вытер руки салфеткой.
- Ладно, пора и честь знать, - сказал он и остро глянул на нас: - Рассказывайте, коллеги.
А вот сейчас не понял - к кому это он обращается? Ко мне? Вряд ли. Значит к старичкам-боровичкам. Так-так - давайте послушаем, что они поведают благородному собранию! Я чуть отодвинул стул назад и повернулся вполоборота, чтобы видеть обоих помощников Плужникова.
Они же некоторое время молчали. Видимо собирались с мыслями. Пару раз глянули друг на друга так, словно неслышно обменивались мыслями. Наконец, откашлявшись, заговорил Федор:
- Знаешь, Виктор (я механически отметил, что они с Плужниковым явно на короткой ноге) этот тип, - кивок на меня, - непростой парнишка, ох какой непростой! С одной стороны обучения явно не проходил, но вот использует кавыки энерговоздействия на реальность вполне на уровне. Самородок? Или «засланный казачок», который неумело притворяется? Времени для оценки его стиля работы с операндами у нас было немного, но лично я, - он проговорил последние слова с нажимом, - думаю, что мы столкнулись со стихийно проснувшимися способностями. Возможно, я подчеркиваю, возможно, наследственными!
- Ну, это ты загнул! - вскинулся Сергеич. - Подумаешь, наследственные способности! И что? Это же как алмаз без огранки - просто блеклый и невзрачный камешек. А вот сделать так, чтобы этот самый камушек засиял во всем своем великолепии - этого только мастер, а в нашем случае наставник сможет добиться.
- Да что ты несешь! - возмутился Федор. - Ты вспомни, как он временные слои продавливал - кто его мог учить так бестолково это делать? Чистой энергией долбить как дубиной! Это ж новичка первый признак, потому как он и не подозревает, что можно иначе операнд построить. Опять же: «кокон» он расплетал тупо, «в лоб», без каких-либо попыток воздействия на ключевые точки базового каркаса…
- Ага, а от сканирования твоего он ушел на другой уровень сознания с помощью «тибетского зеркала» тоже из-за случайно проснувшихся способностей? - с ядовитой ухмылкой перебил его Сергеич.
- Ну, разве что, - с неохотой признал босоногий старикан. - Хотя бывает: сделаешь что-нибудь и знать не знаешь, что это проявление высочайшего уровня Мастерства. Вот, хотя бы, вспомни, как ты сам в семьдесят четвертом, а?

Предыдущая страница 10 Следующая страница


11 Алексей Махров, Дмитрий Политов

Сергеич смущенно заерзал на стуле:
- Ты мне теперь до конца жизни, наверное, тот случай вспоминать будешь!
- А то! - ухмыльнулся его оппонент. - До сих пор без смеха не могу вспоминать, как ты сплел друг с другом две полярные сущности…
- Достаточно! - негромко, но с явным металлом в голосе прервал воспоминания своего помощника Плужников. - Мне, конечно, весьма приятно видеть, как «бойцы вспоминают минувшие дни», но дело есть дело! Я хочу услышать от вас конкретные выводы о нашем госте, а не дружескую перепалку. Подведите итог ваших наблюдений - коротко и по существу!
Старики умолкли и сидели теперь недвижимо, словно изваяния. Мне снова показалось, что они каким-то образом общаются друг с другом, но вот что это за способ - я уловить не смог. Телепатия? В голову сразу же почему-то полезла всякая чушь, вроде заголовков «желтых» газетенок: «Мальчик из Пензы левитирует на уроках ОБЖ», «Шестидесятитрехлетняя пенсионерка из Бирюлева усилием воли перехватывает во сне секретные переговоры пилотов американских самолетов-«невидимок» над Северной Кореей» и тому подобные «сенсации».
Но в ответ на эти скептические мыслишки немедленно возник из глубин сознания червячок сомнения, который ехидно напомнил, что еще сегодня утром (Бог мой - всего-навсего утром!) я так же недоверчиво слушал Подрывника, озирая окрестности Города.
Покаянно вздохнув, я поднял голову и натолкнулся на горящий взгляд Плужникова. Никак он за мной все это время наблюдал?
- Скажите, Алексей, - негромко, чуть растягивая слова, спросил Виктор Павлович, - а как ваша фамилия?
- Фамилия? - удивленно переспросил я. - А при чем здесь моя фамилия?
- Ты ответь лучше, милок, - ласково попросил Федор, - а решать, нужно это или нет, мы сами будем! Договорились?
Сергеич согласно кивнул и ожидающе уставился на меня. Под прицелом трех пар глаз я сразу почувствовал себя неуютно.
- Ну, Макаров, и что?
- То-то я смотрю! - изумленно ахнув, вскинулся было Федор, но тут же замолчал, повинуясь резкому взмаху руки своего начальника.
Наступила тишина. Плужников что-то напряженно обдумывал, кидая на меня время от времени быстрые, оценивающие взгляды. Старики опять превратились в безмолвных сфинксов. Хотя почему в сфинксов - скорее, в сторожевых псов, готовых по приказу хозяина броситься на чужака и вцепиться в его горло. И самое поганое, что этим чужаком сейчас был я!
Виктор Павлович пришел наконец к какому-то решению:
- Мне не нравятся такие совпадения, Алексей. Очень не нравятся! Умеющий работать с энергией человек с «Большой земли», который случайно натыкается на убежище оппозиции и, ко всему прочему, оказывается родственником самого Макарова! Чудеса какие-то! Вы ничего не хотите нам объяснить?!
- А что значит «самого Макарова»? - удивился я. - Чем так знаменит ваш Макаров? И с чего вы взяли, что я его родственник?
- Ты комедь нам тут не ломай! - взъярился на этот раз Сергеич. - Ишь, дурачком прикинуться решил - я не я, лошадь не моя! Отвечай, пока мы тебя наизнанку не вывернули!
- Да что отвечать? - стал закипать и я. - Откуда мне знать, что вас интересует?
- Правда, милок, и ничего кроме правды, - с прежней лаской сказал Федор.
- Вот, домотались! Еще раз повторяю - я не знаю, что вас интересует, понятно?!
- А ты не кричи, милок. Не кричи - это тебе не поможет! Лучше расскажи все как есть, и мы тебя убьем легко.
- Что?! Вы меня уже убивать собрались?! - Я аж задохнулся от возмущения. - Да вы… да вы… Психи вы здесь все!
- Достаточно Алексей, - неожиданно вклинился в перепалку Плужников, - никто вас убивать пока не собирается. А все, что я хотел узнать, я узнал.
- К-когда? - опешил я.
- Только что, - обезоруживающе улыбнулся Виктор Павлович. - Видите ли, в чем дело - когда человек возбужден, напуган или находится во власти каких-либо иных сильных эмоций, его разум для знающего оператора подобен открытой книге, и получить из нее необходимую информацию проще простого. Происходит же это потому, что во время стресса мало кто умеет поддерживать ментальную защиту и потому очень уязвим. Вот и сейчас: вы невольно открылись, и я смог быстро, аккуратно, а самое главное - безболезненно, получить ответы на все свои вопросы. А мои помощники мне всего-навсего умело подыграли.
Старики довольно ухмылялись. Я ошарашенно потер виски. Получить информацию прямо из мозга собеседника?! Бред! Стоп: опять хожу по кругу - пора уже свыкнуться с мыслью, что утром я жил в одном мире, а сейчас живу в совершенно ином. Блин горелый - да разве с этим можно свыкнуться?!
- Самое любопытное, что наш юный друг действительно говорил правду - он действительно не знает о своей родственной связи с нашим Макаровым и о том, что сам обладает некими навыками, - говорил тем временем Плужников помощникам. - Все же интересная штука - этот минерал. В который раз убеждаюсь, что все, кто так или иначе с ним соприкасается, получают, ну, незримую печать, что ли? И после этого уже один Бог или черт знают - как это отразится на дальнейшей жизни человека. Один испытывает все на своей шкуре, другой платит своими потомками… - Виктор Павлович говорил размеренно и негромко, задумчиво глядя в бетонный потолок бункера. Или не бункера, а той пещеры? Ладно, оставим это пока в стороне - сейчас мне тоже необходимо получить кое-какую информацию. Считывать ее напрямую из головы собеседника я не умею, а потому, не мудрствуя лукаво, просто зададим вопрос.
- Вы говорите о минерале, из которого местный завод делал боевые отравляющие вещества? - как можно более небрежно поинтересовался я. - И что: он обладал еще какими-то свойствами?
Плужников, явно недовольный тем, что я перебил его, нехотя ответил:
- Да-да, именно о нем я и говорил… Постойте-ка! А почему вы спрашиваете о минерале, а не интересуетесь тем, что за родственник отыскался у вас в Городе? - Он с вновь проснувшимся недоверием уставился на меня.
Ну, сейчас я тебе устрою, Мессинг хренов!
- Тоже мне загадка! Естественно речь о полковнике МГБ А Эм Макарове - руководителе проекта! - Я с победной улыбкой смотрел на вытянувшиеся лица подпольщиков.
Первым, как ни странно, пришел в себя не Плужников, а Сергеич. Он быстро хлопнул ладонью по столу, и в ту же секунду я почувствовал, что на руках у меня клацнули невидимые оковы, а горло больно перехватила петля, не позволяющая произнести ни звука.
- Так спокойнее будет, - хладнокровно объяснил он товарищам. - Слишком много с этим пареньком неясностей - пускай лучше так посидит, а мы покумекаем, что к чему.
Плужников едва заметно поморщился, но промолчал. Федор же согласно кивнул и возбужденно добавил:
- Вот это правильно! Чуток ты меня опередил, я уж и сам решил спеленать голубчика!
- Куда вы все время торопитесь?! - недовольно хмурясь, заговорил Виктор Павлович. - Ну блокировали гостя, а что дальше? Отвечать-то он нам каким образом станет? Давайте-давайте, прекращайте этот балаган! - решительно пресек он начавших было возмущаться помощников.
Сергеич насупился, но виртуальные кандалы убрал. Я послал ему полный «доброты и ласки» взгляд - совсем они в этом подземелье с катушек съехали! Растирая занемевшие запястья и старательно прокашливаясь, я обдумывал неожиданно пришедшую мысль: а на фига этим «колдунам» нужно со мной разговаривать, если они могут напрямую все из моей головы вытащить?.. Спросить, что ли? Или продолжать обижаться? Ладно, не будем мучаться неизвестностью - информация сейчас важнее неприязни.
- Так ведь не боги мы, - рассмеялся Федор, когда к задал свой вопрос. - Считать твой эмоциональный фон, отследить мимику, жесты, произвести на основании полученной информации блиц-прогноз твоего поведения, сопоставить его с теми операндами, которые совершались, совершаются или готовы к совершению в этот момент… Вот из этого, ну, может, еще через пару моментиков, мы и получаем необходимую информацию. И то, это все работает при условии, что «клиент» не закрылся от нас в ментальном плане, не сумасшедший, не под воздействием наркотиков, алкоголя или другой какой гадости… А прочитать чужие мысли… Нет, такое никому не под силу! - решительно сказал он.
Не могу сказать, что я безоговорочно поверил этому объяснению - вряд ли передо мной так вот сразу раскрыли бы все секреты. Но пока приходилось довольствоваться и этим. Что ж - завяжем узелочек на память и прибережем его до более подходящего случая. Тем более, что Виктор Павлович, слушая подчиненного, едва заметно улыбался краешками губ. Буквально чуть-чуть, но я заметил. И ухмылочка эта намекала, что все не так просто!
- Впрочем, паря, это только твое дело: верить мне или пытаться получить свой ответ на этот вопрос! - довольно неожиданно завершил свой монолог Федор. - В нашем деле ведь что самое главное? Правильно - все время идти вперед! Получил результат - не успокаивайся, ищи у него «второе дно». Нашел его - ищи третье! И дело даже не в том, чтобы узнать ВСЕ - вовсе нет! Просто Вселенная, что окружает тебя, тоже не стоит на месте и постоянно меняет свои свойства. Опоздал за этими изменениями, остановился - пиши, пропало! Ты к энергии с «протухшими» методами полез, а она в ответ из тебя шашлык сделала! Так что - ищи, думай и развивайся!
- Если живым отсюда уйдешь, - спокойно добавил Сергеич.
После этих слов, а главное, от того спокойствия, с которым они были произнесены, мне словно ушат ледяной воды за шиворот вылили. Дурак, нашел время уши развешивать! С чего я решил, что ко мне здесь кто-то дружелюбно настроен? Они ж в бегах, а значит, не верят никому из посторонних. А я, на свою беду, еще и сверхъестественными, (для меня - прежнего, разумеется), возможностями иногда щеголяю. Надо так понимать, что игрушки закончились… Если они вообще были… Значит надо собраться!
- Я думаю, что вы приняли абсолютно правильное решение, Алексей, - мягко произнес Плужников, который по-прежнему внимательно наблюдал за мной. - Ваше, гм, дальнейшее благополучие зависит от того, насколько искренни вы будете с нами. И сейчас меня интересует прежде всего то, что вам известно о минерале, проекте по его добыче, изучению и практическому применению и роли во всем этом Макарова-старшего… Да-да, не возражайте. Я понимаю, что это для вас необычно, но тем не менее - это непреложный факт!.. Да, и постарайтесь не закрывать сознание, угу?
Ага, закрывать. Еще бы знать - как это делается!.. Вот черт! Попал как кур в ощип - что я могу рассказать?.. Родственничек еще этот выискался, будь он неладен - то-то мне тогда у Айше знакомой его подпись показалась!.. Интересно - с какой он стороны к нашей фамилии прилепился?.. Да, в такой ситуации остается разве что пожалеть о том, что всегда в пол-уха бабушку слушал, когда она мне про нашу родню рассказывала…
Собравшись с духом, я начал свою горькую повесть. И что интересно - всего сутки прошли, а столько событий они вместили! Я даже увлекся и невольно начал вспоминать даже те детали, которые ранее казались мне малозначащими.
Сложно было судить, какие чувства вызывал мой рассказ у подпольщиков. Плужников откинулся на высокую спинку стула и застыл, словно изваяние - лишь глаза, которые пристально следили за мной и, кажется, даже не моргали, выдавали его интерес к происходящему.
Два его пожилых помощника были более «оживленными»: они позволяли себе иногда обмениваться быстрыми, как молния, взглядами или ухмылками - понимающими или скептическими - в зависимости от отношения к моим словам, очевидно.
Когда я выдохся и беспомощно замолчал, переводя взгляд с одного из слушателей на другого, Плужников порывисто вскинулся и спросил:
- Это все?
- Все.
- Вот и замечательно! Поверьте, Алексей, теперь многое становится понятным и встает на свое место. Я хотел бы уточнить: тот майор… Наумов… он хотел, чтобы вы в Москве обратились в МГБ? Или же он дал вам какой-то другой адрес?.. Припомните, может, он называл какие-то фамилии?
Я задумался.
- Нет, вы знаете, по-моему, он никаких имен и фамилий назвать не успел.
- Жаль, - не скрывая разочарования, сказал Виктор Павлович.
- А какая разница - все равно вам из Города в Москву дороги нет?
- Да есть причины, - туманно ответил Плужников. - Кстати, скажите, а как Наумов планировал лично вас переправить в Москву? Ведь, насколько я могу судить, путь на «Большую землю» заказан для всех, кто обладает способностями работы с энергией?
Вот это удар так удар! На краткое мгновение я почувствовал, как пол уходит из-под ног, - неужели это правда?! Неужели путь домой для меня закрыт?! Нет, так не должно быть, я не хочу! Отпустите меня!!!..
В себя я пришел оттого, что Сергеич безжалостно хлестал меня по щекам и совал стакан:
- А ну, прекрати истерику, - рычал он, - не будь бабой! Вот, выпей и успокойся!
Я машинально взял стакан и поднес его к губам. Руки дрожали, и часть жидкости успешно перекочевала на мою одежду, но до этого ли сейчас? В голове отбойным молотком билась паническая мысль: «Неужели это правда и выхода нет?!» Я машинально глотнул и закашлялся - вредный старик подсунул мне водку. А может и не вредный… Это для меня сейчас как лекарство… Я сделал еще один большой глоток.
Сквозь накатившую горячую волну пробился удивленный голос Федора:
- Слушай, он что - действительно был не в курсе?
Ему ответил Виктор Павлович. Голос его был усталым и равнодушным:
- А чему ты удивляешься: учителя и у них, и у нас были одни и те же - главное - это результат, а на эмоции пешек… Ну, ты помнишь…
- Пешка - это, стало быть, я?! - лекарство подействовало - мне сейчас все было по барабану.
- Немного не так, - меланхолично поправил меня Плужников, - мы все!

Из жизни «красного мага»
…Витя Плужников родился в небольшом селе со смешным названием Малая Копышовка, расположенном в Симбирской губернии. Произошло сие знаменательное событие в 1920 году.
Молодую Советскую республику еще раздирали фронты братоубийственной Гражданской войны. Время было смутное, голодное и тревожное. Через города и веси прокатывались разношерстные вооруженные отряды, которые традиционно наплевательски относились к нуждам и чаяниям крестьянства, стремясь лишь выбить из него продовольствие или рекрутов под свои знамена.
Павла Плужникова забрали в Красную Армию, когда маленькому Вите было от роду шесть месяцев. Они никогда уже не встречались - пуля из обреза такого же крестьянина, как и он сам, настигла лихого бойца отряда ВЧК на Тамбовщине в 21-ом.
Мать Виктора, Таисия Васильевна, в 24-м перебралась в Симбирск, который после смерти Ленина стал именоваться Ульяновском. Вскоре она снова вышла замуж за Михаила Чернышева - бывшего сослуживца Павла. Работал отчим Вити в ОГПУ.
Мальчик рос таким же, как и все. Ходил в школу, гонял после уроков тряпичный мяч на пустыре, иногда дрался, иногда получал похвалу от учителей. Бегал за девчонками, тянул вместе со всеми руку на собраниях. В положенное время стал пионером, потом комсомольцем. Незадолго до окончания семилетки Витька, как и многие пацаны того времени, заболел небом и собрался поступать в летную школу.
Но вскоре у него состоялся серьезный разговор с отчимом. Тот уже носил на петлицах весьма серьезную геометрию, а на груди у него пламенели орден Красного Знамени и знак Почетного чекиста.
Чернышев предложил ему пойти в училище ОГПУ. Виктор долго колебался, в конце концов, дал свое согласие.
Помимо весьма жесткой медкомиссии всех будущих курсантов подвергли целому ряду дополнительных проверок. Юношей и девушек исследовали с помощью мудреных приборов, заставляли проходить заумные тесты и мучили долгими, непонятными беседами люди в белых халатах, под которыми были видны военные гимнастерки. По итогам всех этих испытаний большая часть молодых людей была направлена в училище, а вот меньшая часть…
Виктор, еще двое ребят и одна девушка были отправлены в Москву. Точнее, под Москву. Их привезли в бывшую дворянскую усадьбу, огражденную нынче по периметру высоким зеленым забором и охранявшуюся похлеще какой-нибудь воинской части.
Здесь новоприбывших вновь долго и нудно обследовали. Одного из ребят, с которыми Виктор уже успел сдружиться, отправили обратно в Ульяновск.
А потом началось обучение. Поначалу Виктор пребывал в растерянности: кем же он должен стать по задумке строгих преподавателей? Курсанты не изучали военного дела, не прыгали с парашютом, не занимались рукопашным боем - напротив, в их головы вдалбливали математику, химию, биологию. Затем последовал плавный переход к иностранным языкам: немецкий, латынь, старославянский. Практикумы по археологии и работе с летописями сменялись изучением новейших достижений в области физики.
Смущало, что ситуации в СССР и в мире уделялось сравнительно немного места в плане занятий. И это на фоне той истерии, что царила в стране! Газеты пестрели заголовками-цитатами из яростных обличительных речей государственных обвинителей в адрес «врагов народа», а в учебных аудиториях развешивались карты северных перелетов доблестных сталинских соколов. Наставники требовали проводить наиподробнейший анализ данных авиаразведки, заставляли разбирать до мельчайших подробностей каждую кочку на фотоснимках, сравнивать сведения из летописей и старинных рукописей с отчетами советских экспедиций. Особенно, почему-то, делался акцент на территории Кольского полуострова и прилегающих к нему районов.
Частыми гостями в аудиториях курсантов были непосредственные участники походов на Север. Так, например, один из спецкурсов читал у курсантов профессор Барченко, который долгие годы посвятил розыску легендарной Гипербореи. Исходя из расчетов своего друга, единомышленника и спутника Александра Кондиайна, он еще в 1922 году предпринял экспедицию в труднодоступные районы русской Лапландии. Его отряд побывал даже на берегах священного для местного населения Сейдозера. Энтузиаст своего дела, Барченко буквально заражал молодых людей верой в свои идеи. Ко всему прочему он владел уникальными методиками энерговоздействия на людей и животных. Постепенно Виктор понял, что и он, и его товарищи по спецшколе были отобраны в нее не просто так, а по итогам специальных тестов, которые выявили у них предрасположенность к работе с энергетическими сущностями.
В первый раз, когда юноша смог правильно составить формулу операнда, (так называлась в школе практика влияния на реальность), он был просто потрясен. И как искренне радовались его учителя!
Виктору вообще очень многое удавалось. Он постигал сложнейшие аспекты «красной магии» (такое название вызывало, правда, у наставников недовольное хмыканье - они предпочитали разъяснять все с точки зрения науки и только!) и резко выделялся на фоне сокурсников.
Не случайно, что в секретную экспедицию на Кольский полуостров в 1938 году его взяли даже несмотря на то, что он был лишь курсантом, а не преподавателем.

Началось все с того, что один из самолетов северной авиаразведки в результате неисправности был вынужден сесть на вынужденную посадку в одном из малоизученных районов. Срочно отправленная на его поиски партия во главе с опытнейшим проводником Федором Архиповым (сыном знаменитого Калины Архипова - лучшего знатока Чуна и Мончетундры) сумела обнаружить место аварии. Но из всего экипажа в живых к тому времени остался лишь радист Бурмистров, который к тому же находился на грани безумия. Он нес какую-то чушь о вышедших из-под земли призраках, которые якобы убили его товарищей. Спасатели попытались разыскать тела погибших и натолкнулись неподалеку на гигантский каменный лабиринт в виде спирали. Федор Архипов наотрез отказался идти внутрь, заявив, что «там живет смерть и ее нельзя тревожить». Но руководитель поисковой партии поднял его на смех и, взяв с собой еще двоих человек, отправился обследовать это загадочное место. Ждали их всю ночь, но на утро из лабиринта выполз лишь один из мужчин. Он был сильно изранен и обожжен. Попытки расспросить его ни к чему не привели - через несколько минут несчастный умер. Из раны на груди удалось извлечь обломок странного камня, представлявший собой кусок наконечника стрелы. Но это уже удалось выяснить в Москве известному археологу Нине Гуриной, а тогда все остальные члены спасательной экспедиции, бросив палатки и большую часть снаряжения, панически бросились прочь. Впоследствии они рассказывали, что на всех присутствующих обрушилась волна ужаса, которую невозможно было перенести.
Вот тогда-то и вспомнили, что во время экспедиции Барченко в 1922 году ее участники нашли таинственный вход в подземелья, куда не смогли проникнуть, потому что тоже, якобы, были охвачены внезапным приступом ужаса.
Но профессор Барченко наотрез отказался хоть как-то комментировать происходившие тогда события. Это и некоторые другие факторы привели к тому, что ученый был арестован и через некоторое время расстрелян. Уже в тюрьме он создал свой знаменитый труд «Введение в методику экспериментальных воздействий энергополя», который стал настоящим откровением для всех «красных магов». Вместе с профессором были репрессированы и многие его соратники и просто исследователи Севера: Куплетский, Алымов и многие другие. Под зачистку попали даже далекие, казалось бы, от науки люди - такие, например, как поэт Клюев, который имел несчастье интересоваться загадкой Гипербореи. У него, кстати, изъяли уникальную берестяную книгу «Перстень Иафета», где рассказывалось о черемисах - народе, вышедшем, якобы, из легендарной прародины человечества.
Спустя многие годы Виктор не раз задумывался над тем - повезло ему или, наоборот, стало проклятием участие в той экспедиции. С одной стороны, благодаря ей он оказался вовлеченным в головокружительные события, которые изменили всю его жизнь. С другой же стороны… А нужно ли это было ему?!
Но тогда молодой комсомолец был безумно счастлив тем, что на него обратили внимание. Он не понимал, что во многом выбор пал на него по той простой причине, что большая часть его наставников отказалась предоставить потаенные знания на «благо мировой революции» и заплатила за это своими жизнями. Не помогли даже сверхъестественные, по меркам обычного человека, навыки - на службе Страны Советов были уже свои заботливо выращенные рерихи и барченко. «Идеологически правильно» воспитанная, молодежь и раньше с известным подозрением относилась к «старорежимным» наставникам. А ну, как учат неправильно или не всему?! И потом, неужто они - передовой отряд революционного пролетариата, которому доверили идти в авангарде самого мощного из боевых формирований могучей Красной Армии, сделают что-нибудь хуже, чем эти… «бывшие»? Да только разрешите нам проявить себя, и мы заставим содрогнуться весь мир ради величия революции! Так что когда старшекурсников тайно собрали в актовом зале и объяснили всю гнусность поведения некоторых представителей преподавательского состава, то эти слова упали на благодатную почву! И рванулись юные колдуны, словно свора охотничьих псов, спущенная с поводка.
И вот уже растерянно щурит близорукие глаза добрейшая Анна Владимировна Белоусова, не понимая, как ее питомцы, в которых вкладывала она всю душу, могут так безжалостно и бесцеремонно ломать волю наставницы с помощью ею же показанных формул преобразования психической энергии. Разве думала она - одна из учениц самой Блаватской, что эти величайшие знания вместо помощи человечеству могут быть столь страшным оружием?
Наивная…
И зло сплевывал кровь из разбитой «воздушным молотом» губы Сергей Виноградов, обстоятельный и неспешный исследователь перемещения живой материи на дальние расстояния, загнанный в маленькую беседку посреди усадебного парка. Он не собирался дешево продавать свою жизнь и отвечал ударом на удар также четко и аккуратно, как проводил свои эксперименты.
Но противников так много…
И торопливо бросал в огонь листки с самыми важными расчетами профессор Надельсон: смешной добродушный толстячок - один из лучших специалистов по работе с энергией воды. Он понял все, когда случайно поймал злой, прицельный взгляд своего ассистента. Профессор знал, что отмолчаться не получится - это только в ура-патриотических кинолентах доблестные революционеры смеются в лицо своим палачам. В жизни же все страшнее и проще - на Лубянке говорят, если надо, даже трупы. И лучше надеяться на свой старческий склероз, чем на непрофессионализм следователей.
Правильно, кстати, думал…
И торжествующе ревели в том же актовом зале после успешного завершения операции молодые, но уже попробовавшие крови врагов, «красные маги». Судьба забросила их на самую вершину и теперь они, именно они стали не учениками, но наставниками, которым партия доверила свою величайшую тайну.
Но обо всем этом, как и о многом другом, Виктор задумался гораздо позже, когда попал в число посвященных в «малыя и большие тайны», а тогда он с энтузиазмом исследовал загадочный лабиринт, стараясь проникнуть в его тайны. И именно ему удалось это сделать: в один из дней юноша сумел нащупать слабое место в каркасе защитного операнда и разрушить охранный полог.
В самом сердце лабиринта открылось место, которое для простоты было названо «капищем». Именно в нем участники экспедиции обнаружили ключ к тайне исчезновения гиперборейцев. Оказалось, что легендарный народ ушел в некое место вне этого мира. А самым поразительным было то, что «стартовая площадка» находилась в Москве, под Боровицким холмом!
Результаты экспедиции были доложены лично товарищу Сталину. Вождь народов немедленно приказал начать поисковые работы в столице. Тем более, что весьма удачно совпало с этим ведущееся в Москве строительство метрополитена. А уж то, что для успешного проведения изысканий понадобились (Виктор, помнится, тогда впервые в жизни напился до невменяемого состояния!) человеческие жертвоприношения, и подавно нисколько не остановило вождя. «Пусть "враги народа" смертью искупят хоть малую часть своей вины перед советским народом!» - мрачно изрек он, посасывая трубку.
В принципе много жертв не требовалось, но нарком Ежов, упиваясь своей властью и стараясь угодить Сталину, срочно «перенацелил» успешно действовавший к тому времени конвейер смерти в новом направлении.
Нет, сначала участники исследования были даже рады тому, что не знают нужды в человеческом материале. Некоторые из наставников, которые были причастны в свое время к «Российскому евгеническому обществу» даже попытались, было, восстановить под шумок часть из своих прежних, прикрытых сейчас программ, но были безжалостно остановлены и быстро пополнили собой ряды жертвенных баранов.
А вот дальше начались заминки: молодежь, оказавшаяся теперь во главе эксперимента, переоценила свои силы. Все-таки крепкой, фундаментальной базы получить она не успела и нахваталась лишь азов.
Пытаясь исправить положение, молодые «маги» пошли на массовые жертвоприношения, стремясь проломить стену меж мирами голой энергией, словно тараном. Не удалось… «Работы» зашли в тупик.
И вот тогда пробил звездный час Вити Плужникова! Проведя не один день в тиши секретных библиотек и лабораторий, он сумел создать качественно иной механизм работы со временем и пространством. Для этого понадобилось свести воедино весь имеющийся опыт тибетских колдунов, сохранившиеся обрывки знаний гиперборейцев, результаты исследований своих сгинувших в расстрельных камерах и на жертвенном алтаре учителей и наложить данные иностранных «колдунов» (пришлось даже выпросить у Сталина разрешение на тайный контакт с графом Вронским - личным астрологом Гесса!).
Результат превзошел все ожидания - экспедиция сумела открыть дорогу в Город! Нет, Городом-то эта «новая реальность» стала гораздо позже - тогда перед первопроходцами предстала безлюдная и безжизненная местность с бесформенными руинами давно разрушенных строений, покрытая пеплом и белыми, «питерскими» ночами-днями.
…А воспоминания о том, что для достижения цели понадобились жизни не одного десятка ребятишек, Виктор старательно прогнал прочь - в конце концов, их родители ведь были врагами народа, верно?..
…Сначала была построена небольшая научная станция, подобная тем, что дрейфовали со льдами возле Полюса. Она, конечно, никуда не плыла, да и климат был гораздо более мягким.
Дальше был первый серьезный успех - исследователи обнаружили минерал. Именно из него был сделан тот самый наконечник стрелы, что оборвал жизнь незадачливого спасателя внутри лабиринта. Виктор, кстати, так и не смог разгадать эту загадку: кто убил дерзнувших войти в капище и куда затем этот таинственный кто-то делся? Пришлось ограничиться мыслью, что таким образом сработали оставленные гиперборейцами, перед исходом из нашего мира, сторожевые механизмы - ловушки. В анклаве же из этого минерала были в свое время построены все сооружения, которые сейчас обратились в руины. Встречался он и в паре заброшенных шахт.
Проблема изучения свойств загадочного минерала поглотила всех с головой. Тем более, что довольно быстро выяснилось - переработанный до состояния порошка, он является страшнейшим и невиданным до сих пор по своим свойствам отравляющим веществом. Товарищ Сталин, когда узнал об этом, немедленно подписал секретный указ о начале строительства на территории анклава добывающего и перерабатывающего предприятия. И хотя «маги» возражали против обширного переселения людей на эту территорию до полного выяснения всех обстоятельств, связанных с исчезновением отсюда гиперборейцев, а также с изучением всех свойств новой реальности, работы начались - СССР готовился к большой войне, и требовалось новое, не имеющее аналогов в большом мире, оружие.
В этот момент и произошла первая встреча с существами, которых в дальнейшем стали называть «призраками».

Началось все с того, что в городке стали находить по утрам людей (как правило, из числа строителей), имевших весьма и весьма отдаленное сходство с человеком. Скорее уж их можно было бы назвать «зомби» - разум, воля и энергия живого человека у них отсутствовали напрочь. Правда, следует отметить, что в отличие от персонажей имевшихся уже тогда западных кинематографических фильмов ужаса, вреда окружающим эти несчастные не наносили. Скорее, их можно было сравнить с получившими возможность двигаться растениями - настолько они были вялые и апатично-равнодушные ко всему.
Первыми тревогу забили обеспечивающие режим секретности чекисты. Им и так приходилось из кожи вон лезть, чтобы обеспечивать доставку на строительство достаточного количества надежных людей, а здесь такое! Они даже заподозрили во вредительстве молодых ученых - из них то, мол, никто не пострадал. Но спешно проведенное следствие не смогло установить вины «красных магов», а выбивать из них признания под пытками запретил лично Берия, сменивший к тому времени на посту главы НКВД ставшего ненужным Ежова.
Лаврентий Павлович вообще очень живо интересовался ходом и работ, и исследований. Виктор даже проводил с ним своего рода блиц - уроки, на которых передавал все те знания, которыми владел сам. По некоторым признакам он был склонен думать, что Берия, в свою очередь, транслирует полученные навыки непосредственно вождю, но выяснять это точно Плужников счел небезопасным.
Тем не менее, случаи превращения людей в зомби продолжались, и руководители проекта не собирались с этим мириться. Ими, в свою очередь, был предпринят ряд мер, которые должны были установить подлинные причины этих загадочных явлений.
В частности на всей территории станции были организованы ночные дежурства, с обязательным привлечением в состав патруля кого-нибудь из обладающих навыками психоэнергетического воздействия на реальность.
Первая встреча с призраками стала подлинным кошмаром. Патрульные погибли, а Читающий, который был с ними, едва не сошел с ума. Когда утром его нашли возле трупов товарищей, он сидел на земле, обхватив голову руками, и монотонно бормотал формулы Высшей защиты. Ведущим «магам» с трудом удалось пробиться через установленные им барьеры. Пришлось даже аккуратно погасить его сознание и погрузить несчастного в состояние искусственного летаргического сна.
Лучшие из специалистов, умеющих сканировать психоматрицу человека, несколько дней работали с ним, стремясь выудить в искаженном ужасом сознании необходимые сведения. В конце концов, это удалось сделать.
Сначала мысль о том, что какие-то нематериальные субстанции способны откачивать жизненную энергию человека, вызвала панику. Правда, Довольно быстро установили, что посвященные в тайны Мастерства вполне способны противостоять призракам. Но как обеспечить безопасность обычных людей, привлеченных к проекту? «Магов» было не очень много, да и нужны они были отнюдь не в качестве охранников.
Дело зашло в тупик - продолжать строительство дальше было невозможно, а найти управу на все более наглеющих призраков (они стали нападать на людей уже и посреди бела дня) пока не удавалось. Скрепя сердце высшие руководители партии, курировавшие проект отдали распоряжение эвакуировать всех, не обладающих навыками защиты людей, из Города. На территории анклава осталась лишь горстка «магов», которая лихорадочно пыталась найти средство для прекращения агрессии со стороны коренных обитателей этого мира
Кстати, одно время велась довольно бурная дискуссия по поводу того, стоит ли считать призраков аборигенами этих мест или же это некие охранники данной реальности. Приглашали даже специально группу археологов, которые проводили в руинах научные изыскания, пытаясь найти какие-нибудь источники информации, которые позволили бы пролить свет на историю анклава. Но все их усилия оказались тщетны - среди оплывших, словно от воздействия высочайших температур, остатков загадочных сооружений (археологи элементарно не смогли установить, что это были за здания - дома, крепости или нечто другое) не удалось найти ни одного документа, рисунка или какого-нибудь другого информационного памятника от исчезнувших неведомо куда прежних обитателей. Также не нашлось никаких указаний на то, какая судьба постигла ушедших этой дорогой гиперборейцев. А ведь «красные маги» точно знали, что их путь пролегал через этот мир. Правда, были обнаружены огромные подземелья, явно выстроенные не человеческими руками, но на их исследования уже не хватило ни ресурсов, ни специалистов - призраки развязали настоящую бойню, и люди вынуждены были уйти в глухую защиту.
Волей-неволей работы пришлось свернуть. Немногочисленные исследователи-наблюдатели продолжали попытки войти в контакт с призраками или научиться закрывать от них обычных людей. Некоторым «магам» удавалось войти в кратковременный ментальный контакт с агрессорами, и возникла было надежда, что удастся как-то с ними договориться, а дальше, чем черт не шутит, даже поставить их на службу советскому народу. Но… это так и осталось лишь мечтами - проклятые создания буквально дышали злобой и ненавистью ко всему живому, а отдельные успехи были скорее исключениями, подтверждавшими общее правило - мирное соседство с «призраками» пока невозможно.
Попутно изучали и таинственный минерал. Виктор, отвечавший в то время за поддержание устойчивого канала связи Города с внешним миром, не был в курсе всех результатов научных экспериментов, но через некоторых из своих прежних однокашников знал, что и в этой области «маги» столкнулись с определенными трудностями. В частности, неприятным сюрпризом для всех явился тот факт, что в первозданном виде минерал не удавалось переместить через границы реальности. Даже малая его часть при попытке перемещения распадалась и превращалась в обычный, никому не интересный песок (Плужников мог лишь восхищаться умениями гиперборейцев, которые как-то решили эту проблему). Соответственно, перерабатывать его для нужд наркомата вооружений можно было лишь на территории анклава, а в нем мешались враждебно настроенные призраки, которые не давали закончить строительство перерабатывающего завода. Получался замкнутый круг…
А потом грянула война, и всем стало не до загадок замкнутого мирка. Большая часть «магов» была призвана на военную службу, и штат научно-исследовательской станции сократился вообще до мизера.
Виктор оказался в составе специального подразделения НКВД, которое занималось разведывательно-диверсионной деятельностью в тылу гитлеровских войск. Все, что он успел сделать для Города на тот момент, так это обучить в спешном порядке одного из желторотых мальчишек, досрочно выпущенных из спецшколы, способам поддержки канала доступа в анклав через секретную ветку метро. Да-да, еще в конце тридцать девятого года Плужников сумел разработать и внедрить в жизнь операнд, который придавал магические свойства обычной железной дороге, берущей свое начало под Боровицким холмом, с места «старта» гиперборейцев, и заканчивающейся прямо на территории Города. В свое время это явилось весьма серьезным успехом и позволило перебрасывать в анклав значительное число людей без соблюдения сложных ритуалов и жертвоприношений. Плужников даже был удостоен за эту разработку ордена «Знак Почета».
Воевал Виктор честно. Дважды был ранен, получил несколько правительственных наград. О Городе и его загадках вспоминал редко - не до того было. К тому же в сорок четвертом году его группа столкнулась на Украине с представителями «Ананэрбе», проводившими там некие секретные изыскания, и противодействие им потребовало напряжения всех сил - и физических, и умственных, и магических. В этой тайной войне полегло немало друзей Виктора.
Потом были головокружительные акции на территории Германии, лихие рейды по старинным немецким замкам в поисках архивов тайных немецких обществ, незаметные для широкой общественности «обмены любезностями» с секретными подразделениями англо-американских сил особого назначения (на память о них Плужников получил ветвистый шрам на грудь и орден Ленина… Но каков был тот колдун-негр с лычками штаб-сержанта!) и многое - многое другое, о чем свидетельствовали лишь сухие строки рапортов и донесений, надежно скрытых в бронированных сейфах спецхранов.
День Победы Плужников встретил подполковником, командиром группы, что подчинялась непосредственно Берия. Вот тут-то вновь всплыл полузабытый уже за эти годы Виктором Город. Когда советская военная разведка получила окончательные данные об американском атомном оружии, перед советским руководством встал вопрос о необходимости надежного убежища на случай военного конфликта со вчерашними союзниками, вооруженными ядерной дубиной. И кто-то сообразил, что анклав, с его уникальным месторасположением является сверхзащищенным убежищем!
Шестеренки сложнейшего механизма государственного управления неслышно провернулись, и довоенный проект обрел второе дыхание. К этому времени был найден довольно эффективный способ защиты от смертельно опасных для обычных людей призраков. Одна из сотрудниц исследовательской станции, которая находилась на территории анклава, Гульнара Филатова, сумела сопоставить деятельность энергетических вампиров со свойствами того самого минерала, который ранее считался лишь сырьем для боевого отравляющего вещества. Оказалось, что при специальной его обработке можно получить стекло, позволяющее видеть эти нематериальные субстанции. Это приспособление было названо «устройство обнаружения сублимированной эманации» (Устройство ОСЭ). Но Гульнара на этом не успокоилась и продолжила исследования. В короткий срок она, совместно со своим мужем Дмитрием, отвечавшим за безопасность станции, разработала оружие и спецбоеприпасы, позволявшие уничтожать «призраков». Это оружие было основано на эффекте световой вспышки. При попытках фотографирования призраков было замечено, что «объекты» весьма «болезненно» реагируют на фотовспышку. Путем подбора соответствующей смеси удалось добиться полного уничтожения призрака световым пучком. Под новый боеприпас срочно переделали пистолеты-пулеметы Судаева. Для обычных же людей теперь изготовлялись (в небольшом правда количестве) особые защитные амулеты, которые закрывали их обладателей от внимания атакующих энерговампиров.
Интересно, что при появлении этих средств наметился определенный перелом в поведении призраков. Нет, большая их часть по-прежнему старалась всеми силами уничтожить пришельцев, но некоторые из них ни много ни мало сами начали пробовать установить контакт с «магами» и даже с обычными людьми! Причем, что самое интересное, особый интерес у призраков вызывали дети - с ними они пытались общаться с наибольшим стремлением. Филатовы испытали настоящий шок, когда их маленький сын пришел однажды домой вместе с переливающимися всеми красками радуги облаком. Дмитрий схватился, было за спецавтомат, но Ванюшка отчаянно заревел и бросился на защиту нового «друга».
В последствие было совершенно точно установлено, что дети могут не только общаться с призраками, но и, в определенной степени, даже отдавать им команды. Уже к концу войны Город стал потихоньку расти, а на его территории была создана особая детская школа. Большого размаха до поры, до времени, все это не имело - шла война, и ресурсы страны шли на снабжение сражавшихся армий. К тому же образовался жуткий кадровый дефицит наставников, ведь большая часть «магов» воевала. Они гибли в боях, умирали от ран, пропадали без вести, как и обычные советские люди (так, например, страшным ударом в критические дни 41-го стала гибель спецшколы - курсанты и преподаватели в неразберихе и суматохе тех дней были брошены в бой, словно обычная воинская часть, и полегли почти все, защищая столицу). И отсиживаться в тылу многие из них считали просто недопустимым. Потребовалось даже особое указание Сталина, который уже мыслил категориями послевоенного времени, чтобы отозвать часть посвященных из действующей армии и возобновить исследования анклава.

Предыдущая страница 11 Следующая страница


Круг доступа ограничен 12

Виктор появился в Городе в начале сорок шестого года. Поначалу, окунувшись в давнишнюю, но столь памятную по воспоминаниям молодости атмосферу, он с огромным энтузиазмом включился в работу. Но постепенно верх в нем стали брать неудовлетворенные амбиции. В самом деле, с какой стати он - герой войны, кавалер многочисленных орденов, доверенное лицо самого Берии должен проводить уроки для сопливой ребятни или вычерчивать схемы подземных лабиринтов наравне с молодыми «магами»? Ко всему прочему, Плужников отнюдь не всегда назначался на ведущие роли - он не владел в полном объеме информацией по текущему положению дел в Городе и поэтому вынужден был терпеливо сносить указания какого-нибудь желторотика, который всю войну просидел в этом мире.
Сыграл свою роль и тот факт, что прежний «патрон» Плужникова - Лаврентий Берия - занимался теперь проблемами создания атомного оружия и в дела анклава вникал постольку, поскольку они касались его нынешней сферы интересов. Виктор, который попробовал было обратиться к нему с просьбой о переводе, получив весьма чувствительный разнос («…Работать надо там, где ты поставлен!»), пришел в ярость и затаил обиду на бывшего начальника. Конечно, меряться с ним силами в открытую было форменным самоубийством, но вот улучить момент и вцепиться в горло… А ждать Плужников научился очень хорошо. Тем более, что он прекрасно понимал: вождь народов, увы, не молодеет и уже сейчас начинается пока еще мало заметное, хм, «шебуршание», что ли, в среде потенциальных преемников. Значит, надо было уловить нужный момент и примкнуть к той стороне, которая имела бы больше шансов на победу.
Определившись, таким образом, с долгосрочными планами, Виктор начал выстраивать и претворять в жизнь планы ближайшие. Осторожные беседы с сослуживцами, прикидки на предмет использования уникальных особенностей анклава в грядущей внутрипартийной борьбе, проталкивание на ведущие роли «своих» людей и т. д. и т. п.
В это время, не афишируя своей деятельности, Плужников стал активно готовить в изучаемых его группой подземельях своего рода секретную базу. Собственно, делал он это исключительно впрок, на всякий пожарный, прекрасно осознавая, что события могут пойти самым неожиданным путем и лучше быть готовым ко всему. Тем более, что сделать нечто большее он все равно был пока не в состоянии - проект был по-прежнему сверхсекретным и частые путешествия из Города в Москву не разрешались.
Со временем Плужникову удалось собрать вокруг себя группку таких же недовольных своим нынешним положением, как и он сам. Это были и «маги», и обычные люди, работающие на строительстве и его обслуживании. Виктор, прошедший жесткую разведывательную выучку во время войны прекрасно знал, что информации мало не бывает.
Сам он, правда, предпочитал действовать в большинстве случаев через доверенных лиц, вполне резонно опасаясь возможности засветить себя перед органами негласного контроля МГБ. Особенно опасным он считал полковника Макарова, который, по сути, был главной фигурой среди надзирающих за реализацией проекта. Подчинялся он непосредственно генералу Сазыкину, который «вел» операцию в целом.
И здесь Виктору повезло! В Город с семьей был переведен подполковник Айвазов, назначенный одним из заместителей Макарова. Рефат Маметович отвечал за организацию и проведение практических испытаний боевых отравляющих веществ, созданных на основе минерала.
Все бы ничего, но Макаров весьма активно стал ухаживать за женой Айвазова, ничуть не смущаясь присутствием мужа и маленького ребенка. Банальная, в общем-то, история, но от этого она не теряла свою остроту. Виктор же, смекнув, что на конфликте можно получить определенную выгоду для своих планов, предпринял ряд шагов по сближению с Айвазовым. Скоро они стали просто-таки закадычными друзьями. И теперь Плужников имел доступ практически ко всем данным о ходе работ и исследований в анклаве.
Мешал, правда, тот факт, что Рефат Маметович, как всякий восточный человек, весьма бурно реагировал на поведение Макарова. Виктору с трудом удавалось сдерживать его - Айвазов буквально рвался разобраться с обидчиком и готов был пойти для этого на что угодно. Пару раз дело едва не дошло до стрельбы. Плужникову даже пришлось применить кое-какие из своих паранормальных навыков для того, чтобы урегулировать ситуацию.
А потом умер Сталин… Виктор, который был в курсе ряда совершенно закрытых для обычных людей тем, знал, что вождь всерьез был озабочен проблемами бессмертия (и институт геронтологии академика Богомольца был лишь ширмой для этих работ). Но знал он также, что девяносто девять процентов из того, что докладывали вождю, было «пустышкой». А вот тот самый один процент, который реально мог бы помочь, находился в руках именно у Плужникова, и он им ни с кем делиться вовсе не собирался!
…Дело было вот в чем: работая в подземельях анклава, Виктор обратил внимание на то, что, поднимаясь на поверхность, он испытывает приступы головокружения, тошноты и ослабления магических способностей. Со временем они, конечно, проходили, но при этом он отмечал какой-то неестественный скачок в старении организма: резко появлялись морщины, седели волосы и так далее.
Как и любой человек в таком положении, Плужников испугался. К тому же врачи, к которым он обратился, лишь бормотали нечто невразумительное и стыдливо пожимали плечами. Лишь один из них, занимавшийся изучением последствий воздействия ОВ на основе минерала на человеческий организм неуверенно отметил некоторые параллели. Но в ответ на попытку Виктора узнать об этом более подробно, он моментально замкнулся, сослался на действующий режим секретности и быстро свернул разговор, предложив напоследок обратиться к Макарову.
Полковник же, в ответ на жалобу, лишь отмахнулся от него, словно от назойливой мухи:
- Тебе что, делать нечего? - раздраженно спросил он у Виктора. - Ишь, благородная девица выискалась - пара морщинок у него новых появилась! Да у меня от вашего нытья их уже полным полно, и я не жалуюсь!.. Руки-ноги целы? Вот идите и работайте!
Плужников ушел, но в незримый счет, который он намеревался когда-нибудь выставить Макарову, была вписана еще одна строка.
Не желая сидеть сложа руки и дожидаться горького конца, Виктор с головой ушел в решение этой проблемы. Он постарался припомнить все, что узнал в спецшколе, поднял собственные наработки, исподволь расспрашивал коллег, сутками пропадал под землей.
Все же он был талантливым человеком - спустя некоторое время ему удалось добиться успеха: Виктор сумел выяснить, что в подземельях, расположенных под Городом концентрация минерала в виде вкраплений в стенах, полах и потолках пещер весьма и весьма значительна. Промышленная добыча его здесь была невыгодна - слишком малы были размеры кристаллов и потому при первом обследовании на них не обратили особого внимания.
Плужников же обнаружил, что во всех пещерах и гротах минерал складывается в узор, представляющий из себя право- или левостороннюю спирали! В силу гигантских размеров подземных сооружений сразу это в глаза не бросалось, а вот при более подробном изучении предстало перед Виктором ошеломляющей, завораживающей картиной. Причем, что любопытно, Плужников не мог не отметить тот факт, что спирали эти как две капли воды были похожи своей формой на ту, которую обнаружили в тридцатые годы на Кольском полуострове. Собственно, ведь и для него самого с нее началось путешествие в Город.
А дальше пошло еще интереснее. Проведя ряд экспериментов с «добровольцами», (в роли которых были использованы немецкие военнопленные, участвовавшие в строительстве), «маг» установил, что в пещерах с правосторонней спиралью состояние человека улучшается, а организм словно консервируется. Нет, конечно, и здесь требовались и вода, и питание, и сон, но внешне наблюдаемый никак не менялся!
Был, правда, и отрицательный момент. Точнее, два: во-первых, это срабатывало только при постоянном нахождении подопытного в соответствующей пещере или гроте, и второе - длительное пребывание в помещении с закрученной в противоположном направлении спиралью неизменно приводило к катастрофически быстрому старению всего организма и смерти:
Как было не вспомнить о том, что еще при разработке методик прорыва в иную реальность «маги» столкнулись с необходимостью получения огромного количества жизненной энергии. Решена была эта проблема весьма остроумно: в схему строительства метрополитена заложили принцип гигантского кольца с противоположными друг другу направлениями движений поездов - по внутреннему в правую сторону (если посмотреть сверху), а по внешнему - в левую. Классические «солнцеворот» и «посолонь», которые удачно совпали с месторасположением и застройкой Москвы.
Тысячи москвичей и гостей столицы и не подозревали, что им отведена роль «живых аккумуляторов», которые должны, по задумке «магов», помочь в достижении великой цели. В анклав-то удалось пробиться, ограничившись многочисленными жертвоприношениями, но вот дальше…
А дальше все застопорилось. Невзирая на гневные окрики из Кремля у «магов» ну никак не получалось открыть дорогу в иные реальности. Но ведь они же явно имелись - следов долгого пребывания гиперборейцев в анклаве так и не сумели найти? Значит, они или ушли дальше или вообще никогда не были в этом «кармане» реальности, а сразу перешли из нашего в качественно иной слой реальностей.
Сложно было сказать, почему «красных магов» преследовали неудачи. Скорее всего, как думал Плужников, в их распоряжении были лишь жалкие отрывки тех великих и грозных знаний, которыми обладали гиперборейцы. Все-таки человечество ушло в своем развитии по иной дороге, отбросив по пути то, что сочло лишним. В принципе, ведь и деятельность Виктора и его коллег тоже нельзя было в полной мере счесть чистым оккультизмом или магией. В своей «работе» они старались использовать новейшие достижения науки, а там, где это сделать не удавалось, хотя бы в названиях подчеркнуть свою принадлежность к новой эпохе и противопоставить себя «мракобесию и шарлатанству». Именно поэтому вместо «маг» говорили «оператор энергетического поля» (правда, большее распространение получило все же энигматор - от латинского «энигма» - тайна, здесь - обладатель тайных знаний); отсюда - не «заклинание», а «операнд» и, соответственно, «построить операнд»; не Сила, а энергия и т. п.
Но, страшась обвинения в «колдовстве», они, похоже, отбрасывали вместе с этим какую-то важную часть наследия предков. И эта самая часть мстительно ставила шлагбаум на пути к достижению всеобъемлющих знаний.
Впрочем, сам Виктор никогда не боялся обращаться к копиям древнейших летописей, записям фольклорных экспедиций (звучит смешно, но благодаря одной малоизвестной легенде-сказке ему удалось вырваться из немецкого окружения в 42-ом, на Кавказе) и пухлым средневековым трактатам по магии и алхимии. Возможно, во многом именно из-за этого ему и улыбалась чаще, чем другим ветреная проказница Удача?
Так или иначе, но претворить блестяще задуманный план в жизнь не удалось. Сначала вмешалась война, и о строительстве метро пришлось забыть до лучших времен. А после ее окончания, когда работы возобновились, в силу все того же жесточайшего кадрового голода, который испытывали энигматоры, придание каждой станции свойств аккумулирования и передачи изъятой у москвичей жизненной энергии шло чрезвычайно медленно. Ленинградские партийные бонзы пробовали было перехватить пальму первенства у столицы, обещая Сталину организовать все значительно быстрее, но вождь усмотрел в этом попытку вырваться из-под его власти и устроил для всех посвященных в правила игры показательную «порку». Высшие партчиновники Северной Пальмиры либо скоропостижно умерли, либо сгинули в лагерях, а рядовые исполнители получили жесточайший разнос. Виктор, помнится, с сочувствием читал настоящие материалы по так называемому «ленинградскому делу» в секретном бюллетене. С одной стороны, ему было жалко коллег, с другой - на кой хрен они вообще высунулись? А уж тем более потянули за собой людей совершенно случайных и виноватых лишь в том, что они где-то случайно прикоснулись к запретной области знаний или просто оказались знакомы не с тем, с кем было нужно?..
Результаты исследований подземелий поставили Виктора перед выбором - оставить все как есть или уйти вниз, обосноваться в тайно подготовленном убежище и значительно продлить срок своей жизни. Насколько значительно? Да он и сам не знал, а проведенные эксперименты не давали, к сожалению, ответа на этот вопрос.
И тот, и другой вариант развития событий имели как плюсы, так и минусы. С одной стороны, на кону было практически бессмертие, а с другой - своего рода «жизнь джинна в лампе» - ведь чем дольше человек пребывал в загадочных пещерах, тем больше был размер «отката». То есть стоило ему подняться, скажем, через год, наверх, и он мог превратиться в иссохший скелет за считанные мгновения.
Плужников мучился сомнениями. Его деятальной, честолюбивой натуре вовсе не улыбалось провести остаток длинной (очень длинной!) жизни в добровольном заточении - ему хотелось признания, славы, а самое главное - власти! А какая, посудите сами, может быть власть у скрытого в темноте подземных гротов человека? Нет, разумеется, если бы Виктор поделился результатами своих наблюдений с начальством и они попали бы на стол к товарищу Сталину… Только с тем же успехом можно было вместо благодарности получить пулю в лоб, во избежание утечки информации! Сыграла свою роль и обида Плужникова на своих прежних руководителей - он промолчал.
В рапорте, поданном им полковнику Макарову, Виктор представил дело исключительно в негативном плане. Он настаивал на отказе от дальнейших посещений подземелий, аргументируя свои выводы примерами многочисленных смертельных исходов среди подопытных немецких военнопленных. То, что это взаимосвязано с направлением вкраплений минерала на стенах, а уж тем более, вопрос о «консервации» организма, осталось за кадром.
Пришлось, правда, устроить паре-тройке своих помощников несчастные случаи и, чтобы ситуация с лабиринтами не получила должного освещения, добиться перевода за пределы анклава нескольких участвовавших в опытах ученых.
Монополию же на бессмертие Виктор решил пока приберечь и воспользоваться ей лишь в крайнем случае (а таковым он решил считать прямую угрозу для своей жизни)…
После смерти вождя потаенная борьба за власть усилилась. Во всех эшелонах власти страны происходили события, которые свидетельствовали о том, что именно в это время решается вопрос о том направлении, в котором продолжит свое развитие СССР.
Еще вчера казавшиеся сплоченными коллективы рассыпались на группы и группки, которые отчаянно враждовали, интриговали, заключали союзы и тут же их нарушали, боролись вместе со всеми и против всех. Руководители всех уровней словно бы стремились реализовать весь свой потенциал какой-то животной, звериной борьбой за власть; возможность которой у них отсутствовала при Сталине. Ведь тогда речь шла в большей степени об элементарном выживании, а не об удовлетворении амбиций.
В этой ситуации Плужников оказался в своей стихии. Он некоторое время выжидал, составляя собственное мнение о том, к какой из группировок следует примкнуть. Ему было что предложить, и он хотел получить за свой товар максимальную цену.
Берия и его окружение отпали сразу - чувство обиды продолжало жить в душе Виктора. Да и видел он, что положение внешне несокрушимого и грозного министра на самом деле отнюдь не столь прочное, как могло показаться со стороны. Значительная часть партаппаратчиков ненавидела его и мечтала втоптать в грязь. До поры до времени они вынуждены были терпеть Берию, собираясь с силами и перегруппировывая свои ряды.
Нельзя сказать, что они слишком импонировали Виктору, но, по здравому размышлению, он пришел к выводу, что ему придется встать под их знамена - еще какой-то значимой силы он не увидел.
Старательно маскируя все свои действия, Плужников через одного из своих доверенных людей вышел на Микояна. Хитроумный Анастас Иванович, про которого говорили, что он может пройти в самый сильный дождь по двору меж водяных струй и остаться сухим, сразу оценил, какой воистину царский подарок делает ему невзрачный подполковник.
Но Микоян не был бы Микояном, если бы решил сам извлечь выгоду из данной ситуации. Он немедленно связался с Хрущевым и изложил перед ним открывающиеся перспективы. Сначала Никита Сергеевич никак не мог вникнуть в объяснения Плужникова: все эти «байки рыночных шутов», как он сгоряча обозвал энигматоров, казались ему бредом. Сталин в свое время не подпускал его к деятельности этого сверхсекретного направления советской науки и теперь в общем-то уже пожилому человеку было весьма сложно поверить в чудеса. Пришлось устроить ему тайную поездку в Город и продемонстрировать кое-какие эффектные штучки из арсенала «красной магии».
Хрущев был потрясен. А слегка отойдя от увиденного, он буквально засыпал Виктора вопросами, ответы на которые должны были помочь ему вскарабкаться на самую вершину политического Олимпа.
Плужников по мере сил удовлетворил его любопытство. Более того, он предоставил в распоряжение Никиты Сергеевича нескольких офицеров, владеющих энигматорикой и ранее входивших в состав его фронтового спецподразделения. В свое время Виктору пришлось затратить колоссальные усилия, чтобы обосновать необходимость возвращения части бывших подчиненных под свое командование, но зато теперь у него была небольшая гвардия преданных ему лично людей, которые прошли огонь и воду.
Сказать по правде, Хрущева больше всего волновал только один вопрос - смогут ли энигматоры нейтрализовать Берию? Теперь, когда перед ним открылась неизвестная доселе сторона жизни Советского Союза, Никита Сергеевич всерьез начал волноваться за исход задуманного им переворота: а ну как Лаврентий применит что-нибудь «эдакое»?!
И его опасения были не напрасны - один из офицеров группы Плужникова - капитан Фомин - случайно встретился с бывшим сослуживцем, который ныне состоял при Берии. В приватном разговоре «за рюмкой чая» он похвастался, что скоро его шеф получит в руки такую власть, что вся страна, а то и весь мир станут плясать под его дудку. Сотрудник Виктора осторожно задал несколько наводящих вопросов и выяснил, что речь идет ни много ни мало о том, что в исследованиях, связанных с детьми-сканерами произошел настоящий прорыв - им удалось, якобы, установить контакт с «призраками» и о чем-то договориться. О чем конкретно, капитан спрашивать не рискнул, справедливо опасаясь вызвать ненужные подозрения.
Плужников, получив это известие, заволновался. Он не очень хорошо был осведомлен о том, чем занимаются дети в спецшколах Города. Все его контакты с ними сводились лишь к тому, что он читал им лекции о методиках прорыва через реальности. Даже к ведению семинаров его не привлекали - на это были поставлены особые преподаватели.
В связи с этим все осторожные попытки Виктора получить хоть какую-то информацию самостоятельно или через сеть информаторов оказались тщетными. Хрущев, которому он сдуру доложил о вновь открывшихся обстоятельствах дела, впал в истерику: он почти час орал на Плужникова, требуя «немедленно узнать и доложить!».
Осторожные попытки успокоить его наталкивались на еще большее усиление ярости Никиты Сергеевича, за которой Виктор без особого труда мог видеть страх и растерянность. Хрущев откровенно боялся того, что Берия может оказаться обладателем какого-то грозного оружия, от которого не спасет ни самонадеянный Жуков с его хвастливыми заверениями, что армия-де в любую секунду разнесет все и вся на мелкие кусочки, ни Плужников с его малопонятной «магией».
Виктор едва-едва утихомирил Никиту Сергеевича, заверив, что у него все под контролем. На самом деле такой уверенности, конечно, не было, но Плужникову, откровенно говоря, надоела истерика высокого чиновника - пытливый ум работал над решением очередной головоломки, которую подбросила ему жизнь, а здесь какие-то идиотские требования, угрозы… Эх, если бы он не был так заинтересован в этом сотрудничестве! Но разве можно было рассчитывать скромному подполковнику (даже из подразделения с приставкой «спец») на то, что сильные мира сего по достоинству оценят его немалые таланты?! Нет, им надо было преподнести себя так, чтобы они считали его незаменимым и по-настоящему нужным человеком, а не очередной декоративной фигурой из многочисленной обслуги.
А ситуация тем временем неожиданно накалилась: по возвращении в Город Плужников зашел к Айвазовым, рассчитывая обсудить создавшееся положение с Рефатом Маметовичем. Кто ж знал, что тот в результате коварного плана Макарова убыл на полигон, а сам полковник заявился к Эль-мире Нуриевне, желая сломить наконец сопротивление гордой красавицы.
Виктору пришлось заступиться за честь дамы. Он рассчитывал легко справиться с Макаровым, который (он это знал доподлинно) не владел энигматорикой. В принципе было достаточно слегка пройтись по сознанию сластолюбца внушающим операндом.
Но не тут-то было! Адъютант (он же телохранитель) Макарова - незаметный старлей, который тихо сидел до поры до времени на кухне, - внезапно ударил по выстроенным Плужниковым формулам подавления воли и чувств мощнейшим контроперандом. Виктор даже не думал, что кто-нибудь из известных ему энигматоров способен на работу с энергиями столь высокого уровня. Лейтенант не только уничтожил все попытки внешнего воздействия со стороны подполковника, но, в полном смысле этого слова, принялся выворачивать наизнанку саму психоматрицу Плужникова, снося безжалостно все лихорадочно выстраиваемые им защитные барьеры.
Даже сейчас, когда прошло уже немало лет, Виктор со стыдом вспоминал, как позорно он тогда бежал. В тот момент ему было глубоко наплевать и на жену приятеля, и на собственную репутацию. В голове пульсировала лишь одна мысль, подавлявшая все остальные: «ЖИТЬ!! Любой ценой, но жить!»
Очухался он лишь в пещере. Неяркий свет причудливых узоров на стенах успокаивал, восстанавливал утраченное душевное равновесие, подзаряжал энергией истощенный чужой ментальной атакой разум.
Немного погодя Плужников привел себя в порядок и сумел трезво оценить происшедшее. Он проанализировал технику работы с операндами неизвестного старлея, саму их базисную структуру. Вывод получился неутешительный: Виктор столкнулся с проявлением неизвестных прежде методик. И это свидетельствовало о том, что полученные ранее сведения о том, что Берия и его люди вышли на качественно новый уровень энигматорики имеют веские основания.
Дальнейший план действий напрашивался сам собой: нужно было форсировать переворот! Тем более, что на руку заговорщикам играло то, что сейчас сам Лаврентий Павлович находился в ГДР. Плужников, правда, немного опасался того, что министр может вернуться оттуда в ранге обладателя еще более грозных навыков, чем прежде: по Управлению ходили смутные слухи, что в Германии обнаружена секретная лаборатория «Ананэрбе» и Берия-де решил сам лично ознакомиться с найденными в ней материалами непосредственно на месте.
Но, как говорится, пан или пропал! Плужников спешно отправился в Москву и добился приема у Хрущева. Виктор умело подвел импульсивного чиновника к вспышке гнева и, слегка поманипулировав его волей, добился принятия нужного решения - заговор вступил в активную фазу.
К Москве начали спешно перебрасываться армейские части. Некоторые горячие головы из числа заговорщиков стали даже требовать, чтобы поддержку им оказала дивизия реактивных бомбардировщиков, на что командир этой дивизии обложил всех матом и объяснил, что если его соколы нанесут ракетно-бомбовый удар по центру столицы, то Москва превратится в оплавленные руины. Хрущев, закусивший удила и все больше подминавший под себя явно растерявшегося Маленкова, заявил, правда, самодовольно ухмыляясь, что у него есть сверхнадежное убежище на этот случай, но все же оставил летчиков в покое.
Для Плужникова и его подчиненных это было горячее время: в стиле немецких диверсантов из знаменитого полка «Бранденбург», энигматоры-ренегаты начали наносить опережающие удары по своим вчерашним коллегам, которые на свою беду находились в тот момент в Москве и ее пригородах.
Лидеры готовящегося переворота очень боялись, что часть «красных магов» может пойти за популярным среди профессионалов спецслужб Берией. И поэтому «своим» энигматорам были отданы весьма четкие распоряжения: исключить даже вероятность развития событий в этом направлении. На практике это означало физическую ликвидацию не примкнувших к заговору «магов» - ведь обработанных Плужниковым модификаторов было сравнительно немного, и у них не было возможности отвлекаться на охрану пленных, которые могли пустить в ход свои неординарные способности.
Оперативные группы боевиков из подразделения Плужникова нападали на ничего не подозревавших «магов» и безжалостно убивали их. Виктор подгонял своих головорезов, повторяя снова и снова: «Нам некогда сейчас цацкаться с ними! Нам некогда переманивать их на свою сторону: дорога каждая секунда! И поэтому - убивайте, убивайте и еще раз убивайте - после разберемся: кто был правым, кто виноватым». (Был похожий случай в истории, когда некий священник сказал: «Убивайте всех. Бог на небе узнает своих!», но Плужников не знал об этом.)
Кровь полилась ручьями, которые неспешно, но вполне уверенно превращались в небольшую (пока!) речушку. И Виктор уверенно и спокойно помогал набираться сил этой страшной реке. В те дни в ею мозгу часто всплывали строки известного в свое время стихотворения Михаила Светлова:

…Пей, товарищ Орлов,
Председатель Чека.
Пусть нахмурилось небо,
Тревогу тая, -
Эти звезды разбиты
Ударом штыка,
Эта ночь беспощадна,
Как подпись твоя…

…В кармане Плужникова, правда, лежало удостоверение, в котором красовалась подпись не какого-то там мифического товарища Орлова, а самого Маленкова. А в придачу к этому весьма и весьма неслабому документу был и еще один - от Жукова. Согласно ему Виктору должны были оказывать любую необходимую помощь все представители командования частей Советской Армии к Флота…

…Пей, товарищ Орлов!
Пей за новый поход!
Скоро выпрыгнут кони
Отчаянных дней.
Приговор прозвучал,
Мандолина поет,
И труба, как палач,
Наклонилась над ней…

И труба действительно прозвучала, и приговор. Приговор всем, кто не с нами!..

…Он чуть-чуть захмелел -
Командир в пиджаке:
Потолком, подоконником
Тучи плывут,
Не чернила, а кровь
Запеклась на штыке.
Пулемет застучал -
Боевой «ундервуд»…

…На самом деле оформлять бумаги в тот момент было просто некогда: если переворот пройдет успешно, то это можно будет сделать и попозже, если же нет, то… А вот хмель действительно бродил в головах - хмель упоительной, всеобъемлющей власти, которой никто не мог сопротивляться. Виктор потом часто задумывался - наверное, таков удел всех, кто оказывается на самой вершине. Неважно - на короткое мгновение или на всю жизнь, но за возможность испытать ни с чем не сравнимое чувство абсолютной свободы от всех тех условностей, которые сковывают нас в повседневной жизни, от норм морали, законов, можно было отдать все!..

…Вдохновенные годы
Знамена несли,
Десять красных пожаров
Горят позади,
Десять лет - десять бомб
Разорвалась вдали,
Десять грузных осколков
Застряли в груди…

…Да, осколки их тоже настигали. В переносном, конечно, значении этого слова - почти никто из энигматоров, за которыми приходили головорезы из спецгруппы, не оказывал (или не успевал оказать) должного сопротивления. Прошедшие жестокую школу войны, обученные убивать врага качественно и спокойно, подчиненные Виктора получали иногда раны моральные! Ведь одно дело схчестнуться с такими же профи из охраны секретных баз общества «Туле», а совсем другое хладнокровно полоснуть по горлу молоденькую девчушку-модификатора в темном парадном. Девчушку, на голубенькой блузке у которой кровавой капелькой мерцает такой же, как и у тебя, комсомольский значок. И ладно бы ты знал, что она враг. Но ведь ты в курсе, что ее надо зарезать так… на всякий случай!
Вот потому-то и льется после очередной «операции» в горло неразбавленный спирт, словно обычная водица… И во рту гадко от незнамо какой по счету папиросы… А из-за шкафа тебе гаденько ухмыляется и корчит глумливо рожи похабный чертяка… А потом в груди становится очень горячо и тяжело, и ты падаешь ничком на продавленную койку и тебя сотрясают беззвучные рыдания… И друг тихонько трясет тебя за плечо и неуверенно говорит: «Колька, да что с тобой? На, выпей лучше и забудь обо всем!»
А ты отталкиваешь его и выбегаешь в темный коридор. И вот там, сидя на широком подоконнике и глядя бездумно на холодно сверкающие в вышине равнодушные звезды, ты спокойно достаешь из кобуры наградной «вальтер» и, на мгновение заглянув в зрачок его черного дула, тонешь в яркой вспышке выстрела…

…Ты прошел сквозь огонь -
Полководец огня,
Дождь тушил
Воспаленные щеки твои…
Расскажи мне, как падали
Тучи, звеня
О штыки,
О колеса,
О шпоры твои…

…Плужников в глубине души понимал и (неслыханное дело!) даже где-то жалел тех из своих ребят, которые не сумели выдержать этой сумасшедшей гонки. Ему и самому приходилось неимоверно тяжело, и бывали моменты, когда даже мощный наркотик под названием «власть» заканчивался, и на душе становилось пусто и мерзко. И тогда не надолго он вдруг видел со стороны себя прежнего - молодого, задорного, веселого… Но звучала резкая трель телефона, или в кабинет стучался кто-нибудь из подчиненных, и он привычно натягивал на себя незримую броню равнодушия и деловитости…
Да, шальные были денечки! Оглядываясь назад, Виктор иногда даже не мог поверить, что они тогда сделали это. За неполных десять дней были «нейтрализованы» все мало-мальски значимые энигматоры Москвы и Подмосковья. И Плужников с законным чувством гордости доложил Хрущеву о том, что «можно!».
А дальше произошло то, чего Виктор ну никак не ожидал - он, во главе своих отборных людей, отправился, согласно плану, в Город и в назначенный день и час приготовился брать штурмом Управление МГБ. И вот, когда он и его бойцы уже выдвинулись на исходные позиции и приготовились к атаке…
…Виктор в третий раз за последние несколько минут нервно глянул на часы. Стрелки, казалось, застыли на месте. Ожидание выводило из себя - даже на фронте он чувствовал себя перед очередной операцией гораздо более уверенней и спокойней. Но это было объяснимо - там Плужников знал, что «его дело правое», а сейчас внутри беспокойно копошился червячок сомнения - а ну как все задуманное пойдет кувырком, и он в одно мгновение из офицера элитного подразделения Советской Армии превратится в изгоя и предателя, на которого будет объявлена охота. Не радовало и ни капельки не льстило его самолюбию даже понимание того, что он окажется в случае провала в одной камере (смертников, разумеется!) вместе с известными деятелями партии и правительства, замешанными в заговоре.
Нет, Плужников, естественно, прекрасно понимал, что обратной дороги уже нет - слишком много за ним накопилось всего. Но вместо того чтобы отринуть лишние эмоции и собраться, он сейчас изнывал в мучительном ожидании какой-то непоправимой беды. Черт его знает, откуда взялось это чувство, но было оно настолько реальным, что хотелось плюнуть на все, забиться в самый дальний угол самой глубокой подземной пещеры и там затаиться, моля всех известных богов, чтобы о нем никто не вспомнил.
Когда до назначенного времени оставалась всего пара минут, со стороны станции донесся странный рев, а следом за ним, низкий и тяжелый хлопок мощного взрыва. Он был настолько силен, что сама земля качнулась под ногами у людей. Мощная воздушная волна прокатилась по Городу, сбивая с ног пешеходов, разбивая оконные стекла и ломая хрупкие предметы.
Виктор поднялся с земли и очумело потряс головой. Фуражка куда-то бесследно исчезла, из носа шла кровь, а перед глазами все плыло и качалось. Кто-то из его бойцов дергал Плужникова за рукав и видимо что-то кричал, но Виктор не слышал его - в уши словно ваты натолкали. «Как на фронте… после контузии», - пришло в голову. А офицер не унимался и все пытался объяснить Плужникову нечто важное: он все время оглядывался на что-то и показывал в ту сторону рукой. Виктор проследил взглядом это направление и содрогнулся: огромная черная туча, закрывающая своими рваными краями-крыльями значительную часть горизонта, неотвратимо наползала на Город со стороны станции. Причем двигалась она вроде бы и неспешно… но это только на первый взгляд - на самом деле чернильная темнота, в глубине которой можно было различить мириады сверкающих багрово-красных искр, обладала скоростью хорошо раскочегаренного локомотива. Какой-то первобытный страх пронзал всех, кто смотрел на эту зловещую «тучу». Плужников буквально всем своим естеством ощущал, что в недрах этой тьмы клубится первородный хаос, грозящий уничтожить любое живое существо, которое осмелится встать на его пути - неважно - вольно или невольно.
- Бежим! - заорал Виктор, не слыша самого себя. Oн искренне надеялся, что его бойцы правильно оценят ситуацию и последуют за ним. Додумывал он эту мысль уже на бегу, пытаясь из последних сил остаться на ногах и не упасть. А сделать это было тяжело еще и потому, что землю стали сотрясать пока еще несильные толчки, словно легионы некрупных, но чрезвычайно напористых тварей вдруг решили найти себе дорогу из неведомых глубин на поверхность.
Плужников и сам не помнил, как добежал до входа в подземелья С чего вдруг он решил укрыться именно там? Должно быть сработал фронтовой навык - забиться в случае опасности как можно глубже в какую-нибудь щель. В Городе же таким естественным укрытием являлись как раз построенные неизвестными существами лабиринты.
Наряд солдат, охранявших вход в пещеры, хоть и пострадал от непонятного явления, но попытался все же задержать его. Плужников, не останавливаясь, взмахнул на бегу рукой, и они полетели в разные стороны, сметенные невидимым ударом.
Виктор по-прежнему ничего не слышал. Может и к лучшему: он помнил крики, которые издавали те «фрицы», которые попали под удар «ладони Будды» во время скоротечной схватки под Винницей в 44-м…
Но сейчас корчились от боли и судорожно вопили солдаты, одетые в ту же форму, что и сам Плужников и слышать их он не хотел! Он пролетел, не останавливаясь, по бетонным переходам «шлюзовых камер», которые были сооружены еще в конце тридцатых для того, чтобы предотвратить несанкционированный доступ в подземелья. Виктор пребывал в каком-то сумеречном состоянии: краешком сознания он фиксировал попытки охраны задержать его и также вскользь отмечал свое применение жесточайших боевых операндов.

Предыдущая страница 12 Следующая страница


13 Алексей Махров, Дмитрий Политов

Остановился Плужников лишь в том, «заветном», гроте, в котором консервировалось само время и материя.
Виктор, вместе с уцелевшими офицерами из своего подразделения, провел здесь несколько дней. Проблем с водой у них не было - в пещере было небольшое пресное озеро, а значительное количество армейских сухих пайков переправили в убежище заранее. Все это время Плужников мучительно раздумывал над тем, что же произошло в Городе. Анализируя свои ощущения, он пришел к выводу, что, видимо, «рванул» портал, соединявший анклав с Москвой. Но почему это произошло? Оставалось предположить, что в столице что-то пошло не так, как рассчитывали заговорщики.
Гораздо позже ренегаты пришли к выводу, что Лаврентий Берия после смерти Сталина «замкнул» на себя управление переходом. Зачем он это сделал, выяснить не удалось - то ли опасался своих «друзей-соратников» по Политбюро и хотел иметь надежный вариант убежища, то ли просто хотел монополизировать весь проект… Кто теперь узнает?
Через трое суток Виктор ночью осторожно выбрался на поверхность. Охраны на входе не было. Он тайком шел по пустынным улицам, с содроганием отмечая, сколь огромны оказались разрушения, которые вызвала, по всей видимости, волна энергоотдачи от схлопнувшегося портала. Многие дома обрушились, были серьезно повреждены линии электропередач - в окнах были видны лишь слабые всполохи свечей.
Плужников зашёл по нескольким адресам верных ему людей. Кое-где ему никто не открыл, но в паре-тройке мест подполковнику удалось встретиться со своими единомышленниками. Они-то и рассказали ему, что местная Госбезопасность каким-то образом сумела сориентироваться в разразившейся панике быстрее всех и начала железной рукой наводить в Городе порядок.
Подразделения МГБ взяли под свой контроль все важнейшие объекты Города: электростанцию, водокачку, системы регенерации воздуха… Повсюду были расставлены усиленные патрули, а специальные отряды гэбистов, совместно с детьми-сканерами проводили тотальную проверку всех обитателей по известной лишь им системе. Виктору оставалось разве что молча скрипеть зубами - руководство ГБ явно переиграло ренегатов - по всей видимости у него был четкий план действий в кризисных ситуациях. Плужников подозревал, что к этому приложили руку те энигматоры, которые работали под непосредственным руководством Берии.
Что ж - надо было попробовать достойно перенести этот удар и собрать силы для достойного ответа. Очень рассчитывал Виктор на то, что в Москве все прошло так, как замышляли заговорщики, и скоро они получат помощь из большого мира.
Но надежды оказались тщетными: шли дни, недели, быстротечно протекали месяцы, а портал в Москву восстановить не удавалось. Госбезопасность, во главе с полковником Макаровым, окончательно взяла власть в свои руки, более или менее привела в порядок Город. Была нормализована подача электроэнергии, тепла, света. Сотрудники лабораторий вновь склонились над своими пробирками, на полигоне вновь застучали орудия, опять закричали погибающие в агонии военнопленные немцы… В общем, все вернулось на круги своя, за одним исключением - в Городе началась тайная война!
Заговорщики также сумели привести себя в порядок и попытались перехватить рычаги управления анклавом у «Макарова и K0» Тем, естественно, это не понравилось - и понеслось!
Скрываясь от рейдов спецпатрулей гэбэшников в глубинах подземелий, ренегаты в ответ наносили чувствительные удары по приверженцам Макарова. Благо, что в составе сторонников Плужникова было несколько офицеров, прошедших во время войны через лабиринты Аджимушкая. Они великолепно владели кавыками ведения боевых действий из-под земли. Впрочем, на противоположной стороне хватало и своих специалистов, обладавших сходными качествами. «Бериевцы» попытались завалить все входы-выходы, но в кровавой сшибке заговорщикам удалось отбить этот натиск и поставить прочную защитную энергозавесу оставив, таким образом, себе возможность пробираться тайком в Город.
Макаров в ответ приказал начать патрулирование вблизи подземелий специальному подразделению, которое располагало людьми-мутантами, практически невосприимчивыми к воздействию посредством боевых операндов.
Об этом Плужникову сообщил его оставшийся на поверхности друг - подполковник Айвазов, который не смог из-за семьи уйти под землю. Макарову пришлось из-за нехватки специалистов пойти на компромисс с горячим татарином и воспользоваться его знаниями. Рефат Маметович проводил все важнейшие исследования с минералом и попутно искал возможность восстановления дороги в Москву. Он даже принял участие в экспедиции, которая попробовала достичь столицы на автомашинах, но закончилась крахом - все ее обстоятельства были засекречены, немногие выжившие участники подписали обязательство молчать, а Город обнесли колючей проволокой и в ключевых точках установили вооруженные посты.
Даже Плужникову Айвазов не стал рассказывать о том, что же он видел за пределами Города.
- Это ад! - бросил он однажды и больше не сказал на эту тему ни слова, как ни расспрашивал его Виктор.
Шли годы…
Жизнь Города устоялась и вошла в некое привычное русло - его наземные обитатели работали по планам, подписанным еще незабвенным Лаврентий Палычем, подземные же всячески пытались им в этом помешать и взять власть в свои руки. Обе стороны несли потери, но и получали подкрепления в виде подраставшей молодежи. Причем поскольку подготовка в школах Города отличалась, мягко говоря, от той, что получали дети в большом мире, то к выпуску подходили юноши и девушки, владевшие приемами влияния на реальность, время и человека. Соответственно, схватки между «бериевцами» и ренегатами проходили с применением обеими враждующими сторонами мощнейших операндов.
Плужников постепенно стал главой всех укрывшихся в подземных лабиринтах отступников. Он не покидал своей заветной пещеры, и время лишь бессильно скрипело зубами за ее порогом на своенравного человечка.
Его сподвижникам повезло меньше - им пришлось стать руками, ногами и глазами своего руководителя. Иногда Виктору приходило в голову, что он похож на паука, засевшего в центре тщательно сплетенной им паутины и дергающего за ниточки.
В один не самый удачный день Плужников узнал о смерти Айвазова. Рефат Маметович все-таки не смог сдержать свой горячий восточный нрав и сцепился с Макаровым. Причиной, как и прежде, отнюдь не желая этого, послужила его красавица жена - полковник в очередной раз попробовал добиться ее расположения и…
Обставили в итоге дело так, что у Айвазова якобы случился сердечный приступ…
Эльмира Нуриевна, не желая слышать лицемерных речей убийцы мужа над его гробом, сумела вывезти тайком тело Айвазова из морга. С помощью людей Плужникова она переправила его в подземелье.
Виктору было, конечно, искренне жаль отважного татарина, но еще больше он сожалел о том, что лишился сверхценного источника информации из самого сердца Госбезопасности Города.
Вдова попросила Плужникова поместить тело мужа во временный саркофаг, надеясь, что скоро все-таки восстановят дорогу в Москву, и она сможет переправить его для захоронения на родовом кладбище в Крыму. Виктор охотно согласился.
Со временем, когда стало ясно, что наладить портал в большой мир не удается, над гробом возвели небольшой мавзолей - Эльмира Нуриевна по-прежнему не желала даже слышать о том, чтобы похоронить мужа в Городе. Сама она осталась жить на поверхности, уделяя почти все свое время воспитанию дочери. Макарову же она прилюдно пообещала перегрызть горло, если он еще когда-нибудь попробует приблизиться к ней. Видимо «доводы» были настолько убедительными, что полковник счел за лучшее оставить ее в покое.
Вялотекущая борьба Макарова с укрывшимися в подземельях ренегатами продолжалась до нынешнего времени. Плужников неоднократно задумывался над тем, каким образом его противнику удается продолжать свое существование - полковник, подобно ему, давно уже не показывался на людях, но ведь на поверхности не было сооружений, в которых капсулировалось бы время, а энигматором Макаров не был.
Впрочем, этот факт не стал самым значимым для Виктора. Все его помыслы, также как и у Госбезопасности Города, были связаны с установлением дороги в Москву. Вот что занимало Плужникова. Действительно, сидеть в анклаве всю жизнь, лишаясь возможности получить заслуженную награду от новых властителей Кремля, и с ужасом осознавать, что каждый проведенный в пещере день отдаляет его от этого - ведь теперь стоило ему выйти, как организм скачком преодолел бы все «отложенные» годы жизни?! Но подняться наверх и предложить гэбэшникам перемирие тоже было нельзя - они просто расстреляли бы его на месте.
Последнюю, самую мощную попытку прорваться заговорщики предприняли в восьмидесятом. Тяжелейшие два с лишним десятилетия, проведенные в кровавых схватках, горестях и лишениях позволили создать под землей своеобразный концлагерь - для проведения всех ритуалов, как и прежде, требовались человеческие жертвы. Появились под землей и свои дешифраторы и модификаторы реальности, которые провели подготовительную работу к операции.
В «День-Х» на границы анклава обрушилась освобожденная в ходе обрядов волна психической энергии. Но… тщетно! Все, чего добились ренегаты, так это того, что призраки, до поры до времени пребывающие за барьерами защитных энергопологов, получили возможность свободного доступа в Город. В страшнейшей «психорезне» огромное число жителей превратилось в тупых зомби, лишенных разума. Гэбэшники, совместно со сканерами едва смогли сдержать этот напор «оголодавших» субстанций из иного мира. Сунувшиеся было наверх заговорщики невольно оказались втянутыми в эту бойню и тоже понесли колоссальные потери. Обе стороны были буквально обескровлены и не могли теперь помышлять о достижении решающего превосходства над противником.
В принципе Виктору было уже все равно - нехитрые вычисления четко показали, что шанс подняться на поверхность и дожить хоть какое-то время (пусть даже дряхлым стариком) был утрачен еще лет десять назад. Так что действовал он исключительно в силу любознательности, присущей многим исследователям. Опять же… впрочем, пока закончим на этом!.. Вы слышите меня, Алексей?..

…Это можно было сравнить с теми ощущениями, которые испытывает человек, когда слишком резко выныривает из-под воды: судорожный вдох, потеря на короткий миг ориентации, невозможность раскрыть глаза и оглядеться, шум в ушах…
- Где я?!
- Да успокойтесь, Алексей, все там же и все с теми же, - Виктор Павлович меланхолично прихлебывал из высокого стакана с ажурным подстаканником нечто парящее, по всей видимости, чай.
Мучительный спазм в животе заставил меня согнуться. Было такое ощущение, что я по меньшей мере пару-тройку дней ничего не ел, а теперь вдруг одним махом об этом узнал.
Алюминиевая миска с кашей очутилась прямо перед моим носом, и я набросился на еду с рычанием дикого зверя, забыв обо всем на свете.
Следующие несколько минут начисто выпали из моего сознания. Повторное обретение рассудка и способности воспринимать окружающую действительность пришлись на стакан с чаем. Причем на третий!
- Эк его! - сочувственно произнес, кажется, Федор. - Форменный зверь, ты, Виктор Палыч! Ведь едва не угробил парнишку-то!
- Ну… да, грешен, - с некоторым смущением в голосе произнес Плужников, - переоценил его возможности - думал, что он сможет усвоить весь объем информации, а пришлось в сжатом виде, конспективно, так сказать.
Ни хрена себе конспективно! Я аж задохнулся от возмущения - это ж надо - без меня меня женили, называется!
- Вы же говорили, что не можете перекинуть мне свою память?! - набросился я на бывшего подполковника.
- Немного не так, - мягко поправил меня он, - я сказал это, чтобы вы не ждали ничего необычного и не смогли неосознанно закрыться от моего воздействия.
Вот и верь после этого людям! А, ладно - где наша не пропадала? На полюсе не пропадала, в джунглях тоже - авось и в подземельях не пропаду!
Я решил пока не устраивать скандала. Тем более, что после еды моим измученным телом завладела сытая расслабленность. Ухватив из коробки Плужникова папиросу, я прикурил ее от услужливо протянутой Федором бензиновой зажигалки и откинулся на спинку дивана. Итак, подведем некоторые итоги: картина с историей Города и той чертовщиной, что в нем происходит, стала более или менее понятной. Вопрос в том, как мне теперь отсюда выбраться? Да и Подрывник… При этой мысли стало особенно паскудно - неужели он и в самом деле?!.
- Виктор Павлович, а есть какая-то надежда, что мой друг… ну, вы понимаете?..
Плужников задумчиво уставился куда-то поверх моей головы. Обдумывал вопрос он минут пять, после чего встряхнулся всем телом, словно вылезший из воды огромный пес, и широко улыбнулся:
- Знаете, Алексей, а ведь я не чувствую эманаций смерти на поверхности. Точнее, признаков гибели человека!
Во мне вспыхнула надежда:
- То есть Андрюха жив?!
Подполковник опять ненадолго ушел в себя, а затем с сожалением сказал:
- Я не могу точно ответить на ваш вопрос, но определенные шансы, как мне кажется, есть. Впрочем, уж поверьте мне на слово, это сейчас не самое важное, что должно занимать вас.
Я насторожился:
- А что меня сейчас должно беспокоить больше, чем судьба друга?
Сергеич засмеялся мелким, дробным смехом:
- Смешной пацан! Ему о судьбе целого мира рассказывают, а он из-за какого-то там дружка переживает!
Федор с Плужниковым тоже заулыбались. Ну-ну - лыбьтесь, «дети подземелья», лыбьтесь! Я все равно выберусь из этого проклятого Города! Эх, еще бы Андрюха по-глупому не попал бы в переделку!
Виктор Павлович тем временем что-то начал говорить, и я сосредоточился на его словах, задвинув на время свои переживания подальше.
- Понимаете, Алексей, ситуация складывается таким образом, что нам, - неопределенный жест в сторону двери бункера, - так же, как и руководству местной ГБ, крайне важно, чтобы вы смогли попасть обратно в Москву. Вопрос в том, что сделать это чрезвычайно сложно. Я, конечно, постараюсь сделать все, что от меня зависит, но… - Плужников виновато улыбнулся: - Я же не Господь Бог.
- Погодите-ка, - я потер лоб, стараясь привести свои мысли в порядок, - с чекистами вашими мне понятно - они связь с «братьями по оружию» хотят восстановить, а вы-то чего добиваетесь - Хрущева давно нет в живых, КПСС в прежнем смысле тоже - «подвига» вашего (я постарался чтобы эти слова не звучали совсем уж издевательски!) и оценить-то некому?
- А вот это уже не твоего ума дело, сынок! - вскинулся Сергеич. - Мы тебе предлагаем билет домой за пустяковую услугу, а он еще выкобенивается!
Федор согласно кивнул, соглашаясь с приятелем, а Плужников недовольно поджал губы.
- Мне кажется, что сейчас не самое лучшее время для того, чтобы острить, Алексей, - произнес он осуждающе. - Мы можем быть друг другу весьма полезны, и это самое главное! А свою иронию приберегите для более благодарной аудитории.
Я почувствовал, что краснею. Действительно, чего это я раздухарился, они же мне помощь предлагают, а то, что хотят извлечь какую-то выгоду и для себя, так это вполне нормально - альтруисты нынче не в моде, пускай даже в параллельном мире!
- Ладно, извиняюсь, - буркнул я, (ненавижу признавать свою неправоту!), - что делать-то надо?
- Вот это другое дело, - спокойно сказал Плужников. - Для начала необходимо, чтобы вы приняли участие в одном, гм, обследовании. Мне нужно настроить параметры вашего организма таким образом, чтобы они вновь вошли в противофазу с энергополем анклава.
- Стоп, сдаюсь! - я поднял руки. - Можно чуть попроще?
- Попроще? - задумался подполковник. - Мне нужно добиться того, чтобы этот мир «вытолкнул» бы вас, словно инородное тело. Сейчас, к сожалению, вы помечены им как часть собственной структуры, и расставаться с этой частью он не намерен.
- Погодите, - удивился я. - когда это меня пометить успели?!
- Мы используем термин «нанести крап», или «крапить» - энигматор, который занимался данным вопросом, был заядлым картежником и в шутку предложил такое название, - встрял в нашу беседу Сергеич. Для меня стало понятно, почему меня называли крапленым. Непонятным оставалось, когда же произошло сие знаменательное событие.
- Да в момент пересечения условной границы между Москвой и Городом, - ответил на мой вопрос Плужников. - По неясным до конца причинам некоторые люди становятся для анклава «своими» и дорога назад для них заказана. А поскольку согласия человека этот мир не спрашивает, то в какой-то степени ведет он себя действительно по-шулерски. Вот и надо попытаться сделать так, чтобы эта «метка» исчезла.
Я поежился. Перспектива вырисовывалась невеселая - или поверить «Плужникову и К°», или…
А, ладно, где наша не пропадала!
- Я согласен! - Хм, мне показалось, или окружавшие меня «дети подземелья» облегченно выдохнули?

Глава 12

Безбрежный океан боли и мрака, в котором я плавал, кажется, уже целую вечность, в очередной раз потащил меня куда-то ввысь, чтобы затем вновь обрушить вниз. Ощущения были таковы, что на ум постоянно приходили имена героев, замученных в чьих-то застенках или пыточных камерах. Как я их сейчас понимал! Но что от этого толку - сделать что-либо для того, чтобы изменить свое положение я все равно не мог.
Темнота, оказывается, тоже имеет свои оттенки - к ней примешиваются то отблески пламени, то хороводы звездочек, или, быть может, снежинок… А иногда пробиваются лучи света, похожие на свет фонарика в ночи.
В какой-то миг я, как показалось, даже понял смысл этих явлений, но… этот миг был столь краток и мимолетен, что оставил после себя не знание, а только лишь чувство острого сожаления и тоски от потери. А потом опять нахлынула боль. Бог ты мой, ну разве ж можно это выдержать?! А-а-а!!! Перестаньте, сволочи!!!
Уф! Неужели все наконец закончилось?! Черт, в глаза словно по тонне песка насыпали - веки просто не открываются. Да-с, теперь я Вия понимаю - мне бы кто помог, что ли! А главное, что язык тоже не шевелится, и не позовешь никого. Хорошо, что хоть слух частично вернулся, и я слышал странно гулкие слова разговора своих мучителей.
- Скоро он придет в себя, а Палыч? - по-моему, это Федор.
- Думаю, что минут через пять - десять, - а это уже Плужников.
- Крепкий парень, я и не рассчитывал, грешным делом, что он такой удар сможет выдержать. Думал, что придется сердечко запускать, ан нет!
- Сплюнь! Ему еще столько всего сдюжить предстоит, что…
- Слушай, Палыч, а сколько твоя блокировка продержится?
- Должна пару суток протянуть, но это, сам понимаешь, только теория - я с краплеными никогда не работал.
- Что ж, будем надеяться, что времени переправить этого красавца обратно в Москву хватит, а уж дальше дело само пойдет, как надо…
- Заканчивай трепаться, он, похоже, приходит в себя!
Первое, что я увидел, когда все-таки смог заставить себя открыть глаза, было озабоченное лицо Сергеича. Он настороженно смотрел на меня. Заметив, что его видят, он деловито поинтересовался тем, в состоянии ли я подняться самостоятельно или потребуется его помощь. Прислушавшись к своему несчастному телу (вот уж воистину традиция - ходить каждый год с друзьями 31 декабря в баню - за эту ночь из меня уже столько раз вышибали сознание, что странно было, почему я еще в состоянии что-либо делать осмысленно и самостоятельно!), я со стоном приподнялся на неудобном узком топчане. На эту уродливую скособоченную конструкцию, расположенную в соседнем отсеке, которую Федор с глумливой ухмылкой назвал прокрустовым ложем, меня уложили перед началом эксперимента. Старички предлагали Плужникову еще привязать меня, так сказать, для верности, но Виктор Павлович отрицательно покачал головой и заметил, что в этом случае потоки жизненной энергии моего организма будут циркулировать не так, как это ему нужно. Ну что ж, и на том спасибо - тогда я еще не подозревал, что и без этого мне мало не покажется!
Голова немного кружилась, но в принципе по сравнению с тем, что мне пришлось пережить во время исследования, это было вполне терпимо. Почему-то нестерпимо хотелось курить, и я немедленно экспроприировал папироску у Плужникова, который весьма опрометчиво оставил свой китель с торчащей из нагрудного кармана коробкой «Герцеговины» на стуле возле топчана.
Сам подполковник склонился над разложенными на столе бумагами и что-то быстро черкал в них роскошным толстым карандашом. На меня он не обращал никакого внимания и, признаться по правде, я даже был этому рад - последние события (а особенно «трансляция» его воспоминаний) показали мне Плужникова в таком ракурсе, что лишний раз связываться с ним как-то не хотелось. Нет, я понимал, разумеется, что придется общаться, но… это как с зубным врачом - знаешь, что, когда заболит зуб, все равно придется идти, но всеми правдами и неправдами оттягиваешь этот момент до последнего.
Федор сидел на табуретке рядышком с подполковником и, азартно болтая босыми ногами, что-то негромко ему подсказывал, оживленно размахивая руками. Плужников досадливо морщился, но молчал. Впрочем, иногда он прислушивался к словам помощника и согласно кивал.
Наконец Виктор Павлович повернулся ко мне и несколько секунд пристально разглядывал меня, словно прикидывал в уме, можно ли меня продать оптом или все же придется сделать это в розницу. Неуютное, доложу я вам, ощущение - ждать, когда могущественный маг решает твою судьбу. А самое главное, что ты понимаешь: пытаться ему перечить - это все равно, что с голыми руками против несущегося на полной скорости грузовика выйти. Поэтому сидел я на попе ровно и не пытался играть в крутого супер-пупер героя.
- Запомните хорошенько, Алексей, - прервал молчание подполковник, - когда будете в Москве, вам надо как можно быстрее оказаться в районе Боровицкого холма. Неважно, в каком месте, ко обязательно в его пределах!
Я насторожился - чужие воспоминания, осевшие в моей многострадальной голове услужливо подсказали, что именно в том районе находилась «стартовая площадка» гиперборейцев и отправная точка проникновения в анклав красных энигматоров. К тому же я теперь знал, что там пролилась кровь многих сотен людей. С чего вдруг Плужникову приспичило отправлять меня на это «кладбище - полигон»? Похоже, что этот вопрос столь явственно возник на моем лице, что руководитель подполья (или правильно было бы называть его шефом подземелья?) счел нужным сказать:
- Сейчас не время для объяснений - вы должны немедленно отправляться наверх - скоро рассвет. Псы Ночного Отдела уйдут с улиц, и какое-то время передвигаться по Городу можно будет почти беспрепятственно. Да и шансы нарваться на призраков значительно уменьшатся. Впрочем, вам-то они все равно не страшны…
- А почему, кстати? - заинтересовался я. Плужников тяжело вздохнул, но не ответил. Федор открыл было рот и попытался мне что-то начать объяснять, но нарвался на бешеный взгляд начальника и поспешно заткнулся.
Не понравилось мне это. Ой как не понравилось! Но я решил промолчать и сделать вид, что так и должно быть - оставим на время эти загадки. Главное - это… Стоп! А куда мне, собственно, идти-то спозаранку - поезд в Москву пойдет только вечером? Плужников растерянно уставился на меня, когда я сообщил ему это «пренеприятнейшее известие».
- Да, об этом я как-то не подумал, - пробормотал он себе под нос, яростно теребя ворот нательной рубахи. - Сделаем так: Сергеич сейчас вас проводит в одно укромное местечко. Отдохнете, приведете себя в порядок, а я пока поразмыслю, как нам действовать дальше.
В отсеке, куда проводил меня отчего-то посмурневший старичок, было довольно прохладно. Та же спартанская обстановка, что и в прежних виденных мной убежищах подпольщиков, напевала скуку - я в глубине души искренне верил, что помимо голых бетонных стен, хитросплетенья переходов и обшарпанной мебели здесь можно наткнуться на что-нибудь интересное. Но мой вопрос к Сергеичу об экскурсии по «Золотому кольцу» подземного лабиринта почему-то не нашел у него должного отклика. Энигматор покрутил у виска пальцем и пребольно толкнул меня в спину, впихивая в отсек. Люк-дверь с негромким чмоканьем закрылся за ним, и я остался один.
Наконец-то! Я с облегчением выдохнул - мне все же удалось не показать свои эмоции перед этими матерыми ребятками. Почувствуй они неладное, и, думаю, моя жизнь закончилась бы очень и очень плохо! Все же молодец ты, Лешка! Нет, мы еще побарахтаемся!
Одно плохо - после всех этих обрядов-шмабрядов желудок мой завязался в тугой узел, и явно желал подняться к голове, чтобы разобраться наконец с идиотом-хозяином. Я огляделся и увидел на столе бутылку темного стекла. Ага, посмотрим, чем тут поят? С виду похоже на газировку? Или, как это тогда называлось… Во, вспомнил - ситро! По-моему в нынешних супермаркетах мне как-то попадался на глаза этакий закос под ретро. Ты гляди - прям поэтом скоро здесь стану: ситро - ретро…
Все эти мысли лениво проносились на периферии моего сознания, пока я жадно глотал несколько выдохшуюся, но все же такую освежающую воду!
Уф, вот и полегчало маленько - теперь можно и…
Негромкий скрип открывающегося люка-двери прервал мои размышления. В отсек вошел Игорь. Он стремительно оглядел помещение и, видать, удовлетворившись осмотром, направился прямиком ко мне, бубня себе на ходу под нос нечто непонятное и совершая движения руками, сильно смахивающими на брассовые. У меня аж челюсть отвисла - может, я чего-то не понимаю и на самом деле стою в воде? Видел же я в секунды просветления подземное озеро и даже ощущал его запах.
Не, угомонился… Ишь как глазищами на меня зыркает - просто-таки рентген, а не человек!
- Маэстро, вы на мне дырку ща просверлите! - несколько развязно высказал я ему свои претензии по поводу столь бесцеремонного вторжения и странного поведения. Ко всему прочему я не забыл, как этот бравый паренек рвался продырявить меня из своего табельного револьюционного маузера.
- Заткнись, - равнодушно ответил Игорь. - Заткнись и слушай внимательно: сейчас я проведу тебя наверх. Действовать нужно быстро и решительно. Если по дороге встретим кого-то из Сопротивления, то делаем вид, что выполняем распоряжение Плужникова. Завертится драка - держись у меня за спиной, в герои не лезь! Понял?
- Ага, понял - это похищение? - с насмешкой уточнил я у донельзя сурьезного подпольщика.
Игорь укоризненно посмотрел на меня, тяжело вздохнул и медленно, словно дауну, начал объяснять:
- Пойми, Алексей, ты всего лишь пешка в игре таких сил, которые недоступны ни твоему, ни моему пониманию. Как только в тебе отпадет надобность, тебя выбросят на помойку, не задумываясь и ни капли не сожалея по этому поводу. В данную минуту ты нужен лишь как орудие для выполнения конкретной задачи. Ну а потом, после его выполнения, автоматически превратишься в нежелательного свидетеля. Думаешь, что Плужников с тобой возится, потому что вдруг проникся к тебе необъяснимым доверием и жаждет заполучить в свои ряды сверхценного помощника? Ничего подобного - ты всего лишь ходячая бомба! И снарядил тебя как раз Палыч!
- Стоп! - я протестующе поднял руку. - С этого места поподробнее - что это еще за бомба?!
Игорь в отчаянии взмахнул рукой:
- Некогда! Пойми, нам некогда! Сейчас самое главное - бежать отсюда как можно быстрее, пока тебя не посадили под плотное наблюдение и сопровождение. В данную минуту Палыч и старики обсуждают результаты модификации, но через полчаса, максимум через час, за тобой придут, и тогда все - хана!
Я поверил ему. Поверил, потому что увидел немного больше, чем намеревался показать мне Плужников. Но, видимо, долгие годы, проведенные бывшим подполковником во мраке подземных коридоров, сыграли с ним злую шутку - он несколько увлекся и распахнул для меня те потаенные комнатки своих воспоминаний, что ни при каких обстоятельствах не должны были передо мной открыться. Хотя если предположить, что сделал он это преднамеренно… Нет, это уже полная фигня - эдак я параноиком стопроцентно стану - такие вещи мне бы никто никогда не показал. Особенно при условии, что скоро я должен буду подкинуть базу Сопротивления и этот долбаный Город и оказаться в Москве, куда им ходу нет.
Конечно, можно было попробовать прикинуться идиотом (что я собственно и намеревался делать, пока не появился Игорь) и, улучив подходящую минутку, попробовать сбежать от этих психов. Шансы на успех, правда, были не слишком высоки, но что еще можно было сделать?
Сейчас же ситуация изменилась - Игорь готов был мне помочь и, самое главное, он тоже знал о том, что во мне сидит!
Мы шли по коридорам и переходам подземной базы, которая после ночи потихоньку наполнялась людьми. Я и представить себе не мог, что их окажется столь много! Игорь то и дело кивал каким-то своим знакомым, мило им улыбался, перекидывался на ходу малозначащими фразами. На себе я ловил в меру любопытные взгляды, но вопросов никто не задавал - ни Игорю, ни тем более мне - с дисциплиной у Плужникова было все в порядке.
В свою очередь я также старался не слишком нахально пялиться на жителей подземелья - хотя, признаться по правде, мне и было чрезвычайно интересно пообщаться с людьми, выросшими в совсем другом мире! Но я старательно одергивал свое разыгравшееся не в меру любопытство, напоминая ему, что лучше побыстрее смыться из этого гостеприимного местечка, а уже потом, на досуге, перед экраном телика, на уютном домашнем диванчике поразмыслить над их судьбой.
Не хватило нам совсем чуть-чуть! Мы уже поднялись на галерею, в конце которой был виден переходный отсек, когда из бокового отвода выскочили человек пять взмыленных ребятишек во главе с Федором. Завидев нас, они без всякого предупреждения шарахнули воздушной волной, от которой мы с Игорем кубарем покатились по полу. Но мой нежданный помощник тоже был не лыком шит - он резво вскочил на ноги и от души ответил длиннющей трескучей молнией. Трое наших преследователей вспыхнули, как хорошо просмоленные факелы. Черт, я теперь, наверное до конца жизни буду помнить их предсмертные крики!
- Бежим! - заорал Игорь и, наклонив голову, будто разъяренный бык, рванул вперед. Я помчался за ним огромными прыжками, моля всех известных мне богов, чтобы они помогли нам преодолеть расстояние до шлюза. К моему глубочайшему удивлению, это нам удалось! То ли на Федора и его помощников так подействовал вид горящих коллег, что они решили не искушать судьбу, то ли они имели четкие распоряжения не допустить моей гибели. В душе я склонялся ко второму варианту.
В шлюзовом отсеке Игорь сразу же кинулся к люку и торопливо начал крутить штурвал запорного механизма. Напрягшись, он откинул плиту люка и, тяжело дыша, скомандовал мне:
- Давай, Алексей, лезь!
- А ты? - растерялся я.
Игорь устало улыбнулся и неожиданно спокойно ответил:
- А я уже пришел.
Я непонимающе захлопал глазами, силясь понять этот странный ответ. Игорь снисходительно ухмыльнулся и терпеливо объяснил:
- Тебе нужно время, чтобы оторваться от погони. Я тебе его дам. А теперь вали отсюда, придурок, и не теряй его попусту!
Я открыл рот и молча захлопнул его. Правда предстала передо мной в такой ошеломляющей ясности, что пытаться сейчас что-то сказать означало плеснуть на ее светлый лик ведро помоев.
И я полез в этот чертов люк.
- Слышь, Алексей, - услышал я за спиной негромкий голос Игоря и неловко обернулся. Его силуэт рисовался на фоне падающего из комнаты света черной безликой фигурой. - А солнце - оно красивое?

Предыдущая страница 13 Следующая страница


Круг доступа ограничен 14

Судорога перехватила мне горло. Я почувствовал, что неудержимо краснею в темноте тоннеля. Как надо было ответить этому пареньку, который вырос под белым небом Города и никогда не видел ослепительного солнечного диска, столь обыденного для меня?!
- Очень! - просипел я внезапно охрипшим голосом, повернулся и полез дальше…

Глава 13

По моим прикидкам прошел уже почти целый час с момента «включения света». Досконально повторить наш ночной полет на грузовике мне не удалось, но к искомому месту я, тем не менее, вышел. Двухэтажный особнячок Госбезопасности я засек издалека. Ориентиром мне послужили стоявшие возле него черные броневики. В количестве аж трех штук. Стараясь выглядеть спокойным, а внутренне сжавшись (все-таки сдаваться иду!), я подошел к знакомому крылечку: Господи, вроде бы всего несколько часов назад меня вместе с Подрывником провели в эту дверь, а кажется, что прошла целая вечность.
Возле броневиков топтался здоровенный детина с ангельским лицом трехлетнего малыша. Резким диссонансом его личику служили угольно-черный комбинезон и ППСС в мускулистых руках. Увидев меня, парень сделал движение в мою сторону, словно хотел преградить дорогу. Наверняка он получил приказ типа: «Хватать и не пущать…» Но, видимо, вид у меня был достаточно уверенный, да и шел я ровной, четкой походкой, словно хожу здесь по служебной надобности каждый день. На розовощекой мордочке «цербера» отразилась напряженнейшая работа мысли. В конце концов он махнул рукой и стал смотреть в дальний конец улицы.
Обогнув охранника, словно телеграфный столб, я легко взбежал по ступенькам и, толкнув дверь, оказался в предбаннике. Труп бедного Мойши продолжал лежать на том же месте. «Хорошо, что есть на свете какие-то незыблемые вещи, - мельком подумал я, - как-то: солнце на небе, утренняя пробка на Каширке, а теперь еще и тело несчастного старика в тамбуре резиденции ГБ». Только теперь бедолага выглядел гораздо более умиротворенно. Наверняка его дух парил сейчас где-то далеко-далеко, если, конечно, сумел увернуться вчера от моих выстрелов. Хотя Плужников упоминал, что новоиспеченные призраки стараются не вмешиваться в вечную борьбу. Черт, что за чепуха в голову лезет? Да просто я мандражирую, вот и стараюсь успокоить себя этой словесной шелухой! Не дрейфь, Леха, «Спартак» победит!
Кажется, последние слова я произнес вслух, распахивая вторую дверь, потому что большинство находящихся в приемной людей тут же повернули ко мне головы, хотя перед этим их внимание занимали гораздо более интересные вещи.
И откуда здесь с утра такое столпотворение? У правой стены стоял давешний наш вербовщик - майор, если мне не изменяет память, Наумов. Вид у него был достаточно помятый. Ну, еще бы! Удары Подрывника как правило надолго отдаются болью в разных частях организма! Рядом с ним притулился, напоминая сдувшийся детский шарик, Илья, по прозвищу Муромец. Я даже как-то не сразу его разглядел - настолько он старался казаться незаметным. И это при его-то габаритах! Кинув на меня короткий взгляд, Муромец тут же отвел глаза. Что с человеком стало!
У самой стойки дежурного стояли три человека. Двое из них - привезший нас сюда лейтенант и пытавшийся меня допрашивать полковник. Оба напоминали основательно пролежавших в земле покойников. Морды даже не бледные, а какие-то иссиня-зеленые. Впрочем, полковник и до того не напоминал человека с плаката, рекламирующего здоровый образ жизни. Третьим в их группе был человек, одетый в штатское, который не сразу обернулся на меня, увлеченно наблюдая, как два питекантропа в серых гимнастерках, с сержантскими «соплями» на синих погонах, вытаскивают из-за стойки бесчувственного (или мертвого!) майора-дежурного.
Наконец обернулся и штатский. Его взор (именно так - высоким штилем - взор!) пронзил меня словно рентген. В следующую секунду я застыл как каменное изваяние. Нет, незнакомец не обладал способностями василиска. Просто меня поразил вид его лица. Блин, именно это лицо я каждый день, бреясь, видел в зеркале!
- Ага, а вот и наш заблудившийся гость пожаловал! - негромко констатировал ф?кт моего появления двойник. Двойник? Нет, в эту же секунду иллюзия узнавания развеялась. Да, человек… несколько напоминал меня, но не настолько, чтобы казаться близнецом. И что на меня нашло в первую секунду? Освещение, что ли, так упало? А незнакомец меж тем продолжил: - А вы, товарищи, беспокоились! Извольте, Алексей Михайлович Макаров собственной персоной. Слегка помят, напряжен, удивлен, но почему-то совсем не испуган!
- Так точно! - не к месту гаркнул лейтенант. Штатский удивленно покосился на него, но ничего не сказал. Сержанты вытащили наконец тело майора, аккуратно положили его посреди приемной и вытянулись по стойке «смирно».
- Вы меня извините, Алексей Михайлович, поговорим немного позднее, - улыбаясь смутно знакомой (по моим собственным фотографиям?) улыбкой, сказал незнакомец. - Прямо сейчас мне нужно выполнить некоторые реабилитационные процедуры. Если вас не затруднит, подождите меня в кабинете полковника. Уверяю вас, что вам не причинят здесь никакого вреда! Семен Петрович, проводите нашего гостя!
Полковник Семен Петрович безропотно выполнил команду, словно отдавший ее был, как минимум, маршалом! Легонько показав ручкой в уже знакомом мне направлении, полковник провел меня в свой кабинет. Перед его дверью по-прежнему лежал сержант-конвоир. Видимо, упомянутые «реабилитационные процедуры» начинали с комсостава.
На этот раз я устроился не на табурете для допрашиваемых, а на пузатом кожаном диване у стены. Полковник некоторое время потоптался рядом, явно не понимая, как вести себя со мной дальше. С одной стороны ч - сбежавший преступник, с другой - высокое начальство назвало меня «гостем».
- Хотите чаю? - неожиданно проскрежетал Семен Петрович.
От такого предложения я чуть не подпрыгнул на месте.
- Да, пожалуйста, - ответил я и нахально добавил: - С вареньем!
Полковник торопливо удалился.
Меня оставили в покое почти на четверть часа. То ли чайник долго закипал, то ли реабилитационные процедуры затянулись. Этого времени мне вполне хватило на то, чтобы обдумать появление таинственного незнакомца. Сказать, что я был удивлен - вряд ли! За последние сутки со мной произошло так много всякой чертовщины, совершенно невозможной с нормальной точки зрения, что острота впечатлений сильно притупилась, оставив только усталое безразличие. Но все-таки, кто это? Тот самый «хозяин Изумрудного города, великий и ужасный»? Господин, тьфу ты, черт, товарищ Макаров? Полковник МГБ? Н-да… В этом месте, конечно, возможны любые чудеса, но уж больно молодым выглядит мой двоюродный прадедушка! Как бы не моим ровесником! Впрочем, Плужников тоже выглядит неплохо для своих восьмидесяти с хвостиком лет. Но его-то подпитывает близость к Месту Силы! А старики-разбойники, вынужденные время от времени покидать подземелья, неизбежно состарились! Да и говорил незабвенный Виктор Палыч, что поддержание молодости дается только «магам», то бишь «операторам психоэнергетических полей»! А полковник Макаров по данным разведки Сопротивления - вполне обычный человек! Тот же подполковник Айвазов не смог победить возраст, а пресловутый Макаров даже постарше его будет!
Ладно, допустим - это Макаров… Но тогда почему его подчиненные при первой встрече со мной не выказали какого-либо удивления внешним сходством со своим начальником? Неужели дело в том, что прически у нас разные?
Мои размышления были прерваны появлением их непосредственного объекта. Товарищ Макаров по-хозяйски расположился за письменным столом и принялся бесцеремонно меня разглядывать. Я, впрочем, не остался в долгу и занялся тем же. Так мы и играли в гляделки, пока в дверь осторожненько не постучал номинальный владелец кабинета.
- Входите, Семен Петрович, входите! - милостиво разрешило высокое начальство. Полковник буквально на мысочках, крадучись, зашел и аккуратно сервировал чай на две персоны на углу стола. - Свободны, товарищ! - Двойник махнул рукой, и Семен Петрович быстро удалился, стараясь не смотреть в мою сторону.
- Присаживайтесь, Алексей Михайлович, - пригласил Макаров, - с утра горячего чайку похлебать - самое то! - Я подсел к столу. Визави разлил чай по граненым стаканам в подстаканниках. - Разрешите и мне, наконец, представиться! А то как-то неудобно - я ваше имя знаю, а вы мое нет. И так, небось, голову поломали - кто я такой могу быть! Зовут меня Петр Алексеевич Макаров и полковнику МГБ Алексею Михайловичу Макарову я прихожусь родным сыном.
Я хмыкнул. Ситуация почти не изменилась - вместо прадедушки со мной будет разговаривать дедушка. Однако прадед молодец! Судя по внешности его сына, произведен он был в уже довольно зрелом, если не сказать пожилом возрасте.
- Ага! - с удовлетворением произнес дедуля. - Вы почти не удивились! Давно догадались о родственных отношениях? Айше Айвазова, небось, вам все уши прожужжала о том, как мой отец ее семью затерроризировал? Ну, признайтесь!
- А… э… - только и смог выдавить я, ошарашенный таким напором. Спасение я нашел в глотке чая.
- Не беспокойтесь, Айше ничего не грозит за такие разговоры! - почти весело продолжил Макаров. - Безвредная старушка… божий одуванчик… да и жить ей осталось недолго! - видимо, после этих слов я переменился в лице, потому что Петр Алексеевич, взглянув на меня, негромко рассмеялся. - Что думаете, этот злой гэбист решил избавиться от невинной женщины? Нет… Просто Айше больна… больна неизлечимо… впрочем, как большинство людей ее возраста в этом городе… Впрочем, вижу вы и про это знаете, или догадывались… - после небольшой паузы сказал Макаров. - Знаете, только вам я признаюсь, и мой отец, к сожалению, скончался.
Наверное на моем лице отразилось что-то. Макаров грустно усмехнулся и продолжил:
- А вот теперь вижу, что вы удивлены. А если удивлены вы, значит и другие пребывают в полной уверенности, что мой отец жив-здоров и возглавляет Город. Однако на деле именно я занимаю его пост и отдаю команды исполнителям, которые думают, что наверху все по-прежнему. Да-да! Мои подчиненные сегодня в первый раз увидели меня воочию. Чтобы приказывать им лично, я имел полновесный мандат, где был назван представителем Макарова, обладающим неограниченными полномочиями. Ладно, оставим это…
Воспользовавшись неудержимым словесным потоком моего родственничка, я совершенно оправился от первоначального оцепенения. Поудобней развалившись на стуле, я брезгливо отодвинул от себя недопитый стакан:
- Приказали бы вы, Петр Лексеич, своим сатрапам водки принести! Да и выпили бы мы с вами на брудершафт. А то как-то неудобно - вроде близкие родственники, а обращаемся друг к другу на «вы»!
О! Макарова явно проняло! Не ожидал он от меня такого нахальства! Поперхнувшись чаем, дедушка удивленно уставился на меня. Ну и пусть пялится - я ему сейчас гораздо нужнее, чем он мне!
Впрочем, он достаточно быстро взял себя в руки и громко позвал:
- Семен Петрович!
На пороге мгновенно (пугающая быстрота!) возник полковник.
- Семен Петрович, голубчик, скажите, у вас… э… водка есть?
Опаньки! Теперь ощутимо проняло и полковника! У него даже румянец появился на бледно-синих щечках! Несколько секунд гэбэшник оторопело смотрел на начальство, соображая видимо, серьезно оно спрашивает, шутит или проверяет на вшивость. Приняв решение, полковник прошел к уже знакомому мне сейфу, повозился с замком и извлек на свет божий початую поллитровку. Оставив бутылку на столе, Семен Петрович удалился, на прощание окинув меня задумчивым взглядом.
Я, решив, что наглеть так наглеть, выплеснул остатки чая прямо на пол и налил по полстакана водки.
- Ну, дедуля, давай, примем за знакомство! - провозгласил я короткий тост.
Ответ Макарова свидетельствовал о том, что родственничек успел восстановить свой апломб:
- Давай, внучок! А главное - за плодотворное развитие этого знакомства!
Мы чокнулись и залпом выпили. Эх, не так начинают свой день люди, пекущиеся о здоровье. Водку?.. Теплую?.. С утра?.. Стаканами?.. Хор-р-рошо!..
- Ну, что же… - выдавил Петр Лексеич, занюхав рукавом. Грамотно так занюхав, словно делал это постоянно. - Попытаемся представить себе ваш вчерашний путь, приведший вас ко мне, причем, замечу, совершенно добровольно! Вы приехали в Город с утра, вместе со своим другом…
- Кстати, что с ним? - ввернул я.
- Перелом руки во время аварии, ничего страшного - ему оказана необходимая медицинская помощь. Я продолжу? Хорошо… Сразу после приезда вы отправились к Степану Кислицыну, перекупщику, где и обменяли привезенную медь на черную икру. Не хочешь спросить, почему мы не трогаем этого человека? Нет… Странно! Ладно, все равно скажу - эти перекупщики нужны для пополнения оборота меди среди населения. Когда в прошлом году вдруг неожиданно открылся проход на «Большую землю», мы, признаюсь, были совершенно не готовы к этому. Ситуацией немедленно воспользовались предприимчивые людишки, наладившие с помощью иммигрантов стабильную торговлю. Все вновь прибывшие, и те, кто не смог покинуть Город, и те, кто регулярно совершал челночные рейсы, были взяты нами под наблюдение, а некоторые, вроде Александра Данчука, имеющего псевдоним «Ебуимыч», под плотный контроль…
- Ну и на фига? - снова вставил я.
- На что? - удивился Петр. Потом до него дошло, - а, новый сленг! Ты, меня, Алексей, если можешь, такими словами не пугай! Я их еще не все выучил! Перевожу твою реплику как «зачем» и отвечаю: эти люди - центры кристаллизации. Именно вокруг них собираются оппозиционеры. Мой папа, царство ему небесное, таких людей превентивно расстреливал, а я коллекционирую. Товарищи эти совершенно бестолковые, ни вреда от них, ни пользы.
- А ты, оказывается, гуманист! - усмехнулся я.
- Ну, не сказал бы, - честно признался Макаров. - Просто в наследство мне достался изолированный анклав с невосполнимыми людскими ресурсами. Вот и приходится выкручиваться, работать с бракованным материалом. Правда, в мутном потоке я иногда вылавливаю золотых рыбок. Взять к примеру вашего знакомца Илью. Но я отвлекся… Итак, после посещения Кислицына вы нанесли визит Айше Айвазовой, которая вывела вас на Мойшу Моисеевича. Неистребимая тяга этого человека к различным спекуляциям, что в условиях закрытой территории выглядит просто смешно, толкнула Мойшу на ограбление стратегического склада. Естественно, что сработала сигнализация, про которую кладовщик просто не знал. На сигнал приехала тревожная группа. Каюсь, в этот момент я ситуацией не управлял - человек, ведущий за вами наблюдения не имел полномочий отдавать приказы опергруппе. В результате вашей авантюры Мойша погиб, да и ваша жизнь висела на волоске. Только через пятнадцать минут мне удалось остановить погоню. Вы же посчитали, что умудрились удачно спрятаться! И это на самой охраняемой в Городе территории! Конечно же, ваше местоположение было мне прекрасно известно. Но тут вы решили потянуть паузу, и чтобы несколько ускорить события, я вспугнул вас с насиженного места. А рядом уже ждал Илья. У меня было мапо времени на то, чтобы подготовить достаточно убедительную ловушку, но вы так слабо разбираетесь в реалиях нашего Города, что безоговорочно поверили в поведанную вам Ильей легенду.
- И как дурачки приперлись прямо к нему домой! - хмыкнул я. - Или это была конспиративная квартира?
- Нет-нет! Это его подлинное жилище! - улыбнулся Петр. - Зачем чрезмерно умножать сущности? Да и обжитое жилье вызывает гораздо меньше подозрений, чем безликая конспиративка! Но вот потом вы опять сделали фортель - слишком прыткими оказались! Я и предполагать не мог, что вы сумеете вырубить моего лучшего оперативника! Поэтому совершенно не подумал о подсграховке. Вот и пришлось устроить общую облаву, хотя и чревата сия операция эксцессами мелких низовых исполнителей. Пришлось рисковать - вашим здоровьем, между прочим!
- Ишь ты, какой заботливый!
- Конечно! - не принял шутливого тона Петр, - станешь заботливым, когда судьба послала столь перспективных людей. И вот вы в моих руках! Эх, не так я представлял себе вербовку, совсем не так! Но на безрыбье сам раком встанешь! Хе! На мое счастье в управлении как раз парил попу на нарах профессор Феклистов, тоже весьма перспективный товарищ. Не надо хмуриться! Перед вами профессор совершенно чист! Он действительно тот, кем представился! Что-то у вас на «Большой земле» неладно, раз вы стали разбрасываться такими кадрами!
- Но тогда зачем?!.
- Зачем он в камере сидел? Уму-разуму учился! - зловеще улыбнулся Петр. - Павел Алексеевич - милейший человек и исполнительный работник, но иногда, по неистребимой интеллигентской привычке к рефлексиям устраивает закидоны - что-то типа сидячих забастовок. Вот и приходится его в камере держать. Впрочем, только для его же блага! И в этот момент он оказался в управлении. Вас не удивило, что при наличии нескольких свободных камер вас сунули именно к нему?
- Удивило, - признался я, - но профессор был настолько естественен, что быстро развеял наши сомнения. Вот только чем это помогло тебе?
- Вы приобщились к некоторым загадкам Города, причем от совершенно независимого источника! Которому поверили больше, чем майору ГБ. В дальнейшем, по придуманному мной сценарию, вас должен был немного постращать добрейший Семен Петрович. Эк тебя передернуло! Ну, он только на вид страшный, а так - ничего… Вот пообщался бы с ним, так и мое появление воспринял бы как подарок! Но потом, к сожалению, произошло странное происшествие - несмотря на усиленную защиту Управление атаковали призраки. И вам снова удалось вырваться! Причем я уже выехал на встречу и напоролись-то вы именно на меня! Хорошо, что столкновение прошло почти без последствий. Но вот бегать ты здоров! Поркснул как заяц! Мы полчаса все окрестные дворы прочесывали, но ты словно под землю провалился! Да еще и одного из моих сотрудников прихватил! А сейчас вернулся, как ни в чем не бывало!
- Именно, что под землю я и провалился! - небрежно сказал я. Лицо моего собеседника закаменело - он понял, что я имел в виду. - А своего сотрудника можешь больше не искать - уж извини, но я его пристрелил с перепугу. Он вообще человеком был?
- Да, - кивнул Петр, - большей частью человек, но с отклонениями… И чем же ты его?.. Ах да! Револьвер сержанта! Прыток ты, внучок, ох и прыток! Ну, а дальше? Никого в подземельях не встретил?
- Как не встретить! - ухмыльнулся я, - незабвенный Виктор Палыч Плужников со товарищи!
- Он еще жив? - на лице Макарова отразилось неподдельное удивление. - А я-то думал, что он, как и мой отец, лишь символ!
- Живехонек, - подтвердил я. - Сидит как паук в своей паутине. Но полон наполеоновских замыслов.
- Видимо, эти его замыслы так тебя напугали, что ты предпочел вернуться к нам? - блеснул проницательностью Петр.
- Вот именно, дедуля, вот именно!.. Но признайся - тебе не надоело еще передо мной комедь ломать?! А то ты от шпиона своего вовремя донесение не получил? Жалко, кстати, парня - похоже, погиб он! - Я не сразу осознал, что кричу на своего столь внезапно обретенного дедулю. Отрезвило меня то, что в дверь кабинета просунулись сразу несколько гэбэшников, привлеченные, видать, шумом и решившие заглянуть, так сказать, на всякий пожарный. Макаров успокаивающе махнул им и повернулся ко мне. Несколько минут он молчал, поглядывая задумчиво в окно, барабаня пальцами по столешнице.
- Понимаешь, хм, внучок! Я не знаю точно, с кем или с чем ты столкнулся в подземельях, но могу признаться - мы не всесильны. - Лицо его при этих словах осунулось и потеряло твердость. - Нам чрезвычайно тяжело, но мы тянем этот воз уже несколько десятилетий в надежде, что это не напрасно. После того как была потеряна связь с Москвой, здесь был натуральный хаос, (отец неоднократно рассказывал мне об этом), и единственное, что могло спасти обитателей Города - это дисциплина! И если ты думаешь, что добиться выполнения этой цели было легко, то ты заблуждаешься - паника тысяч людей, подогреваемая вылазками этих, - небрежный жест в сторону пола, - ренегатов, могла бы разрушить здесь все! Да еще эти призраки! - Дедуля досадливо поморщился, словно от зубной боли. - Пока мы не сумели с ними немного договориться, здесь был форменный ад!
При этих словах я вздрогнул - кое-что из «транслированных» мне воспоминаний Плужникова давало мне информацию об истинной природе этих «субстанций». Информацию, которая до конца так и не уложилась в моей голове - все же, слишком невероятной она была!
Я быстро глянул на гэбэшника, стремясь понять, в курсе ли этого он? Но дедуля (я все никак не мог привыкнуть к его статусу и называл про себя с иронией) смотрел в противоположную стену остановившимся взглядом, прокручивая, видимо, про себя не слишком приятные воспоминания дней минувших. И когда я представил, что ему довелось пережить, мне даже стало его немного жаль. Впрочем, я решительно одернул свое некстати проснувшееся сострадание и постарался говорить как можно более решительно:
- Ладно, оставим слезы для паперти.
Макаров удивленно посмотрел на меня.
- И попробуем сыграть в открытую. Игорь кое-что успел сказать мне перед тем как… - Я смешался, вспомнив силуэт в открытом люке. - …Перед тем как остался меня прикрывать! Да и сам я кое-что узнал - Плужников закачал в меня информацию и не заметил, что слил лишку. Так вот, я не желаю быть ходячей бомбой! Ты можешь мне помочь избавиться от этой гадости?
Дедуля, на лице которого за это время сменилась целая гамма чувств - от мрачного огорчения до деловитой сосредоточенности, пожевал губу.
- Что ты подразумеваешь под «бомбой»? - уточнил он.
- Да так, ничего особенного, - вызверился я, чувствуя, что сейчас снова сорвусь на крик, - просто оказалось, что в момент моего въезда на территорию этого драного городишки меня ваши долбаные призраки пометили! А этот не менее долбаный Плужников дополнительной гадостью напичкал!
Лицо Макарова приняло озабоченное выражение. Он резко вскочил с места, постоял несколько секунд, снова плюхнулся на сиденье и, наконец, хрипло позвал:
- Семен Петрович!
В дверях снова почти мгновенно появился уже надоевший полковник-«вампир».
- Давай сюда кого-нибудь из своих молокососов. Пускай проверят нашего гостя на предмет вашей разной-всякой чертовщины! - скомандовал ему Макаров.
Семен Петрович исчез, но через полминуты вернулся в сопровождении юноши лет четырнадцати, худого и угловатого. Подросток, едва зайдя в кабинет, немедленно вперил в меня взгляд. Я успел обратить внимание, что у него неестественно расширенные зрачки, словно он хорошую дозу дури принял… Но в следующий момент я почувствовал, как по телу побежали невидимые лапки, тщательно исследующие каждый миллиметр моего тела. Против воли я засмеялся - было по-настоящему щекотно.
Незримые прикосновения пропали также внезапно, как и начались. Подросток вопросительно оглянулся на полковника в ожидании дальнейших распоряжений.
- Не томи, выкладывай… Да, можно при нем, - нетерпеливо разрешил Макаров.
Юноша недовольно покривился, но спорить не стал.
- Данный субъект носит в себе свернутый пространственно-временной операнд - если проще, то портал. Исходный пункт данного портала я проследить не в состоянии… Да, собственно, я думаю, что этого никто не сможет сделать - можно только с большой долей уверенности говорить, что начинается он где-то неподалеку от Города. Помимо этого, я идентифицировал на этом человеке запрещающий операнд класса «Барьер», подчиняющий «Верная жена» и контрольный «Дятел-ловкач». Для меня было бы большой загадкой то, что он вообще способен к каким-либо самостоятельным действиям, и я склонен был бы заподозрить в нем засланного вражеского диверсанта, если бы не одна вещь - он потенциально энигматор весьма приличного уровня… Необученный, конечно, но с очень и очень неплохими задатками! Именно наличие высокого энергетического потенциала в организме и позволяет ему на подсознательном уровне сопротивляться внешним воздействиям. Довольно стандартная ситуация в случае со вторым или третьим поколением людей, получивших дозу излучения при контакте с минералом.
Подросток замолчал, бесстрастно уставившись на Макарова. Тот помолчал немного, ожидая, по всей видимости, продолжения, но, поняв, что его не будет, спросил:
- А каков уровень портала?
Парнишка впервые с начала разговора замялся и проявил признаки нервозности.
- Я боюсь ошибиться, - неуверенно начал он, - но, скорее всего, класса «абсолют»…
Признаюсь честно - мне вся эта фигня была мало понятна - даже при наличии той информации, что «перекинул» Плужников. Однако, судя по вытянувшейся физиономии дедули и полковника, слова подростка, мягко говоря, не порадовали. Макаров быстро подошел к столу, плеснул себе в стакан грамм сто водки и залпом опрокинул их. Во гад, а еще дед! Нет, двоюродный конечно, но… мог бы и предложить!
- Простите, Петр Алексеевич, - сказал ему в спину полковник, жестом отсылая парнишку-мага, - я могу задать вам вопрос?
Дедуля хмуро зыркнул на него исподлобья и молча кивнул.
- Что вы планируете делать с этим человеком? - «Вампир» замер, напряженно отслеживая реакцию начальства.
Макаров задумчиво вытянул губы в трубочку и оценивающе уставился на меня. Он явно пытался просчитать сложившуюся ситуацию таким образом, чтобы ни один из известных ему на текущий момент фактов не остался неучтенным. Сказать по правде, меня в этот момент охватило чувство апатии - я устал все время узнавать такое, что раньше считал уделом фантастических произведений. И еще больше я устал оттого, что вся эта «фантастика» почему-то оборачивалась против меня, стремясь перемолоть меня в своих чудовищных жерновах.
- Что, дедуля, прикидываешь, каким способом меня на сковородке в печь удобнее запихнуть? - Я даже не пытался скрыть издевку в голосе. Да пошли они все, в конце-то концов! Гэбэшники, ренегаты, шизанутые детишки, продажные стукачи - все они являлись картонными персонажами чудовищной пьесы, которая разыгрывалась на подмостках Города по воле безумного режиссера. И он явно получал наслаждение от этой постановки, упиваясь своей вседозволенностью и вводя в нее то и дело все новых и новых героев, и подбрасывая им все более сложные задачки.
С глубочайшим прискорбием я вынужден был констатировать тот факт, что и сам являюсь одной из кукол. Причем отнюдь не самой главной - так, недалекий Арлекин, веселящий почтеннейшую публику своими идиотскими выходками! И то, что сейчас я по прихоти незримого демиурга на мгновение выдвинулся в первые ряды на авансцене событий, не играло ровным счетом никакого значения - в следующую секунду меня могли смахнуть с нее легко и равнодушно. Так что - смейся паяц!.. Пока можешь!..
- Дурак ты… внучок! - с удивившей меня ласковостью сказал другой Макаров. - Я ж прикидываю, как повернуть дело таким образом, чтобы тебя в Москве в клочья не разнесло. Ну и, разумеется, чтобы ты нам помог кое в чем. А что прикажешь делать - шанс вырваться из этого мира не столь часто в последнее время нам выпадает! Пойми, мы же все это время и жили-то только этой идеей - выбраться когда-нибудь в большой мир! Неужели ты думаешь, что заставить людей пахать, как каторжных на заводах, добывать этот чертов минерал, сражаться с призраками, изучать методики работы с энергетическими полями по немногим сохранившимся записям энигматоров с риском поднять на воздух пол-Города, было возможно только за счет митингов-накачек с лозунгами о грядущем торжестве коммунизма?! Как бы не так! Человеку нужна ясная, четко сформулированная цель и поставленные задачи для ее выполнения! У нас такая цель была - возврат в большой мир! Любой, ты слышишь, любой житель анклава должен был знать абсолютно точно - все, что он делает, приближает момент возврата домой… Не домой, а Домой! Чувствуешь разницу?! И вернуться мы собираемся не «жалкими родственниками», а полезными своей стране людьми… Так-то, внучок!.. - Раскрасневшийся во время пылкой речи другой Макаров достал из кармана носовой платок и аккуратно промокнул капельки пота на лице.
Я посидел еще немного молча, ожидая - не последует ли продолжения. Нет, дедуля, мрачно насупившись и, по всей видимости, жалея, что сорвался, обошел стол и плюхнулся на стул. Не поднимая на меня глаз, он взял какой-то листок и нарочито сосредоточенно начал его изучать.
- Вы всерьез так думаете? - спросил неожиданно синеликий полковник. Я, признаться по правде, как-то перестал на него обращать внимание, а он, оказывается, все это время внимательнейшим образом слушал речь своего шефа. Дед, кстати, тоже удивился, откровенно недоуменно уставившись на излишне любопытного подчиненного.
- А с чем вы не согласны, товарищ полковник? - недовольно сказал Макаров. - Или у вас вообще другое мнение по этой проблеме?
Человек-вампир криво улыбнулся. С его физиономией выглядело это, прямо скажем, не слишком приятно - так, словно вы с ожившим мертвецом общаетесь.
- Вынужден заметить, - ответил глухо полковник, - что я не согласен с вами по всем пунктам!
Вот это поворот! Мне даже интересно стало - чем закончится бунт на корабле - дедуля, тот аж рот открыл, пребывая в полном оху… удивлении! Но (ай, молодца!) быстро взял себя в руки.
- Что это значит, потрудитесь объясниться! - Голос прямо-таки ледяной. Водочку в такой температуре охлаждать здорово - и секунды не пройдет, как бутылка изморозью покроется!
Нет, ну надо же - Семен Петрович продолжает все так же кривить свои тонкие губы как ни в чем не бывало:
- А значит это, уважаемый, - улыбка превращается в саркастическую ухмылку, - Петр Алексеевич, что у нас с вами разные цели, равно как и способы их достижения! - Семен Петрович подкрепляет свои слова небрежным взмахом зажатого в руке «тэтэшника».
- Оба! Руки за голову и без резких движений! Стреляю без предупреждения! Ну?!!
Вот это я и называю - из огня да в полымя…
Дед с ненавистью смотрит на полковника.
- Ты что творишь, гнида? - негромко вопрошает он «вампира». Я сижу к нему лицом и хорошо вижу, что несмотря на показное спокойствие он держится из последних сил. - Землю будешь грызть сволочь, в ногах у меня валяться ста…
Оглушительный в замкнутом пространстве выстрел обрывает его на полуслове. Я моментально глохну и слепну. Неприятный кислый и до ужаса едкий запах сгоревшего пороха проникает в глаза, вызывая обильные слезы, лезет в нос, раздирает горло. Я захожусь в мучительном кашле, сгибаясь на стуле, и в этот момент за моей спиной скрипит дверь, слышен топот множества ног и чей-то незнакомый, испуганный голос спрашивает:
- Что здесь происходит?
- Да эта мразь Петра Алексеевича убила! - орет полковник. - Пистолет как-то тварь пронес и на тебе: сидел, сидел, а потом выстрелил!
- Насмерть?! - обмирает голос.
- Нет, только попугал! - передразнивает его синеликий. - Конечно насмерть. Еле успел у него пушку отобрать, а то бы он и меня рядом с Макаровым положил!
- Вот сука! - цедит с ненавистью голос.
Я наконец-то разгибаюсь и начинаю разворачиваться, чтобы объяснить, как все было на самом деле. Краем глаза вижу на полу возле стола тело внезапно обретенного и, похоже, столь же внезапно потерянного деда. Возле него уже разливается черная лужа крови. Против воли я замираю - увиденное вгоняет меня в ступор. В каком-то странном оцепенении я сижу и смотрю на убитого. Почему-то взгляд прикипает к его неловко подвернутой руке, на которой надеты «командирские» часы. Ремешок у них старенький, потертый, и это добивает меня окончательно - слезы и так стоят у меня в глазах, а сейчас они начинают литься уже потоком. Горло перехватывает спазм, и я лишь хриплю что-то неразборчивое.
Сильный удар в спину сбрасывает меня со стула, и я падаю на четвереньки. Теперь я вижу все тело целиком - стол больше не закрывает его. Дед полулежит на спине, привалившись к стене. На груди у него здоровенное-кровавое пятно. Лицо перекошено гримасой ненависти и боли. Глаза закрыты.
Каким-то звериным чутьем я понимаю две вещи: первое - это то, что он мертв, а второе - сейчас меня начнут бить!
И второе мое предчувствие немедленно начинает претворяться в жизнь. Сначала чьи-то грубые руки вытаскивают меня волоком по полу в коридор, а уже там гэбэшники начинают с остервенением охаживать сапогами. Я переворачиваюсь на спину, поджимаю ноги и стараюсь закрыть руками голову. Получается неважно - довольно скоро чей-то меткий удар прошибает мою хлипкую защиту и врезается мне в лицо. Перед глазами немедленно начинают плавать звезды, а рог заполняется кровью из разбитых носа и губ.
- Стойте! - слышу я в этот момент чей-то вопль, который пробивается словно из-под воды. - Да не он это - Тропинин стрелял!
Все замирают, а в следующее мгновение в коридоре воцаряется ад! С глухим чавканьем в человеческие тела начинают вонзаться энергетические разряды, поднимается дикий шум, грохочут выстрелы, откуда-то снизу слышны животные крики, в которых нет ничего человеческого, но, тем не менее, я понимаю, что кричат это все-таки люди…
На меня падает чье-то мертвое тело. Мне нечем дышать, грудь разрывает боль и от побоев, и от тяжести чужого веса, но я терплю. Терплю, потому что понимаю: стоит мне сейчас высунуться и в коридоре мгновенно станет на одного покойника больше. Никто из сражающихся даже не станет пытаться понять, на чьей я стороне - меня просто прихлопнут, как надоедливую мошку, и все. Поэтому самое главное сейчас - это минимум движений.
В голове суматошно мечутся какие-то обрывочные мысли. Я даже не могу додумать ни одну из них до конца - тут же перескакиваю на новую и также бросаю ее. Наиболее завершенной является, пожалуй, «Скорей бы все кончилось!». Мне уже все равно, кто победит, из-за чего вообще все началось и так далее и тому подобное - скорей бы все закончилось, чтобы можно было спихнуть наконец с себя покойника и перестать глотать свою (а возможно и чужую!) кровь.
Я не знаю, сколь долго шла эта нежданная схватка. Просто в один момент все затихло и стали слышны только чьи-то отрывистые команды, произносимые детским… ДЕТСКИМ?!! голоском.
«Ладно, ехать так ехать!» - сказал попугай, когда кошка потащила его из клетки. Я с трудом отталкиваю тяжелое, безвольное тело убитого в сторону. Сейчас глянем, что здесь происходит.
Твою мать!!!
- Здравствуйте… крапленый! - произносит тихо, без каких-либо эмоций мой старый знакомый - мальчик Мишенька. Он стоит возле стены неподалеку от меня. Худенький мальчишка в старомодной школьной форме. Только сейчас на нем нет фуражки, и на щеке кровоточащая ссадина. Руки расслабленно висят вдоль туловища, но вот пальцы согнуты в каком-то странном жесте. И в этот момент, так же как и в подземельях, на меня накатывает. Я вижу разноцветное облако ауры, которое окутывает мальчишку. А вот на руках его клубится Тьма! Да, да - именно Тьма! Я пытаюсь машинально прикоснуться к ней своими внезапно прорезавшимися чувствами и получаю болезненный удар, который пронзает все тело. Бог ты мой, как же больно!
- Еще раз так сделаете - я вас просто убью, - бесстрастно информирует меня Мишенька.
И я почему-то ему верю!..

Предыдущая страница 14 Следующая страница


15 Алексей Махров, Дмитрий Политов

Мишенька Михневский был самым младшим ребенком в школе. Впрочем, он был и самым молодым жителем Города. После него детей в анклаве не рождалось, ни одного.
Последнее третье поколение уроженцев аномалии насчитывало всего пятьдесят шесть человек. Причем все они были мальчиками в возрасте от 8 до 12 лет. Краем уха Мишенька слышал, что детей было больше, да и девочек среди них хватало. Но смертность среди новорожденных составляла восемьдесят процентов. Город вымирал…
Однако Мишенька не страдал от отсутствия общения со сверстницами. Интересных дел хватало и без них. Лет с пяти он начал ходить в городскую школу, где, едва научившись читать и писать, принялся за изучения науки, которую его учителя гордо именовали «искусством оперирования энергетическими полями». Самих себя преподаватели называли «операторами» или «энигматорами». Однако юные ученики предпочитали не забивать свою голову заумными словами, считая предмет изучения банальным волшебством.
Если бы Мишенька рос в большом мире, он бы непременно провел аналогию между собой и мальчиком с иностранным именем Гарри Поттер. Вот только нравы настоящей «советской» школы «магов» резко отличались от патриархальных нравов английского Хогвартса.
Боевые заклинания, приготовленные для классовых боев мировой революции и отточенные во время Второй мировой, вдалбливались в детские головенки с первых же дней обучения. Действие операндов сначала отрабатывались на тараканах (огромные черные насекомые были единственными живыми существами кроме людей, умевшими выживать в анклаве), а потом друг на друге, постепенно увеличивая мощность. Заодно оттачивалась защита. Когда последствия применения заклинаний стали очень болезненными, почти смертельными, детям предоставили новые мишени для тренировок - живых людей, жителей Города, приговоренных к смертной казни. И наконец настало время, когда уровень каждого из маленьких волшебников, а вернее, бойцов, стал таким, что он в одиночку мог выжечь целую страну, предварительно превратив в фарш или прах ее жителей.
Постепенно даже до самых тупых школьников, к которым Миша никогда не относился, начало доходить, что готовят их к чему-то очень серьезному. Курировал школу полковник Тропинин. Семен Петрович всегда был добр к своим подопечным, баловал их дефицитными сластями, сам вникал в мелкие личные конфликты детей. В общем, стал для школьников родным отцом.
Но как-то раз Мишенька умудрился подслушать разговор доброго полковника с одним из своих доверенных сотрудников. Из этой беседы Миша понял, что их маленький отряд должен послужить неким тараном, пробивающим полковнику путь к абсолютной власти в Городе. Тропинин готовил переворот. Несмотря на свой юный возраст, Миша смекнул, что исполнив задуманное, полковник быстро избавится от «страшного оружия» - зачем ему держать отряд убийц-магов, если для контроля вполне хватает обычных людей?
Вот именно тогда Мишенька и решил вести свою игру. До поры до времени изображать послушное орудие в руках полковника. А когда операция по замене власти войдет в финальную стадию - избавиться от милейшего Тропинина и самому стать полноправным властелином всего. Примеров хватало: в библиотеке школы было множество книг о героях революции, пробившихся наверх из грязи.
Тайком от наставников и кураторов Мишенька стал набирать команду единомышленников. Вскоре их отряд включал две трети всех школьников. Неприсоединившихся использовали втемную. Естественно, что никакой толковой программы управления у ребят не было - о том, что будет после захвата власти, просто не задумывались. Кому-то хотелось больше сластей, кому-то больше свободы для невинных игр, а небольшому числу детей, включая Мишеньку, просто хотелось ощутить вкус вседозволенности.
Однако их теневая организация заговорщиков стала набирать все больше и больше власти уже сейчас, без всяких переворотов. Этому немало способствовало то, что под еженощным воздействием призраков жители Города все больше превращались в бессловесный скот. Доходило до полного выключения сознания. Таких людей либо списывали в расход, если они были стары, либо ставили к станкам на самую простую примитивную работу. Постепенно атаки призраков становились все целенаправленней. Теперь они посещали по ночам и администрацию, квартал которой был раньше недоступен из-за установленной еще в пятидесятые годы защиты. И вот уже начальники среднего и низшего звена шли утром на службу с осоловевшими «коровьими» глазами. Несколько ночей целенаправленных визитов и все! Человек становился отличной заготовкой для применения управляющего операнда. А ведь кто заподозрит в проникновении во властные структуры детей, самому старшему из которых (и самому неискушенному в Искусстве) едва исполнилось четырнадцать лет.
Мальчикам становилось тесно в Городе, и тогда юные революционеры стали подумывать о загадочном и неизвестном большом мире. Вот где раздолье для них, с их то талантом! Но как туда попасть? Преграждающий операнд был сплетен настолько умело, что преодолеть его, даже применив совместную мощь всего отряда, не представлялось возможным, - не хватало знаний. Несмотря на свою врожденную силу, дети по-прежнему оставались детьми - учиться им и учиться! На изучение науки оперирования энергетическими полями у обычных людей уходили десятки лет. А мальчишки по примеру своих коллег-курсантов из далеких тридцатых годов, решили, что, изучив заклинание пускания огненных шаров, они уподобились богам! А ведь тогдашние недоучившиеся курсанты были предками теперешних учителей молодых заговорщиков. Яблочко от яблоньки…
Но вот год назад в воротах, закрывающих Город, образовалась калитка. Это дали о себе знать скрывающиеся в катакомбах ренегаты. И в анклав хлынул пусть не поток, но даже и тонкого ручейка для начала было вполне достаточно. Люди, попадавшие в город с вновь заработавшего вокзала, казались более чужими, чем призраки. Их, этих пришельцев, было всего несколько десятков, но спящий город начал ворочаться, готовясь проснуться. Несколько схваченных и допрошенных гостей показали, что в Большом мире произошли грандиозные перемены. Но мальчишек не волновали смерть Сталина и гибель коммунистической империи. Куда больше их обрадовало, что там, на другом конце железнодорожной ветки, совершенно разучились пользоваться магией.
Тем страннее стало появление в один прекрасный день носителя столь мощного заклятия, что дежуривший возле вокзала парнишка с перепугу поднял по тревоге весь отряд. Целые сутки ушли на поиски незнакомца, хотя днем тот сам вышел к школе. Но только под вечер он попал в облаву, совместно устроенную ГБ и милицией. И вот, казалось бы, объект у нас в руках - исследуй! Но тут снова вмешались взрослые, отодвинувшие детей от интересного. И время было упущено! Неожиданно для всех, особенно для школьников, вроде бы уже давно нашедших с ними общий язык, взбесились призраки. На прикрытую всеми мыслимыми защитными операндами цитадель госбезопасности обрушилась массированная атака «сублимированных эманаций». И носителю тайны снова удалось ускользнуть.
Но теперь, когда он пришел сам, никто, даже всесильный глава Города - Макаров, не сможет забрать у нового поколения «магов» объект изучения!

- Вот мы снова и свиделись, крапленый! - Голос ребенка сух и бесцветен, тем неожиданней срывающийся на фальцет крик: - Встать!!!
Я тяжело поднимаюсь, держась руками за стенку. Глаза Мишеньки оказываются где-то на уровне моего пояса. Но смотрит мальчик, тем не менее, так, словно это я ниже его в два раза. И в глазах этого пацаненка плещется такое… Так рассматривают раздавленную муху. С этаким брезгливым любопытством типа: как же так? Такая назойливая и неуловимая, попав под ловкий удар свернутой газетой, вдруг оказывается комочком слизи с торчащими из него лапками и крылышками.
Мне стало стыдно. Я отлепился от стены и расправил плечи. А в следующую секунду сделал то, что этот маленький монстр мне делать запретил. Я вновь прибег к помощи проснувшейся «волшебной» силы. Ответ не замедлил себя ждать. Я еще успел увидеть, как серые и синие огоньки в ауре мальчишки меняются на красные. «Разозлился не по-детски!» - пронеслось в голове. В следующий момент мне показалось, что на меня рухнул потолок.

Глава 14

Пробуждение было не из приятных. «Это же надо было так нажраться!» - по привычке подумал я. В голову лезла всякая мура, вроде старого анекдота: «Если сейчас в камеру войдут немцы, скажу им, что я штандартенфюрер Штирлиц, если войдут наши - представлюсь полковником Исаевым. Ага… а войдет милицейский сержант и скажет: ох, и напились вы вчера, товарищ Тихонов!»
Однако пора бы мне и глазки продрать! Не дай бог сегодня будний день и мне на работу! Будильника вроде не слышно, но это ничего не значит - я мог его и не поставить. А что это за голоса неподалеку? Друзья не догуляли? Хм, а голосочек-то совсем детский! Но до боли знакомый!
Черт!!! Память вернулась рывком вся и сразу. Застонав, я открыл глаза. Ну, так и есть - страшная сказка продолжается! Я сижу, привязанный к стулу с высокой спинкой и подлокотниками, в помещении с бетонными стенами без окон. Можно не ходить к гадалке, чтобы понять - это не комната релаксации дорогого санатория, а самая что ни на есть пыточная камера. Не хватает только палача с ржавыми клещами в окровавленных руках. Впрочем, я уже вижу тех, кто его с успехом заменит.
У дальней стены стояли полковник Тропинин и Мишенька. К счастью для меня, допрос с пристрастием, по-видимому, откладывался, поскольку потенциальные палачи спорили между собой. Разговор шел на таких повышенных тонах (Мишенька периодически срывался на визг), что подо мной мелко вибрировало кресло.
И спорили эти люди обо мне. Нет, не судьбу они мою решали - с этим все было ясно, разрезать и посмотреть, что внутри. А ругались они из-за того, что мальчик хотел приступить к исследованию немедленно, а полковник возражал в том смысле, что «мол, не время сейчас, родина в опасности». Первым сдался Тропинин. Махнув рукой, он выдал длинную матерную конструкцию, в которой преобладали военно-технические термины, и вышел из комнаты, на прощанье процедив через плечо:
- Делай с ним, что хочешь, только быстро!
Воодушевленный таким отеческим напутствием, Мишенька минуту постоял молча, приходя в себя после бурной беседы. Его пальцы дрожали. Наконец он вскинул голову, и я непроизвольно дернулся, словно от удара. Вернее, попытался дернуться, поскольку те, кто меня привязывал, постарались на славу. Зафиксированными оказались не только руки, но и ноги, а также голова.
Мальчик подошел ко мне и почти вплотную приблизил свое лицо к моему. Несколько секунд он глядел на меня в упор, не моргая. Но теперь в его глазах читалось некоторое удивление и, кажется, толика уважения.
- И как же вы, товарищ Крапленый, сумели выжить после удара «Каменной плети»? - не ожидая конкретного ответа, а, скорее, думая вслух, сказал Мишенька. - Предупредил же - не смейте меня сканировать, так нет! Самый умный, да? Ну, выжил и выжил, слава труду! Обидно было потерять такой ценный приз! Мы же за вами вчера целый день гонялись! Поймали уже один раз, да призраки нам все карты смешали. А вот вас они почему-то не тронули…
Мальчик резко отстранился. Пальцы его левой руки сложились в хитрую «фигу» и направились на меня. Кожу словно кипятком обожгло, а потом огонь проник глубже. Больнее всего было, когда сгорало сердце. Мне бы в обморок хлопнуться, но что-то никак не выходит… Подержав меня в таком состоянии пару минут, маленький засранец распрямил пальцы. Боль стала потихоньку отступать.
- Надо же! А внутри, крапленый, вы самый обычный человек! - несколько разочарованно пожаловался пацан.
- Сучонок! - прохрипел я, представляя какой смачной затрещиной наградил бы уродца, будь мои руки свободны. Вот так, наотмашь, в лоб!!!
Головенка Мишеньки качнулась, как будто мой удар и правда был нанесен! Мальчишку качнуло в сторону.
- Ах, вы так? - обиженно крикнул пацаненок.
Его руки взлетели, словно крылья птицы. Мое тело пронзили миллионы раскаленных иголок. Я захрипел, не в силах даже закричать. Но что-то во мне протестовало против такого насилия. Из глубины сознания тонкой черной струйкой просочился холодный ручеек, смывший боль. «Сдохни, звереныш!!!» - выкрикнул я. Тот же черный поток, превратившись из ручейка в цунами, хлестнул по мальчишке. Того отбросило и с размаху припечатало к стене. Хрупкое тельце скорчилось, подобно тряпичной кукле. Сейчас додавить бы этого мерзавца, как таракана. Но спасший меня черный поток уже исчез. А может и к лучшему… Убивать ребенка, даже если он гаденыш? Хмуро сплюнув на пол, я устало прикрыл глаза, наслаждаясь выпавшим покоем.
Отдыхал я целых десять минут и почти задремал, пока не послышался легкий шорох. Я открыл глаза - Мишенька пытался сесть, его вырвало. Наконец, встав на карачки, мальчик взглянул на меня. В его глазах застыл откровенный испуг:
- Да кто вы такой?
Ответить я не успел. Дверь в камеру бесшумно слетела вместе с косяком. Похожее на перекрученный кленовый лист, массивное стальное полотно спланировало на пол и только сейчас по ушам ударил лязг и грохот. Меня, вместе со стулом, опрокинуло воздушной волной. А Мишеньку швырнуло в угол.
В обрамленный вывернутыми кусками бетона, проем входа синхронно влетели два человека. Оба на! Двое из ларца, одинаковых с лица! Старики-разбойники! Причем Федор по-прежнему босой! Даже не взглянув на тело мальчика, Федор с Сергеичем споро освободили меня от пут, подхватили под локти и поволокли, совершенно не обращая внимания на мои вопли о том, что я могу передвигаться самостоятельно. Коридор за дверями камеры оказался длиннющий, и я успел стереть в кровь коленки, пока меня дотащили до ведущей наверх лестницы.
- Сам идти можешь? - запоздало сообразил наконец Сергеич.
- Да, блин, я же вам в самые уши орал!
- Ох, прости, милок! - усмехнулся Федор. - В горячке мы, бой идет!
- Какой бой? - только тут до меня доперло, что появление соратников Плужникова в самом сердце вотчины ГБ - здании управления - событие экстраординарное!
- Некогда нам болтать, убираться отсюда надо! - отрезал Сергеич. - Пока мы тебя искали, там, наверху, лучшие наши парни головы кладут! И на хрена ты Палычу сдался? Хоть все, грит, сдохните там, но этого парня мне добудьте! Ладно, пошли! Федор головным, я замыкающим. А ты, милок, смотри у меня - попытаешься деру дать - ноги оторву! Про то, чтобы ты целым вернулся, Виктор Палыч не говорил! Все! Марш!
Мы двинулись вверх по лестнице. Миновав несколько пролетов, я сообразил, что до этого пребывал в глубоком подземелье. Путь наверх занял почти две минуты. На одной из лестничных площадок лежал покойник со сгоревшим до костей лицом, облаченный в серую гэбистскую форму. Чем это его так? Огнеметом? Вот так выборочно? Только лицо? Нет, наверное, все-таки этим своим магическим файерболом.
На самой верней площадке трупов было больше. Ранения у всех похожи - круглые ожоги на теле или сгоревшие лица. Один из мертвецов - подпольщик. Ага, значит матч идет не в одни ворота.
Федор, равнодушно перешагнув через тело поверженного соратника, осторожно выглянул за угол и тут же отпрянул. Мимо просвистел огненный шар. Сделав сложный пасс руками, старик прыгнул в коридор. С кончиков пальцев волшебника сорвались синие лезвия. Через секунду издалека донесся полный боли крик.
- Попал! - удовлетворенно сказал Федор. - А все-таки мелковаты они для нас, а, Сергеич? Пацаны то эти? Вызубрили пару боевых операндов и туда же - против энигматора, который им в дедушки годится!
- Кончай базар, Федор! - прикрикнул на него Сергеич. - Двигаем дальше! Расхвастался, старый хрыч, с дитями воюя! Хотя… сколько эти мальцы дикой силы в свои операнды вкладывают! Я задолбался щит латать!
Мы пошли дальше. В конце короткого коридорчика лежали фрагменты тела, обрывки одежды которого я идентифицировал как школьную форму. Да вот же! Голова мальчишки лет двенадцати слепо таращилась на нас из угла круглыми глазами. Причем, что интересно - крови не было!
- Тля, Федор, мог бы и поаккуратнее! - сказал Сергеич, брезгливо отталкивая ботинком с прохода детскую руку, отсеченную у локтя. - Что у тебя за «Летающие кинжалы» такие? В классическом операнде три лезвия, а твои словно мясорубка!
- Дык, дружище, модифицированная версия! - удовлетворенно хмыкнул Федор. - Я ее еще в сорок третьем, на Курской дуге оттачивал!
Наша троица вышла из короткого поперечного коридора в длинный продольный. Здесь трупов было больше. Большинство гэбисты, но нередки и партизаны. Двери кабинетов, выходящие в коридор, были распахнуты настежь или выбиты вместе с косяками. Внутри помещений бедлам. Из комнаты впереди, пригнувшись, выглянул парень-подпольщик. Увидев командиров, он приглашающе махнул рукой. Старики-разбойники не заставили себя ждать.
- Ну, что там, Вася, как обстановка? - спросил Федор, пробираясь к окну через поваленный стол.
- Плохо дело, Федор Кузьмич! - хмуро доложил парень. - Почти всех наших угрохали. Остался только я, да Пашка с Михой на главном входе. Долго они не продержаться!
- Как же так, Вася? - вмешался Сергеич. - Мы же с Кузьмичом только на несколько минут отлучились, пока в подвал лазили! Здесь же гэбистов уже не оставалось!
- Это да… - понурившись согласился Вася. - Не оставалось… Наши наверху остатки добивали… Там Макаров с Тропининым в кабинете забаррикадировались. И несколько пацанов этих с ними.
- Вообще-то Макаров убит Тропининым! - быстро вставил я.
- Да ты шо? - повернулся ко мне от окна Федор. - Откуда знаешь?
- На моих глазах дело было! - пояснил я. - Переворот ваш Тропинин устроил. А детишки с ним заодно!
- Но-но! Никакой он не наш! - вскинулся Вася. - Ты это, думай, что буробишь!
- Н-да… - задумался на мгновенье Сергеич, - ситуевина… Ладно, вернемся на базу - доложим Палычу, как положено. Что дальше-то было, Вася?
- Ну, я и говорю - почти всех добили, - продолжил боец. - А тут подъезжают к крыльцу несколько черных броневиков. Подъезжают и орут - отдайте Макарова, а то дом спалим, к такой-то матери. Ну, наши ка-а-а-к вдарили по ним! Да только файерболы от брони словно мячики отскакивают! А они башней повели - и наших словно пулеметом покосило! Как воск растеклись! А потом эти черные ублюдки на штурм пошли. И наши между молотом и наковальней очутились. Минуты не прошло, как всех смели. Потом, правда, с теми, кто наверху сидел, сцепились. Вон, до сих пор воюют, слышите?
Со второго этажа донеслись выстрелы и крики. Потом раздался грохот, словно уронили сейф.
- Сопляки! - констатировал Сергеич. - Тля, ни на минуту оставить нельзя! Как дети, ей-богу! Это же «Ночная стража»! Там одни мутанты! Защита у них природная. На них не операндами надо воздействовать, а пулей! А на вооружении у них излучатели Судаева-Шипунова, образца сорок восьмого года…
- Модифицированные, - вставил Федор, не отрываясь от окна. - От них Виктор Палыч еще в восьмидесятом году, в ту еще заварушку, защитный операнд придумал! Эх, Вася, Вася… И чему вас только в школе учили?
Вася виновато потупился.
- Ладно. - Сергеич прощающее хлопнул парня по плечу. - За одного битого - двух небитых дают! Федор, что делать-то будем?
- Что делать, что делать… - проворчал Федор. - Бросать тех придурков, что на главном стоят, и отрываться с концами! Продержатся они еще пять минут - вечная им слава! И такая же память…
- А внешняя защита? - охнул Вася. - Там же стационарная стоит, с подпиткой!
- Дурак ты, Вася, ох, дурак! - укоризненно покачал головой Федор и начал выкладывать на подоконник продолговатые бруски, извлекая их из карманов своих офицерских бриджей. - Думать же надо головой! Молодежь! Привыкли на оперирование энергополями полагаться. А про такую вещь, как взрывчатка, забыли! На хрена нам защиту ломать, если мы сейчас эту решетку взорвем и спокойно наружу выйдем? Сергеич, бикфордов шнур у тебя?
- Лови! - Сергеич извлек из кармана френча моток бечевки и кинул напарнику. - Давай быстрей, а то они там закопошились что-то.
Сверху снова донеслось несколько выстрелов, а потом раздался дикий визг. Вася аж присел от неожиданности. Сергеич с Федором и глазом не повели. Впрочем, я тоже - слышал я уже такие звуки! Так кричал раненный мной черный страж. Шум боя усилился и начал сдвигаться в направлении главного входа. Поперли черных? Блин, для меня это только к худшему!
- Готово! - порадовал Федор, уже успевший примотать к оконной решетке толовые шашки. Запалив бикфордов шнур, старик скомандовал: - В коридор, быстро!
Мы резво вынеслись наружу. Едва Федор успел присоединиться к нам, как рвануло. Да так, что покачнулось все здание, стены пошли трещинами, а с потолка стала рушиться штукатурка. Прямо на моих глазах здоровенный кусок упал точнехонько на голову бойцу-подпольщику Васе. А вот меня, зажатого между Федором и Сергеичем, обломки облетали. Даже поднятая взрывом туча пыли держалась на почтительном расстоянии. Опять старики-разбойники колдуют? Отточили защитный операнд «Бронекупол» в боях под Берлином?
Не дожидаясь, пока стены перестанут трястись, бравые энигматоры схватили меня под локти и рванулись на выход. На месте окна зиял солидный пролом. Тут и автобус проедет! Ничего себе дедок взрывчатки заложил! Мы в темпе выскочили наружу и побежали направо, к зиявшему выбитыми стеклами жилому дому, метрах в ста от нас. Но не успели мы пробежать и пятидесяти шагов, как державший меня за правую руку Сергеич ослабил хватку и стал заваливаться. Еще через несколько шагов он упал окончательно, но при этом продолжал цепляться за рукав. Между тем Федор продолжал тянуть за другую руку. Мы протащили упавшего старика несколько метров, пока я не потерял равновесие. Это меня и спасло. Над головой точно молния блеснула. Голова Федора взорвалась, забрызгав меня осколками кости, кровью и кусочками мозга. Я грохнулся на пыльную землю, прилично приложившись локтем и коленом. Сергеич отпустил мой рукав и я, повернувшись к нему, увидел расплывающееся на спине энигматора темное пятно.
- Как глупо! - прошептал Сергеич побелевшими губами. Его глядевшие на меня зрачки стремительно расширились.
Только теперь я увидел осторожно приближающихся к нам вундеркиндов во главе с Мишенькой. Живучим оказался маленький мерзавец! Он то и приложил двух опытнейших боевых «магов». Не помогли защитные щиты и купола. Эх, старички! Пройти всю войну, десятилетиями сидеть в подземельях и принять смерть от руки сопливого мальчишки!
Тем временем Мишенька, опасаясь подходить к нам близко, взмахнул рукой, и небо надо мной резко почернело. На спину навалилась неподъемная тяжесть. Я, скрипя зубами, ткнулся мордой в землю. Последним ощущением был вкус пыли на губах.
Очнулся я оттого, что кто-то аккуратно лил мне на лоб холодную воду. Пробуждение, прямо скажем, не из лучших. Когда вода залилась в нос, я фыркнул и открыл глаза. Надо мной нависала чья-то физиономия. Знакомая… Но вспоминать, кто это, мне решительно не хотелось. Жутко болела голова, принявшая на себя за последние сутки огромное количество шишек. К тому же в очень маленький период времени я познакомился с таким количеством неприятных мне типов, что хотелось свернуться калачиком, погрузиться в долгий глубокий сон и проснуться обязательно в своей скромной, но такой уютной квартирке. Что я и сделал, не обращая внимания на жесткое ложе под боком. Но незнакомец, решивший меня разбудить, не сдавался:
- Алексей, очнитесь! Очнитесь, пожалуйста!
Черт, и ведь голосок тоже знакомый! Я сделал над собой волевое усилие и повторно открыл глаза. Ага, так ведь это милейший профессор несуществующего университета Павел Алексеевич Феклистов. Короткого взгляда, брошенного по сторонам, мне было достаточно, чтобы определить - я снова в той же камере, где состоялось знакомство с ученым-бомжом.
- Очнулись? - обрадовался профессор. - Слава богу! Когда вас принесли, я подумал, что все - не жилец вы! Лицо у вас было, краше в гроб кладут - бледное как полотно, под глазами черные круги! Что, эти сволочи вас пытали?
- Ox! - я осторожно пошевелил руками и ногами. Вроде бы все работало в штатном режиме. Тогда я ощупал голову, но и там разверстых ран не было. Болеть-то она болела, но скорее от… - Пал Лексеич! Дорогой! Не частите так! У меня и без этого башка раскалывается, а вы со своими вопросами…
- Простите! Простите, ради бога, Алексей! - снова зачастил профессор, но поняв, что делает то, что его просили прекратить, стушевался и примолк.
А я, наконец-то закончив процедуру медосмотра, принял сидячее положение, прислонившись спиной к стене. Еще раз, оглядев камеру, в ней, кроме нас двоих больше никого не было, я решительно отобрал у Феклистова кружку, из которой добрейший профессор поливал меня, словно цветок в горшке, и сделал большой глоток. Вода оказалась теплой и затхлой, но мне она показалась божественным нектаром. Хорошо-то как!
Ну и напугали же вы меня, юноша! - не выдержал затянувшегося молчания Феклистов.
Я открыл было рот, чтобы спросить, сколько я провалялся в отключке, но за дверью камеры завозились, послышались громкие голоса.
- А этих куда? Камеры переполнены!
- Ложи в пятую! Там всего двое!
- Но там же этот, которого ребятишки…
- Да пошли они, эти маленькие засранцы! Открывай, я говорю!
Лязгнул замок. Дверь распахнулась, и дюжие сержанты стали заносить в камеру обмякшие тела в черной униформе. При виде их профессор торопливо залез на нары поближе ко мне и даже поджал ноги. Я понял, что Феклистова напугали не привычные ему охранники, а наши новые собратья по несчастью.
Три тела грудой свалили прямо в проходе. Пнув напоследок по наиболее выступающим частям «кучи-малы», сержанты покинули камеру. Наступила относительная тишина.
- Да что же это такое происходит? - возопил профессор. - Алексей! Это же ночные стражники!
- Тише, Пал Лексеич, не орите так! Я сам вижу, что это ночные стражники, - поморщился я от нового приступа головной боли. - Сидите вы здесь, последних новостей не знаете! А в городе, между прочим, переворот!
- И кто победил? - жадно спросил Феклистов. - А то я, действительно, сижу взаперти, а снаружи, судя по звукам, целый день бой идет. Скоро нас освободят?
- Боюсь, что нескоро! - я тихонько рассмеялся над наивностью старого ученого. - Может быть даже никогда! К власти пришел полковник Тропинин со своими детишками-монстрами. Макаров убит, его ночные стражники - сами видите… К тому же из катакомб вышли подпольщики. А они, поверьте мне, еще страшнее этих юных убийц. Хотя… пожалуй, все они стоят друг друга.
- Дети-монстры? - переспросил Феклистов. - Вы имеете в виду учеников школы? Такие милые молодые люди. Серьезные не по годам!
- Убийцы они и садисты! - с чувством сказал я, но тут же задумался. - Однако на Страшном суде у них есть все шансы быть прощенными, ибо не ведают они, что творят! Не учили их различать добро и зло. И виноваты в этом, прежде всего, мои покойные родственнички, Макаровы, отец и сын. Порядок хотели сохранить, а вызвали хаос! Слишком долго пытались держать закрытым кипящий котел. Вот он и рванул!
Отмахнувшись от робких попыток Феклистова остановить меня, я слез с нар, чтобы осмотреть наших сокамерников. На первый взгляд выглядели они целыми, кровавых ран не было. Я перетащил их с пола на нары, обнаружив при этом, что тело одного из стражников напоминает резиновое - суставы рук и ног свободно гнутся в любую сторону. Он и еще один раненый сияли просветленными лицами годовалых младенцев, отмеченных печатью болезни Дауна. При более детальном осмотре выяснилось - у резинового отсутствуют глаза. В пустых глазницах не было даже век. Третий их товарищ более или менее напоминал нормального человека, вот только на его руках я насчитал по четыре пальца.
- Ор-р-ригиналыю! - прокомментировал я осмотр. - Павел Алексеевич, помогайте! Надо этих ребят в чувство привести.
Феклистов, пугливо озираясь на «пациентов», набрал воды и сунул мне кружку. Приближаться к черным ближе чем на метр он опасался. Я стал брызгать водой на стражников, но приходить в себя они не спешили. Тогда я стал просто лить воду им на лицо, как недавно проделал со мной профессор. Никакого эффекта! Чем же их так долбанули, что при отсутствии внешних повреждений они не подают признаков жизни?
- Проверьте пульс! - посоветовал маячивший у двери Феклистов.
Ага, точно! Что-то я сам не сообразил! Туплю, однако.
Пульс я искал долго. Ни на руках, ни на шеях он не прощупывался. То ли они уже того… то ли вены и артерии у них проходят в других местах. Неудовлетворенный результатом своих реанимационных действий, я махнул рукой.
Внезапно один из стражников открыл глаза, да так резко, что я даже отшатнулся.
- Воды! - отчетливо произнес черный и, снова закрыв глаза, тоненько, жалобно застонал.
Я пулей бросился к крану и быстро наполнил кружку.
- Накось, болезный, прими! - подсев к стражнику, я осторожно приподнял его голову и стал бережно поить.
Стражник глотал воду жадно, словно вернулся из ралли-рейда по пустыне. Напившись, парень (самый нормальный с виду, хотя и с некомплектом пальцев) прошептал «спасибо» и снова открыл глаза. На этот раз его взгляд был более осмысленным. Он внимательно оглядел меня, своих лежавших рядом товарищей, стены камеры, маячившего в отдалении Феклистова.
- Внутренняя тюрьма Управления… - печально вздохнул стражник. - Значит, все пропало - мы проиграли.
- Чем это вас так долбануло? - полюбопытствовал я. - Я слышан, что вас, «ночников», ломом не завалишь!
- Против лома нет приема! - хмыкнул стражник. Ого! Не ожидал от него проявления чувства юмора. - На каждую хитрую жопу найдется болт с винтом! На нас и правда почти никакие операнды не действуют. Но уж больно способные эти ребятишки… Кто бы знал, что так можно модифицировать простую «Каменную плеть»! Да еще и накачать ее таким количеством энергии! А вы, как я понимаю, тот самый пришелец, из-за которого весь Город второй день на ушах стоит?
- Не знаю, тот самый, или нет, - поскромничал я. - Хотя теперь это не имеет никакого значения - мы с тобой в одной лодке!
- Это понятно… - снова вздохнул стражник и попытался принять вертикальное положение. С моей помощью это ему удалось. - Не знаете, что случилось с Петром Алексеевичем? А то нас подняли по тревоге - мол, захватили командира. А кто захватил, зачем… Здесь уже бой вовсю шел, еще и мы в эту кашу влезли.
- Убили вашего командира, Петра Алексеевича Макарова, - сочувственно сообщил я парню. - Полковник Тропинин убил. Прямо на моих глазах. Тропинин всю эту кашу и заварил.
- Урод! - с чувством отреагировал на мое сообщение стражник. - Петр Лексеич уже давно хотел его убрать, да подходящей кандидатуры на замещение вакансии не было. Если только кого из наших… Так нас в Городе не любят, боятся. Хотя именно мы всех от призраков прикрываем. Ну… или пытаемся прикрывать!
Черный на целую минуту опустил голову. Командира поминал или о поражении жалел?
- Скажите, товарищ! - Стражник поднял на меня глаза, в которых все еще стояли… слезы. - А вы действительно родственник Петра Алексеевича?
- Действительно, - признался я, спиной чувствуя, как вздрагивает Феклистов. - Если быть точным - двоюродный внук.
- Вы на него очень похожи! - внимательно вглядываясь в меня, сообщил черный. - Особенно когда свет этак… по-особенному падает! Разрешите представиться? - стражник попытался встать, но я осторожно притормозил его порыв. - Командир первой роты батальона Особого назначения капитан Тарасов.
- А зовут-то тебя как, капитан? - усмехнулся я. Удивительно, но кто бы мне сказал сутки назад, что я буду мило беседовать с «Ночным стражником»… Батальон Особого назначения… Надо же! - Как тебя мама с папой нарекли? Если они были…
- Владимиром Петровичем! - гордо доложил стражник. Он вообще удивительно быстро приходил в себя. В отличие от своих товарищей… - Вы как будто думаете, что мы инкубаторские? Мы такие же люди, как и вы!
- Ладно-ладно! Не кипятись! - примирительно сказал я и вдруг неожиданно для себя самого протянул капитану руку: - А меня зовут Алексеем! Будем знакомы!
Тарасов удивленно моргнул и очень осторожно пожал протянутую руку своей четырехпалой клешней.
- А это, - я ткнул пальцем за спину, - профессор Феклистов. Павел Алексеевич. Да не прячьтесь, Пал Лексеич, подходите ближе! Похоже, что они не кусаются!
- Так с профессором мы уже знакомы! Встречались по службе. А вот насчет того, что мы не кусаемся… - капитан улыбнулся, продемонстрировав огромные клыки, от вида которых вампир нервно курил бы в сторонке, - это как посмотреть!

Предыдущая страница 15 Следующая страница


Круг доступа ограничен 16

Осмелевший до того, что приблизился к нам на целый метр, Феклистов шарахнулся как черт от ладана и стремительно занял уже привычное место - у двери, на максимальном удалении от страшных «черных» людей. Я рассмеялся.
- Ну и шутки у тебя, капитан! Вижу, что ты вполне оклемался. Давай посмотрим, что с твоими сослуживцами.
Мы по очереди осмотрели остальных стражников. «Резиновый», по словам капитана, был без сознания, а второй уже мертв.
- Да, отвоевался Жорик Жуков, - печально констатировал Тарасов. - Жаль парня - самый молодой в моей роте. А вот Сашка, то есть сержант Александр Сысоев, парень крепкий. Может, и отойдет еще.
- Угу, если нам дадут на это время! - хмуро сказал я. - Я вообще удивляюсь, что вас оставили в живых! С их стороны куда безопасней держать вас в «холодном» состоянии.
- А может, им заложники нужны? - сзади раздался голос Феклистова. Пребывание в свободной республике Чечне, да еще во время первой кампании, сильно расширило его кругозор. - А? Пленные для обмена?
- Не понял! - честно признался я. - С кем меняться-то? Люди Тропинина весь Город, небось, захватили! И на что меняться? На сухари?
- Вот зря вы так, Алексей, зря! - даже обиделся Тарасов. - Во-первых - не всех наших положили! А во-вторых - объект для мены есть и весьма солидный. Хотя Третья рота, охраняющая реактор, вряд ли отдаст его в обмен на наши жизни.
- Не понял! - сдублировал я. - Что за реактор?
- В городе есть атомный реактор, - огорошил меня оживившийся Феклистов. - Вы думаете, электростанция Города на угле работает? Это, видимо, один из первых гражданских реакторов, построенный еще в начале пятидесятых. Ужасно примитивный, вроде самовара. По схеме очень похож на тот, что взорвался на Чернобыльской АЭС.
- Это что же? Они все шестьдесят лет на бомбе сидели? - повернулся я к профессору.
- Нет, конечно! - покачал головой Феклистов. - Дежурные смены, насколько мне объяснили (а был я там всего несколько раз), комплектуются по наследственному признаку - и из-за этого очень опытные и исполнительные. Им бы никогда не пришло в голову проводить эксперимент с отключением защиты, что привел к катастрофе Чернобыля. А после того как анклав закрылся для внешнего мира, бдительность удвоена - ведь эвакуироваться просто некуда.
- Слушайте! Так ведь это все меняет! - задумчиво сказал я. - Объект для обмена есть, но предложение может поменяться! Если среди охраны АЭС есть умные и решительные ребята, то они вполне могут предложить такую сделку: Тропинин возвращает всех пленных, а по большому счету возвращает все к статус-кво… А они не взрывают станцию!
Тарасов и Феклистов глядели на меня в полном обалдении. Манипулирование угрозой такого масштаба не укладывалось в их головах. Наконец капитан захлопнул рот и тихо произнес:
- То, что вы предложили, Алексей, чудовищно! - и после долгого вздоха продолжил: - Но, к счастью, в Третьей роте человека, которому может прийти в голову аналогичная мысль просто нет!
- А вот и плохо, что нет! - с нажимом сказал я. - Очень плохо! Не учите вы своих людей неординарному мышлению! Я же не предлагаю на самом деле взрывать реактор, а убедительно доказать Тропинину, что это возможно! Кстати, сколько продержится эта ваша Третья рота против объединенного отряда гэбистов и детей-сканеров?
- Полагаю, лет пятьдесят-шестьдесят, - вполне серьезно ответил Тарасов. - До тех пор пока защитники не перемрут от старости.
- ??? - на моем лице отразилась сложная гамма чувств.
- Дело в том, что вокруг реактора построены бетонированные огневые точки, а количество личного состава позволит оборонять их в три смены, - начал объяснять Тарасов. - Простреливаемое пространство - триста-четыреста метров. Без пушек их не взять!
- А дети-маги? Там один мелкий гаденыш Мишенька стоит гаубичной батареи! - быстро спросил я.
- Энергополевая защита установлена энигматорами самого высокого уровня, в ее составе несколько операндов, от простых, но мощных, до очень сложных, устроенных по типу лабиринтов, - терпеливо продолжил просвещать меня капитан. - Все операнды просто перекачаны энергией, к тому же стоят они на постоянной подпитке. Этим недоучкам никогда не удастся преодолеть такое заграждение. К тому же, как вы уже наверное знаете, наши ребята имеют природную защиту от боевого оперирования энергополями.
- Пища и вода? - упорствовал я. Ну, никак я не могу поверить в абсолютно неприступную крепость. Как там говорил товарищ Сталин: «Нет таких крепостей, которые бы не взяли большевики»?
- В охранной зоне реактора несколько резервных продовольственных складов. Резервных именно на случай беспорядков в городе. А вода… вот поступление воды не захочет отключать даже Тропинин.
- А! - доперло и до меня, - охлаждение реактора! А разве там не замкнутый цикл?
- Вообще-то да - цикл замкнутый. Но поскольку станция старая - часть воды уходит на испарение - трубопроводы сильно изношены, много свищей, - прояснил Тарасов.
- Да, тогда у вашей Третьей роты есть все шансы продержаться, - согласился я, но потом уточнил: - Несколько месяцев, максимум - пару лет! В дальнейшем ваш противник придумает что-нибудь заковыристое - свобода движений-то у них! Дети подрастут, наберутся опыта. Защитные операнды растают и так далее…
- Может, вы и правы, - с сомнением в голосе произнес Тарасов. - По крайней мере, угроза взрыва реактора заставила бы мятежников занервничать, наделать ошибок. А может, и население бы подключилось… Но сами командиры Третьей роты до такого точно не додумаются. Им бы какую весточку подать…
- Бежать надо! - резюмировал я рассуждения капитана. - И как можно скорее! С минуты на минуту могут выступить подпольщики. Тогда ситуация вообще станет непредсказуемой.
- Хм… бежать! - Тарасов снова призадумался. - Из внутренней тюрьмы Управления? Как будто это так просто! Хотя… Вот вы вчера сбежали - каким образом?
- Призраки помогли, - спокойно объяснил я. - Меня на допрос привели, а тут нападение призраков началось, причем массовое. Вся охрана в отключке, вот я и вышел!
- Да, прошедшей ночью в Городе творилось что-то жуткое, - кивнул Тарасов. - Такого нашествия не случалось со времен восстания восьмидесятого года, когда, стараниями подпольщиков, рухнули все защитные операнды. Я вчера как раз в патруле был - так вместо противодействия нам пришлось спасаться бегством. Как вам удалось этого избежать?
- Не знаю! - честно признался я. - Призраки меня почему-то не трогали.
- Тогда это шанс! - обрадовался Тарасов, не пытаясь строить догадок насчет моей неприкасаемости. - Я чувствую, что ночь наступит с минуты на минуту и тогда…
- Чувствуешь? - удивился я.
- Ну, есть у нас некий внутренний механизм, - смущаясь, признался Тарасов, словно стесняясь своей отличности от обычных людей. Как будто некомплекта пальцев или отсутствия глаз было мало. - Так вот - когда наступит ночь, нападение призраков может повториться! И тогда вы можете выбраться отсюда и попытаться…
- Как выбраться? - невежливо перебил я разошедшегося капитана. - В прошлый раз, в момент нападения призраков, я пребывал в кабинете Тропинина, на допросе! А не в запертой камере!
- Тогда вам надо потребовать от охраны встречи с главарями! - подсказал Феклистов. Он, снова осмелев, подошел ближе.
- Вы знаете, как-то не тянет меня встречаться с главарями! - отрицательно покачал головой я. - На предыдущих встречах я получил массу незабываемых, но плохо переносящихся организмом впечатлений.
- Так можно подгадать, чтобы охрана уже открыла дверь, и в этот момент наступит ночь! - обрадовался хоть мизерному, но шансу Тарасов. - И если призраки атакуют в ту же секунду…
- Если бы да кабы… - скептически усмехнулся я. - Не факт, что призраки атакуют немедленно с наступлением ночи! Да и как установить точный момент качала? И есть ли он, этот точный срок?
- Точный срок есть! И момент его наступления я могу узнать с точностью до секунды! - доложил Тарасов. - А вот атакуют ли призраки тут же… Можно рискнуть!
- Ладно! Уговорили, - согласился я. - Тогда, Володя, свистнешь мне за минуту до наступления ночи?
Тарасов кивнул и насупился, прислушиваясь, видимо, к своим внутренним часам. Прошло минут пять. Я встал и приблизился к двери, Феклистов, напротив, отошел подальше, постаравшись, впрочем, быть одинаково удаленным и от двери, и от стражников. «Глупый план, - мелькнуло в голове, - охранник дверь не откроет, а побежит к начальству выяснять, нужен я им или нет!» Значит мне надо так повести себя, чтобы дверь непременно открыли.
- Ночь! - выдохнул Тарасов.
Получив сигнал, я со всей дури забарабанил кулаками в железную дверь. То ли охрана все время стояла рядом, то ли мимо проходила, но глазок в двери открылся практически мгновенно.
- Открывай скорее! У меня срочное сообщение Тропинину! Давай быстрее! Вопрос жизни и смерти! - постаравшись добавить в голос побольше панических ноток, заорал я.
- Не ори так! - отрезал невидимый собеседник, - сейчас доложу по команде…
- Некогда докладывать! - продолжал прессинговать я. - Веди немедленно! Сведения чрезвычайной важности! Мы же тут сейчас все попередохнем, и вы тоже!
О чудо! Дверь камеры распахнулась! На пороге стоял дюжий сержант, в двух шагах за ним маячил второй - страховал.
- Ну, что орешь? - тревожно спросил охранник, - что случи…
Внезапно он замолк. Его лицо как-то оплыло, изо рта потекла ниточка слюны. Тот, что стоял за его спиной, просто кулем осел на пол. Эге! Знакомые симптомы! Сзади раздался шум. Я оглянулся - Феклистов сползал по стене, а вот Тарасов, наоборот, встав, приближался ко мне.
- Сработало, Алексей! - торжествующе прошептал капитан, отталкивая загородившего проход охранника и проходя в коридор.

Глава 15

Я последовал за ним знакомым с прошлой ночи маршрутом. В приемной, носящей следы дневного боя, картина была похожей - три тела в серой форме распластались в позах, в которых их настигла нежданная беда. Один из гэбистов успел нацепить устройство ОСЭ и взять ППСС. Не очень-то ему это помогло! Тарасов бросился на трофей, как коршун на полевку.
- Тут они, красавцы! - весело сказал капитан, поводя по сторонам красноватыми линзами прибора. - Кружат! Полным полно! Я такого количества в жизни не видел!
Я пожалел, что рядом нет еще одного устройства обнаружения. Да и автомата тоже. Без них я остро почувствовал себя слепым и голым. Как представлю, что идти придется сквозь НИХ… Но в какой-то миг я вдруг понял, что ясно вижу полупрозрачные силуэты призраков. Их и правда было очень много. Гораздо больше, чем вчера. Они стаями носились по помещениям, постоянно появляясь из стен и туда же уходя. Слегка оторопев от этой жуткой карусели, мы с капитаном вышли из здания.
Снаружи стояла непроглядная тьма. Но, проморгавшись, я опять-таки «вдруг» стал различать предметы. Эге! Так у меня и ночное зрение появилось?
Капитан бодрым шагом, словно и не валялся всего полчаса назад в полной отключке, топал по тротуару. Я замешкался у дверей Управления и капитан, оглянувшись, недовольно осведомился, чего я тяну. А мне просто надо было немного адаптироваться к своим новым способностям. Да и призраки нервировали - один, самый назойливый, постоянно кружил перед самым носом. Расстояние до него, по моим субъективным ощущениям, составляло меньше метра.
Стараясь не обращать на это внимания, я догнал Тарасова и мы, плечо к плечу, почти строевым шагом двинулись в известном капитану направлении. В хорошем темпе мы прошли больше тысячи шагов (я считал!) и повернули налево. Здесь черта Города заканчивалась. Дальше виднелась голая пустошь. Теперь мы двигались вдоль границы жилой зоны. Дома были по левую руку - пустырь по правую. Призраки продолжали кружить над головой, и Тарасов изредка недоуменно качал головой, бормоча себе под нос что-то вроде: «Никогда не видел, чтобы они так носились!»
- Неужели это настолько неординарное событие? - поинтересовался я из чисто академического интереса, чтобы хоть как-то скрасить дорогу.
- Такое столпотворение? - уточнил Тарасов. - Ну, да, конечно! Обычно мы за ночь десятка два видим. Шесть-семь удается сбить. А сейчас… Я даже и не думал, что их может быть так много. Просто теряюсь в догадках, что могло послужить причиной! Единственная приходящая в голову отгадка - они знают о наших событиях и реагируют на них.
- А вы разве не признаете за ними разумность? - удивился я. От Плужникова мне поступала несколько другая информация.
- Ну, как это - разумность? То, что они не безмозглые - понятно! А вот наличие разума? Не знаю… - призадумался Тарасов, не сбиваясь, впрочем, со строевого шага. - Вы знаете, в нашем батальоне некоторые умели входить с ними в контакт. Вот, к примеру, сержант Сысоев из моей роты…
- Это тот, без глаз? - уточнил я.
- Он самый! - подтвердил Тарасов. - Но эти контакты были, скорее, на уровне чувств…
- И что же чувствуют призраки? - заинтересовался я, украдкой косясь на нашего назойливого спутника, так и продолжавшего лететь в метре перед мои носом.
- В основном голод, - ответил Тарасов, - но иногда… Черт! Да, тля, задолбал же этот настырный хрен!
Это капитан возмутился поведением преследующей нас (или указывающей дорогу) «сублимированной эманации». В данный момент призрак сблизился со мной на полметра, то есть висел почти вплотную к моему лицу. Шарахнувшись, капитан вскинул автомат. Я едва успел остановить выстрел.
- Погоди, Володя! Мне кажется, что он нам сказать что-то хочет!
- Сказа-а-ать? - удивленно протянул Тарасов, но автомат опустил. - Хорошо, давайте отойдем в сторонку, вот к тем сарайчикам.
Мы отошли к группе покосившихся строений, которые, видимо, использовались жителями в качестве выносных кладовок. Призрак последовал за нами. Капитан толкнул кривую незапертую дверь, и мы вошли, а вернее втиснулись в помещеньице, больше напоминающее по размерам шкаф. «Эманация» прошла сквозь стену и снова вплотную подлетела ко мне.
- Ну, давай! - скомандовал я. - Есть, что сказать - говори!
Серое марево окутало меня.

Я сидел за деревянным столиком на открытой летней веранде пивного ресторана «Бавария». У моей правой руки стоял высокий запотевший бокал с нефильтрованным пивом. А прямо напротив меня сидел ухмыляющийся Подрывник. Ухмыляться-то он ухмылялся, но вот глаза у него были грустные-е-е!
- Ну, здорово, Леха!
Я ошарашенно помотал головой - ведь только что вокруг были необструганные доски сарайчика. Ущипнул себя - больно! Глотнул из бокала - в нем было так понравившееся «Бланше де Брюссель» с цитрусовым привкусом.
«Все, блин, допрыгался», - мелькнуло в голове. Все-таки началось - крыша поехала! В разных всяких бездонных подземельях сиживал, в чуднейших астральных океанах плавал… теперь вот пивко с пропавшим приятелем попиваю неизвестно где. Внезапно организм настойчиво напомнил о своих физиологических потребностях. Тэк-с, надо помочь организму, он у меня один все-таки, а заодно и проверить это славное местечко.
- Где здесь туалет? - спросил я у Подрывника.
- Да там же, где и раньше, - непритворно удивился приятель. - ты что, Лехинс, склерозом обзавелся?.. Почем брал? - он заржал столь жизнерадостно, что мне стало как-то неудобно. Неужели я и взаправду не сплю, а сижу в понравившемся пивняке с другом? Значит, все предыдущие приключения были причудливой игрой воспаленного разума? Однако глаза Андрюхи выдавали отнюдь не веселый настрой мыслей. Во всем происходящем крылся подвох. Но вот в чем конкретно?
Я поднялся из-за стола и направился с веранды в зал ресторана.
- Ты там это… не слишком долго носик пудри! - глумливо крикнул мне в спину Подрывник. - А то пиво пропадет.
- Да пошел ты, - привычно огрызнулся я на ходу.
Внутри было малолюдно. Несколько человек сидели за столиками, но как-то в глубине, у самых стен, и я не мог рассмотреть их в полумраке. Да я и не старался, если честно, потому что организм продолжал требовательно звать к облегчению, и мне пришлось резко ускориться.
Споласкивая руки, я с любопытством разглядывал висевший рядом с умывальником нарочито измятый листочек под стеклом и в рамочке, примеченный мной еще в первое посещение сего заведения. На табличке какой-то местный остряк скопировал фрагмент из романа Рабле «Гаргантюа и Пантагрюэль». Соль шутки состояла в том, что именно в этом кусочке Гаргантюа рассказывает, чем он подтирает задницу. Эта мелкая деталь почти успокоила меня - я не брежу, ресторан настоящий, а все предыдущие приключения - глюк, вызванный неумеренным употреблением слабоалкогольных напитков. Но, перечитывая скабрезную надпись, я вдруг увидел, что некоторые фразы выглядят другими. Нет, все-таки я брежу - когда я был здесь в последний раз, герой романа хвалил бархатную полумаску светской дамы. А теперь он рекламировал туалетную бумагу «Зева Плюс»!
«Так что прокололись вы, ребятки!» - злорадно ухмыльнулся я.
- Экий ты глазастый, - проворчал Подрывник. Я с недоумением смотрел на него. Е, мое! Опять я за столом - вон и бокал в руку тычется, будто живой!.. Зараза!
- Ладно, Лехинс, шутки в сторону. У нас на самом деле не так много времени, как кажется. А сказать мне тебе надо очень и очень многое. Да помолчи ты, ради всего святого! Что у тебя за манера такая - слова не даешь сказать! - Я послушно закрыл рот. Андрюха немного помолчал, испытующе глядя на меня, словно ожидая, что я опять перебью его. Но я твердо решил узнать все до конца и был нем как тот рыбец, что, завяленный, лежал перед нами на тарелочке.
- Я ведь того… неживой уже, - спокойно сказал Подрывник. - Стоп! Молчи! Да сядь, ты! Вот так - глотни бон пивка и слушай! Да, я умер. Умер прошлой ночью, после побега из управления. Помнишь, мы налетели на машину с Ночной Стражей? Вот тогда, во время аварии, я и отправился на небеса… Вижу отчаянный вопрос в твоих глазах, но отвечать на него не стану. Точнее, скажу лишь то, что тебе можно узнать, и все! А об остальном узнаешь сам, когда ласты склеишь, - Андрюха вновь жизнерадостно загоготал.
Поверил я ему сразу, сразу и безоговорочно. Потому как уже давно, с самого утра этого длинного дня чувствовал - с Андрюхой что-то не то. Он вроде бы рядом, но… И вот теперь я тупо сижу за столом и смотрю на него сквозь радужную пелену, которая появилась откуда-то перед глазами. В голове вяло шевелились обрывки каких-то бессвязных мыслей, ни одна из которых не была законченной. Да и кто, скажите на милость, смог бы спокойно воспринять тот факт, что пьет пиво с мертвым другом?!
- Ау, Леха, очнись! - услышал я словно через вату голос Андрюхи. Он с ехидной ухмылкой щелкал пальцами перед моим лицом. Нет, все-таки Подрывник - он и в Африке Подрывник, даже после смерти умудряется шутить. - Слушай дальше, мой боевой друг!
Я залпом махнул полный стакан, на этот раз даже не почувствовав вкуса. Но, видимо по привычке, помогло - радужная пелена несколько рассеялась, мысли перестали бегать в голове, словно застигнутые светом тараканы. С трудом, но я сосредоточился.

История, что начал рассказывать мне Подрывник, была настолько фантастичной… Да нет! Просто нереальной! Что кроме как правдой оказаться не могла! Ну, просто, человеку ТАКОЕ не придумать.
Город, а точнее, весь анклав, где он расположился, не был на самом деле параллельным миром или «карманом» реальности. Это было то самое Чистилище, о котором говорилось в религиозных учениях разных народов. Да-да, оно было единым для множества упокоившихся людей, что не могли сразу попасть в соответствующий рай или ад, и вынуждены были какое-то время ожидать решения по своей судьбе от «вышестоящих инстанций».
Собственно, знание о посмертном существовании взялось на Земле не абы откуда, а как раз из-за того, что еще в незапамятные времена кое-кому из умельцев, взявших под свой контроль высокое искусство оперирования энергиями, удалось пробить сюда тропку и узнать правду.
Такими посвященными были, например, гиперборейцы. В силу довольно серьезных причин (Подрывник уклонился от подробного рассказа об этом) они вынуждены были искать себе дорогу из нашего мира в какой-нибудь другой. И, на свою беду, им это удалось. Вот только в новой реальности они нашли не новый дом, а свою смерть - пребывание живых в чистилище было не предусмотрено ни одним из краеугольных законов бытия. И вскоре все гиперборейцы потеряли сначала разум, затем тело, а в конце и душу.
Нахальных «магов» ждала та же участь. Но в дело вмешался Его Величество Случай! То самое световое оружие, что было изобретено сотрудниками лаборатории Города, оказалось не по зубам стражам чистилища. А ими, как несложно было понять, и являлись те самые призраки. Или, на самом деле, души умерших. Нет, они, конечно, старательно уменьшали, по мере возможности, численность незваных пришельцев, но уничтожить их окончательно не получалось. Люди не только закрепились в анклаве, но и стали потихоньку подбираться к его самым сокровенным тайнам. Все бы ничего, но грозило это ни много ни мало уничтожением всего живого не только на Земле, но и… (в этом месте Андрюха вновь лишь многозначительно возвел глаза вверх и не стал углубляться в детали).
- Поверь, Лехинс, если мир живых соприкоснется с этим миром - мало никому не покажется - Апокалипсис с Армагеддоном в одном флаконе, понял? Откуда, думаешь, у детишек местных такая мощь взялась? Нет-нет, не надо имен! Да, ты все правильно угадал - именно от него! Так вот, в большом мире появление этих отличников боевой и магической подготовки будет означать начало последней войны. Равно как и дальнейшее их пребывание здесь. Раскачали ребятишки лодочку, да так, что она бортами уже воду сверх всякой меры хлебает! Вот и получается, что нынче надо по-быстрому проблему эту ликвидировать. И как ты, наверное, уже догадался, это почетнейшее задание выпадает… правильно - тебе!
- Но… почему я? - Пребывая в шоке от услышанного, я буквально возопил: - Неужели до меня не нашлось человека, с которым можно было выйти на контакт и рассказать, что к чему?
- А потому, дружище, что ты как раз единственный, с которым удалось выйти на контакт! - хмыкнул Андрюха. - Ты думаешь, что мои нынешние коллеги не пытались? Пытались, да только потенциальные контактеры либо сходили с ума, либо начинали стрелять на поражение! Да и среди призраков не все остались… ну, скажем, разумными. По крайней мере, до той степени, чтобы связно изложить свои претензии!
- Ладно, согласен. - Я понял, что мне не отвертеться. - Говори, что делать!
- Не знаю! - вдруг огорошил Подрывник. - И никто не знает! Ну, не хлопай так изумленно глазенками - я не шучу. Одно могу сказать - надо из кожи вон вывернуться, но убрать отсюда всех людей. Или…
- Что - «или»? - напряженно проговорил я. - Договаривай!
Андрюха не спеша взял со стола бокал с пивом и принялся шумно прихлебывать из него, смешно оттопыривая верхнюю губу, украсившуюся белоснежными пенными усами. Он старательно избегал встречаться со мной взглядом, и мне стало ясно, что другой вариант разрешения ситуации будет еще более невеселым, чем даже абстрактное «убрать отсюда людей».
Так оно и вышло…
- …Или их надо перевести из состояния живых в, гм, ну, скажем так, несколько иное состояние, - глухо сказал Андрей, и я отчетливо понял, что он имеет в виду.
- Всех? - внезапно осевшим голосом зачем-то уточнил я.
- Да, всех, - подтвердил Подрывник, по-прежнему не поднимая на меня глаз.
- И каким макаром я должен это сделать? Ты дашь мне огненный меч или атомную бомбу?
Бли-и-и-и-н! Внезапно все стало на свои места! Зачем мне ядерный фугас, если буквально под боком находится атомная станция?
- Вы знали, куда я шел! - уже ассоциируя друга с… этими, прошептал я. - Знали? Или вообще подстроили все с самого начала!
- Ну, зачем ты так? - поморщился Андрей. - Поверь, я не могу тебе приказывать или просить. Наверное, я не правильно выразился, когда сказал, что ты должен сделать это. Все, что в моих силах, - это объяснить тебе существующее положение дел и только. В конце концов, каждый из нас принимает всегда решение сам - на то нам и дана свобода воли. Правда?..

- Очнитесь, Алексей! Очнитесь! Да что это с вами? - голос надо мной гудел, словно трансформатор.
Очнуться? А разве я терял сознание? Я открыл глаза. Вокруг снова была темнота, в которой смутно угадывались дощатые стены сарайчика. Я ошалело помотал головой - ох, уж мне эти резкие смены декораций. Так и сбрендить недолго! Впрочем, похоже, что до такого состояния я просто не доживу. А кто это так назойливо гудит над ухом? А, капитан Тарасов!
- Ну, слава труду, очнулись! - обрадовался Володя. - Я уж думал, что вы ненароком того… умерли. Трясу вас, трясу, а вы никак не реагируете!
Да, наверное, пока моя душа (или сознание?) прохлаждалась в баре, мое бренное тело выглядело со стороны… умершим!
Я попытался сесть, с некоторой оторопью поняв, что лежу на полу в скрюченной позе. Странно, когда вступал в контакт, то вроде бы стоял. Ладно, встаем… Организм привычно отозвался болью во всех своих частях. Капитан бережно поддерживал меня, помогая принять вертикальное положение.
- Володя, и долго я… был без сознания? - осторожно поинтересовался я. Если время пребывания там и здесь совпадает, то надо поспешить.
- Нет, не особо! - успокоил Тарасов. - Минуты три, не более. Когда призрак вас коснулся, вы упали и стали корчиться. Я уж хотел по нему из автомата шмальнуть, но тут он пропал. А вы… из вас словно кости вынули. Я вас трясти, а у вас голова словно у тряпичной куклы болтается. Ну, напугался я! Что он от вас хотел?
- Кто? - я честно пытался следить за полетом капитанской мысли. Главным в его сообщении было, что времени прошло всего чуток, а следовательно, у меня есть некоторая фора.
- Ну, призрак этот! - уточнил Тарасов. - Чего он так назойливо вокруг нас кружил?
- Не знаю! - соврал я убедительным голосом. - Это ведь ты специалист по поведению сублимированных эманаций! А я в Городе второй день!
- В том-то и дело, что они никогда себя ТАК не вели! - задумался Тарасов, но через пару секунд встряхнул головой, отгоняя вредные в данной обстановке мысли. - Вы как - идти сможете?
- Сейчас попробую, - я, кряхтя, вылез из сарайчика. - Пошли! Веди, Сусанин!
- Я - Тарасов! - не понял шутки капитан. - Нам еще идти и идти!
- Да дойду я, дойду! - почти выкрикнул я. - Давай, двигай! Только не беги! Ночь впереди длинная!
Мы вихляющим зигзагом, я почти висел на капитане, тронулись в путь. Но постепенно я разошелся (или расходился!) и перестал использовать Тарасова как подпорку. Мы увеличили темп. А вскоре уже шли почти строевым шагом.
Тарасов не преувеличивал - идти действительно пришлось долго. По мои ощущениям - на другой конец Города. И у меня появилось время тщательно обдумать страшное задание. Убрать всех людей из Города? Первым приходил на ум вариант с эвакуацией. Но сколько в Городе жителей? По крайне неточным прикидкам - не менее десяти тысяч человек. А сколько народу влезет в единственно доступное транспортное средство - электропоезд метро? Несколько сотен? В лучшем случае полторы-две тысячи. Значит, придется делать несколько ходок, что вряд ли удастся, учитывая непредсказуемую оперативную обстановку, практически гражданскую войну. Один эшелон с беженцами еще как-то может прорваться. И кого вывозить в первую очередь? Стариков, женщин и детей? Стариков, которые рассыпаются на ходу, причем в прямом смысле. А тем более детей… ЭТИХ детей! Они только и ждут возможности попасть в большой мир. Что остается? Женщины. Но как их собрать, объяснить необходимость эвакуации? Эх, остался бы в живых Макаров, хоть что-то можно было решить. Он был единственным вменяемым человеком, встреченным в Городе. Поправка: Айше и Мойша. Но у них нет полномочий и власти.

Предыдущая страница 16 Следующая страница


17 Алексей Махров, Дмитрий Политов

Обратиться к Плужникову или к Тропинину? И тот и другой принесут в большой мир столько зла… Что же делать? Списать всех, ВСЕХ жителей в расход, взорвав станцию? Или пригрозив взрывом, заставить главных виновников нынешнего положения заключить временное перемирие, организовать эвакуацию. Однако… Я на сто процентов был уверен, что первыми погрузятся в поезд боевики от обеих партий. И, кстати, я почти забыл, что портал на станции метро не пропускает людей. С этим-то как быть?
Черт! Столько проблем глобального масштаба! От них уже опухла моя бедная голова. Никому не пожелаю решать вопросы жизни и смерти тысяч людей, тем более в состоянии острого цейтнота.
Ладно, будь что будет! Приду на АЭС, заминирую там все, а потом начну шантажировать обе противоборствующие стороны. Эх, Леха! Немного ли ты на себя берешь? Схарчат тебя эти ветераны подковерной борьбы и косточками не хрустнут! Но вот уж хрен вам! Еще покувыркаемся! Жаль, что погиб Подрывник, вдвоем бы мы им показали кузькину мать, а также бабушку и прочих родственников!
При воспоминании о друге меня остро кольнуло в сердце. Перед глазами снова появилась давешняя радужная пленка. Я провел рукой по лицу. Мокро! Что это, слезы? Я плачу? Все, Леха, отставить уныние! Надо делать дело, хотя бы в память об Андрюхе! И, черт с ними, со всеми - рвануть эту атомку! Даже ценой своей жизни, но остановить то, что готово выплеснуться из перегретого котла анклава на давно забывший магические войны мир. И ведь первым делом достанется моему городу, моей стране. Я вспомнил глаза Плужникова - в них горел фанатичный огонь. А Тропинин? Жуткий упырь! Такие не остановятся ни перед чем!
Где-то через час жилая зона закончилась, и теперь мы перли по пустырю, ориентируясь на зарево огней впереди. Зрелище было завораживающим - сказывалась почти полная, чернильная темнота здешней ночи. В такой темноте зажженную спичку видно за километр, а тут горело что-то глобальное.
Еще через полчаса мы вышли на узкую ленту дороги. Скорость движения возросла еще больше - теперь ноги не вязли в густой, тяжелой пыли. Вскоре цель нашего похода стала видна, хотя и не отчетливо. Я сумел разглядеть группу строений, вроде бы обнесенных забором. Увидеть детали мешал яркий, невыносимо режущий глаза свет. Я понял, что вся территория станции и периметр забора освещаются огромным количеством мощных прожекторов.
Когда до станции оставалось пройти метров пятьсот, я обратил внимание, что сразу за пределами освещенного круга лежат какие-то кучки, а дорогу перегораживает несколько грузовиков. Приблизившись на сто метров, я понял, что кучки - это стоявшие (теперь лежавшие!) в оцеплении люди. А за грузовиками, судя по количеству тел, находился штаб и подвижный резерв. И здесь поработали призраки или… Неужели был бой?
Мы с Тарасовым сорвались на бег? за несколько секунд преодолев разделявшее нас и границу освещенной зоны расстояние. Нет, боя не было - тела лежали в характерных «расплывшихся» позах. Следов от ран не видно, гильзы под ногами не катаются.
Тарасов, попросив меня не высовываться, осторожно вошел в круг света. Из-за прожекторов его неразборчиво окликнули, он ответил Минутой позже я смекнул, что беседа принимает позиционно-затяжной характер, и отошел в сторонку, осматривая «поле скорби». Народу здесь полегло немало - человек сорок. Среди бесчувственных гэбистов я заметил старого знакомого - давешнего майора-дежурного, принимавшего нас с Подрывником вчера в Управлении. Вспомнив Андрюху, я мысленно застонал - сердце снова пробила раскаленная игла. Ну, ничего, скоро я догоню тебя, дружище! Испытав резкий приступ злости, я подошел к майору и несколько раз пнул ногой бездыханное тело, что-то при этом злорадно бормоча под нос. Чего я хотел добиться? Поймав себя на неадекватном поведении (блин, да откуда ему взяться-то - адекватному поведению в таком месте?!!) и, взяв себя в руки, я, стыдливо оглянувшись на Тарасова, быстро подобрал лежавший возле майора АК-47 и стянул подсумок с магазинами.
Оглядев свое приобретение и пощелкав затвором, предварительно отсоединив магазин и убедившись, что в стволе нет патрона, я остался вполне доволен. Несмотря на то, что автомат, вероятно, был из первой партии с фрезерованной ствольной коробкой и затертый местами до белизны, он оставался творением великого Калашникова и работал безупречно.
Едва я успел воткнуть рожок на место, передернуть затвор и забросить машинку за спину, меня окликнул Тарасов - переговоры закончились успешно. Охрана признала в капитане своего и разрешила пройти без пароля, учитывая форс-мажорные обстоятельства. Оказалось, что большую часть времени Тарасов уговаривал часовых пройти на территорию «Особого объекта» вместе с посторонним. Уговорил… черт красноречивый!
Тем не менее, открытое пространство мы пересекали очень медленно, стараясь, чтобы руки были на виду. Я буквально кожей чувствовал на себя десятки глаз, смотрящих на меня поверх прицелов. Невольно ссутулившись, я даже начал спотыкаться - так гвоздило меня повышенное внимание охраны. Обостренное восприятие подсказывало - у пулеметчиков просто чешутся пальцы на спусковых крючках. Видимо им всю жизнь вдалбливали - никогда, ни при каких обстоятельствах посторонний не должен пересечь границу объекта.
Но, вспомнив, зачем я туда иду, я постарался распрямиться и идти ровнее. Преодолев инстинктивное желание организма сжаться в комочек, я расправил плечи и стал четко печатать шаги. И тут отпустило - желание убить сменилось удивлением. Прицеливающиеся взгляды исчезали один за другим. Я наконец-то смог поднять голову. Мы с капитаном почти уперлись в стену. Дошли!
Внешний периметр станции представлял собой мощный оборонительный рубеж. Высоченная, под пять метров, стена была сложена из огромных бетонных блоков. Поверху еще и колючки намотано. Через каждые двадцать-тридцать метров стоят прожекторы, а рядом с ними угадываются пулеметные гнезда. Да, прав был Тарасов - без тяжелой артиллерии эту крепость не взять. Да и при наличии гаубиц повозиться придется. Это от кого же они здесь обороняться думали: от разгневанного народа или от подельников? В смысле, соратников…
Так, а где здесь вход? Видимо, там же, где выход. Ага, вот слева темнеет широкий провал. Тарасов кивнув мне, зашагал в ту сторону. Это мы, ослепленные прожекторами, малость промахнулись.
Ворота впечатляли! Какой-нибудь Вобан смело поставил бы за сию фортификацию оценку «пять». Широкий проход, уходя в глубину метров на пятьдесят, заканчивался массивными воротами. И все эти пятьдесят метров атакующим придется продираться через стоящие в шахматном порядке заграждения из противотанковых «ежей», густо опутанных колючей проволокой, под перекрестным огнем со стен!
На то, чтобы пройти к воротам змейкой, огибая препятствия, ушло десять минут. Когда мы почти достигли цели, гигантская створка дрогнула и начала медленно отползать в сторону. Впрочем, всего на метр. В узком проеме виднелось несколько фигур в черных комбинезонах, державших оружие наизготовку. Когда мы приблизились вплотную к группе встречающих, нас дополнительно осветили ручными фонарями. Тарасова тут же хлопнули по плечу, сказав что-то радостно-приветственное. А вот меня пропустили, конечно, но продолжали удерживать на мушке.
Капитан негромко сказал несколько слов командиру охранников и кивнул на меня. Командир махнул рукой автоматчикам, и те сноровисто освободили меня от автомата и подсумка с магазинами. Вот же, блин, Володя! Сдал нового товарища и глазом не моргнул! Или они тут помешались на безопасности - никому не доверяют?
Хорошо, я же сюда не воевать пришел, а договариваться.
- Алексей Михайлович! - Вид у Тарасова был несколько виноватый. - Вы извините, но входить на территорию особого объекта с оружием запрещено. Идите за мной, командир Третьей роты уже ждет нас.
Я молча кивнул. Окруженные пятью «людьми в черном», мы снова тронулись в путь.
- Это конвой или почетный эскорт? - не преминул съязвить я.
Капитан только тихо вздохнул. Проход за воротами продолжался еще сорок метров, а потом круто поворачивал под прямым углом. Там был новый лабиринт из заграждений с колючкой и новые ворота. Однако! Ребята основательно подготовились! Несмотря на сопровождающих, очередной проверки избежать не удалось, только теперь проверили и конвой. Каждому посветили в лицо фонариком. Н-да… чужие здесь не ходят!
Наконец мы благополучно миновали все препоны, и передо мной открылся вид на комплекс строений АЭС. Основное здание было непривычно небольшим. Непривычно для меня, привыкшего к огромным постройкам современных ТЭЦ. А здесь какая-то халупа, размером с трехэтажный дом. И здесь прячется реактор?
Охрана повела нас к боковому крыльцу. Здесь тоже маялся часовой, но он чрезмерной бдительности не проявил, просто кивнул, мол, проходите. Зашли. По хлипкой железной лестнице поднялись на второй этаж. Здесь начинался узкий коридорчик с рядом дверей по обеим сторонам. И стены и двери были крашены масляной краской. Насколько я сумел различить в тусклом свете двадцатипятиваттных лампочек (экономят энергию для прожекторов?): стены - бледно-салатного цвета, а двери - красно-коричневые, но торцевая дверь, которая и явилась конечным пунктом нашего путешествия, резко выделялась на общем фоне. Это была стальная дверь, сейфового типа, как в бомбоубежище. Окрашена она была в ядовито-оранжевый цвет. А в центре, под полуметровой кремальерой, красовался знак радиационного предупреждения. Это что же - нас прямо к реактору привели? Зачем?
Вопрос разрешился очень быстро. Приметная дверь распахнулась, и коридор сразу заполнился характерным гулом электростанции. Через порог шагнул очередной черный стражник. Его отличала совершенно лысая голова, в складках кожи на лбу угадывался намек на… глаз.
- Здорово, Тарасов! - поприветствовал трехглазый капитана. И тут же обрушился на наших конвоиров. - Вы что, мать вашу, охренели? Я же ясно сказал - вести ко мне! Имелось в виду - в мой кабинет! А вы их куда притащили, долбо…бы?
- Так это, товарищ капитан… - невнятно забормотал старший конвоя. - Вы сказали - к вам, мы и решили вести их туда, где вы находитесь в данный момент…
- Вот так всегда! - махнул рукой трехглазый капитан. - Ведите, олухи, к моему кабинету! Беда с ними, просто беда!
Стражники, суетливо сталкиваясь локтями и прикладами автоматов, перестроились и торопливо зашагали в обратном направлении. Теперь мы поднялись на третий этаж и, войдя в похожий коридорчик (только в торце была голая стена), ввалились в первую дверь слева. Комнатка была маленькая, и я еще подумал, как мы тут все уместимся, но командир разрешил мои сомнения, жестом отпустив автоматчиков. Краем сознания я успел отметить, что отобранный у меня при входе «калашник» стражник повесил на крючок у двери. Там же оказался и подсумок с магазинами. Вот лопухи! Был бы я врагом - только руку протяни!
- Ну, Тарасов, рассказывай, что сегодня в Городе произошло! Что с командиром? - с ходу взял быка за рога трехглазый, усаживаясь за обшарпанный казенный стол.
Тарасов для начала взял свободный стул, придвинул его вплотную к столу, уселся, махнул мне рукой, чтобы я присоединялся, и только потом ответил:
- Беда, Феофанов, и беда страшная! В Городе переворот! Всем заправляет полковник Тропинин!
- Сука! - выдохнул Феофанов. - То-то они с полудня пытаются на объект пролезть! Ур-р-роды!
- А командир наш, Петр Лексеич, погиб! - продолжил Тарасов. - Вот он! - капитан ткнул в меня пальцем, - был свидетелем!
Блуждающий взгляд Феофанова остановился на мне, и я вдруг с ужасом увидел, как открывается его налобный глаз. Глазик был черно-матового цвета, без всякого намека на зрачок. Я думал, что уже ничему в этом городе не удивлюсь и не испугаюсь, но тут по телу побежали мурашки.
- Вот как! - проскрипел Феофанов. - У нашего командира, оказывается, родственник есть! Похож, похож, но стержень не тот, совсем не тот! Хлипче, ко в последнее время закалился!
Страшный глаз медленно закрылся, и капитан помотал головой, выходя из транса. У меня по спине тек холодный пот.
- Вот как! - продублировал Феофанов уже нормальным голосом, глядя на меня нормальными глазами. - И кто же это?
- Он тоже Макаров, - в некотором обалдении пояснил Тарасов. Видимо Володя видел сослуживца в таком состоянии впервые. - Внучатый племянник нашего командира. Зовут Алексеем. Алексей! Расскажите, пожалуйста, капитану Феофанову, что утром произошло в Управлении.
Я кратко пересказал события длинного дня: мой визит в Управление, разговор с Макаровым, программная речь Тропинина, убийство Петра, арест, камера в подвале, налет ренегатов, их смерть, новая камера и, наконец, совместный побег. О беседе с призраком я умолчал. Тарасов тоже не стал напоминать об этом инциденте.
Феофанов выслушал меня чрезвычайно внимательно, кивая в кульминационных местах. Тарасов тоже заслушался, ведь некоторые факты и он слышал впервые. Когда я закончил, Володя дополнил мою повесть докладом о том, что его и Первая роты были подняты по тревоге, взяли штурмом здание Управления, почти дошли до кабинета Тропинина, но затем к противнику подошло подкрепление - мальчишки-сканеры, и Черную стражу смяли. Очнулся он уже в камере.
- Подводя итог, скажу - мы по уши в дерьме! - резюмировал Феофанов. - Какие будут предложения?
- Вот с этим мы к тебе и шли! - немного оживился Тарасов. - Только, слышь, Коля, постарайся отнестись к нашему предложению спокойно! Алексей, говорите!
Удивленный таким вступлением, Феофанов повернулся ко мне. На его лбу снова стал открываться третий глаз. Но, не дожидаясь окончания этого пугающего представления, я торопливо, сбиваясь и путаясь, стал излагать план «ядерного шантажа». Пожалуй, на Феофанова мое предложение произвело гораздо более сильное впечатление, чем не так давно на Тарасова. Сказывалось то, что он отвечал за сохранность объекта. Да и видимо, сам принцип «угрозы действием» с трудом пролагал себе дорогу в умах этих детей природы. Эх, вот что значит половину «прекрасного» двадцатого века просидеть вдали от цивилизации!
Феофанов от избытка чувств даже вскочил и стал нервно прохаживаться вдоль стены. Когда он шел на меня, я видел, как его «чудо-глаз» то открывается, то закрывается. А когда капитан шел от меня, было заметно, как на его спине, где-то пониже лопаток шевелится что-то, у нормального человека отсутствующее.
Однако, этих, гм… людей не зря поставили командовать ротами. Думать они умели куда быстрее своих подчиненных. Феофанов, впрочем, как и Тарасов, довольно быстро сообразил выгодность нашей позиции при переговорах с мятежниками.
- Можно попробовать! - огласил приговор трехглазый, снова присаживаясь за стол. - Вот только… взрывчатки на объекте нет!
- Как нет? - воскликнул Тарасов. Глаза его стремительно потухли. - Неужели наш план провалился?
- А противник, в частности Тропинин, знает, что на станции нет взрывчатки? - уточнил я.
- Нет, - призадумавшись на пару минут, ответил Феофанов. - Кажется, нет, не знает!
- Ну и какая нам, на хрен, разница, есть здесь взрывчатка или нет? - спокойно сказал я, - Для нас главное, чтобы мятежники поверили, что взрывчатка есть, и мы, в случае провала переговоров, не задумываясь, пустим ее в ход!
Про себя я подумал, что АЭС отлично взрываются и без всякой взрывчатки. Один Чернобыль чего стоит! Тут главное - умелые ручки приложить. Руки мои были… не совсем умелые. То есть, общие принципы работы и эксплуатации «атомок» мне в институте преподавали, но специализировался я на тепловых станциях. Собственно персонал АЭС учили на другом факультете.
Пока два капитана обсуждали, как им вступить в переговоры и какие конкретно требования выдвинуть, я лихорадочно вспоминал все, что преподы Московского энергетического вдалбливали мне в голову.
Так, скорее всего, реактор здесь так называемого «водо-водяного типа», то есть в качестве замедлителя и теплоносителя используется простая вода. По крайней мере, именно такой реактор заработал в Обнинске в году, этак, пятьдесят четвертом, если мне память не изменяет. Вроде бы именно эта станция считалась первой в мире промышленной АЭС. Как теперь выясняется - не первая она была. Хотя… Именно в ТОМ мире она была первой!
Ладно, я отвлекся. Какая там схема у реакторов этого типа? Вроде бы так: тепло, выделяющееся в активной зоне реактора, отбирается водой-теплоносителем первого контура, которая прокачивается через реактор циркуляционным насосом. Нагретая вода из реактора поступает в теплообменник-парогенератор, где передает тепло, полученное в реакторе, воде второго контура. Вода второго контура испаряется в парогенераторе, и образующийся пар поступает в турбину. Все просто. И где тут можно силу приложить?
Рвануть сам реактор? Есть же у них ручные гранаты? И что это даст? Цепная реакция? Вряд ли. Ну, будет выброс радиации. Довольно сильный выброс. Все живое умрет в радиусе двадцати-тридцати километров. Но по времени процесс будет долгий - несколько месяцев, а то и лет. И мучительный… А можно ли шантажировать местных угрозой облучения? Мне кажется, нет. Радиацией местных жителей особо не напугаешь - нет у них опыта человечества в отношении последствий применения ядерного оружия. Именно лучевой составляющей.
Да и взрыв нескольких гранат вряд ли вообще сможет повредить реактор. Даже если он не корпусной, а канальный. Какая там защита может стоять? Метр-полтора бетона, с прослойкой песка. Нет, гранатами эту штуку не взять.
Рвануть трубопроводы первого контура? А это мысль! Ведь что в них делает вода? Отбирает тепло, на то она и теплоноситель! А отбор тепла, по сути - охлаждение! Не будет его - начнется цепная реакция. И бум!
Ага! Повеселев, я окликнул увлекшихся полемикой капитанов.
- Эй, командиры! А гранаты на станции есть?
- Ручные? - зачем-то уточнил Феофанов. Я кивнул, а он огорчил: - Нет, гранат нет. На стратегических складах пылятся несколько ящиков. Ну, не нашлось им здесь применения! С призраками мы по-другому воюем, а с людьми… С людьми мы в последний раз в восьмидесятом году воевали, да и то - энигматоры выпускают огненные шары помощнее гранат. Вот и не прижилось у нас как-то это оружие.
- Хреново! - констатировал я и задумался.
Капитаны некоторое время внимательно смотрели на меня, видимо, ожидая продолжения. Но, не дождавшись, продолжили обсуждение своих стратегических планов.
И тут меня осенило! А зачем вообще взрывать трубопроводы? Что там вода делает? Отбирает тепло, охлаждает… циркулируя! А движение ей обеспечивают циркуляционные насосы! Останови их, и последствия будут аналогичны подрыву трубопровода!
Но тут я немного остудил свой энтузиазм. А позволит ли защита отключить насосы? Ведь какая-никакая автоматика здесь должна стоять? И не сработает ли при отключении насосов A3? Насколько мне помнилось из вузовских лекций - на современных АЭС при авариях в системе охлаждения реактора, для исключения перегрева и нарушения герметичности оболочек ТВЭЛов, предусматривается быстрое (в течение несколько секунд) глушение ядерной реакции. И аварийная система расхолаживания имеет автономные источники питания.
Есть ли такая система здесь? Надо пообщаться с персоналом, изучить щит управления и схему. А то я тут планы строю, хотя реактор АЭС вполне может оказаться другого типа.
- Николай! - снова толкнул я Феофанова. - Скажи мне, я тут как, гость или пленник?
- Ну… - Феофанов замялся, выжидающе глядя на Тарасова. Тот неопределенно качнул головой - мол, ты хозяин, тебе и карты в руки! - Придется проверить…
С этими словами Феофанов вылез из-за стола и сделал шаг ко мне. На его лбу стал открываться черный глаз.

Глава 16

Шаг, еще шаг… Как сложно даются простые движения! Через огромную прореху в правой штанине я заметил, как из-под наспех намотанного на рану под коленом платка, снова начала сочится кровь. Эх, не вовремя! Я и так еле тащусь, а теперь еще и это! И как мне прикажете менять повязку одной действующей рукой?
Мои раздумья прервал грохот далекого взрыва. Земля ощутимо качнулась под ногами. Неужели уже?!! Я резко развернулся, чуть было не упав от столь поспешного в моем положении движения. Нет, позади все было относительно спокойно. Глаза не резала световая вспышка, а тело не атаковала ударная волна. Похоже, что кто-то из безумных пушкарей Тропинина продолжает огонь. По моим прикидкам до взрыва станции оставалось еще минут пятнадцать-двадцать. Хотя доковылять за это время до платформы метро я не надеялся, но хоть какая-то надежда! Поудобнее пристроив сломанную руку в ременной петле, я продолжил путь, старательно обходя кучки праха, оставшиеся от попавших под обстрел людей.
Да, надежда умирает последней… А перед ней Вера, Любовь и матерь их Софья. Как тебя зовут, девочка? Надежда, дяденька эсэсовец! Иди, девочка, в конец строя, в газовую камеру пойдешь последней!!! Ха… У меня еще хватает сил шутить, значит не все потеряно! Хотя… потеряно именно все. Погибли все, с кем я вступил в контакт за эти двое суток. Ну, может быть еще жива Айше, да и это ненадолго. Ядерный взрыв он, знаете ли, не разбирает правых и виноватых.
И ведь был, был шанс закончить дело миром! Этим утром, когда я вернулся в кабинет Феофанова, после изучения щита управления АЭС, капитаны порадовали меня сообщением, что полковник Тропинин, впечатленный угрозой взрыва, решил идти на переговоры. Воодушевленные светлыми перспективами разрешения конфликта, мы сели завтракать и тут…
Тут-то оно все и началось!
Как так совпало, что подпольщики и детишки-сканеры начнут атаковать АЭС одновременно, теперь уже никто и не узнает! Потому как просто некому! Физически некому! Не осталось людей, способных задавать вопросы! Вообще не осталось…
Первой ласточкой начавшегося боя выступил сержант, влетевший в кабинет Феофанова как пуля. Едва успев прохрипеть что-то типа: «Тревога», стражник рухнул у моих ног, заливая брюки фонтаном крови из дырки в спине.
Тарасов, даже не осмотрев умирающего, бросился наружу. Феофанов задержался, все-таки перед ним лежал его подчиненный. Но даже профану в медицине было ясно, что с такими ранами долго не живут. И, заковыристо выругавшись, капитан бросился следом за коллегой.
А я на несколько секунд замешкался (однако не каждый день тебя окатывают кровушкой из разверстой раны!), и это, возможно, спасло мне жизнь. Из коридора, куда ускакали капитаны, рвануло огнем, да так, что меня кинуло на стену кабинета.
Сколько я пролежал в отключке - бог весть! Но, очнувшись, я по звукам установил, что бой еще продолжается. Ощутимо тянуло гарью, в коридоре клубился дым, где-то вдалеке, скорее всего, на крыше станции, заполошно заливалась сирена. Ее завывания перекрывал сплошной стрекот крупнокалиберных пулеметов.
Торопливо ощупав руки и ноги, я вообразил, что уцелел и на этот раз. Но при попытке встать правая нога просто подломилась. Ах черт! Вот к чему приводит спешка! Ощупав ногу еще раз, я нашел под коленом приличных размеров царапину. Скорее даже глубокую резаную рану. Зацепило чем-то острым, как ножом полоснуло! Пришлось распарывать изрядно пропитавшуюся своей и чужой кровью штанину и бинтовать первым, что подвернулось, - относительно чистым носовым платком.
Закончив с процедурами, я встал (на этот раз очень осторожно, держась за стеночку!) и боязливо выглянул в коридор. Первое, что бросилось в глаза, - обугленный труп, метрах в трех от двери. Кто это может быть? Тарасов или Феофанов? Впрочем… неважно! Коридор выглядел так, словно здесь рванула термобарическая граната «Шмеля». Ну, наверное, эти местные файерболы сравнимы с реактивным огнеметом по фугасному действию.
Так… и что мне делать? «Действуй, Леха! Не стой! Действуй, как задумал! - жестко приказал я себе. - Давай дуй к щиту управления и рви эту станцию к е…ной матери!»
Под ногой что-то звякнуло. Присыпанный пылью и хлопьями сажи на полу валялся «калашник». Тот самый, снятый мной с гэбиста из оцепления. Помнится, конвойный повесил автомат у двери на крючок. Вот взрывом оружие на пол и сбросило. Хорошо, что он мне под ногу попался. В полушоковом состоянии я бы сам о нем не вспомнил.
Подобрав автомат, я сразу почувствовал себя гораздо уверенней. Путь ко второму этажу не казался теперь дорогой в ад. Но не успел я пройти по коридору и пары шагов, как на лестничной площадке, как чертики из табакерки, возникли два парня, одетых в поношенные солдатские гимнастерки. Подпольщики! Я машинально вскинул «калашник» и выстрелил. С перепугу палец на спусковом крючке заклинило, и я сжег весь рожок одной непрерывной очередью. Промахнуться с пяти метров в узком коридоре было мудрено, и враги, естественно, были повержены. Один рухнул сразу, а второй, помельче ростом, умирать не хотел - получив в грудь два десятка пуль, только хекал и крутился на месте, умудрившись даже пульнуть файерболом. Впрочем, попав в стену. Но несколько пуль в голову успокоили и его.
Черт! Как они умудрились очутиться в сердце укрепленного объекта так быстро?
А на лестнице уже слышались шаги. Поняв, что прорваться вниз без боя не удастся, я сменил рожок и залег за косяком двери, держа на мушке выход с лестницы. Незваные гости не заставили себя ждать - над верхней ступенькой замаячили еще две головы. Теперь я стрелял аккуратно, экономно расходуя патроны. Ни в кого не попал, но атака явно захлебнулась. Пару минут ничего не происходило, и я несколько расслабился. Но тут снаружи донесся грохот взрыва. Стены дрогнули, по наружной побежала трещина. Затем взрывы стали бухать один за другим.
Что это? Ведь капитаны уверяли меня, что в Городе почти нет гранат к совсем нет артиллерии!
Через некоторое время я понял, что пулеметы уже не лупят длинными, на расплав ствола, очередями. Да и, судя по звукам, огневых точек заметно поубавилось. Все-таки сила солому ломит! Не прошло и пяти минут, как пулеметы умолкли совсем. Однако и неизвестные артиллеристы стали стрелять пореже.
В одну из длинных пауз между разрывами я услышал, что внизу, примерно на уровне второго этажа, застучали автоматы. Затем по ушам резанул мальчишеский визг, оборванный короткой очередью. Кто там с кем воюет?
- Эй, наверху! - донесся знакомый голос. - Я капитан Тарасов! Назовись, кто ты!
- Тарасов! - обрадовался я. - Живой! Это я, Алексей Макаров!
- Алексей! - удивился капитан. - Вы уцелели? Не стреляйте, я поднимусь!
Через мгновение Владимир мял меня в объятьях, как будто мы были давними знакомыми и не виделись сто лет. Я, честно говоря, не ожидал от него такого проявления чувств.
- Живы, вы живы, Алексей! - хрипло смеялся капитан. - Почти всю охрану ухлопали, Феофанова, вон, спалили, а вы живы!
Немного оправившись, капитан увлек меня вниз.
- А что случилось-то? А. капитан? - по пути, на бегу спросил я. - Откуда они взялись уже на территории станции? И кто стреляет из пушек?
- Стреляют люди Тропинина, - ответил Тарасов, торопливо шагая в направлении щитового зала. - У него, вишь, ублюдки малолетние с поводка сорвались. Без его команды на штурм кинулись. Вот он сгоряча и… Лупит по всему, что шевелится на территории. А орудия у него с полигона. Стояло там на консервации несколько пушек и гаубиц. Испытаний-то, уже лет пятьдесят не проводили, вот и забыли про них все! А Тропинин, гад, вспомнил! Снарядов-то в Городе немеряно! Столько лет клепали, аж склады ломятся!
- Это с ТОЙ химической начинкой? - охнул я, представив, что сейчас творится снаружи.
- С той самой, - кивнул капитан. - А артиллеристы у него ни к черту - стрелять совсем не умеют! Так большая часть снарядов на город падает! Похоже, кранты всему народу!
Мы достигли бронированной двери щитовой. Тут капитан тормознул, развернулся и, взяв меня за локоть, заглянул в глаза.
- Вы, это… - слова давались ему с трудом. - Врубайте все, как мы ночью планировали! Городу этого дня не пережить. Так пусть всем воздастся!
- Хорошо, Володя.. - просто ответил я.
Тарасов кивнул, вытер глаза (он плакал?!!) и решительно крутанул кремальеру двери.
В зале с небольшим подковообразным пультом, на нас в упор глянули дула двух автоматов. Я мысленно охнул, но тут же успокоился. Автоматчики были затянуты в черные комбинезоны Ночной стражи. И они были здесь не одни. На полу, возле стоящих вдоль стен шкафов-сборок с регистрирующими приборами, лежало несколько трупов. Среди тел я опознал трех человек из дежурной смены, которые просвещали меня ночью на предмет управления АЭС. А рядышком свернулись калачиком двое мальчишек в серой школьной форме.
- Да как же?!!
- Они, гаденыши эти мелкие, порталы научились провешивать! - пояснил Тарасов, закручивая внутреннюю кремальеру двери и блокируя ее ломиком. - Хотя эти операнды относились к высшему разделу оперирования энергоПолями. Ну и ударили изнутри! Да и у подпольщиков сильный энигматор есть - его люди сразу на крыше реактора очутились! Короче, Алексей, мы - ваша последняя линия обороны. Похоже, что вся третья рота уже полегла!
Я машинально прислушался - снаружи не доносилось ни звука. Ни выстрелов, ни взрывов. И сирена смолкла. Тишина…
Поняв, что выхода действительно нет, я молча полез в проход между сборками. Защиту реактора можно было отключить только вручную - ликвидировав управляющие цепи. Я торопливо выдергивал реле из намеченных ночью пакетников. Реле для меня, привыкшего к электронным микросхемам размером с ноготок младенца, были непривычными - огромные, с кулак величиной, и тяжелые как камень. Скачала я аккуратно клал их рядком у дверец, но потом, сообразив, что маюсь дурью, стал просто кидать релюхи на пол.
Две, четыре, десять. Так, в этой сборке все! Дальше, дальше! Быстрей! Еще четыре, десять, пятнадцать и вот наконец последняя релюха летит под ноги, и я вытираю пот со лба. Тут пока одну из контактов вынешь - умаешься!
Я, пыхтя, вылез из прохода и, под неусыпным вниманием трех пар глаз, подошел к щиту. Осталась самая последняя операция - выключить циркуляционные насосы. По счастью, хоть здесь восторжествовала малая автоматизация - насосы можно было вырубить простым поворотом тумблера.
Мои пальцы легли на головку выключателя. Одно движение.
Внезапно дальняя стена вспучилась пузырем. Легкий хлопок воздуха - и перед нами стоит Виктор Палыч Плужников, собственной персоной! Так вот как выглядит финиш пресловутого портала!
Плужников небрежно взмахнул рукой и… стражники вспыхнули словно шарики магния! Несколько секунд, и от них остались лишь кучки белого пепла. Эх, Володя, Володя…
Мои пальцы уже начали совершать поворот, но тут Виктор Палыч глянул на меня. Один взгляд - и я лечу вверх тормашками! Правда, невысоко и недалеко - до ближайшей стены. Приземление жесткое, темнеет в глазах.
Когда я прихожу в себя, Плужников стоит надо мной и укоризненно качает головой.
- Плохо, очень плохо, Алексей! При первой встрече вы показались мне довольно разумным молодым человеком!
- Поэтому вы и загнали в меня портал? По родине соскучились, а я что-то вроде передвижных ворот? - прохрипел я. Черт, больно-то как! И, кажись, рука сломана. Крепко меня приложило!
- Ну, соскучиться - не соскучился! А просто тесно мне стало в этом Городе! - хмыкнул Плужников. - Мал мой городок, мал!
- Это не ваш Город! - раздался сзади ломкий мальчишеский голос.
Ага, а вот и Мишенька пожаловал! Хе, все злодеи в сборе!
Виктор Палыч неторопливо и вроде даже как-то небрежно обернулся. Кажется, он не считает Мишеньку достойным противником. Напрасно, ох, напрасно! Впрочем… Плужников огляделся - металлическая дверь в зал по-прежнему была закрыта, ее кремальеру блокировал ломик, а других входов в помещение не было.
- Эге! - Виктор Палыч даже немного развеселился. - Так ты и есть один из вундеркиндов Макарова?
- Во-первых, я не вундеркинд! - обиделся мальчик. Похоже, он просто не знал этого слова. - Во-вторых - я свой собственный! А в-третьих… - Мишенька сделал многозначительную паузу и нахмурился, что совершенно не шло к его растрепанному ребяческому облику: - Я уже не один из…
- Последний, значит, остался, - догадливо кивнул Плужников, слегка пошевелив пальцами.
Воздух между молодым и старым энигматорами словно вспыхнул. Огненная метель продолжалась всего пару мгновений, но мои зрачки словили столько «зайчиков», что я почти ослеп. Дальнейшие виделось мутно, сквозь серую пелену.
- Ого! - удивленно и немного уважительно сказал Плужников. - А ты, паренек, способный! Может, заключим союз? Я, знаешь ли, тоже один остался! Ну, что? Пойдешь ко мне в ученики?

Предыдущая страница 17 Следующая страница


Круг доступа ограничен 18

- Нет! - отрезал мальчик. - Вы сами сказали, что Город слишком мал! Он слишком мал для нас двоих!
С этими словами Миша четко рубанул перед собой ребром ладони. Виктора Палыча отчетливо проняло. Застонав, Плужников отшатнулся, но, глухо матерясь, быстро выпрямился. Он тоже стал делать пассы руками. Пространство между ними вскипело. Начался смертельный поединок последних «магов». Со стороны это смотрелось довольно занятно, если не сказать смешно - старик и мальчик машут руками, изредка выкрикивая какие-то слова. Блин, Гарри Портер и философский камень… Я бы посмеялся, но у меня сейчас было дело. Важное дело.
Медленно, по миллиметру, я стал отползать в сторону щита. Разгулявшиеся энигматоры не обращали на меня ни малейшего внимания. Ну и отлично! Работайте, ребятки, работайте, не отвлекайтесь!
Миллиметр, сантиметр, полметра, метр… Хорошо ползу! Вот уже угол пульта нависает надо мной. Вот уже я могу положить на него руку… За спиной раздался грохот, затем истошный рев, мало напоминающий человеческий. Я повернулся. Вот уж никогда не думал, что когда-нибудь увижу визуальное воплощение выражения «гори, синим пламенем!» Однако тело Плужникова охватывали язычки пламени именно синего цвета. И их действие, видимо, было весьма болезненным, потому как ревел он не переставая. Засмотревшись на такое замечательное зрелище, я чуть было не забыл, зачем полз к щиту. Но, посмотрев на застывшего напротив Мишеньку… На лице мальчика отражалось такое хищное удовлетворение…
Я резко, преодолевая боль от многочисленных ушибов и сломанной руки, встал и принялся в темпе поворачивать тумблеры выключения циркуляционных насосов. Первый, второй, третий, четвертый! Все! Теперь хотя бы минуту, чтобы начался перегрев!
Рев за спиной стих. Я медленно, расслабленно повернулся. Плужников оседал на пол бесформенным кулем. Мишенька проводил его падение взглядом, а затем развернулся ко мне.
- Так, а теперь ты, крапленый! - мрачным баском, насупя реденькие бровки, сказал мальчик.
И такой он был смешной в этот момент, что я не выдержал и заржал. Нет, ну, блин, дает, пацаненок! Вундеркинд хренов! А теперь горбатый, я сказал - горбатый! Меня скрутил новый приступ смеха. Я обессилено сполз на пол, сотрясаясь от хохота. Мишенька обиженно захлопал глазенками и взмахнул рукой. Меня обдало жаром. И только? Похоже, что мальчик ожидал другой реакции. Он снова взмахнул руками. Теперь меня обдало холодом… и это все!
- Что-то не работает, мой юный друг! - отсмеявшись, сказал я.
Миша, злобно кусая губу, продолжал делать сложные жесты, выкрикивать заклинания, но все его действия никак не сказывались на моем самочувствии. Даже первичные эффекты в виде жара и холода прекратились.
Конец этой клоунаде положил сигнал зуммера тревоги. Ага! Пошел процесс! Мишенька затравленно оглянулся по сторонам. Да он же, сопляк, ни хрена не разбирается в обстановке! - догадался я. Он, наверное, и знать не знает, что такое АЭС и о какой опасности предупреждает сигнал тревоги. Неуч хренов!
Я медленно встал. Миша испуганно отшатнулся. Я сграбастал гаденыша за шиворот здоровой рукой и, откуда только силы взялись, шмякнул мальчишку о шкаф-сборку. Головенка маленького волшебника состыковалась со стальной поверхностью. Раздался отчетливый хруст. Легкое тельце мальчика сразу обмякло. Я выпустил из пальцев воротник и брезгливо, словно подержал в руках склизкую гадину, вытер ладонь о штаны.
Зуммер тревоги заливался, наполняя меня непонятным спокойствием. Я проверил показания приборов. Отлично! Температура поползла вверх! Теперь, даже если снова запустить насосы, процесс не остановить. Но мне лучше не оставлять шанса желающим переиграть ситуацию. Подобрав с пола «калашник», я стал систематично разбивать прикладом тумблеры управления, а когда они кончились, регистрирующие приборы. Через пару минут я, с удовлетворением оглядев развороченный пульт, повесил автомат на плечо и облегченно выдохнул. Теперь процесс не сможет остановить даже черт. Кстати о чертях… Я с сомнением глянул на трупик Мишеньки. Может сделать контрольный выстрел? Я уже было приставил дуло к голове мальчика, но потом, плюнув, закинул автомат за спину и шагнул к двери. Скорый взрыв будет контрольным выстрелом для всех!
И вот я уже полчаса бреду по усыпанному, даже не трупами, а прахом, Городу. Бреду к крохотному шансу на спасение, практически в это спасение не веря. Автомат давно отброшен - здесь больше не с кем воевать! Эти люди, как пауки в банке, уничтожили друг друга, даже и без моей «гуманитарной» помощи!
Вот, наконец, впереди забелел бетонный забор периметра станции метро. Я невольно перешел на быстрый шаг, а потом на бег. До спасительного прохода остается несколько десятков метров.
И тут по ушам бьет тяжелый грохот, а земля пытается выпрыгнуть из-под ног. Бегущая передо мной моя тень удлиняется и наливается чернотой. Значит, сзади стало очень светло. А сейчас еще и жарко станет… Но до прохода осталось всего десять метров.
Успею ли?

Предыдущая страница 18


Алексей Махров - Биография

Алексей Махров

На основную страницу

Биография

E-Mail: amahrov@infoprom.ru Страница: www.mahrov.nm.ru Город: Москва Дата рождения: 13.03.71


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    Бункер штаба Московского военного округа 23.12.1953 г     (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)


Алексей Махров - Круг доступа ограничен

Алексей Махров
Дмитрий Политов

Круг доступа ограничен

 Читать книгу

Аннотация

Заснув в вагоне метро после дружеской вечеринки, вы можете оказаться в странном городе, где за медный пятак дают банку черной икры. Вы можете неплохо заработать, а можете получить пулю в лоб – и обязательно чуть повыше бровей, примерно на два сантиметра.Неясные тени со страниц учебника истории вдруг обретут здесь плоть и кровь и властно предъявят на вас свои права, а противостоять им будут персонажи совсем уж сказочные или фантастические. И очень сложно понять, на чьей же стороне лучше оказаться, тем более что подумать просто некогда.А уж когда все вокруг окончательно пойдет кувырком и единственным желанием станет убраться восвояси, вам предложат решить судьбу целого мира.Или нескольких…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel