Алексей Кривошеин - Секта для бога

1 Алексей Кривошеин

ПРОЛОГ

Ровные ряды дверок матово блестели в свете ламп дневного света. Каждая имеет свой номер и маленькую скважину для ключа. Очень напоминает секретную картотеку, ибо все это скрыто в подвале роскошного здания. Единственный коридор, ведущий сюда, перекрыт парой крепких решетчатых дверей, а в конце коридора оборудовано место для охраны. Там постоянно дежурит кто-то из ребят.
Вячеслав обернулся к камере наблюдения, которая висела в углу комнаты. Под стеклянным глазком блестел красный огонек: внимание, вас снимает скрытая камера. Впрочем, она не скрытая, а красный огонек означает, что монитор у дежурного в данный момент показывает эту комнату.
Вячеслав улыбнулся камере и помахал. Хранилище ценных вещей Хлыновского банка - это его вотчина. Он принимает от граждан ценные вещи, он заключает договор на их неприкосновенное хранение. Он относит вещи в склад, он же выдает их обратно.
Вещи хранятся как раз за этими дверками. Ценная вещь кладется в свободную ячейку, дверка закрывается на ключ. Ключи Вячеслав сдает охране. В этот подвал даже на танке въехать проблематично, можно считать, что ваши вещи в полной сохранности.
Вячеслав оглядел ровные ряды дверок. Во многих торчат ключи. Услуга новая, не особенно востребованная. Что поделаешь, русские люди не доверяют банкам. Ценные вещи скорей закопают в землю, чем сдадут в банк.
Вячеслав любил мечтать о кладах. Он прошелся вдоль дверок. Интересно, что может храниться за ними? Он на этой работе недавно, спасибо другу Владимиру, устроил по блату. Банк Хлынова - очень уважаемый банк. Сюда кого попало не берут, кандидатов очень долго проверяют и тестируют. Нельзя, чтобы в банке работал человек с улицы. Но у Вячеслава таких проблем не было. Ведь его рекомендовал не кто-нибудь, а сам Владимир Широков - сын директора банка.
Владимир - выдающаяся личность. Ему едва за тридцать, но он настолько способный и активный, что уже получил несколько высших образований, участвует в одном общественном движении и собирается создать свою партию. К тому же он ведет половину дел в банке, и поговаривают, что скоро отстранит от дел отца.
Вячеслав нахмурился. Он всегда хмурился, когда вспоминал единственную отрицательную черту Владимира. Тот был очень властным и требовательным. Все, кто его знал, говорили, что он всосал тягу к власти с молоком матери. Уже в садике все дети ходили по струнке и слушались только его. В школе Владимир устраивал неоднократные бунты, и с ним считался даже директор. В университете он организовал общественное движение в защиту прав студентов. Преподаватели панически боялись его, ибо по инициативе этого движения несколько из них потеряли работу, а один даже угодил в тюрьму за взятку.
У Владимира нет друзей, кроме меня. Вячеслав приосанился и улыбнулся. “Да! Я единственный друг этого железного с виду человека. Только мне он доверяет свои тайны. Он знает, что даже каленое железо не вырвет из меня его секреты”. Хотя Вячеслав был уверен, что главные тайны Владимир не доверяет никому.
В последний раз окинув взглядом дверки, Вячеслав собрался уходить. Вечер, конец рабочего дня. Сегодня ценных вещей больше не принесут. Он зашагал к выходу. Рука задумчиво скользила вдоль дверок, огибая торчащие ключи.
Дверки приятно прохладные, ключи блестят под лампами дневного освещения. Прохлада, прохлада... Пшш! Вячеслав воскликнул и отскочил. Одна из дверок была ощутимо горячей. Словно электрическая плитка. Вячеславу даже показалось, что он слышит шипение и чует запах паленой кожи. Он поглядел на руку, но с пальцами все было в порядке. Что за галлюцинации? Все дверки должны быть одинаковой температуры, специальная аппаратура следит за этим. Ведь это оговорено в условиях хранения ценных вещей.
Он посмотрел на дверку. Она была обычной, ничем не отличалась от сотни других. Только ключа в ней не было. И номер 231, про себя прочитал Вячеслав. В углу дверки стоит клеймо долгосрочного хранения. “Эту ячейку заполнили еще до меня”.
Он осторожно поднял руку и коснулся дверки. Так и есть, показалось. Металл прохладный, как и оговорено в инструкции, - пятнадцать градусов по Цельсию. В и тут сталь под пальцами странным образом стала остывать. Вячеслав замер, словно его руку приморозило к стене. Температура заметно падала, пугающе быстро падала. Он испуганно отдернул руку, поглядел на пальцы. “Что со мной?!”
Но уже не только рука, а и кожа лица ощущала мороз, исходящий от дверки. Словно за ней стоял морозильник с мощным вентилятором, распространяющим холод по помещению. Озноб пробежал по спине Вячеслава. Что за чертовщина? Он оглянулся, красный огонек с любопытством блестел из-под камеры.
- Чего смотришь, лучше б подсказал, что делать! - сказал ему Вячеслав.
Огонек поглядел еще пару секунд и погас. “Ну вот! Даже он не хочет мне помочь. Вячеслав обернулся и посмотрел на дверку. Что за ней такое, если так быстро меняется температура? - Этак оно мне весь температурный режим испортит”.
Вячеслав огляделся, потом вынул ключ из ячейки тремя дверками выше. Тсс! Это тайна! Когда предыдущий сотрудник передавал ему дела, он по секрету рассказал, что из соображений экономии замки в этой стене повторяются. Россия здесь на всем экономят. Неизвестные строители этого чуда посчитали, что незачем делать много разных замков с ключами, когда все равно все это находится в подвале под надежной охраной. Да и откуда ворам знать, что ключик от пустой кабинки 567 подходит к заполненной 231?
Рука с ключом замерла на полпути. “Я нарушаю инструкцию! Но ведь я должен следить за порядком, в том числе и за температурным режимом. Я должен узнать, что там внутри так охлаждает воздух”.
Больше не задумываясь, он вставил ключ в скважину. Дверка отозвалась волной прохлады, ключик тут же охладился, сделавшись едва ли не ледяным. Но эта прохлада странным образом успокоила, сомнения исчезли. Вячеслава посетило ощущение, что предмет, находящийся внутри, одобряет его поступок.
Щелкнул замочек, Вячеслав замер, не в силах открыть дверку. Неуверенность сковала тело слабостью. “Правильно ли я делаю? Это не входит в мою компетенцию. Может быть, позвонить Владимиру?”
“Ха! И из-за такой мелочи ты меня позвал?! - услышал вдруг Вячеслав внутри себя громкий насмешливый голос. - Может, мне устроиться на полставки твоей нянькой?!”
Владимир любил над ним подтрунивать. И слова про няньку - это любимые его слова. Вячеслав улыбнулся, вспомнив это, и, уже не колеблясь, открыл дверку. Сейчас мы увидим причину этого безобразия.
Дверка распахнулась, едва слышно скрипнув. Внутри ячейки царил полумрак. Сухое, темное, прохладное место - так это описано в рекламном проспекте. Есть камеры с терморегуляцией и освещением, но они стоят дороже. Здесь температура должна быть фиксированной, а не прыгать как ей вздумается.
Вячеслав заглянул внутрь. Странно. То, что лежало внутри, никоим образом не рассеяло тайну. Вячеслав заморгал - ему показалось, что что-то случилось со зрением. Внутри лежал темный сгусток. Словно в полумраке ячейки сосредоточился истинный мрак и собрался в небольшой комок. Что это такое?
Вячеслав робко протянул руку. Замер на полпути, отдернул. Что-то мешало, не давало довести дело до конца. “Что ты делаешь, Вячеслав? - прошептал в голове предостерегающий голос. - Ты нарушаешь инструкции!”
“Этот предмет сам нарушает инструкции!” - ответил он сам себе. Нарушает термобаланс.
Больше не сомневаясь, сунул руку в ячейку и схватил загадочный предмет. Пальцы мгновенно пронзил разряд электричества, по спине побежали мурашки, его окатила волна свежести и бодрости. Словно в рекламе жвачки с зимней свежестью. Даже дышать стало легче. Что же это такое?!
Он вынул предмет на свет и разочарованно вздохнул. Предмет оказался простым свертком. Нечто плотное величиной с книгу было завернуто в черную ткань.
Как только Вячеслав взял сверток в руки, тот запульсировал холодом и теплом. Температура менялась так быстро, что он едва его не выронил. Как такое может быть?! Обычно, чтобы прогреться или остыть, предмету нужно время. А этот... Вот он обжигающе холодный, мгновение - и он уже почти горячий.
Интересно. Нужно посмотреть, что это. Вячеслав хотел развернуть сверток, но спохватился. Прикрывая открытую дверку телом, он обернулся к камере. Скоро огонек опять загорится. “А ведь я нарушил инструкции. За это могут наказать. Если Владимир узнает, он сам выкинет меня из банка, а то и засадит в тюрьму за кражу. Дружба дружбой, а правила превыше всего - вот его девиз. Дай Владимиру волю, он уничтожит все человечество на том основании, что люди несовершенны и не желают быть таковыми”.
Вячеслав поспешно засунул сверток сзади за пояс, поправил пиджак. “Вот будет весело, если предмет нагреется и обожжет мне спину. Я сидеть не смогу”. Вячеслав хихикнул. Но странный сверток вел себя мирно. Он лишь слегка кольнул прохладой: дескать, все будет хорошо, не бойся.
Вячеслав повернулся к камере, огонек тут же загорелся, подозрительно оглядывая помещение. Все! Теперь уже нельзя достать сверток и положить обратно. “Нужно уходить! Иначе меня заподозрят”. Мысли в голове возникали и текли сами собой. Словно невидимый суфлер подсказывал их, а Вячеславу оставалось лишь подчиняться их течению.
Немного нервничая, он вышел из хранилища, миновал решетчатую дверь. Она захлопнулась за ним, щелкнули автоматические замки. Он зашагал по длинному коридору. Чем дальше шел, тем больше дрожали ноги. На лбу выступил пот, вдоль позвоночника гулял холодок. Голову пронзила мысль, трезвая и оттого еще более раздражающая и страшная: “А ведь я сейчас выношу чужую вещь! Я... вор?!”
Вячеслав вздрогнул и остановился. Он хотел пойти назад, но вовремя одумался. Если сейчас сделать это, охрана заметит и доложит вышестоящему начальству. И его уволят! Что же делать?
Медлить нельзя! Нельзя останавливаться посреди коридора. И Вячеслав шагнул дальше. Он шел по коридору, и этот путь для него длился вечность. Словно дорога на эшафот.
Со следующей дверью замешкался. За ней сидит охрана. “А вдруг они обыщут меня?! Они обнаружат сверток, и уже не докажешь, что взял его случайно и хотел вернуть. Да! Я хочу его вернуть! Я сделаю это завтра! Боже, только помоги мне! Я обещаю, что верну его завтра! Только позволь не попасться сегодня! Я даже заглядывать в него не буду! Боже, помоги!”
Вячеслав страстно молился, а руки тем временем делали свое дело. Щелкнула дверь, на ватных ногах он шагнул в комнату охраны.
- Эй! Ты чего такой! - Из-за пульта на него глядел широкоплечий парень в камуфляжной форме. - На тебе лица нет!
- Да что-то сердце прихватило! - проговорил Вячеслав. Про себя удивился: так быстро соврал, раньше за собой такого не замечал.
- Ты поосторожней тут! - посерьезнел парень. - С этим делом нельзя запускать! Сходи к врачу!
- Все нормально! - проговорил Вячеслав и даже выдавил из себя улыбку. Парень не собирается его обыскивать.
На столе рядом с моргающими мониторами стояла дымящаяся кружка, до Вячеслава донесся аромат кофе - охраннику не до него.
- До свидания! - махнул рукой Вячеслав и прошел рядом. Только бы пиджак сзади не топорщился. Только бы сверток не выпал. Но парень даже не посмотрел ему вслед. Его внимание уже привлек здоровенный гамбургер, который он извлек из ящика стола. Вячеслав вышел к лифту, а вдоль спины, противно щекоча кожу, текла струйка пота.
Сам не помнил, как добрался до дому. Прогрохотал по лестнице на второй этаж, ключ долго не желал попадать в скважину. Сверток жег спину - Вячеслав до сих пор не посмел достать его. Стыд и отвращение к себе мешались в душе со страхом. Вдруг кто-то заметит, вдруг тот, кто положил сверток в банк, каким-то непостижимым образом окажется здесь!..
Ключ никак не желал вставляться в скважину, Вячеслав торопился. Казалось, что если не успеет прямо сейчас заскочить в спасительную комнату, то неизбежно будет разоблачен. Внизу хлопнула дверь, раздались шаги. Пот брызнул из всех пор.
Наконец замок щелкнул, Вячеслав так быстро скользнул в открывающуюся дверь, что больно зацепился плечом за косяк. Только оказался внутри, осторожно прикрыл дверь и медленно повернул рычажок замка. Медленно-медленно, словно на лестничной площадке был некто, кто мог услышать и понять, куда он спрятался. Потом прислонился к двери и сполз на пол. Сердце громко стучало в груди.
“Что со мной? Вроде бы никто не преследовал, никто не заметил кражи. Никому нет дела до меня”. Он встал, вынул таинственный сверток из-за пояса. Завтра будет непросто его вернуть!
Он прошел по комнате, подошел к столу. Рука рассеянно пододвинула стул, Вячеслав сел, положил сверток перед собой. Любопытно, что в нем? Пальцы коснулись странной ткани.
Дзинь! Вячеслав подпрыгнул от неожиданности. Долго не мог понять, что случилось. Дзинь-дзинь! В прихожей настойчиво звенел звонок. Вячеслава прошиб пот. Воображение тут же нарисовало людей в милицейских фуражках и почему-то здоровенную лохматую собаку на коротком поводке. Неужели за мной пришли?!
Он осторожно прокрался в прихожую, заглянул в глазок. Вздох облегчения едва не сдул прихожую. За дверью стоял Владимир.
- Открывай! Вижу, что ты дома! - проговорил громкий, хорошо поставленный голос. Вячеслав завидовал голосу Владимира. Тот специально ставил его у продвинутых педагогов. Ведь чтобы быть хорошим оратором, нужен хороший голос.
Вячеслав открыл дверь и отступил в сторону. Владимир вошел словно хозяин - эта квартира давно уже была его территорией.
- Уф! - сказал он. - Едва вырвался! Сегодня было совещание директоров. Распоряжения я раздал, а потом начались прошения, жалобы... Как не люблю этого! Не могут люди все делать правильно и безупречно! Обязательно норовят все испортить!
- Увы! Люди несовершенны! - сказал Вячеслав.
- Нужно стремиться к совершенству! Никто не совершенен! Даже я не совершенен! Но я по крайней мере стремлюсь, я хочу добиться чего-то в жизни! А им даже этого не нужно! Проблем бы поменьше да денег побольше!..
Это был их давний спор. Вячеслав отстаивал права человечества на ошибки, Владимир настаивал на всеобщей непогрешимости.
Вячеслав закрыл дверь и повернулся к гостю. Тот был в хорошем расположении духа. Такое случалось очень редко. Похоже, на Владимира напало то состояние, которое он зовет “конец смены”, когда ему требовалось общение Друга.
Вячеслав любил общаться с Владимиром. Даже несмотря на то что тот постоянно давил, настаивал на своем первенстве, все время горячился и обвинял его во всех грехах человеческих. Вот и теперь, только Владимир ступил на порог, Вячеслав разом забыл все проблемы, даже странный сверток вылетел из головы.
- Проходи в комнату! Я приготовлю кофе! - сказал он и убежал на кухню. Впрочем, Владимиру указания были не нужны - не дожидаясь приглашения, он уже шагал в комнату.
Владимир цепким взглядом оглядел помещение. У него была идеальная память - результат многократных тренировок. Но чтобы таковой она и оставалась, память нужно постоянно тренировать. Владимир закрыл глаза и попытался детально вспомнить обстановку в комнате, какой он покинул ее сегодня утром вместе со Славой. Картинка предстала перед глазами словно живая. Как будто он снова стоял у двери и глядел на комнату. Последний взгляд перед уходом. Что же изменилось? Ничего! Похоже, Слава пришел только что и не успел еще ничего изменить. Разве что этот странный сверток на столе.
Владимир подошел к столу. Он уже давно воспринимал эту квартиру как свою, а Вячеслава как младшего туповатого братишку. Посмотрим, что тут у него. Руки подхватили сверток. Черная, словно ночь, материя. Под ней что-то твердое, похожее на книгу. Материя черной кляксой легла на стол, в руках у Владимира оказалась старинная книга в кожаном переплете. На обложке золотистым затейливым шрифтом было написано “Рост”.
- Интересно! - пробормотал Владимир. У него была привычка говорить с собой. Когда формулируешь для себя мысли, они становятся четче и раскладываются по полочкам быстрее, нежели в виде простых неоформленных образов. - Не знал, что Славик занялся антиквариатом.
Пальцы осторожно пробежали вдоль корешка. Ощущения были приятны. Мягкая шероховатость кожаного переплета манила, книга словно говорила: “Еще! Погладь меня еще!” Владимир отдернул руку. Что за странные ощущения? Хватит заниматься фетишизмом, лучше откроем и поглядим, что это за “Рост” такой.

Книга легко распахнулась, Владимиру показалось, что неведомая сила толкнула корочку еще до того, как он потянул ее вверх. Он нахмурился. Но чудеса на этом не закончились. Едва книга распахнулась, над ее страницами повис серебристый, плотный туман. Как Владимир ни вглядывался в него, ничего не смог рассмотреть.
- Что это такое?! - пробормотал он. - Это шутка какая-то?
Он хотел строго позвать с кухни Вячеслава - что еще за игрушечки такие? Но тут из тумана начали выступать слова. Словно легкое дыхание невидимого духа разгоняло туман над нужным местом, обнажая строчки. Владимир замер не в силах пошевелиться.
“Владей мной! Я дам тебе власть! Ты исполнишь мечту! Владей мной!”
Владимир задрожал. Слова странным образом переплелись с мыслями, которые давным-давно поселились в голове и не давали покоя. Мечта всей жизни, главное стремление и наваждение! Власть! Власть над людьми, чтобы сделать этих людей совершенными! Власть, чтобы принести в мир Порядок! Владимир заглянул в книгу. Наверняка она скажет еще что-нибудь, пояснит, каким образом она осуществит его мечту.
- Что ты делаешь?!
Владимир вздрогнул и резко обернулся. На пороге стоял Вячеслав с подносом в руках. На подносе дымились две чашки, по комнате распространился аромат кофе.
- Я просто решил посмотреть! - сказал Владимир и нахмурился. Показалось, что оправдывается. “А почему я должен оправдываться перед этим...” Чтобы овладеть ситуацией, добавил: - Ты опять мне положил сахар?! Вечно забываешь, что я пью без него!
Неважно, по какому поводу, но нужно надавить на собеседника. Нужно заставить его оправдываться. Вячеслав всегда попадался на эту уловку. Он тушевался и начинал что-то виновато мямлить. Но сегодня все было не так. Вячеслав пристально глядел на книгу в его руках. Владимира бросило в краску. “Как он смеет глядеть на сокровище?! Ведь книга отдалась мне, а не жалкому Вячеславу. Не может такого быть, чтобы Вячеслав был ее хозяином”.
- Зачем ты развернул сверток? - проговорил Вячеслав едва слышно.
- Так надо! - отрубил Владимир. - Ты прятал от меня такое сокровище! Зачем она тебе?! Отдай ее мне! Ведь я устроил тебя на работу!
Глаза Владимира загорелись блеском. Вячеслав упрямо опустил голову, из его глотки уже лезло слово “да”, но вместо этого он сказал:
- Положи книгу на место!
- Не ожидал от тебя, Вячеслав! - проговорил Владимир. Его глаза сузились, на губах появилась ироничная улыбка. - Ты неблагодарность хочешь проявить? Я для тебя старался, а ты?.. Так нельзя!
- Я сказал, положи книгу на место! - раздельно произнес Вячеслав и удивился твердости своего голоса.
- А что будет, если не положу?! - Владимир насмешливо поднял брови.
Договорить не успел. Вячеслав вдруг выплеснул кофе прямо ему в лицо. Горячая жидкость ослепила. Тут же тяжелый удар обрушился на голову. Мир закружился, стол только что был позади и вдруг резко выпрыгнул из-за спины и ударил по голове. Владимир не удержался и рухнул на пол. На мгновение в глазах потемнело.
Когда очнулся, Вячеслав стоял спиной к нему. Он слегка горбился. Владимир не видел, что он делает. Плечи Славы дергались, он что-то шептал. Владимир попытался встать, его шатнуло в сторону, и он едва не упал. Вячеслав не обратил на это никакого внимания. Владимир досадливо сжал кулаки. В ладонь врезалось что-то твердое. Что это? Нож для резки бумаг?! Когда падал, схватил неосознанно. Тихо щелкнув, выскочило лезвие. Острое! Вячеслав редко им пользовался, откуда у этого неуча важные бумаги.
Владимир медленно встал. Нож держал в опущенной руке. Важные бумаги... Книга... У Вячеслава есть книга... нужно ее взять... Книга...
Перед глазами появились страницы книги, серебристый туман был еще красивее, чем наяву. Вдруг он расступился, обнажая буквы. Фраза хлестнула по мозгу словно удар кнута по обнаженной спине.
“Если хочешь стать хозяином жизни - действуй!”
Не задумываясь больше, Владимир шагнул вперед. Из-за плеча Вячеслава увидел, что тот держит в руках книгу. Главную книгу в мире, теперь он понимал это. “Рост” - змеились буквы по обтянутому кожей переплету. Вячеслав держал книгу в одной руке, вторая гладила ее словно... грудь любимой женщины!
“Врешь, эта книга моя! Она сама мне это сказала. - Владимир шагнул к другу. Одна рука легла на голову, схватила волосы. Вячеслав вскрикнул, попытался перехватить руку. Книга упала на стол. Сердце оборвалось в груди Владимира. Как можно так обращаться со святыней?! Слава кинул ее! Он сделал ей больно...”
Рука с ножом двинулась вперед, обнимая жертву, потом резко рванулась на себя. В комнате раздался хрип и бульканье. Вячеслав разом обмяк, на книгу брызнуло темным. Владимир выпустил безвольное тело. Вячеслав упал на пол, ноги дергались и скребли пол, из разрезанного горла пузырилась кровь. Он еще жил, пытался вдохнуть воздух, но тот вместо рта заходил через разрезанное горло, легкие переполнило кровью. Вячеслав захрипел сильнее, дернулся пару раз и затих.
Но Владимир не видел этого. Он поспешно стирал с заветной обложки темную кровь. “Запачкал! Слава ее испортил! У, изувер! Доверили тебе книгу!” Владимир в сердцах пнул тело. Рука снова попыталась стереть кровь с обложки. Тут же под пальцами засияли золотистые буковки - “Рост”!
Они подмигнули Владимиру, сказали: “Все будет хорошо! Я с тобой!”
Он сел, раскрыл книгу. Кровавые руки пачкали страницы темными отпечатками, но Владимир не замечал этого. Из тумана выступали слова. Он читал книгу...

ЧАСТЬ I
ПСЫ С ГОРОДСКИХ ОКРАИН

Маленький глиняный шарик неутомимо крутился в ледяной тишине мрака. Затерянный среди миллиардов других шаров, незаметный, таинственный, он яркой жемчужиной V плыл по чернильно-черному небу. Так всегда бывает - жемчужины скрываются в самых неожиданных и заброшенных местах. Иначе их давно бы выгребли чьи-нибудь жадные руки.
Шарик приближается, появляются яркие цвета. Зеленый, синий, белый. Океаны и материки, подернутые легкой к дымкой облаков. Чудо из чудес - увидеть это со стороны. Великое достижение человечества - подняться так высоко над своей обителью. Великое достижение и робкий детский шажок.
Бесконечная поверхность Земли. Нет ей конца и края. Пыльные равнины, песчаные пустыни, непроходимые болота, лесные чащи, высокие горы, бетонные одеяния городов. Если лететь над землей со скоростью звука, все это сольется в одну пеструю полосу. Словно кто-то огромный и могучий раскрутил глобус, а потом остановил резко, ткнув пальцем в одну точку. “Здесь! Вот здесь живут люди, которых я хочу видеть”. Рука Бога отдаляется, исчезает в небесах, но к городу уже привлечено внимание. Звезды смотрят на него со злым любопытством. Чем знаменит этот клочок суши, если на него обратил внимание Творец?! Город. Тысячи и тысячи домов. В них миллионы квартир, в каждой несколько маленьких, хрупких тел, заключающих в себе великое богатство души. Но они нам не нужны. Указующий перст Бога миновал их. Он указывал на один-единственный дом посреди огромного города, на один-единственный подъезд, на одну-единственную квартиру, на одну-единственную комнату. А в этой комнате спят два человека. Маленьких и жалких посреди космической пустоты. Они спят и не знают, что перст Бога уже указал на них. Жернова дрогнули и тронулись. Жернова судьбы...
Игнат всегда просыпался рано, задолго до противного писка будильника. В теле легкая бодрость, которая бывает лишь утром. В голове кристально чистые мысли. Игнат тихонько приподнялся: как можно лежать в постели, когда такое утро?
За окном весело чирикают невидимые птички, приветствуют песней новый день. Сквозь сетку свежих зеленых листочков в окно заглядывает любопытное солнце, молодые утренние лучики шарят по полкам шкафа, пытаются заглянуть в зеркало напротив кровати и тут же оказываются на потолке. Рядом беззаботно посапывает Оксана. Игнат лег на бок, чтобы лучше ее рассмотреть. Спит как сурок. Одинокий солнечный лучик щекочет ее почти детское лицо, пытается заползти в нос, а ей хоть бы что!
“Оксанка! Какая ты у меня красавица! - Сердце Игната наполнилось теплотой и гордостью. Как мне повезло, что я встретил тебя тогда посреди этого пустого и никчемного города!” Губы Игната тронула улыбка.
Тоненькая, изящная рука почти соскользнула на пол. Игнат засмотрелся на милое лицо. Оксане уже двадцать один год, но она по-прежнему выглядит маленькой, непоседливой девочкой. Миниатюрная, худенькая, рост - полтора метра с кепкой, она словно заведенный волчок, всегда в движении, всегда полна энергии. Даже сейчас светлые волосы разметались по подушке, словно она бежит куда-то, личико недовольно нахмурено, губы сосредоточенно поджаты.
Игнат поднял глаза. Из зеркала на него глядел молодой высокий человек. Карие глаза непокорно блестели из-под темных бровей. Волосы жесткие, словно проволока, и вьются как у барана. Поэтому Игнат стрижет их как можно короче. Он поглядел на Оксану, потом на себя. “Мы идеальная пара! Ей со мной повезло ничуть не меньше, чем мне с ней!” Игнат улыбнулся этой нескромной мысли. “Все, как говорится, при мне! Широкие плечи, узкие бедра, плоский, без капли жира, живот... - Многозначительная улыбка тронула губы. Продолжать не будем, но уже ясно, что и там у меня все в порядке”.
Зеркало напротив кровати - хорошая штука. Это почти как в фильме “Основной инстинкт”, где зеркало висело на потолке. Очень удобно для занятий сексом. Во-первых, это очень заводит, когда видишь себя со стороны. Во-вторых, можно проследить, чтобы все было красиво. В жизни все должно быть красиво, тем более такая немаловажная вещь.
А Оксана все дрыхнет. Всегда она так. Вечером оживленная, словно заводной утенок, а по утрам разбитая и сонная. Лишь струи ледяной воды придают ей бодрости. Игнат поглядел в зеркало. Там симпатичный молодой человек склонился над хрупкой, беззащитной девушкой. На девушке легкая ночная рубашка, грудь упрямо поднимает тонкую, полупрозрачную ткань, словно протестуя пробив пленения. Молодой человек обнажен, в глазах коварный блеск. Перевел глаза налицо Оксаны. Может, устроить ей эротический сон?! Ведь ей всегда снятся потрясающе реалистичные и красочные сны. Интересно бы узнать, кто придет к ней во сне? Может быть, она произнесет имя?! Игнат улыбнулся своим мыслям. “В конце концов, мы этим делом занимаемся лишь по вечерам. Почему бы раз в жизни не пойти мне навстречу?”
Игнат осторожно положил руку Оксане на живот. Оксана за собой следит, регулярные шейпинги, периодические диеты и изредка депрессии по поводу появившихся лишних килограммов. Поэтому фигурка у нее что надо. Теплота сквозь тонкую ткань ночной рубашки достигла ладони. Нежная, ласковая кожа совсем близко. Он осторожно провел рукой по плоскому, совершенному животу, двинул ладонь выше. Оксана вздрогнула, лицо нахмурилось. А если вот так? Пальцы соскользнули с ткани на обнаженную Шею, пощекотали нежную кожу щеки. Оксана перестала буриться, но лицо по-прежнему тревожное.
Игнат продолжил путешествие, пальцы осторожно двинулись за отворот ночной рубашки, начали взбираться на гладкий, без единой шероховатости, холмик. Там на самой вершине ждет их статуя великого бога, способного вызвать волну наслаждения в теле женщины. Осторожно, кончиками пальцев Игнат покружил вокруг, потом коснулся расслабленного бугорка. Оксана вздрогнула, лицо недоуменно замерло.
Тихонечко, чтобы она не проснулась, он продолжал движение. Кончики пальцев скользили, едва касаясь кожи. Губы Оксаны приоткрылись, солнце отразилось на ровных белых зубах. Она вздохнула порывисто, грудь поднялась высоко, сама собой заполнив ладонь.
Игнат смотрел на нее, и в нем зарождалось желание. Он поднял глаза, зеркало показывало эротичную картину, достойную великих режиссеров. Разве что актер слегка переигрывал, постоянно косясь на камеру.
Оксана пробормотала что-то неразборчиво.
- Что? Что ты сказала, дорогая? - еле слышно прошептал Игнат, но она уже молчала. - Так нечестно! Неужели я так и не услышу имени твоего тайного поклонника?
Его рука переместилась вниз. Ночная рубашка на Оксане коротенькая, едва скрывает бедра. Кончики пальцев коснулись обнаженной кожи. Игнат заскользил вдоль бедра вниз, достиг колена. Тут же начал путешествие вверх, теперь уже по внутренней части бедра. Сам уже чувствовал, как внизу зарождается горячая волна, пока сдерживаемая и оттого еще более приятная. Еще чуть-чуть - и она хлынет по всему телу, заполнит голову неземными ощущениями.
Рука Игната путешествовала все выше и выше. Оксана вздохнула, вдруг томно выгнула спину. Ее грудь призывно поднялась. Ноги сами собой раздвинулись, ночнушка задралась, и взору Игната представилось такое... Он сглотнул, едва сдерживая сладостную волну. Плоть внизу уже напружинилась, раскалилась. Когда коснулся Оксаниного прохладного бедра, вздрогнул. Показалось, что сейчас раздастся шипение - и на нежной белой коже останется ожог.
“Не могу больше!” Игнат медленно привстал, словно хотел перелезть через Оксану, но так и замер над ней. Ее грудь коснулась его, вызвав еще большую бурю, взбунтовавшаяся плоть задрала рубашку еще выше, коснулась нежного живота. Оксана лежала под ним такая чистая и непорочная. Такая беззащитная. Это заводило еще больше. Ее ноги призывно разведены, спина выгнута в порыве - возьми меня, я твоя!..
Вдруг глаза Оксаны открылись. Игнат укололся о две зеленые искорки. Она резко дернулась и скатилась с кровати, увлекая за собой Игната. Комната содрогнулась от удара двух тел, в шкафу тревожно зазвенели стаканы, осуждающе задребезжал плафон настольной лампы. На тумбочке «недоуменно звякнул телефон.
Игнат ошеломленно лежал на полу, Оксана оказалась на нем, моргала сонными глазами.
- Что это было? - спросила она хриплым со сна голосом.
- Ты уронила нас с кровати! - К Игнату вернулся дар речи.
Он лежал и прикидывал, не сломал ли чего важного. Оксана зевнула широко, ее глаза затуманились сном. Веки начали клониться вниз, словно к ним прикреплен немалый груз. Игнат поспешно поднял руки, на мгновение показалось, что Оксана упадет прямо на него. Но девушка совладала с подступающим сном. Глаза ее распахнулись нарочито широко, хотя бодрости ей это не добавило.
- Кто придумал в такую рань вставать? - сказала она и зевнула еще раз. Медленно, словно взбираясь на Эверест, она поднялась. Едва не наступив на него, побрела к столу.
Игнат бодро вскочил следом, подбежал к окну и распахнул шторы. В комнату хлынул поток солнечных лучей, разом сделав ее яркой и веселой.
- Я не понимаю, как ты можешь в такое утро хотеть спать?! - воскликнул Игнат.
- А я не понимаю... - Оксана вновь зевнула. Сонное состояние никак не покидало ее лица. Она недовольно поморщилась, поморгала глазами. - Я не понимаю, какая сила подкидывает тебя в такую рань, если на работу ты можешь приходить к десяти.
Оксана села за стол, рука ее взяла расческу, вяло провела по волосам. Игнат залюбовался: светлые локоны струились в ее руках, мерцали в свете солнца, словно золото. Вот только делала бы она это чуточку бодрей. А то такое ощущение, что через мгновение заснет.
Игнат вздохнул, - видно, так и останутся мечтой утренние желания. Он подошел и включил радио. Эта часть утреннего ритуала - его обязанность. Потам принялся лениво одеваться, слушая бодрый голос диктора.
- ...Секта “Рост” улучшила свои позиции в правительстве США. Главный кандидат на выборы от Демократической партии Альфред Качинский является тайным участником секты. Данные сенсационные заявления вчера появились во всех крупных печатных изданиях Штатов. Действующий президент обязательно этим воспользуется...
- Везде этот “Рост”! - буркнула Оксана.
- Может быть, это значит, что они все-таки приносят пользу? - сказал Игнат. Это был давний их спор. Оксана была непримиримой противницей всех сект вообще и секты “Рост” в особенности.
- Какую пользу?! - тут же взвилась девушка. В ее глазах вспыхнули гневные искры. Игнат иронично поднял брови - Оксана даже про сон забыла. Девушка тем временем тараторила: - Вчера Ленка снова рассказывала, как ее чуть не изнасиловали. На окраинах города совсем жить невозможно, сектанты распоясались. Недавно убили прохожего - так даже уголовное дело не было открыто. А ты говоришь “пользу”!
- А если бы я в нее вступил? - не унимался Игнат. - Может быть, мне дадут важное партийное задание...
- Тогда я тебя стану презирать! - безапелляционно заявила Оксана.
И столько в ее голосе прозвучало стали и ненависти, что Игнат вздрогнул. Он посмотрел на Оксану - неужели она серьезно? Но та опять зевала во весь рот, начисто позабыв о своих словах.
- Вместо того чтобы трепаться впустую, лучше бы пошел и разведал, как там обстановка. - Оксана недовольно тряхнула волосами и с удвоенной силой принялась их расчесывать.
- Нет уж! Я первый не пойду!
Оксана фыркнула и рассмеялась. Игнат неодобрительно поглядел на нее.
- Иван неадекватен. Я вчера из-за него опять чуть на работу не опоздал! А если приплюсовать сюда еще бабку, таратора, блин, даром что немая... - Игнат поежился.
Речь шла о соседях. Игнат с Оксаной занимали комнату в трехкомнатной коммунальной квартире. Дом, в котором располагалась квартира, находился в центре города, отсюда было близко и до редакции газеты, где работал Игнат, и до дизайнерской фирмы, в которой трудилась Оксана. Хозяйка комнаты, молодая девушка Ирина, плату брала небольшую, для нее куда важнее были чистота и порядок. Казалось бы, одни плюсы. Но были и минусы. Соседи.
Соседи Игнату с Оксаной достались наиколоритнейшие. Бабушка семидесяти семи лет от роду и парень тридцати семи. Бабушку звали Людмила Ивановна, для своих просто Милли. Она была живой и деятельной натурой. Первейшей ее страстью являлось собирательство. Подобно гоголевской Коробочке, она волокла в дом все, что привлекало ее внимание в большом мире и что можно было унести. Поэтому квартира больше напоминала заброшенный древний склад. Все свободное пространство было давным-давно оккупировано бабушкой и заставлено ящиками с разнообразным барахлом. Помимо собирательства у нее было еще одно увлечение - она любила разговаривать. Одна беда - бабушка была немой. Но это ее ничуть не смущало. Она знать не знала об общепринятом языке немых, поэтому придумала свой собственный. А поскольку натура была широкая и щедрая, летели на пол коробки и осколки штукатурки, нечаянно сбитые широкими жестами неугомонной бабушки. Оксана всерьез говорила, что находиться рядом с увлеченно рассказывающей что-то бабкой опасно.
В третьей комнате квартиры жил сосед Иван. Среднего Роста, мускулистый, крепкий парень с донельзя пропитой рожей. Когда Оксана впервые его увидела, она категорически отказалась жить в одной квартире с таким субъектом.
“Это же вылитый алкоголик! - кричала она. - Он будет водить дружков и не давать нам спать!” Опасения Оксаны не оправдались. Сосед не брал в рот ни капли спиртного даже по праздникам. Однако это не делало его менее социально опасным, ибо было у него одно увлечение. Сосед любил писать стихи. Но это еще полбеды - он любил их декламировать и делал это с самозабвением, достойным осуждения. А поскольку самыми благодарными слушателями считал соседей, то и приставал исключительно к ним. А когда он узнал, что Игнат работает в газете... Именно после того случая Игнат опоздал на работу - утром сосед так плотно к нему пристал со своими стихами, что вырваться не было никакой возможности.
Оксана закончила расчесываться, подошла к двери. Игнат встал рядом. Они прислонились к двери ухом и прислушались.
- Вроде тихо! - прошептала Оксана.
- Кто пойдет первым?!
- Конечно ты!
- А чего сразу я?! Женщины и дети вперед!
- Это кто это “дети”?! - надулась Оксана. - На что ты намекаешь?!
- Это я пробуждаю в тебе бойцовые качества, чтобы ты смогла прорваться к стратегическим толчкам назначения!
- Что?! - фыркнула Оксана. - Каким еще “толчкам”?!
- Я сказал “толчкам”? - поднял брови Игнат. - Точкам! Чем ты слушаешь?
Они еще долго препирались, фыркали, смеялись, шикали друг на друга, понижали голос, чтобы снова взвиться почти до крика. Это была часть их утреннего ритуала.
Наконец Игнат сдался:
- Хорошо! Я первый! Только, чур, если я успею проскочить, потом на меня не дуться...
Он выдохнул, резко открыл дверь и скрылся. Оксана прижалась к двери, прислушиваясь. В прихожей раздались шаги, грубый мужской голос сказал:

1 Следующая страница


Секта для бога 2

- Игнат! Постой! Я, конечно, не вовремя, но мне сегодня не спалось...
Оксана прыснула в кулачок. Бедный Игнатик. Сегодня ему отвлекать огонь на себя.. Она поспешно подхватила полотенце, сумочку с туалетными принадлежностями и выскользнула из комнаты.
Прихожая встретила ее тусклым светом лампочки под потолком и горами пыльных коробок. Они жили здесь уже больше года, но Оксана никак не могла привыкнуть к такому изобилию. Прихожая больше напоминает склад. Давно забытый старинный склад. Всюду высились горы разнообразных коробок, наполненных неведомо чем. Из них торчали старые штиблеты, пластиковые бутылки, газеты и журналы, датированные еще прошлым веком, россыпь бич-пакетов на случай войн и катаклизмов... Ни одна даже самая буйная фантазия не вообразит всего, что прятала бабушка Милли в своих коробках.
В коридоре рядом с Игнатом в одухотворенной позе стоял Иван. Нога отставлена в сторону, плечи расправлены, рука отведена вперед, глаза горят воодушевлением. Вылитый поэт. Вот только образ портят рваные треники с вытянутыми коленками и обнаженный мускулистый торс профессионального грузчика.
Почерневшие крылья любви,
Не поднимут тебя, не спасут,
Обедневшие своды души
Боль не скроют, печаль принесут...
С дикцией у Ивана тоже сложности. Слова лезли из него отрывистые, словно он не читал стихотворение, а отстреливался от бандитов скупыми очередями. Игнат стоял рядом и изо всех сил изображал на лице интерес. Оксана вспомнила, как однажды Игнат имел неосторожность выказать неодобрение стихам Ивана.
- Тебе не нравится?! А я так старался?! Расскажи, как мне быть? Что можно улучшить! Пожалуйста, ведь ты образованный человек! Это я закончил неполное среднее! Пожалуйста, давай разберем мое стихотворение, и ты по полочкам разложишь мне мои ошибки...
В тот день Игнат опоздал на работу, поэтому теперь он старательно изображал умеренную заинтересованность. Оксана улыбнулась, - похоже, сегодня не повезло Игнату. Она проскользнула мимо мужчин, коварно ущипнув Игната за спину. Тот гневно поглядел на нее, она одарила его очаровательной улыбкой и едва не наткнулась на открывающуюся дверь ванной. Прямо на нее выскочила маленькая полненькая старушка. При виде Оксаны лицо ее воспылало величайшим счастьем. Позади весело фыркнул Игнат.
Бабушка потыкала девушку в плечо сухим пальчиком и изобразила на лице страшную радость. Потом указала пальцем в окно и изобразила легкий реверанс. На ее языке это означало: “Доброе утро”. Оксана опасливо отступила назад. Словно ветряная мельница, набирающая обороты, бабушка раскручивала мысли. К счастью, рука ее наткнулась на одну из коробок. Коробка жалостливо хрюкнула и полетела на пол. Бабушка возмущенно запыхтела и кинулась поднимать сокровище. Оксана, улучив момент, скользнула в ванную и заперлась на защелку.
- Извини, очень надо! - донесся из-за закрытой двери поспешный голос Игната. Стукнула соседняя дверь, щелкнул шпингалет.
Оксана улыбнулась своему отражению в зеркале над раковиной. Счет один-один, Игнат ни на секунду не отстал от нее. Теперь главное - произвести замену без потерь. Они давно уже отрепетировали перебежки по открытой местности из ванной в туалет. Оксана критически оглядела свое лицо и принялась за утренние дела.
Игнат сидел на унитазе и ждал, пока Оксана освободит ванную комнату. Выходить в прихожую не решался - там ждет Иван, чтобы прочитать как минимум еще с десяток стишков, рожденных ночью. Там же бродит бабушка Милли, готовая смахнуть его во время восторженной речи вместе с коробками. Поэтому лучше посидеть здесь.
Наконец Оксана заканчивает дела, тихонько окликает его. Туалет и ванная соединены вентиляционным окошечком, отчего ее голос хорошо слышен. Оба собираются, выдыхают, словно перед прыжком в воду. Прислушиваются к квартире. Иван что-то бубнит в своей комнате, бабка где-то затаилась.
- Раз, два, три! - командует Игнат, и они резко выскакивают каждый из своей двери.
Раньше были случаи, когда они сталкивались посреди коридора и долго не могли попасть каждый в свою дверь, но за долгое время проживания здесь наработаны уникальные навыки. Сейчас они проводят подобную операцию за секунду.
И вот Игнат в ванной. Зеркало слегка запотело, смущенное процедурами Оксаны. А может быть, от возбуждения, вызванного Оксаниными прелестями. Игнат улыбнулся и протер зеркало. Как я тебя понимаю.
Бриться, мыться, освежаться! Выходя из ванной, услышал на кухне грохот и топот. Это бабка рассказывает о вчерашнем походе по магазинам. Игнат заглянул осторожно, не нужна ли Оксане помощь. Та стоит, закрывая от бабки чайник, смотрит с интересом. Бабка как раз изображала, как она переходила дорогу, а шофер на грузовике ее пытался задавить. Делала она это в трех лицах одновременно, живо прыгая по узкой кухне, заставленной коробками, то и дело натыкаясь то на холодильник, то на стол.
Пускай беседуют. Игнат развернулся и тихо ушел в комнату.
Потом они пили чай и обсуждали планы на день. Семейный утренний ритуал подходил к концу. Разве что оставалось последнее - перепалка.
- Не понимаю я, как ты эту черную гадость пьешь! - начала Оксана.
- А я не понимаю, как ты зеленую...
- Зеленый чай - это очень полезно!
- Кофе бодрит!..
Хоть они еще не зарегистрированная семья, но уже год живут вместе и что-что, а утренний ритуал у них настоящий. Не какой-нибудь показушный, а самый что ни на есть искренний и теплый. Как у настоящей семьи.
Закончив с завтраком, они оделись. Оксане требуется для этого ровно в три раза больше времени, чем Игнату, как бы тот ни пытался затягивать сей процесс и как бы она ни пыталась свой торопить. Игнат заметил, что чем быстрее она пыталась одеться, тем медленнее это получалось. Поэтому он всегда ждал ее, стоя у окна, а потом, подстегиваемый ее криками, поспешно шнуровал ботинки.
- Опять мне тебя ждать приходится! - Эта неизменная Оксанина фраза завершала их утренний ритуал. Она означает, что все у них в жизни хорошо!
Они вышли из квартиры, спустились по скрипучей деревянной лестнице. Хлопнула входная дверь, улица встретила их утренней прохладой. Солнце неумолимо взбиралось на небеса, суля полуденную жару.
- Доброго дня! - улыбнулась Оксана. Игнат осторожно поцеловал ее в щечку. Первое время он порывался в губы, но она возмущенно кричала, что он размазывает помаду. Пришлось смириться и согласиться на щечку.
- И тебе доброго!
И они расходятся. Оксана идет направо, к остановке транспорта, а Игнат - налево, в ту сторону, где среди домов и зелени высится знакомая многоэтажка.
Редакция “Хлыновских вестей” располагалась на последнем этаже девятиэтажного здания. Игнат бодро взбежал по ступенькам, стеклянные двери поглотили его с тихим шелестом.
В обширном фойе многолюдно. Обычное утреннее оживление - это в редакции газеты рабочий день ненормирован, на других же этажах здания обосновались многочисленные офисы, где работать начинают строго в восемь утра. Людской поток неудержимой волной течет в сторону лестниц и лифтов. Справа за столиком сидит сонный охранник, покрасневшие глаза бездумно глядят на мельтешение толпы.
Игната обогнала девушка в джинсовом костюме. Белые кроссовки мягко ступали по полу, золотистые волосы забраны в простой пучок на затылке. Игнат прибавил шагу, рука коснулась плеча девушки. Та вздрогнула, на Игната глянули большие зеленые глаза.
- Привет, Алла! - воскликнул Игнат, улыбаясь во весь рот. - Опять ты, назло всем мужчинам Земли, надела этот противный джинсовый костюм!
- Фу-ты! - облегченно выдохнула девушка. Взгляд ее потеплел. - Привет! Нельзя же так подкрадываться!
Алла Волкова, его коллега. Появилась в газете около года назад, с тех пор заведует колонкой мировых новостей. Сразу же завоевала симпатии всех сотрудников газеты. Даже Лидочка, секретарь, ее любит, что с ней редко случается. Лидочка терпеть не может женщин красивей себя. А Алла была красива. Игнат ощущал в ней ту красоту, которая заставляет всех мужчин, независимо от возраста и семейного положения, поворачивать головы вслед.
Вместе они влились в длинную очередь людей, неспешно продвигающуюся к лифтам. Пешком взбираться на девятый этаж - десять потов сойдет.
- Я уже полгода прошу, буквально умоляю тебя сменить этот возмутительный наряд. Надень что-нибудь женственное, сексуальное! Коротенькую юбочку с разрезом до пупа, блузочку с декольте в стиле “Марианская впадина”. Это святотатство - прятать от нас такое прекрасное тело! Святотатство и свинство! А твои волосы...
Алла слушала его треп со сдержанной улыбкой. Комплименты она умела держать как никто. Ни тебе смущенных, рдеющих щечек, ни опущенных глазок. Смотрит прямо, губы трогает легкая улыбка, в глазах светится сдержанное любопытство - что еще придумает этот словоблуд Игнат?
- Что не так с моими волосами?! - преувеличенно испугалась Алла. Ее руки коснулись заколки, сдерживающей волосы, собранные в пучок.
- Зачем ты постоянно носишь этот безобразный пук? У тебя такие потрясающие, пышные, роскошные волосы! Хоть сегодня в рекламу шампуня! Кстати, хорошая идея! Ты бы стояла обнаженная под прозрачными струями, по твоим волосам сновали всякие голубые стрелки, демонстрируя, как впитывается шампунь, а потом... Ух просто! Ты бы стала звездой!
- Ну уж нет! - поводила указательным пальчиком перед его носом Алла. - Я поберегу себя для моего мужа. Только он будет достоин зреть меня в обнаженном виде и с распущенными волосами!
Алла, конечно, шутит, старательно изображая беззаботность. Но в который уже раз Игнат заметил в глубине зеленых глаз странную печаль. Печаль и боль. Словно эта тема трогает в душе Аллы старые больные струны. Игнат в очередной раз обругал себя, что затронул эти струны, Аллу он искренне любил. Как коллегу, как хорошего человека и друга. Но он прекрасно знал, что через несколько минут снова начнет подтрунивать над Аллиной странностью, и во всем виновато его любопытство.
А странность действительно была. Алла осознавала свою красоту. Чувствовалось, что она умеет ею пользоваться и не раз это делала в прошлом.. Но Игнат ни разу не видел ее в платье. Она всегда таскала неизменный джинсовый костюм и рубашку, застегнутую до самой шеи. Пышные волосы всегда собраны в пучок на затылке или в лучшем случае в хвост. На лице минимум косметики. Лишь однажды, когда заколка подвела Аллу и волосы вырвались на свободу, вся редакция ахнула и поразилась. А ведь Алка у нас красавица!
За этим крылась какая-то тайна! Почему Алла боится своей красоты, почему скрывает ее? Попытки выспросить напрямую ничего не дали - Алла характер имела стальной и к себе в душу никого не пускала. Вот и оставалось Игнату подтрунивать да кидать шуточки, надеясь, что в один прекрасный день Алла потеряет бдительность и проговорится.
Вместе с толпой сонных людей они завалились в лифт, несколько рук по очереди нажали кнопки нужных этажей. Лифт неодобрительно хрюкнул и натужно полез наверх. Постепенно кабина пустела, на девятый этаж приехали вдвоем. Лифт остановился, створки заворчали и разъехались. Игнат пропустил Аллу вперед, шагнул следом в широкий длинный коридор. Тишина и покой царили здесь по утрам. Молчаливые двери выстроились вдоль коридора словно солдаты в почетном карауле.
Это ближе к полудню коридор заполнится людьми. Двери перестанут притворяться солдатами и превратятся в крылья порхающих бабочек. А мимо вот этой двери и вовсе ходить станет опасно. Ибо она всегда открывается внезапно и очень резко. Сразу же вслед за этим раздается дробный перестук, который быстро затихает вдали. Это Лидочка, секретарь редакции. Жертв распахнутых дверей она, как правило, замечает, уже прибежав обратно, долго охает, извиняется, а потом как ни в чем не бывало исчезает в кабинете, чтобы через секунду выскочить с той же поспешностью.
Дальше идет дверь с надписью “Призы тут”. Вообще-то за этой дверью располагается рекламный отдел, но уже давно стало ясно, что люди, эти самые призы выигравшие, никак не могут догадаться, что призы раздают именно в этом отделе. Поэтому Лидочка, устав от многочисленных ходоков, распечатала и повесила этот плакат. Днем здесь постоянно мнутся застенчивые личности. Долго ходят кругами, словно кот вокруг сметаны, собираются с мыслями и смелостью.
Единственная дверь, выбивающаяся из парадного строя, это Дверь с табличкой “Главный редактор. Владимир Михайлович Черемушкин”. Дверь приоткрыта, из-за нее доносится злой голос. Игнат замедлил шаг, многозначительно поглядел на Аллу. Та строго погрозила пальчиком: мол, не подслушивай шефа, но сама навострила уши.
- Кто вы такой, чтобы мне указывать?! - гремел за дверью голос Черемушкина. - И не нужно меня пугать, не такие пугали!.. Что?!.. Мои связи не хуже ваших! А в ваших я, честно сказать, сомневаюсь!..
Игнат хмыкнул, Алла состроила понимающее лицо. Опять их бедного шефа достают высокопоставленные чиновники и депутаты. Мелочь, а приятно! Шефа тоже кто-то достает, не одному ему на подчиненных отрываться!
Их родной общественный отдел располагается в самом конце коридора. Здесь коридор заканчивается большим окном. Алла остановилась у двери.
- Опять будешь медитировать? - настала ее очередь иронизировать.
- Это не медитация! - улыбнулся Игнат. - Это всего лишь утренний ритуал!
- Хорошо-хорошо! - подняла ладошки Алла. Потом проговорила басовито: - Оставляю вас, дети мои, наедине! Игнат! Окно!
Она фыркнула и рассмеялась. Игнат не обратил на нее никакого внимания: утренний ритуал - вещь необходимая. Жизнь нужно раскрашивать яркими и необычными цветами, нужно привносить в нее разнообразие. Но и такие вот опорные точки должны быть. То, что происходит изо дня в день, и является символом стабильности. Ведь именно на стабильности держится человеческое счастье. А утренний ритуал - как раз частичка этой стабильности. Кто знает, если его не выполнить, может быть, весь день пойдет насмарку.
Алла скрылась за дверью, а Игнат повернулся к окну. Из этого окна открывался живописный вид на город. Пышная зелень заполняет переулки, в ней утопают небольшие красивые домики. Приятно, когда среди типовых серых многоэтажек появляются подобные жемчужины. Среди зелени виднеется Октябрьский проспект. Самая широкая транспортная артерия города в этот час переполнена автомобилями. Они текут непрерывным потоком, суля захлестнуть город и унести его куда подальше. Еще дальше стеной высятся многоэтажки. Там спальный район города. Бетонные коробочки с тысячами и тысячами людей. Подумать только, сколько квартир в этих домах, и в каждой из них живет не по одному человечку. Тысячи и тысячи людей!
Игнат всегда ежился, когда задумывался об этом. “Как много людей в нашем городе, а сколько в стране, в мире! Получается, что я всего лишь маленькая песчинка посреди огромного песчаного пляжа. - Этот образ всегда раздражал и злил Игната. Каждое утро, когда он стоял здесь, в душе его рождалось раздражение. - Неужели я серая, не отличимая от других песчинка?”
Игнат сжал зубы. “Нет! По крайней мере в этом городе я не просто песчинка. Своими статьями я могу влиять на людей, трогать их души, менять их мировоззрение. Я делаю нужное дело. Я много значу для нашего города!”
Тут же в голове проснулся червячок сомнения. Его острые зубки с хрустом вскрыли корочку самомнения. “А что значат твои статьи? Что значит наша газета? Лишняя бумажка в стопке рядом с унитазом? Большинство людей даже не читают статьи, в лучшем случае - программу передач на неделю. А если и читают, то лишь единицы обращают внимание на фамилию автора под ней”.
Бесконечный песчаный пляж предстал перед глазами словно наяву. Песок, кругом один песок. Если взглянуть на него сверху... Странная тянущая пустота в душе от таких мыслей. И тоска неизвестно почему! Даже если я что-то значу в этом городе!.. Подумаешь, цветная песчинка из богом забытой кучки подальше от элитных участков пляжа. Есть места, где все песчинки такие же яркие, а чтобы выделиться среди них, нужно... Дух захватывает от того, каким нужно быть, чтобы сиять и там!
Вздохнув, Игнат повернулся к двери в общественный отдел. Утренний ритуал позади, и хотя он не принес успокоения, растревожил душу, но ведь с утра это и нужно. Покой хорош вечером, перед сном. С утра необходима злость и бушующая энергия.
- Венька, бесстыдник такой! Опять ты в порносайты с моего компа лазил! Не дай бог вирус подцепил! - были первые слова, которые он услышал. Алла вовсю бушевала, распекая самого молодого и незадачливого сотрудника газеты. Вениамин Смехов, щуплый, вихрастый паренек. В редакции выполняет обязанности системного администратора и по совместительству ведет страничку о компьютерном железе.
- Не лазил я!.. - попытался сопротивляться Венька. Бесполезно! Когда Алла бушует, лучше молчать. Молчать и изо всех сил изображать раскаяние!
- Как же не лазил! Весь браузер в сальных ссылках, почтовик от спама ломится! Невозможно в инет выйти, тут же подгружаются твои грудастые коровы!
- Ничего они и не коровы! - возмутился Венька.
- Правильно Вениамин говорит! - подошел к Алле Игнат. Комнатка, которую занимал их отдел, невелика: только и есть, что четыре рабочих стола, пара компьютеров да шкаф для одежды. Пара шагов - и Игнат уже рядом с Аллой. На экране красовалась роскошная обнаженная женщина с грудями, свисающими до пояса. - Коровы - они пользу приносят, молоко дают! А от этой тетки какая польза?!
Игнат замолк, рассматривая голую девицу на экране.
- И ты туда же?! - воскликнула Алла.
- Нет! - поспешно поднял руки Игнат. - Мне Оксаны моей хватает! А смотрю я из чисто теоретических побуждений! Интересно мне, как эта особь женского полу может передвигаться вертикально на задних конечностях, имея такой объем и несомненный вес в своих молочных железах! Ведь не думаешь же ты, Алла, что возможно, чтобы объем в этом деле наличествовал, а вес отсутствовал напрочь?
Алла открыла ротик, потом закрыла, не зная, что на такое ответить. Игнат самодовольно улыбнулся. Тут же рядом нарисовался Венька, спешивший по-своему воспользоваться затишьем.
- Сейчас я все уберу! Алла, ты не беспокойся так! Тебе волноваться нельзя... Ты глазом моргнуть не успеешь... Вот! Ни мусора, ни спама... А антивирус ник у меня о-го-го какой поставлен...
- Это почему еще мне волноваться нельзя? - подозрительно сощурилась Алла. - Я же не беременная...
- Не беременная, зато нервная! Нервы нужно беречь...
Игнат фыркнул, тут же сделал вид, что закашлялся.
Алла набрала в грудь воздуха, чтобы низвергнуть на наглеца Вениамина все, что она о нем думала.
- Что за шум, а драки нету?! - раздался приятный баритон от входа. Все, кроме Веньки, занятого чисткой компьютера, обернулись. У дверей стоял высокий седеющий мужчина с аристократическими манерами. Чем-то он неуловимо напоминал известного певца Льва Лещенко. Василий Иванович - специалист по светской хронике. Он уже сорок лет работает в газете, пережил и перестройку, и развал Союза - и неизменно ведет одну и ту же рубрику: “Светская жизнь города”. За эти годы он наработал грандиозные связи в политической элите города. Там его уважали и старались всячески ему польстить. Но Василий Иванович на лесть никогда не поддавался и писал статьи строгие, а иногда скандальные.
- Вот, Вениамин опять по сайтам порнографическим ходил! - посетовала Алла.
Венька буркнул что-то, не отрываясь от компьютера.
- Нехорошо это, Венька! - сказал Василий Иванович степенно. - Женщина - она существо живое и ласки требующее! А через коробку эту электронную какие же ласки можно предпринять? А никаких...
Через каких-нибудь полтора-два часа тема была исчерпана - и тишина воцарилась в общественном отделе. Алла щелкала мышкой, погрузившись с головой в новостные сайты, Венька по уши залез в разобранный второй компьютер редакции. Что-то подкручивал там, хмурился и снова подкручивал. Василий Иванович едва слышно мурлыкал под нос и глядел на чистый лист бумаги, лежащий перед ним на столе. Игнат знал, что Василий Иванович будет мурлыкать так час, а то и два, а потом возьмет ручку и с первого раза начисто напишет очередную статью и даже самый привередливый редактор не сможет придраться ни к слову.
Игнат сидел, бездумно уставившись в стену. Давно уже пора придумать материал для очередных “Замечательных людей”, рубрики, которую он вел. Но в голове шаром покати, мыслей пустой вагон и одна маленькая тележечка с вакуумом. Чтобы хоть как-то встряхнуться, спросил:.
- Алла, расскажи, что в мире творится.
- В мире творится черт-те что! - не отрываясь от монитора, сказала Алла. Новости для нее - страсть! Алла - лучшая новостница, в этом мнении сходились все. И в редакции газеты, и на радио “Рефлекс-ФМ”, где Алла читала пятиминутные новости со всего света. Это было дружественное радио, владел им ближайший друг и родственник Черемушкина.
- Куда ни залезешь, на всех новостных сайтах в заголовках “Рост”! Один сплошной “Рост”! “Рост секты “Рост”, “Секта укрепила свои позиции в парламенте Великобритании”, “Сектанты идут на выборы США”, “В Малой Гвинее произошла революция, к власти пришел руководитель местного отделения секты”... И так далее и тому подобное! В Китае разоблачен заговор. Заговорщики ставили целью свержение правительства. Все без исключения члены секты. Весь мир сошел с ума!
- Да уж! - проговорил Игнат.
Вспомнился утренний спор с Оксаной. События действительно тревожащие: год назад секта появилась из ниоткуда и за небольшое время заняла лидирующие позиции в мире. Кое-где она даже потеснила мировые религии. У нас, например, где православное духовенство оказалось совершенно не готово к конкуренции.
- А мне “Рост” нравится! - проговорил Венька. Его вихрастая голова показалась над разобранным системным блоком. - Чуваки реальные вещи делают! И обещания исполняют!
- Какие такие реальные?! - вскинулась Алла. Еще одна странность Аллы: непонятная, доходящая до ненависти нелюбовь к секте “Рост”. Словно у нее есть с ней личные счеты! Игнат не раз пытался выведать у Аллы причину этой нелюбви, но та упорно отмалчивалась.
- У меня друган вступил в секту. Обещали ему обострение чувств и улучшение памяти. Друган у меня учится на юриста. Раньше был последним в группе, только бабло папаши спасало, а сейчас одной левой все экзамены сдает, даже не учит. Реальное действие! У нас в стране это большая редкость!
- Халявный сыр только в мышеловке! - буркнула Алла и уставилась в монитор. Ее плечики поднялись, она нахохлилась, словно недовольная ворона. Игнат почти физически почувствовал волну неодобрения с ее стороны.
- У меня тоже вся рубрика в “Росте”! - подал голос Василий Иванович. - Не одни студенты вступают в секту. Чиновники словно сговорились. Целыми отделами записываются в секту и прямо в рабочее время ходят на занятия. Кое-где это даже оформили официально: дескать, курсы по повышению профессионализма. Губернатор глядит на все сквозь пальцы. Странные дела! Никогда подобного не было! Не нравится мне это!
Его прервал звонок телефона. Алла взяла трубку, проговорила хорошо поставленным голосом:
- Да! Здесь! Хорошо! - Она повернулась к Игнату: - Зайди к редактору!
За столом сидел полнеющий, грузный человек с лысиной. Его широкое, мясистое лицо расплылось в улыбке. Впрочем, улыбка тут же исчезла, спрятавшись в складках губ.
- А! Игнат, заходи!
Игнат скользнул внутрь. Кабинет главреда невелик. Почти все пространство занимал огромный Т-образный стол. Черемушкин высился словно гора в большом кресле на колесиках. На столе Черемушкина царили порядок и аккуратность. Настольный органайзер, два телефона, графин, стойки для бумаг - все это находилось в строгом порядке. Компьютер редактор не держал, предпочитал читать и править текст в распечатанном виде. На конце стола для посетителей стояла пара графинов и несколько стаканов. Ряды стульев были аккуратно задвинуты и поставлены ровно по линейке. Владимир Михайлович любил порядок и требовал этого от своих подчиненных. По крайней мере, когда они находились в его кабинете.
- Присаживайся, - сказал главред.
Игнат бесшумно выдвинул крайний стул, присел осторожно, словно тот мог выскочить из-под его зада и убежать. В присутствии редактора он всегда ощущал странную робость. В голове хаотично прыгали мысли: зачем вызвал Черемушкин? Чем я мог провиниться? Обычно редактор вызывал для разбора полетов.
- Я должен тебе сообщить, - проговорил Черемушкин, продолжая сверлить Игната глазами, - что я принял решение закрыть твою рубрику.
Он сказал это спокойным, будничным голосом, Игнат даже не сразу понял, о чем речь. Когда смысл дошел до него, он едва сдержал возглас. Мысли спутались, губы дрогнули: неужели я не справился?
- Ты хорошо справлялся! - сказал редактор.
Игнат прикусил губу. Черемушкин читает его мы как в открытой книге.
- Ты справился с рубрикой! - повторил Черемушкин. - Но ситуация в городе меняется. Если раньше мы было больше внимания уделять развлекательным рубрик то теперь...
Черемушкин умолк, лицо его сделалось мрачным. Игнат замер, разом позабыв свои страхи. Ни разу не видел шефа таким хмурым. Произошло что-то действительно серьезное Черемушкин сплел руки в замок, осторожно, словно они были из хрусталя, положил их перед собой на стол. Из широкой груди вырвался вздох.
- Игнат! - проговорил он. Его глаза впились в лицо Игната, тот вздрогнул, но выдержал взгляд. - Ты работал в газете почти год. Скажу тебе честно, ты на хорошем счету. Если тебе чего-то и не хватает, то это опыта...
Игнат сидел не в силах пошевелиться и молвить слово. Обычно Черемушкин очень скуп на похвалу. Не к добру он так его расхваливает!
- Еще годик-другой - и тебе смело можно будет доверять самые сложные задания! Более того, я всерьез подумывал взять тебя замом, - проговорил Черемушкин.
Игната охватило ликование. Он изо всех сил попытался держать лицо невозмутимым, как и положено настоящему профессионалу, но дурацкая улыбка так и норовила растянуть губы.
- Но у нас нет этого времени! - сказал редактор. Игнат насторожился. Сердце замерло и шустро начало набирать обороты. Возбуждение потекло по жилам по покалывающей волной. Тут же родилось сомнение. А вдруг Черемушкин решил сократить штат и говорит все это, только чтобы подсластить пилюлю?
- В городе сложилась сложная ситуация, - проговорил Черемушкин. Голос его дрогнул, словно он все еще колебался, довериться или нет Игнату. Игнат еще больше убедился, что его уволят. - Поэтому я решил, что тебе хватит заниматься игрушками. Пора поручить тебе более важное дело. - Черемушкин откинулся на спину оглядел Игната. - Я считаю, что ты должен работать в полную силу!
- Да! - поспешно сказал Игнат, хотя Черемушкин ничего не спрашивал. Игнат сидел ни жив ни мертв, сомнения и ликование закружились в нем в едином вихре ощущений. - Я готов! Я справлюсь!..
- Я не сомневался в тебе! - по-отечески улыбнулся Владимир Михайлович. - Задание действительно сложное! Но если ты его выполнишь...
Он многозначительно умолк. Игнат задрожал теперь уже от нетерпения. Это его шанс! Шанс, который выпадает каждому человеку. Выпадает один раз в жизни! Теперь главное - не упустить его. Главное - схватить за хвост птицу по имени Удача и не отпускать, пока она не выполнит самое заветное желание.
- Месяц назад в нашей газете была опубликована статья. Обычная статья из светской хроники. Безобидная, как мне казалось. Все в ней было обычное, кроме одного. Вскользь, между строк в ней упоминалось, что советник губернатора Сивушин Виктор Леонидович является членом секты “Рост”. Якобы даже не просто членом, а занимает немалую ступень в их иерархии.
Игнат внимательно слушал. По тону Владимира Михайловича понял, что вступление завершено, начался инструктаж. Игнат навострил уши, страшась пропустить хоть слово.
- Эта статья прошла бы незамеченной, если бы из администрации губернатора не позвонили и не потребовали написать опровержение!
Черемушкин гневно засопел. За неполный год работы в редакции Игнат знал, что больше всего на свете главный редактор не любит, когда ему указывают что и как нужно делать. Неверный тон избрали тогда в администрации губернатора! Своим грубым наездом они лишь перечеркнули возможность мирных переговоров.
- Я не люблю, когда мне пытаются приказывать! - проговорил Черемушкин. - К тому же меня сразу заинтересовало, с чего вдруг такие волнения. Почему советник губернатора пытается скрыть свое членство в секте. И я предпринял небольшое расследование. Его провел Увалов... Игнат замер. Федька Увалов, лучший журналист газеты. Неделю назад он внезапно исчез. Редакция взволновалась, но Черемушкин успокоил их: мол, отпустил Увалова в отпуск. Редакция гудела от предположений: “Федька уехал в Москву жить”, “Федьке дали важное задание за границей”, “Федька влюбился и убежал со своей любовницей”... Предположения ходили одно другого фантастичнее. Но Игнат не верил ни в одно. И вот теперь завеса тайны приоткрылась.
- Он выяснил, что Сивушин действительно член секты. И самое главное - он не простой сектант. Он создатель филиала секты в нашем городе. И этот факт тщательно скрывается!
Черемушкин умолк. Игнат тоже молчал. Как ему ни хотелось побыстрее узнать дальнейшее, он не смел потревожить раздумья шефа.
- Проведя расследование, мы опубликовали новую статью!
- “Советник губернатора создал филиал секты “Рост”! - проговорил Игнат название статьи Увалова.
- Да! - сказал Черемушкин. - Скандальная статья, которая вызвала шквал негодования и нападок на газету!
- Но мы же выстояли! - воскликнул Игнат. Волна негодования и истеричного визга по всем каналам, подвластным администрации области, закончилась несколько дней назад. Игнат думал, что инцидент исчерпан.
- Это затишье перед бурей! - сказал Владимир Михайлович. Лицо его помрачнело. - Все началось с того, что пропал Увалов. Несколько дней назад он позвонил мне и сказал, что должен срочно уехать. А потом, ничего не объясняя, повесил трубку. Я ничего не смог от него добиться. Дома его нет, родня не знает, куда он исчез!
- Но почему вы не обратились в милицию?!
- Нельзя в милицию! - поморщился Черемушкин, словно Игнат сказал глупость. - Я подключил верных людей. Федор действительно уехал из города. Не это главное! Важно то, что после шумихи в СМИ на нас готовят понастоящему серьезный наезд. У меня много связей в городе, учредители нашей газеты - влиятельные люди. Как ты знаешь, нам принадлежит радиостанция “Рефлекс-ФМ” и телеканал “Семь баллов”.
Игнат кивнул, расположение сил в городе примерно представлял.
- Город - это как земной шар. Здесь все давным-давно поделено между влиятельными людьми. Точно так же как в мире нет бесхозных земель, так и здесь все сферы влияния принадлежат тому или иному человеку или организации. Ты понимаешь?
- Да! - кивнул Игнат.
- Сферы влияния давно поделены. Люди, имеющие это влияние, известны. Новые силы никогда не появляются из ниоткуда! Это закон! - Черемушкин сделал многозначительную паузу и продолжил: - Но недавно этот закон был нарушен. В городе появилась новая сила!
Черемушкин умолк, о чем-то задумавшись. Игнат дрожал в нетерпении, но не смел его торопить. Нельзя спугнуть удачу. “Неужели я смогу приблизиться к своей мечте и подняться на ступеньку выше?! Неужели у меня будет возможность вырваться из вечного круга “Замечательных людей” и вырасти в профессиональном плане?!”
- Секта “Рост”! - сказал Владимир Михайлович. - Они появились из ниоткуда, они основали свои филиалы, и теперь нет учреждения, нет общественной организации, нет клуба, где бы не присутствовали члены секты! Но что самое неприятное, они пролезли и в правительство области. Секта рвется к власти! Равновесие в городе пошатнулось. Понимаешь, о чем я говорю?
- Да! - кивнул Игнат, хотя решительным образом не понимал, к чему клонит шеф.
- Так получилось, что мы оказались по разную сторону баррикад! Это вышло случайно, но это случилось. Мы уже миновали точку возврата. После наших двух статей нам объявили войну. Они настроены уничтожить нас! Не просто поучить уму-разуму, а уничтожить! Если мы не будем бороться за нашу газету, ее не станет!
Владимир Михайлович умолк. Игнат почувствовал, что настал его момент. Тот самый момент, которого он давным-давно ждал.
- Что я должен сделать? - проговорил он. Голос дрожал и не слушался, Игнат досадливо нахмурился.
- Нам нужен свой человек в стане врага! - проговорил Черемушкин. Игнат насторожился. Черемушкин продолжал: - Нам нужно знать о них все! Позарез нужны их тайны, их грязное белье, их неприглядные стороны. Они сами затеяли информационную войну! Что ж! Они ее получат! Мы покажем им, кто в городе хозяин!
Голос Черемушкина громыхал, заполнив весь кабинет. Игнат сжался и подался назад. Черемушкин в гневе - очень непростое зрелище. Хорошо, что этот гнев направлен не на него.
- Ты вступишь в секту “Рост”! - Черемушкин подался вперед и гипнотизировал Игната глазами. - Ты будешь моим агентом в тылу врага. Ты узнаешь все их тайны! И принесешь их мне!
Игнат похолодел - такого не ждал. “Если ты вступишь в секту, я буду презирать тебя...” - пронеслись в голове слова Оксаны.
- Ты колеблешься?! - воскликнул Черемушкин, прочитав сомнения на его лице. - Или тебе просто интересно, что ты получишь, если выполнишь задание успешно?!
Игнат хотел возразить, но язык отказался слушаться.
- Я скажу тебе! - проговорил Владимир Михайлович и улыбнулся понимающей улыбкой. - Ты прав! На патриотизме далеко не уедешь. Во всем должен быть интерес. Я дам тебе подходящие стимулы, чтобы ты согласился на эту работу. Во-первых, если ты поможешь выстоять газете, я сделаю тебя своим помощником. Ты будешь заместителем главного редактора “Хлыновских вестей”!
Игнат задрожал - заместитель главреда в двадцать четыре года! Об этом можно только мечтать!
- Во-вторых! - проговорил Черемушкин с нажимом. - Если ты добудешь хорошую информацию и напишешь горячую статью, я гарантирую, что она будет опубликована не только в нашей газете, но и в некоторых московских изданиях! У меня есть знакомые в тех кругах. В центре происходит то же самое. Идет война! Очень влиятельные люди заинтересованы в подобной статье из провинции. Если ты все сделаешь правильно, о тебе узнают в Москве! Перед тобой откроются очень заманчивые перспективы... Все в твоих руках! Если ты все сделаешь правильно...

Предыдущая страница 2 Следующая страница


3 Алексей Кривошеин

У Игната закружилась голова. Неужели это не сказка?! В одно мгновение он станет известным не только в Хлынове, но и за его пределами. Его статьи прочтет не какая-то жалкая сотня тысяч людей, а миллионы! Он сможет повлиять на них, станет ярким алмазом в центре песочницы Бога!
- Да! Я готов! - позабыв обо всем, сказал Игнат. Не в силах сдержать переполняющее его возбуждение, он вскочил.
- Я не зря выбрал тебя! - довольно откинулся на спинку главред. - Молодец! Первое задание - вступить в секту и осмотреться! Понял?
- Будет сделано! Сегодня же вступлю и осмотрюсь! Немедленно! - воскликнул Игнат и кинулся к двери.
- Отчеты каждый день лично мне! По телефону не звони! - крикнул вслед Черемушкин.
Игнат остановился у двери, кивнул и тут же исчез. Владимир Михайлович покачал головой. Радоваться или опасаться такого рвения? Молодость способна многое испортить. Хотя... Возможно, именно к такому человеку будет меньше подозрений в секте...
Филиал секты “Рост” располагался в трехэтажном здании, выполненном в затейливом архитектурном стиле. Такие здания во множестве появились на улицах нашего города, поражая воображение обывателя причудливостью форм и дороговизной внутренних площадей. Как правило, в них обитали лишь состоятельные люди или располагались офисы.
В лучших традициях детективного жанра Игнат провел рекогносцировку местности. Осмотрел все подходы к зданию, опросил прохожих на предмет филиала секты. Прохожие единодушия по вопросу не выказали. Половина питала к секте отрицательные чувства, одна девушка даже вовсе отказалась говорить на эту тему. Другая же половина продемонстрировала полное равнодушие. Больше всего сведений дали бабушки, греющиеся в лучах солнышка в ближайшем дворе.
Из бойких бабушкиных речей Игнат уяснил следующее. Совсем недавно на первом этаже здесь была солидная мебельная организация, второй этаж занимала компьютерная фирма, а на третьем располагалась адвокатская контора. Все изменилось, когда в городе появилась секта. Они с самого начала облюбовали этот особнячок. За выкуп аренды были предложены большие деньги. Адвокаты и компьютерщики согласились сразу. Мебельная контора было заартачилась, но, после того как неизвестные ночью разбили все стекла и разгромили склад, съехали и они. Теперь все здание полностью принадлежало секте.
Игнат поблагодарил бабушек и двинулся к зданию. Достаточно подготовки, пора все проверить самому. Подход к зданию был сделал грамотно. Обширная стоянка с новым асфальтом радовала глаз автолюбителя. Тротуар выложен брусчаткой, выгодно отличавшей подход к зданию секты от потрескавшегося и разбитого асфальта соседних тротуаров. Ко входу вели три широкие ступеньки. Сквозь застекленные двери видно обширное фойе. На ступеньках у входа стояла группа парней, они о чем-то неспешно беседовали. Выглядят как обычные студенты на перемене. Разве что на плече у каждого надета красная повязка с непонятным знаком.
- Здорово, ребята! - подошел к ним Игнат. - Не подскажете, где тут в секту вступить можно?
- Привет, коль не шутишь! - ответил за всех высокий парень с веснушками. - На второй этаж пройди, там все написано!
Они тут же потеряли к нему интерес, вернулись к прерванному разговору. Игнат опешил: не так должны вести себя члены секты. В его представлении сектанты должны были ухватиться за него, едва он заикнется о желании вступить, и не отпускать его ни на шаг, пока новой жертвой не займутся профессионалы психологического зомбирования. Эти же люди проявляли халатное безразличие к потенциальному брату.
- Ребят, а как это вообще происходит? - спросил он. - Понимаете, я первый раз! Волнуюсь!
- А чего - как происходит?! - улыбнулся парень с веснушками. - Как в обычном учебном заведении. Приходишь, записываешься на курсы, и все! Нравится - сидишь до конца, не нравится - уходишь!
- На каком, говорите, этаже, на третьем?
- Ха! Он уже на третий этаж рвется! - засмеялись парни. Веснушчатый объяснил: - Рано тебе на третий! Туда только посвященных пускают, так что лучше не суйся...
- Хорошо! Спасибо! - сказал Игнат и отошел от парней. Те снова погрузились в разговор, к секте отношения не имевший. Вздохнув - тяжела ты жизнь шпионская! - Игнат направился к дверям.
Фойе поразило его обширностью и богатством обстановки. Приятная отделка стен и потолка разительным образом отличалась от обычного офисного стиля. Скорее это походило на оформление дорогого магазина, должное завлекать покупателя... Наконец-то! Это первый признак того, что в секту завлекают!
Игнат фыркнул, сам понимал абсурдность подобных мыслей. Секта “Рост” не отличалась крикливостью и навязчивостью. Обширное фойе поражало в первую очередь отсутствием какой-либо рекламы. Игнат огляделся. Вдоль стен расставлены роскошные мягкие кресла и диваны, в широких кадках растут экзотические пальмы. В центре фойе журчит небольшой фонтанчик-водопад. Много зелени и камушков создают непередаваемую атмосферу спокойствия и умиротворения. По фойе неторопливо прогуливаются люди. Некоторые сидят на диванах и беседуют. Все будто чего-то ждут. За стойкой справа от входа сидит охранник в обычной униформе вневедомственной охраны. На плече неизменная красная повязка.
Напротив входа за фонтаном расположены дверцы лифтов. Игнат удивленно покачал головой - в доме всего три этажа. Рядом с лифтами Игнат разглядел нечто напоминающее доску объявлений. Если здесь есть реклама, то она именно там.
Игнат пересек фойе и взглянул на доску объявлений. Сходство с университетом усилилось. На доске висели списки групп и расписание занятий. Секта “Рост” странным образом не походила ни на одну секту мира. Тогда откуда они берут последователей? Может быть, третий этаж ответит на этот вопрос?
Игнат подошел к лифтам. Раз уж здесь предусмотрено такое излишество, воспользуемся им. Палец нажал прохладную выпуклость кнопки. Не пластмассовую, как принято в подъездах домов, а из нержавейки, блестящую, хоть вместо зеркала используй. Дверцы беззвучно разъехались, внутри такое же роскошное убранство, как и в фойе. Стены обтянуты вишневого цвета материей, украшены сюрреалистическими картинами. В стену вделан целый пульт управления - непонятно для чего он в лифте дома из трех этажей. На пульте выделяются четыре большие круглые кнопки. “1”, “2”, “3” и еще одна без какого-либо обозначения, расположенная под тремя остальными. Неужели подвал? Рядом с круглыми кнопками мерцает небольшой экран, а под ним полная цифровая клавиатура.
Любопытно. А если попробовать подвал. Игнат подошел и нажал четвертую кнопку. Раздался звуковой сигнал - и на экране возникли слова: “Наберите код доступа!” Игнат запоздало огляделся, нет ли в лифте камер. Камер не было, разве что замаскированы в пестрых изгибах картин. Что ж, продолжим эксперимент. Если что, будем изображать “чайника”. Игнат пробормотал что-то раздраженное и нажал кнопку с цифрой “3”.
Он ожидал повторного запроса кода, но двери послушно закрылись, пол слегка дрогнул. Только по этому Игнат понял, что лифт поднимается. Ни гула, ни тем более надсадного скрежета и скрипа не было. Пара мгновений - и дверцы разъехались. Игнат выглянул из лифта и наткнулся взглядом на заинтересованное лицо охранника.
- А... э-э-э... - растерялся он. - Здравствуйте!
- Здравствуйте! - сказал охранник. - Куда направляетесь?!
Игнат замешкался, не зная, что сказать. Все произошло слишком неожиданно. Пока думал, сбоку вышел человек ; повязкой “Роста”. Не обращая никакого внимании ни и него, ни на охранника, он прошел мимо и скрылся в коридоре.
- Понимаете, я хочу вступить в секту... - начал Игнат.
- Прием в секту на втором этаже! - сказал охранник и потерял к нему всякий интерес.
Игнату ничего не оставалось, как вернуться в лифт и нажать кнопку “2”. Черт, надо же было так опростоволоситься!
Но корить себя было некогда. Лифт уже раскрывал двери. На втором этаже охранников не было. Игнат увидел шинный коридор, похожий на редакционный. Он вышел о лифта и огляделся. Все было буднично и обыденно. Ни себе рекламы, ни кричащих адептов секты. Обычный коридор и люди, ожидающие начала занятий. Образ учебного заведения окончательно укоренился в голове Игната.
На стене тикали часы. В углу шушукались несколько странно одетых молодых людей. Пожилая пара расположилась у окна. Женщина сидела и задумчиво смотрела в пол, мужчина нетерпеливо прохаживался вдоль окна, то и дело поглядывая на часы на стене. Напротив двери еще на одном сиденье сидела маленькая, хрупкая девушка. Она нервно теребила тесемки джинсовой курточки. Рядом расположиля залихватского вида мужичок и тараторил:
- А ты точно не из этих... Ну которые ночью вдоль дорог. Я таксерю по ночам, насмотрелся. Одна - вылитая ты!..
Девушка краснела, бледнела, глядела на часы молящими глазами, но одернуть зарвавшегося мужичка стеснялась.
Игнат окинул всю эту картину цепким профессиональным взглядом. Парни в углу показались ему смутно знакомыми.
- Ба! - закричал он на весь коридор. - Цвет клуба Героев! Сколько лет, сколько зим!!!
Трое парней в углу вздрогнули и испуганно съежились. Один, самый маленький, попытался незаметно исчезнуть.
Потом “герои” узнали Игната, и неуверенные улыбки засветились на их мужественных лицах.
- Привет! - сказал самый широкоплечий и смелый из них. Он даже робко шагнул навстречу. - Читали вашу статью!
- Не стоит благодарностей! - скромно потупился Игнат. Парень раскрыл рот, чтобы продолжать, но Игнат не дал ему такой возможности: - А я гляжу, все в сборе! Человек-паук!.. - Он поглядел на высокого. - Супермен!.. - ткнул кулаком в широкую грудь паренька. - Ого! И Бэтмен здесь!
Он обратился к маленькому, который замер у кадки с пальмой, словно раздумывая, стоит ли остаться или исчезнуть прямо сейчас, как и положено истинному Бэтмену.
То ли статья Игната была так хороша, то ли просто из робости, “герои” решили остаться. Их немножко смутило общее внимание, возбужденное громким голосом Игната, но в остальном все было под контролем. Так любил говорить Человек-паук. Он был в клубе руководителем и на правах главы часто говорил: “Все под контролем!”
Волна внимания, пущенная Игнатом, постепенно улеглась. Пожилой человек вновь принялся нервно ходить туда-сюда, а женщина поглядела на него и вздохнула. Мужичок продолжал что-то рассказывать девушке про “ночных бабочек”, та по-прежнему краснела, но молчала.
- Как вы тут? - спрашивал Игнат уже тише. - Никак, решили всем составом вступить?! Почему вдруг?
- Да мы... как бы... это... - напомнил ему Человек-паук о своей привычке засорять речь множеством сорняков. - Словом, тут... пришли...
- Говорят, “Рост” дает супервозможности! - счел нужным вмешаться Супермен. - Вот мы и решили проверить!
- Да! - закончил речь Человек-паук. Бэтмен, как всегда, скромно промолчал.
Игнат оглядел их с улыбкой. Вот чудесные люди. Как раз такие, каких он выбирал для своих статей. Такую замечательную статью написал про их клуб Героев. Кто бы мог подумать, что у них в Хлынове такое возможно. Это по чопорной Англии или по бесящейся с жиру Америке бродят толпами люди в костюмах супергероев. У нас такого не было. До сих пор не было. Все же и сюда дотянулись щупальца вездесущего Голливуда, и здесь мозги подправили молодежи. Имен этих странных людей Игнат так и не выучил, да и не к чему было. Они отзывались на клички.
- А когда все начнется? Чего стоим? - спросил Игнат.
- А вот... такое дело... что... - начал объяснять Человек-паук.
- Начнется в полдень! - пояснил Супермен.
- Да! - выдохнул Человек-паук. Говоря свои тирады, он жутко волновался и выдыхался, когда же Супермен приходил на помощь, он радовался и вздыхал, словно скидывал с плеч тяжеленный груз.
- А ты как поживаешь? - обратился Игнат к Бэтмену. Бэтмен ничего не ответил, лишь застенчиво спрятался за пальму.
- Он все такой же! - посетовал Игнат.
- Да! - с любовью посмотрел на пальму Супермен. - Время идет, а старина Бэтмен не меняется!..
Их прервал шум - подходила группа людей. Игнат мгновенно опознал в них действующих чиновников. Все в аккуратных костюмах при галстуках. Носят их небрежно, словно в них родились. На остальных людей глядят с брезгливым интересом. Почти у всех в руках пухлые кожаные портфели.
Надо взять на заметку. Видно, не зря Василий Иванович говорил про массовые вступления чиновников в секту. Вот вам и подтверждение. Не менее десяти человек пришли, словно послушные студенты на занятия. Среди них нет явного лидера, но похоже, что пришли сюда не по личной инициативе, а по чьему-то распоряжению.
Тем временем стрелки на часах встретились у цифры двенадцать, и дверь открылась. На пороге комнаты появился среднего роста человек в белом халате с аккуратной бородкой. Темные очки загадочно искрились в свете солнца.
- Кто пришел на пилотное заседание секты “Рост”, прошу войти! - произнес человек и скрылся за дверью.
Первым вскочил энергичный мужичок и двинулся было к дверям. Вспомнив о спутнице, он тут же рванулся назад. Она вздохнула страдальчески, встала и шагнула следом. Он галантно раскрыл перед ней дверь.
- Может, не пойдем? - Пожилой человек перестал нервно прохаживаться и поглядел на женщину. - Может, обычное кодирование все же лучше?!
- Идем, Кузьма! - отрезала женщина. - Тебе кодирования всего на месяц хватает! А тетя Дуся сказывала, что “Рост” навсегда от пьянства отвращает!
- Тьфу! - в сердцах плюнул Кузьма и шагнул к двери. За ними потянулись вальяжной шеренгой чиновники.
Они тихо переговаривались, удивленно озирались по сторонам. Один с видом знатока комментировал происходящее. Похоже, совсем недавно выпивал с вступившим в секту и теперь спешил блеснуть своей осведомленностью.
- Сейчас нас испытывать будут... - услышал Игнат.
Настала его очередь входить в зал, и наблюдения пришлось отложить. Он шагнул внутрь, за дверью обнаружилась небольшая уютная аудитория. Все как положено: на стене висит доска, рядом небольшая кафедра. За ней дверь, ведущая в смежное помещение. Игнат насторожился. Это уже больше похоже на заманивание в секты. Сейчас их запрут, потом включат музыку, пустят дурманящие благовония...
- Прошу располагаться, - сказал человек в белом халате. - Меня зовут Григорий. По иерархии нашей секты я занимаю положение Учителя.
Он говорил спокойным, тихим голосом, но странным образом его было очень хорошо слышно, несмотря на шум отодвигаемых стульев и говор людей. Все потихоньку расселись. Григорий прошелся вдоль рядов, оглядел их, словно профессор нерадивых учеников.
- Вы все пришли сюда для какой-то цели. Все ждете от “Роста” чего-то конкретного. Может быть, кто-то не осознает этого, но дела обстоят именно так.
- Товарищ... господин... Григорий, - подняла руку пожилая женщина. - Вопрос... Можно моего оболтуса от алкоголизма отучить? А то пьет безбожно, совсем совесть потерял.
- Варя! - возмущенно выкрикнул Кузьма и покраснел. Кто-то из “героев” хихикнул. Игнат удивленно обернулся, неужели Бэтмен?!
- Успокойтесь, Варвара Александровна. - Григорий мягким движением рук усадил ее на место. - Всему свое время...
Он оглядел аудиторию пристальным взглядом, и, куда бы он ни взглянул, разговоры и шевеления стихали. Игнат попытался поймать его глаза, и его словно пронзил мощный прожектор. Он вздрогнул и замер, не в силах пошевелиться. Во взгляде этого человека чувствовалась странная мощь.
- Сейчас я попрошу выйти всех, кто оказался здесь случайно и не желает вступать в нашу секту...
Игнат вздрогнул. Григорий смотрел прямо на него. Игнату захотелось встать и покинуть аудиторию. “Если ты вступишь в секту, я перестану тебя уважать!” - прозвучали в его голове слова Оксаны. Игнат постарался взять себя в руки и твердо ответил на взгляд Григория. Острота тут же пропала, Игнат даже засомневался, а был ли этот пристальный взгляд? - Я вижу, что посторонних нет. Итак... Добро пожаловать на первое заседание секты! - торжественно проговорил Григорий. Его глаза загадочно блистали за темными линзами очков. Игната всегда поражало это невозмутимое нежелание секты заретушировать свое наименование, облагородить. “Секта” - слово в общественном мнении отрицательное, оно способно отпугнуть потенциальных клиентов, но секта “Рост” сознательно использовала его. “Да, мы секта, - словно говорили они, - но это не помешает нам привлечь последователей”. Эти люди странным образом искали трудности. Искали, чтобы их преодолеть. У них не было рекламы, не было одурманивающих технологий, крикливых адептов. Секта была тихой и незаметной, но почему тогда в нее вступало так много людей? Этого Игнат никак не мог уразуметь. Может быть, сегодня он откроет тайну? Григорий тем временем продолжал:
- Для начала каждый из вас должен пройти небольшое испытание.
- Нам никто не говорил про вступительные экзамены! - воскликнул таксист.
- Нет, - мягко ответил Григорий, - скорее вступительное тестирование, чтобы мы смогли узнать и оценить ваши возможности. Оценить и направить в нужное русло.
Он умолк на некоторое время, прошелся по аудитории. Игнат следил за ним. Странный человек Григорий, очень странный. В общественном сознании навсегда отложилось, что люди в белых халатах - это или ученые, или врачи - словом, люди, избравшие в большинстве своем умственный труд. Такие люди внушают уважение, почтение, но никоим образом не ощущение силы. А Григорий, несмотря на средний рост и хрупкое сложение, буквально излучал некую мощь, производя впечатление, которое вызывает здоровенный человечище за два метра ростом и налитый дурной силой. Смотришь на такого и думаешь: вот махина, одной рукой меня прихлопнет - и не заметит!
Игнат моргнул - и наваждение исчезло. Григорий снова стал обычным очкастым ученым, который принимал в члены модной секты. Он подошел к двери рядом с доской. Его холеная белая рука легла на резную ручку. Дверь еле слышно скрипнула, открываясь. Люди в аудитории невольно подались к центру, крайние ряды вытянули шеи, чтобы увидеть внутреннюю обстановку комнаты. За дверью обнаружилась небольшая каморка со стулом в центре. Четыре квадратных метра, не более. И ни одного окна.
- Это так называемая будка истины, - слегка улыбнулся Григорий. - Она покажет нам ваши истинные желания и цели.
Игнат похолодел. Да что же это такое?! Что им до истинных моих желаний и целей? Я просто хочу вступить в секту, неужели этого мало?
- Я буду вызывать вас по одному, - сказал Григорий, встав рядом с дверью в каморку. - Вы должны войти внутрь, сесть на этот стул и просидеть там несколько минут. У каждого это время будет разное, но не более пяти минут...
- А если я боюсь темноты?! - громко сказал таксист и рассмеялся.
Все поняли, что он шутит. Позади Игната жалобно пискнул Бэтмен. Игнат обернулся - тот сидел бледный и испуганный. Похоже, для него этот вопрос отнюдь не праздный.
- Ничего страшного, - успокоил Григорий мягким движением руки. Игнат заметил, что он смотрит не на таксиста, а на Бэтмена. Григорий сказал: - Во-первых, это недолго. Во-вторых, там не так уж и темно.
Аудитория зашумела разом, все спешили поделиться своим мнением насчет будки.
- Начнем! - громко сказал Григорий, разом оборвав разговоры. - Блатов Илья Васильевич!
Позади Игната раздался приглушенный стон. Бэтмену предстояло пройти испытание первому. Он встал, ноги не держали его, лицо побледнело, на лбу отчетливо выступила испарина.
- Я... - жалобно пролепетал он, что было уже большой речью для этого застенчивого существа.
Игнат преисполнился жалостью. Как же нужно воспитывать человека, чтобы вырастить в нем такую болезненную застенчивость.
- Смелее, - приободрил Григорий. Его глаза пристально глядели из-за линз.
Бэтмен замер, словно кролик перед удавом, потом шагнул к комнатке. Он шел и шаркал ногами, Игнату в голову почему-то пришел образ человека, идущего на эшафот.
- Вы должны сесть на стул, - указал Учитель Бэтмену, который оказался на самом деле Ильей. Потом добавил с легкой успокаивающей улыбкой: - Ничего страшного в этом нет.
Бэтмен кивнул, его взгляд по-прежнему был стеклянным, но на лицо вернулся румянец. Он словно робот вошел в каморку, сел на стул.
- Время пошло! - сказал Григорий и закрыл дверь. Он тут же обернулся к аудитории и взглядом призвал всех к тишине. И странным образом никому не захотелось шуметь. Умолк даже говорливый таксист.
В аудитории повисла напряженная тишина. Казалось, пробеги по потолку муха - все услышат топот ее лапок. Люди сидели и прислушивались неизвестно к чему. А потом это случилось. Из-за дверей раздался голос Ильи:
- Я Бэтмен! Позвольте вам помочь?! Я спасу вас... - Странный, бормочущий голос. Словно Илья говорит во сне: - О! Не стоит благодарностей! Я делаю это не из корыстных побуждений! Я просто люблю помогать людям...
В аудитории кто-то фыркнул, Григорий строго глянул туда. Игнат увидел, как таксист еле сдерживается. Игнат оглянулся на “героев”. Оба выпрямили спины, на лице светилась гордость за товарища. А потом Григорий резко открыл дверь. Бэтмен по-прежнему сидел на стуле и удивленно моргал отвыкшими от света глазами.
- Вот и все. - сказал Григорий. - Поздравляю вас. Вы приняты в секту “Рост”. Первое занятие завтра в шесть.
Бэтмен вышел счастливый и немного ошарашенный. Григорий пожал ему руку и направил его к двери.
- Прошу подождать ваших товарищей там. Они тоже должны пройти испытание.
Сияющий Бэтмен скрылся за дверью, а Григорий вновь обратился к залу:
- Следующей я хочу видеть Лесину Ольгу Михайловну.
- Вот повезло! - немного разочарованно воскликнул таксист, сидящий рядом с хрупкой девушкой. - Раньше меня отстреляешься!
Девушка встала, робко шагнула к Григорию. Тот указал на каморку:
- Вас ждет будка истины.
Девушка отчего-то покраснела и шагнула внутрь. Григорий убедился, что она уселась на стул, и прикрыл дверь. На сей раз аудитория умолкла сама, без предупредительных взглядов. Всем было интересно, какие же истинные намерения привели сюда Ольгу. Игнат поймал себя на том, что судорожно вслушивается в тишину.
Поначалу было тихо, потом тишину прорезал тихий возмущенный возглас:
- Не троньте меня! Отстаньте!..
Все вздрогнули, таксист даже вскочил, словно собирался спасать Ольгу. Григорий усадил его на место одним взглядом:
- Не надо, прошу вас.
Голос Ольги неуловимо поменялся. Теперь в нем уже не чувствовалось возмущения. Страх мешался в нем с... одобрением?! Игнат улыбнулся. Любопытно!
- Не надо! Не место здесь... - уже совсем тихо прошептала Ольга. Речь ее оборвалась на полуслове, словно ей заткнули рот. Какое-то время из каморки доносилось лишь сопение и порывистые вздохи.
- Чем она там занимается?! - возмущенно воскликнул таксист.
Позади хихикнули “герои”. Женщина буркнула что-то неодобрительное. Чиновники прислушивались, вытягивая шеи.
- Тихо! - счел нужным сказать Григорий.
А из-за двери донесся порывистый вздох, потом стон.
И очень томный, протяжный женский стон. Подобные звуки не раз срывались с раскрытых Оксаниных губ, когда они с Игнатом... Воспоминание горячей волной пробежало по телу, колыхнулась плоть внизу.
Из кабинки неслись вовсе уж неприличные вздохи. Игнат не удивился бы, если б к женским стонам добавились мужские рыки, но девушка по-прежнему старалась одна.
“Герои” возбужденно обсуждали Ольгу, что-то удивленно бормотал таксист.
- Еще! Еще! - донеслось из-за двери, потом раздались такие недвусмысленные звуки, что ни у кого в зале не осталось иллюзий.
- Ни хрена себе, - восхитился таксист. - Она бы сразу сказала о своих истинных целях. Безо всякого “Роста” помог бы...
Прошло минут сорок. Игнат сидел и отчаянно скучал.
Давным-давно вышла из зала красная как помидор Ольга. Отсидел испытание и удалился следом за ней таксист. Ничего интересного в своих целях он не обнаружил, деньги да уважение собутыльников - вот и все, что стало ясно из его несвязной речи. Отбыли свое время в комнатке и два оставшихся “героя”, причем обнаружили цели далеко не геройские. Человек-паук, как ему и положено, желал что-то доказать своей девушке, которая в него не верила, а Супермен хотел избавиться от комплексов. Небольшое оживление внесло посещение будки истины пожилым мужичком-алкоголиком. Он нечаянно проговорился, что у него была любовница и он бы не отказался вернуть мужскую силу и повторить подобный опыт. Жена была в шоке и долго кричала. Даже увещевания Григория не смогли сразу ее успокоить.
Потом она гордо вошла в каморку и долго в ней молчала. Вышла с горящими глазами и помолодевшая.
- Занятия завтра в шесть, - сказал ей Григорий.
- Обязательно приду, - твердо сказала она. У самой двери она обернулась и добавила: - Спасибо вам! Спасибо!
И скрылась за дверью. Потом бесконечной вереницей потянулись одинаковые, как матрешки, чиновники. И цели у них были одинаковые - так сказало начальство. Жираф большой, ему видней. Наконец и чиновники ушли - Игнат остался в аудитории один.
Чем дольше шло испытание, чем меньше людей оставалось, тем неуютнее становилось Игнату. Неужели они догадались? Может быть, Венька настучал, давно ясно, что он симпатизирует сектантам. Может, ляпнул своему другу о его задании?! Хотя откуда Веньке узнать про его задание? От Черемушкина ушел не заходя в отдел, сам редактор никогда о таком не проговорится. В конце концов, я хочу вступить в секту, какая разница, какой у меня мотив! Главное - заполучить нового члена.
И вот они остались с Григорием один на один. Сейчас все решится. Игнат вгляделся в Учителя, пытаясь понять, есть ли у того подозрения или то, что он остался последним, игра случая.
- Жаров Игнат Николаевич. Прошу вас, - невозмутимо кивнул Григорий на каморку.
Игнат шагнул к дверям и вдруг понял, что ноги дрожат, внутри образуется пустота. Ощущения, весьма похожие на предэкзаменационную лихорадку. “Неужели я могу не пройти это испытание?! Все прошли, а я не пройду?! Будка ^Щетины. Неужели сейчас я разболтаю о своих истинных делах?!”
Он остановился у порога. Что-то сопротивлялось в нем, шептало: “Не ходи туда! Если ты войдешь, то пути назад не будет”. Очень некстати вспомнились слова Оксаны: “Я буду тебя презирать, если ты вступишь в “Рост”. Игнат нахмурился. “Если я туда не войду, то сам буду себя презирать. Я отрежу себе все пути вперед. Я должен написать эту статью. В конце концов, Оксана знает, кого любит! Ведь я ее не отговариваю от учебы на дизайнера!” Он вошел в комнату, сел на стул. Григорий закрыл дверь, и на Игната навалилась тьма. Словно не просто отключили свет, отключили само зрение. Он удивленно моргнул, поднес руку к глазам. Пальцы касались носа, век, но он не видел ни тени. Его пронзила игла страха, он надавил на глазные яблоки, но даже привычных звездочек не увидел. Словно отключили сам глазной нерв. Не было больше в его организме такого понятия - “зрение”! А потом в темноте забрезжил рассвет. Игнат рванулся туда всей душой. Скорей, нужно выбраться из этой темной мглы! Свет разросся, окружил его, тьма вокруг завертелась, словно Игнат оказался в центре огромного миксера, смешивающего множество темных цветов. Перед глазами полыхнула вспышка. Игнат вскрикнул и зажмурился. Зрение возвращалось медленно. Мир выкристаллизовывался вокруг, постепенно приобретая четкие очертания. Город, окраина, ночь. Глухие темные улочки, ветер свищет в поисках собеседника. Наткнувшись на Игната, он завыл, застонал тоскливо, хлопнула одинокая, ободранная вывеска на закрытом ставнями киоске. Игнат недоуменно огляделся: “Где я?
Местность незнакомая, одно несомненно: темные и безлюдные улицы не сулят добра. Игнат осторожно двинулся вперед. Ветер с завыванием рвал волосы, толкал в грудь. “Не ходи туда, там опасность!” - кричал он на разные лады. Из глубин двора раздалось рычание и злобный лай. Мгновение - и лай превратился в визг. Игнат посмотрел туда и увидел зловещие тени. В глубине двора кого-то молчаливо рвали в клочки. Визг превратился в предсмертный хрип и затих.
Игнат передернул плечами, ноги несли его дальше. Ветер, отчаявшись образумить его, вился вокруг, тоскливо плакал о потерянной душе. Впереди из мрака выступило покореженное временем и жизнью строение из металла и пластика. Пластик разломан, торчит рваными, острыми углами, металлические конструкции погнуты неведомой силой. Наверху потерянно качается на ветру потемневшая половинка картонки в стальной рамке. Блеклые цифры на темном фоне. Игнат с трудом узнал остановку общественного транспорта.
- Стоять! - резанул уши голос.
Игнат послушно остановился. Прямо на него из остановки вышли люди. Много людей, они терялись во мгле ночи, видны лишь глаза и руки. Здоровенные, сильные руки, сжатые в кулаки. На костяшках темнели татуировки, покатые бычьи плечи мерцали в свете одинокого невидимого фонаря. Лица, как одно, широкие, с огромными надбровными дугами и глубоко посаженными глазами. Глаза мрачно мерцают, словно прикидывают, куда вонзить нож.
Едва подумал про нож, он тут же появился в руке ближайшего незнакомца. Мрачно блестящее во тьме лезвие двинулось к лицу Игната. Морды людей оскалились, Игнат увидел пеньки сгнивших зубов. Его передернуло. “Еще мгновение - и меня вырвет!”, - подумал он.
Нож был совсем близко, Игнат замер. Что-то странное чувствовалось во всей этой сцене. Словно чего-то не хватает, чего-то важного и неотъемлемого в данной ситуации. Чего?
И вдруг Игнат понял - не было страха. Он ощутил, что совсем не боится! Игнат чувствовал в себе непривычную уверенность. Он не просто чувствовал, он знал: что бы ни случилось, как бы ни повели себя эти люди, какая бы опасность ни выметнулась на него из темноты - с ним ничего не случится! Непрошибаемая уверенность, которой он не испытывал никогда в жизни!
“Я хозяин этого мира! Со мной ничего не может случиться! Я справлюсь с любой напастью, сам, без чьей-либо помощи! Справлюсь! Справлюсь!..”
Слова стучали в голове словно барабанная дробь. И мрак подворотен отступил. Блестящее лезвие исчезло, страшные люди расступились, не коснувшись его. Игнат шагнул дальше, не удостоив их взглядом. Ни одна живая душа не в силах потревожить его. Почему? А потому, что так устроен мир! Игнат шел и упивался этим ощущением силы и власти. Он здесь главный, никто не посмеет его тронуть...
На третьем этаже филиала секты “Рост” было пустынно. Вдоль коридора выстроился ряд высоких роскошных дверей с позолоченными ручками. Напротив них, в самом темном углу коридора, робко притаилась маленькая, простенькая дверца. Ее сестры блистали лакированными боками, она же поражала своей обшарпанностью и убогостью.
Что может крыться за такой дверью? Подсобное помещение? Туалет? В лучшем случае раздевалка для уборщиц! Богатые двери свысока глядели на свою маленькую соседку. Брезгливое высокомерие сквозило в их деревянных лицах. Высокомерие и немножко сочувствия. Ведь она тоже дверь, а всякая дверь, как известно, имеет право на сочувствие и помещение, даже если оно, ха, является уборной! Лишь бы только она не пыталась влезть своей обшарпанной рожей в их приличное общество.
А маленькая дверца и не пыталась. Она просто молчала! Ни капли обиды не было в ее дверном сердечке к высокомерным сестрам. Ведь она лучше других знала, кто на самом деле главный на этом этаже!..
Дверца была непростой. Под обшарпанным листом фанеры скрывалась толстая, высокопрочная сталь. Неприглядная скважина заключала в себе мощный, хорошо отлаженный замок. И, как и все непростые двери, она скрывала за собой непростое помещение. Маленькое, полутемное пространство без окон и других выходов. И вовсе не уборщицы посещали эту комнатку.
Низенький, неприметный человечек с лысиной в мышиного цвета костюме. Тощая, длинная шея неестественно торчала из ворота несвежей белой рубашки. Галстук - словно шнурок на шее цыпленка. Второй человек выглядел куда внушительнее. Среднего роста, в аккуратном черном костюме, под ним черная же рубашка. Лицо строгое, бесцветные глаза бесстрастно мерцают на бесчувственном лице.
Перед ними светились мониторы, кидая на лица людей шевелящиеся блики. На одном из мониторов - небольшая аудитория с замершим у кафедры человеком в белом халате, а на втором - маленькая, полутемная каморка с человеком, сидящим на стуле. Серый и черный глядели на этого человека и видели гораздо больше, чем показывал монитор.

Предыдущая страница 3 Следующая страница


Секта для бога 4

- Интересно, не правда ли?! - проговорил человек в сером. - Желания остальных лежат на поверхности, это видно даже без будки. А чувства этого сокрыты! Ему нужна уверенность и ощущение мощи! Он этого не скрывает! Зачем ему эта мощь - тайна за семью печатями!
Серый взглянул на человека в черном костюме. Тот пристально смотрел на Игната в кабинке. Лицо человека было спокойно, лишь расширялись и неуловимо двигались зрачки.
- Не встречал еще такого! - задумчиво проговорил человек в сером. - Думаю, это уровень Учителя, не меньше!..
Человек в черном оторвался от изучения Игната и глянул на человека в сером. Тот воспринял это как знак одобрения.
- Я думаю, нужно провести дополнительное испытание. Чтобы расставить точки над “и”. Только какое?! - Он задумчиво умолк. Человек в черном вновь обратил блеклые глаза к Игнату. Потом посмотрел вниз и снова на Игната.
- Ты прав! - встрепенулся человек в сером. - Мы испытаем его одиночеством! Не думаю, что это так опасно, как твердит Григорий. В нашей зоне я проводил его только на одном человеке...
Глаза человека в черном блеснули.
- Гробовский Семен Николаевич! - Человек в сером правильно истолковал немой вопрос коллеги. - Все остальные Учителя уже на этапе будки проявили стремление Передавать учение людям. С Гробовским до сих пор неясно!
Человек в мышином костюме задумался. Его лысина загадочно блестела в свете мониторов. Казалось, что, если всмотреться в нее внимательнее, можно уловить мысли серого. Впрочем, человеку в черном не нужно было всматриваться, чтобы узнать мысли собеседника. Бесцветные глаза неотрывно глядели на монитор, где дергалась на стуле маленькая фигурка.
- Гробовский слишком неуправляем, слишком взрывная в нем сила! - проговорил человек в мышином костюме. - Григорий видит в этом последствия испытания! Но я не согласен с ним! Я думаю, стоит попробовать!
Серый поднял глаза и вопросительно посмотрел на человека в черном. Тот еле заметно опустил голову, его глаза неотрывно глядели на Игната.
Тихо скрипнув, отворилась дверь. Свет полоснул по глазному нерву, Игнат вскрикнул и зажмурился. “Что это было?! Где я?! Казалось, только что шагал по ночным улицам города - и вот снова здесь, в узкой каморке. Неужели они ввели мне наркотик?!”
Игнат схватился за эту мысль словно за твердую опору посреди зыбкого болота. Точно! Это был наркотик! Или какие-то новые психотропные технологии. Не могло же мне все это почудиться!
Наконец глаза привыкли к свету и Игнат смог видеть. Он сидел в каморке на стуле, а прямо пред ним в проеме света стоял черный силуэт. Что за странные видения? Силуэт отступил назад и превратился в Григория.
- Прошу вас выйти, - сказал он.
Игнат встал, шагнул из каморки. Солнечный свет, весело пробивающийся сквозь окна, уже не тревожил видевшие абсолютную тьму глаза.
- Ну как? - хрипло проговорил Игнат. Во рту пересохло, он откашлялся.
Лицо Григория показалось ему растерянным. Тот будто прислушивался к чему-то, потом кивнул головой, словно
- Вы знаете, мы не можем принять вас в секту, - обратился Учитель к Игнату. Тот раскрыл рот.
- Как?! Неужели я не прошел ваше тестирование?!
- Я не так выразился. Мы не можем сразу принять вас в секту.
Игнат впервые увидел на лице Григория замешательство. К недоумению Игната добавилась доза удовлетворения - он смог вызвать замешательство на этом бесстрастном лице. Но ситуация от этого яснее не становилась. Ясно было одно - его не хотят брать в секту. Может быть, он проговорился о своих тайных намерениях? Неужели они боятся журналистов?! Значит, у них есть тайны, которые стоит скрывать! Эта мысль была еще более приятна, чем мысль о вызванном замешательстве. Игнат едва сдержал торжествующую улыбку.
- Но я хочу вступить! - твердо сказал он.
- Если ваше желание не изменилось, - проговорил Григорий, - вам нужно будет пройти еще одно испытание!
- Но почему?! - воскликнул Игнат. - Чем я хуже других?! Почему их приняли сразу, а ко мне такое отношение?
- Почему вы думаете, что хуже? - К Григорию вернулось былое спокойствие. Он поглядел на Игната с непонятной улыбкой, потом продолжил: - Если вы хотите вступить в “Рост”, то прямо сейчас вам нужно будет проследовать за мной. Вы должны будете пройти испытание одиночеством.
- Это как?! - удивился Игнат.
- Вас поместят в замкнутое пустое помещение. В нем вы должны пробыть до утра. Ваши мысли и поведение укажут нам, на что вы будете способны, если станете членом нашей секты. Вы согласны?
- На всю ночь?! - Игнат вспомнил об Оксане. - А позвонить можно?!
- Нет. Если вы согласны, вы отдадите мне сотовый телефон и все свои вещи, я провожу вас в комнату испытаний и оставлю до утра.
- Но...
- И никаких “но”! Либо вы согласны, либо вы не согласны, - твердо сказал Григорий. Игнат хотел спорить, может быть, предложить денег, но, заглянув в глаза Григорию, умолк. В них не было ничего, кроме твердости.
- Хорошо! Я согласен! - сказал он.
Образ Оксаны исчез из головы. Вместо него появился улыбающийся Владимир Михайлович. Игнат представил его сдержанное лицо, на которое помимо воли вползет восхищение его статьей. “Я буду главредом! Меня напечатают в Москве! Все узнают обо мне и моем таланте! Я не буду последней песчинкой в песочнице Бога. Я буду жемчужиной!”
- Я согласен! - повторил он.
- Следуйте за мной.
После этого Григорий не сказал больше ни слова. Они вышли из аудитории, Григорий запер дверь. Они подошли к лифту, Григорий нажал кнопку вызова. Дверцы поспешно распахнулись, будто спешили угодить Учителю. Григорий ступил внутрь, кивком пригласил Игната. Его палец нажал четвертую, самую нижнюю кнопку. Подвал. Игнат насторожился. Предостерегающий сигнал - и на маленьком экране загорелась надпись “Код доступа”. Пальцы Григория вихрем пронеслись по кнопкам, Игнат и глазом не успел моргнуть, не то что запомнить. Лифт дрогнул и поехал вниз. Игнат хотел что-то сказать, но взглянул на невозмутимый затылок Григория и промолчал.
В подвале они прошли по длинному коридору с низким потолком. В самом конце коридора темнела стальная дверь. Дверь была приоткрыта, Игнат смог оценить ее толщину в несколько десятков сантиметров - она казалась монолитной. В пазах притаились широкие штыри замка. Если ее закрыть, то из комнаты не пробиться и тараном. Скорее сломаешь стены.
Рядом с дверью стоял шкаф. Григорий открыл его широким ключом. Шкаф был поделен на ячейки. Везде скопилась пыль и паутина. Явно им давно не пользовались.
- Прошу сдать телефон и личные вещи! - проговорил Григорий.
Игнат подавил в себе желание утаить сотовый телефон. Он молча достал все вещи и передал в руки Григорию. Тот аккуратно уложил их в крайнюю ячейку.
- Прошу снять ремень и обувь, - невозмутимо проговорил он.
- А это еще для чего?! - воскликнул Игнат, но умолк, наткнувшись на суровый взгляд. - Словно заключенного...
- Вы сами согласились на это, - напомнил Григорий. - Отказаться еще не поздно.
- Ни за что! - проговорил Игнат неожиданно для себя. Отказаться значило потерять мечту. Главный редактор имел много недостатков, но он не был ни вруном, ни шутником. Если он сказал про возможность публикации в московских изданиях, значит, это реально. Теперь все в руках Игната. И какие-то мелкие страхи не должны помешать ему сделать все как нужно. Игнат расстегнул ремень, звякнула пряжка. Григорий положил ремень в соседнюю ячейку. Игнат уже развязывал шнурки.
- Встаньте сюда, - указал Григорий на коврик перед дверью.
Игнат удивился - все-то у них предусмотрено. Только все равно этой комнатой не пользовались очень и очень давно. Если вообще когда-то пользовались.
Игнат встал на коврик и отдал ботинки. Григорий поместил их на нижнюю полку шкафчика, стукнула створка, Учитель вернул замок на место.
- Прошу, - Григорий указал на дверь.
Игнат вошел внутрь и пораженно остановился на пороге. Небольшая комната без окон и с одной дверью была поделена решеткой пополам. В решетке не было дверей. В ту часть комнаты попасть было невозможно, неведомыми строителями такой вариант даже не предусматривался. Решетка была прочно замурована в пол и в потолок.
- Вот ваша обитель до завтрашнего утра, - проговорил Григорий. - Здесь нет ничего, пустая комната. Здесь вы наедине с самим собой должны будете провести двадцать четыре часа.
- А что я должен делать?!
- Что хотите! - последовал ответ. Григорий указал на едва заметную кнопку рядом с дверью. - Это звонок. Если вы по каким-либо причинам пожелаете досрочно выйти из этой комнаты, необходимо позвонить вот так...
Григорий изобразил незамысловатую мелодию. Игнат вскинул брови. - Несколько звонков разной длины нужны для того, чтобы знать, что решение ваше осознанно, - сказал Григорий. - На другие комбинации ответа не будет. Так что советую попробовать! Это даст вам возможность в любой момент выйти отсюда.
- А что будет, если я выйду отсюда досрочно?!
- Вам будет отказано во вступлении в секту, - сказал Григорий.
- Все понятно! - кивнул Игнат. - В таком случае я покидаю вас.
С этими словами Григорий отступил за дверь. Игнат видел, с каким усилием он тронул толстую створку. Глухо стукнуло, затем звонко щелкнул замок. Игнат словно наяву увидел широкие стержни, вдвигающиеся в пазы. Все! Он замурован.
Именно эта мысль пришла на ум первой! Замурован. Игнат огляделся и прошелся по комнате. Маленький лоскуток пространства. Два шага в длину и шаг в ширину. Еще столько же отгорожено загадочной решеткой. Зачем она здесь, что она отгораживает?! Игнат терялся в догадках. Такое ощущение, словно она предназначена, чтобы уберечь его от... Холодок пробежал по спине. От чего?! Или от кого?! В голову полезли мысли о демонах из преисподней, которые появляются здесь в полночь. Игнат вздрогнул и попытался улыбнуться. Но улыбка вышла кривой и жалкой. Он поймал себя на мысли, что глазами ищет на полу пентаграмму.
Стоп! Игнат замер. “Я нахожусь в комнате без окон, за закрытой дверью. Здесь нет фонарей. Но я все вижу?! Откуда свет?!” Игнат огляделся, но так и не нашел вразумительного ответа на этот вопрос. Он все видел словно в сумерках, но ни единого источника света в комнате не было.
Тут же осознал еще одну странность. Откуда Григорий знает его имя? Да и остальных Учитель вызывал без запинки, не сверяясь с бумажкой. А ведь все они пришли на занятия впервые! Странно, что не подумал об этом сразу. Словно наваждение какое!
Игнат нахмурился. Это стоит обдумать! Тем более времени у него предостаточно. Он прислонился к двери и сполз на пол. В голове бодро журчал ручеек мыслей.
Дейв сидела на коленях Гробовского и млела от счастья. О боже, как приятно сидеть на коленях такого парня. Как хорошо быть девушкой не кого-нибудь, а главаря уличной банды. Прямо как в американских фильмах. Уличные банды Нью-Йорка!
Она огляделась по сторонам. Мрачная обстановка заброшенного завода. Огромная коробка недостроенного трехэтажного здания глядела на мир темными провалами окон. На востоке к постройке вплотную подступал хмурый, загаженный лес. Ободранные, низкорослые ели изнывали под грудами мусора и испражнений. С другой стороны здания был двор, превращенный в свалку. Огромные кучи мусора кое-где уже сравнялись с некогда высоким бетонным забором. Сейчас бетон забора местами выкрошился, обнажая скелет ржавой арматуры.
Сразу за забором начинались гаражи. Длинные ровные ряды стальных дверей, а за небольшим леском начинается город. Дейв оглядела все это сквозь обширные выломанные окна. С запада из-за еловых крон в их логово заглядывало солнце. Щеки небесного светила румянились и алели, видя грязь и непотребства человеческие.
Дейв улыбнулась стыдливому солнцу и обвела взглядом обширное помещение. Это их логово, их пристанище. Это дом банды Псов. На дворе вечер - время для посиделок и возлияний. Почти все наши здесь.
В темном, угрюмом помещении всюду валяются кучи мусора. В трех местах пылают дырявые бочки. Кто-то из пацанов увидел подобное в американском фильме, попробовали здесь - прижилось.
Угрюмо гремят в углу гантелями качки. В банде их довольно много, и они только и делают, что качают мускулы и пьют пиво. В другом углу Бот остервенело лупит грушу. Слышны смачные удары и пыхтение. Рядом стоят несколько молодых членов банды и смотрят.
Из другого темного угла раздаются пыхтение и возня. Пьяный Заяц утащил туда Вику. Через некоторое время туда же отправились еще несколько парней. Дейв передернула плечиками. Грубые, требовательные руки, срывающие одежду, жирные, потные тела. Тычки и зуботычины, если кто-то недоволен. Мат и скабрезные шутки, все это сопровождающие. Бр-р! Воспоминания не из приятных. Через это проходят все девушки банды. И Дейв через это прошла. Так было до тех пор, пока она не стала девушкой главаря. Дейв покосилась на Гробовского. Как же все-таки славно быть девушкой главаря!
Во дворе несколько парней возятся со спортивными мотоциклами. Настоящие фанаты. С утра до ночи готовы в них копаться, что-то подвинчивать, подкручивать. Но зато как приятно потом прокатиться с любимым за его надежной спиной. Когда ветер рвет волосы, а между ногами грозно рокочет стальной конь.
Жека и Гера, неразлучная парочка, затеяли возню посреди помещения, - похоже, опять что-то не поделили. Дейв с удовольствием вдохнула ночной воздух, пропитанный вонью испражнений и гнили со свалки. “Это мой запах! Это запах нашей банды! Мы словно гной в теле больного гангреной, мы разъедаем отжившее старое, чтобы очистить мир. Так говорит Гроб”.
Дейв с теплотой повернулась к парню и впилась в его твердые губы жарким поцелуем. Сильные руки ухватили ее, до боли сжали ягодицы. Она вздохнула порывисто, по телу потекла горячая волна. Какое счастье быть девушкой главаря!
- А пошел ты в задницу, мудила! Ща ботинком по зубам дам, будешь на золотые коронки копить всю жизнь!
- Сам мудила! Ты мне ремень порвал, годзилла ты недоношенный. Я его только вчера снял...
- Не хрен по детским садам ходить! Снял бы с качка какого-нибудь, не порвался бы...
Раздалось несколько смачных плюх. Потом совсем рядом хрюкнуло, на Дейв пахнуло жаром - расшалившиеся парни уронили бочку с огнем. Она взвизгнула и соскочила с колен Гроба.
- Вы че, оборзели, дурни! - крикнула она. - Совсем корыта скособочило?! Да за такое...
- Заткнись, дура! Пока резьбу в дырке не навернул! - огрызнулся один из парней.
Дейв так и замерла с открытым ртом. Лицо ее побледнело, потом налилось красным, - казалось, она хотела что-то крикнуть, но не может произнести ни звука.
Она так и не успела ничего сказать. Под сводами заброшенного завода раздался голос. Тихий и спокойный голос, но словно все остальные звуки кто-то притушил заботливой рукой.
- Что ты сказал?!
Дейв тут же успокоилась. Когда говорит Гроб, лучше помалкивать. Его тихий, почти ласковый голос произвел разительное впечатление на Жеку. Он сжался, словно побитая собака, в глазах мелькнул страх. Губы Дейв тронула торжествующая улыбка. Как же все-таки приятно быть девушкой главаря!
- Я... это! Да что бабы могут... - залепетал Жека. Гроб медленно поднялся с каменной плиты. Нарочито неспешно поднялся, словно боялся расплескать невидимую кружку с молоком. Его широкое лицо было гордо запрокинуто, подбородок упрямо выдавался вперед. Два стальных серых глаза остро блестели из-под темных бровей.
- Я здесь вижу только одну бабу! - так же тихо проговорил Гроб.
Теперь в комнате молчали все. Даже огонь в оставшихся бочках стал гореть тише, словно прислушивался испуганно. Жека совсем струсил. На узком, как у гориллы, лбу выступила испарина. Он облизал разом пересохшие губы.
- Ну ты чего, Гроб? Я же пошутил!
- Знаешь, - задумчиво сказал Гроб.
Раздался резкий металлический лязг, в его руке неведомо откуда появился блестящий широкий нож. Никто не знал, как Гроб это делает. Он всегда носил безрукавные футболки в обтяжку и потертые кожаные штаны. Холодное оружие в такой одежде прятать было совершенно негде. Но когда нужно, оно всегда оказывалось в руке, острое и пронзительно блестящее. Поговаривали, что это штучки “роста”.
Гроб тем временем шагнул к побледневшему Жеке и сказал:
- Я тоже не хотел называть тебя бабой! Но увы! Это случилось!
- Я не хотел...
С Жеки разом слетели весь гонор и показная свирепость. Теперь перед Гробом стоял жалкий, испуганный человек. И эта испуганная жертва была почти на голову выше Гроба. Губы Дейв расплылись в злорадной улыбке, она наслаждалась моментом.
- Это случилось, - повторил Гроб, почти ласково подступая к Жеке. - И теперь я должен...
Жека не успел и глазом моргнуть, как Гроб исчез со своего места и оказался совсем рядом. Одна его рука крепко схватила ворот грязного спортивного костюма, вторая... Жека вдруг почувствовал остро отточенное лезвие прямо у себя между ногами.
- Теперь я должен оскопить тебя! Ведь не бывает же бабы с членом?! - еще более ласково и мягко закончил Гроб.
- А... я... не... - разевал почти беззвучно рот Жека. - Не надо...
Теперь он вспотел уже весь. От него несло словно от помойки, расположенной на улице.
- Ты хочешь предложить мне стать вруном?! - проговорил Гроб и чуть надавил на нож.
Жека всхлипнул и встал на цыпочки. Он чувствовал, как лезвие пропороло тонкую ткань спортивного костюма и коснулось плоти. Он всхлипнул, его глаза косили на дружков. Всюду видел равнодушие, вялый интерес, безразличие, лишь на лице Геры застыл страх... Жека глядел в эти лица и понимал, что никто ему не поможет. Дейв смотрела с торжеством. Едва не кончает от удовольствия.
- Не надо... Пощади... - прошипел он еле слышно, стараясь изо всех сил подняться как можно выше над напирающим лезвием.
- Не могу, - Два серых глаза стальными иглами пронзили мозг Жеки. Холодные, ничего человеческого не было в них в ту минуту. Жека разом ощутил, что для этих глаз будет только в радость увидеть его предсмертную агонию, - Ведь тогда я прослыву лгуном...
- Я буду бабой! - прохрипел Жека из последних сил. Нож давил все сильнее. Ему показалось, что это не пот течет у него между ног, а струйка крови. - Разреши, я буду бабой с... членом!
Беспристрастное, высокомерное лицо вдруг прорезала продольная трещина. Нажатие ножа немного ослабло. Гроб изволил улыбаться.
- Ха! Баба с членом!
Гроб заржал, с силой хлопнув себя по бедру. Потом резко отдернул нож. Жека пискнул, словно задушенный поросенок, и сполз на пол. Его руки поспешно щупали пах - на месте ли его богатство.
- Ха-ха-ха, - смеялся Гроб. - Вот уморил! Ну Жека шутник! Ха-ха!
Вместе с ним засмеялась вся банда. Сначала робко и неуверенно, потом все сильнее и громче. Вскоре демонический гогот распугал всех бродячих собак в округе. Люди же давным-давно не приближались к этому опасному месту. Жека сидел на грязном бетонном полу, держался за свое сохраненное достоинство и гоготал громче всех.
- А теперь вали отсюда! - резко оборвал смех Гроб. - Ты обидел мою девочку. С глаз долой!
- Да! Конечно! Да! - преданно зачастил Жека. Он вскочил не отводя глаз от Гроба, попятился к выходу. Гера двинулся за ним.
- Сходите лучше мужиков погасите... может, спокойней будете, - раздалось напутствие Гроба. Секунда - и Дейв опять почувствовала на себе его крепкие и надежные руки.
Жека и Гера громко топали армейскими ботинками вдоль ряда молчаливых гаражей. Вокруг подозрительно тихо и безлюдно. Солнце уже зашло, отчего в этой части города, не богатой фонарями, было совсем темно.
- Вот те раз! Где ж мы теперь мужиков искать станем?! - сокрушенно пробасил Жека. - С тех пор как Гроб воцарился в банде, вечером никто на улицу носа не кажет. Сволочи!
- Идем! Может быть, кто-то...
Договорить Гера не успел. Из-за угла ближайшего гаража вывернул небольшой мужичок в черном пальто и шляпе. Одинокий прохожий, решивший сократить путь через гаражи. Наверняка не местный. Местные уже в курсе, что здесь по ночам ходить не стоит.
- О! Гляди! - заржал Жека. - Конь в пальто!
- Га-га-га! - поддержал его Гера.
- Идем скорее, пока не убег...
Они поспешно двинулись за мужичком. Тот шагал, о чем-то задумавшись, глядел только под ноги. На улице властвовала ночь, лишь тусклый свет одинокого фонаря дерзал бросить вызов тьме. Жека и Гера скользили за мужичком как две бесплотные тени. Огромные черные тени.
- Эй, мужик! - рявкнул Жека, когда они подобрались достаточно близко. - Закурить не найдется?..
Мужичок так вздрогнул, что с него едва не слетела шляпа. Он обернулся, даже в свете фонаря было видно, как побледнел. Худенькие ручки задрожали, нервно сжались на груди. Лицо исказилось.
- Иди сюда! - рявкнул Жека.
- Нет! Не надо! - жалобно проблеял мужичок.
- Надо, Федя! Надо! - неумолимо отрезал Жека. Он повернулся к Гере: - Вот тебе шанс отыграться.
- Я справлюсь! - приосанился Гера и принялся разминать плечи. Его лапища сгребла мужика и подтянула поближе.
- Только, чур, к стене не прислонять! - поспешно сказал Жека.
- А то так нечестно! Когда голова между кулаком и стеной, зубы легче вылетают...
Мужик стоял перед ними ни жив ни мертв. Рот разевался и закрывался, но ни звука не вылетало из него.
- Может, тогда лучше по-вчерашнему поспорим? - повернулся к Жеке Гера.
- С ноги по ребрам?! А как мы будем считать сломанные?!
Мужичок закатил глаза и начал оседать с мертвенным стоном. Гера с Жекой одновременно обернулись к нему.
- Вот черт! Откуда же они хлипкие такие берутся?! - возмутился Гера.
- Да, не блеснуть тебе! - сокрушенно покачал головой Жека. - Хотя...
Он подошел к телу, ткнул носком ботинка. Мужичок безвольно перевернулся лицом вверх.
- Сколько зубов выбьешь одним ударом?
- Щас посмотрим... - невозмутимо сказал Гера и шагнул ближе.
Оксана возвращалась домой от подруги.
Вечер, темные, молчаливые дворы, тусклый свет редких фонарей. Сердце уходит в пятки от таких пейзажей. Тем более окраина города. В последнее время здесь неспокойно. Особенно после того, как сектанты появились в городе. Рассказывают, что одна молодежная группировка полным составом вошла в секту и теперь беспредельничает, ошалев от безнаказанности. Милиция их странным образом не трогает.
По правую руку тихие, молчаливые дома с редкими светлячками окон. Люди даже свет боятся зажигать, чтобы не привлечь внимание местной нечисти. По левую руку ряды гаражей. Подруга строго-настрого запретила сокращать путь через них, поэтому приходилось идти длинной дорогой. Ночь прекрасна, кругом тишина и покой. И чего Ленка так боится?
Вдруг какой-то странный звук прорезал ночную тишину. Оксана остановилась, прислушалась. Под ногами шуршат камушки, заглушают все кругом. Словно хрип какой! Предсмертный! - тут же пришло в голову. Оксана фыркнула. Все же находится в цивилизованном городе, хоть и на окраине, - какие могут быть предсмертные хрипы? Нужно пойти и посмотреть. Вдруг кому-нибудь требуется помощь. и, позабыв про увещевания Лены, Оксана осторожно ступила на территорию гаражей.
Каблучки ее туфелек застучали по неровному бетону. Ряды стальных дверей уходили вдаль, и казалось, что нет им конца. Оксана завороженно смотрела на эти ряды, словно в другой мир попала.
Вдруг ночь прорезали странные звуки. Оксана различила пыхтение, словно кто-то выполнял тяжелое упражнение, и странные хрустящие звуки. Оксана остановилась. В груди тревожно забилось сердце. “Беги, - сказало оно Оксане, - беги пока можно!” Но любопытство было сильнее. Один робкий шажок, еще один. “Я должна это увидеть”.
Оксана осторожно зашагала дальше, ступала на носочки, чтобы стук каблучков не выдал ее. Теперь видела, что ряды гаражей не бесконечны. Совсем рядом в ровном ряду зияет провал. Там переход на следующий уровень. Звуки доносятся из-за угла.
Сердце вновь бешено затрепыхалось в груди. “Беги отсюда! Здесь страшно!” “Уймись! - шикнула на него Оксана. - Я должна это увидеть”. Угол и странные звуки манили к себе. Осторожненько подойти и выглянуть! Лишь одним глазком! Вот и старые, пустые ящики стоят у самого угла. Из-за них ее не будет видно. Я должна узнать, кто издает такие странные звуки.
Хрустящие звуки смолкли. Пыхтение стало еще громче, потом прекратилось на мгновение, словно кто-то переводил дух.
- Ну как?! - проговорил грубый голос.
Оксана вздрогнула - не ожидала человеческого голоса. Тишина ночи придавала фантастичность происходящему, человеческий голос мгновенно поломал таинство.
- А хрен знает! В темноте не видно сколько, - ответил ему другой голос.
Оксана представила, что там за углом два джинна копают яму, чтобы спрятать сокровища. Ноги неумолимо несли ее ближе к ящикам. Я должна взглянуть.
- Один, два, три!.. - бубнил один грубый голос.
- Неправда, - заспорил второй. - Это один и тот же. Он просто раскололся.

Предыдущая страница 4 Следующая страница


5 Алексей Кривошеин

Оксана подошла к углу и выглянула. Под тусклым светом фонаря лежал человек, хотя скорее это было уже только тело человека. Изломанной куклой оно распласталось по бетонному покрытию, вместо лица - кровавое месиво, из-под головы темным кругом растекается кровь. Над ним склонились двое, копаются в луже крови, отталкивают друг друга, о чем-то спорят.
Оксана едва подавила возглас. Ноги ее ослабли и отказались держать. Тело повело вперед, она схватилась за ящики, что высились рядом. Словно в страшном сне увидела, как ящики медленно сдвинулись, вся груда начала заваливаться прямо в проход. Ба-бах! Грохот падающих ящиков эхом разнесся над гаражами. Казалось, весь город должен пробудиться от такого шума.
Оксана почувствовала, что случилось непоправимое. Она хотела вскочить, но ноги отказались слушаться. Она только и смогла, что выпрямиться и замереть, словно мартышка перед анакондой.
- Гляди! Баба! - полоснул ее уши грубый возглас - Благодарю небеса! Они ниспослали мне бабу! Сейчас повеселимся!
Две темные тени скользнули к ней из-за угла. Страх сковал тело и разум. В голове одна лишь фраза из анекдота: “Расслабься и получай удовольствие”.
Парни между тем оказались рядом, высились вокруг нее, словно башни. Оксана отступила от них, сзади уперлась в холодную шероховатость стены.
- Девка! - ткнул в нее пальцем один из здоровяков. - Знакомься, это Жека! Жека, это девка!
- А мне насрать на ее имя! - осклабился Жека. - Девка, раздевайся!
Мир качнулся перед глазами Оксаны. Она схватилась руками за стену, чтобы не упасть. Этого не может быть со мной. Ведь вокруг город, много людей. Что же делать? Мысли в голове разбежались, словно мальки при виде щуки. Страх вытеснил все остальные эмоции.
- Похоже, ей нужно помочь! - сказал Жека. - Гера, подержи...
Оксана увидела, как страшные фигуры надвигаются. Второй парень положил ей на шею огромную лапищу, прижал к стене. Оксана поняла, что стоит на цыпочках, размазанная по стене.
- Пикнешь - шею сломаю как цыпленку! - почти ласково проговорил здоровяк. Потом повернулся к другу: - Так удобно?
- Молоток, Гера! - осклабился Жека. - Сейчас я тыркну, потом для тебя подержу...
Оксана почувствовала его руки на своем теле. Никогда в жизни не ощущала она себя такой беззащитной. Гера держал ее мертвой хваткой, чуть не на весу. Горло передавило, кислород едва поступал в легкие, ни крикнуть, ни всхлипнуть. А внизу вовсю шарят грубые руки. Оксана почувствовала, как разлетаются пуговки с ее рубашки, щелкнул бюстгальтер. Обнаженную кожу груди тронула ночная прохлада. Тут же пронзила боль. Жека схватил и сжал.
Оксана попыталась закричать, но из горла донесся лишь еле слышный сип. Она попыталась лягнуть насильника, но тот лишь схватил ее ногу и резко отвел в сторону. Захрустели суставы - едва не вывернул ногу. Оксана закричала от боли, Гера нажал сильнее, задушив всхлип. В глазах Оксаны помутнело, еще чуть-чуть - и спасительная бездна накроет с головой.
Но Жеку это не устраивало.
- Не придуши раньше времени! Я хочу видеть ее глаза.
Оксана почувствовала, как неумолимая рука лезет под юбку...
- Эй, ребята, вы что делаете?! - раздался странный голос из темноты. Это произошло так внезапно, что Гера с Жекой подпрыгнули от неожиданности. Гера даже осла бил хватку и едва не выронил Оксану. Ноги отказывались ее слушаться, если бы Гера отпустил, сползла бы на землю вдоль стенки.
- У, бля! Кто говорит?! - недоуменно огляделся Жека.
- Я! - На границе круга света появилась маленькая, приземистая фигура. Ее не было видно в тени, лишь два блестящих глаза странным образом висели на расстоянии полутора метров от земли.
- Кто это - я?! - Жека уже взял себя в руки. - Что еще за фраер?
- Оставьте девушку мне! - вдруг квакнул незнакомец. - Она мне нравится!
- Что?! - в два голоса изумились Жека и Гера. Потом переглянулись и разразились хохотом.
- Ну уморил, - утирая слезы, проговорил Жека. - Она ему нравится... Ха-ха-ха.
- И вы мне ее отдадите! - невозмутимо закончил незнакомец.
- Отдадим! - вдруг согласился Жека. - Только сначала я ее тыркну, а потом мой друг. После можешь забирать и пользоваться, она нам ни к чему!
Гера слушал дружка, горло Оксаны отпустил, но стоял рядом - не убежишь. Она всхлипнула, руки неловко пытались спрятать грудь за обрывками рубашки.
- Ты покажись, умник! А то квакает из темноты, - сказал Гера.
- Пожалуйста. - И незнакомец шагнул в круг света.
Оксана напряглась, десятки виденных фильмов, множество прочитанных книг кричали, что сейчас в круг света должен ступить смазливый, хорошо сложенный незнакомец, он красивыми ударами раскидает этих уродов и увезет ее... Но действительность вызвала у нее лишь непроизвольный вздох разочарования. Одновременно Жека и Гера загнулись от хохота. Незнакомец являл собой поистине живописное зрелище. Маленький, не больше полутора метра ростом, и жутко уродливый, он походил больше всего на жабу. Толстые щеки, тонкая полоска рта, огромные глаза навыкате и узкий лоб, теряющийся под круглой вязаной шапочкой. Ножки короткие и толстые, из-под вязаного засаленного свитера выпирает заметное брюшко, придающее незнакомцу еще более комичный вид. Единственно, что в незнакомце внушало уважение, так это мощные, мускулистые руки с развитыми, широкими ладонями. Они казались непропорционально большими для такого тщедушного, уродливого тела.
- Ну уморил! Ха-ха-ха! - ржали дружки, - Жабики в городе! Почем лягушачьи лапки...
- Жабики?! - встрепенулся незнакомец. - Хорошее имя! Спасибо!
Он улыбнулся странной улыбкой, не показывая зубы. Плоский рот просто растянулся, прорезав лицо от уха до уха.
- Ладно, зелень! - отсмеявшись, благосклонно сказал Жека. - Я, пожалуй, погляжу на то, как ты тыркнешь эту девку. Интересно будет поглядеть на такое шоу... Только после меня! А то я не рискну после тебя трогать... Заразишь еще чем... болотным.
И он опять загоготал. Оксана съежилась. Незнакомец не внушал доверия. Бомж какой-то. Вряд ли такой поможет, разве что воспользуется моментом вместе с этими. Нужно попытаться бежать. Может быть, как-нибудь незаметно позвонить Игнату? Но ничего сделать она не успела.
- Жабики не любят, когда при них обижают красивых женщин! Жабики обижаются! - сказал незнакомец в шапке. Его глаза странно блеснули.
- Не понял! - оборвал смех Жека. - Ты шути, парень, да не зашучивайся. Мы из “Роста”, с нами связываться не след!
- Ква-ква! - вдруг сказал Жабик и расплылся в улыбке. На сей раз он показал зубы. Все трое одновременно увидели их и вздрогнули. Вдоль спины Оксаны пронесся холодок. У Жабика был полный рот нечеловеческих треугольных зубов, на вид очень острых.
- Что за... - начал говорить Жека.
- Жабик делает последнее предупреждение... - начал Жабик, но Жеке надоели препирательства. Незнакомец был проблемой, а все проблемы Жека решал хорошим ударом кулака. Поэтому он замахнулся и изо всех сил залепил в оскаленную морду. Странным образом морда исчезла с того места, где была, кулак провалился в пустоту. Жека не удержался и вынужденно шагнул вперед. И тут в груди разорвался шар боли, одновременно в пах врезалось что-то острое и твердое, страшная боль иглой пронзила все тело. Жеку скрутило в тугой, хрипящий комок. Он упал на асфальт и скорчился, из горла едва слышно доносился сип.
Гера пораженно глядел на друга. Он не сразу понял, что случилось. Потом в глазах мелькнула ярость. Рука исчезла в кармане, тут же появилась снова. Блеснули в свете фонаря крылья “бабочки”, нож привычно лег в руку.
- Ну что, фраер! Теперь поговорим! - осклабился Гера. Нож в руке придавал уверенности. - Сейчас ты у меня попляшешь, жаба подколодная!
Маленький человечек глядел на него без страха. Его глаза навыкате внимательно, с любопытством разглядывали Геру. Тот прыгнул вперед, делая резкий выпад. Человечек неуловимо сместился в сторону, лезвие пропороло воздух в миллиметре от его обвисшего живота.
- Славно! Как славно! - проквакал Жабик.
Оксана глядела на всю эту непонятную сцену широко распахнутыми глазами, не в силах пошевелиться. Она хотела бежать, но что-то мешало. Непонятное оцепенение держало тело в объятиях.
- Чего ты славного увидел, падаль лягушачья?! - воскликнул Гера. С новым ударом не спешил, видел, как странный незнакомец вырубил Жеку, тот до сих пор корчится на асфальте.
- Ты сам позволил Жабику убить тебя, - сказал Жабик и показал в улыбке свои замечательные треугольные зубы.
Гера поежился. Ни у одной жабы не бывает таких зубов, явно хищник. Прямо зубастик какой-то.
- Это почему еще? - продолжал он отвлекать фраера, сам осторожно смещаясь, ловя момент решить дело одним ударом.
- Твой друг ударил меня рукой, - охотно принялся объяснять человечек. - Видишь, что с ним стало? А ты вознамерился достать ножом! Подумай, что будет с тобой...
Маленький человечек говорил спокойно. Очень спокойно. Гера заволновался, отступил на шаг. Жабик оскалился, что означало у него улыбку.
- Давай! Ткни Жабика этой штукой, чтобы Жабик смог погрузить в тебя свои острые зубы! Как давно я не погружал их в теплую плоть! - Он говорил с упоением. Верхняя губа поднялась, показался острый не по-человечески длинный клык.
Гера заглянул в глаза навыкате и увидел в них... Что увидел, он не мог потом объяснить даже самому себе. Но это заставило бросить нож и кинуться наутек. Он отступил на шаг, запнулся за бесчувственное тело Жеки, чуть не упал и побежал. Улицу огласили жалобные крики.
Жабик глядел ему вслед и улыбался. Зубы опять исчезли за тонкой полоской рта. Оксана смотрела на него, прижавшись к стене и кутаясь в обрывки блузки. Что будет дальше?
- Спасибо вам! - робко сказала она.
Жабик поглядел на нее и вдруг разом преобразился. Только что он был страшным зверем, опасным и напружиненным, - и вдруг превратился в жалкое, уродливое существо.
- Вы правда благодарны Жабику?! - квакнул он, жалобно глядя на нее. Оксане вдруг захотелось подойти и погладить его по голове.
- Ты... вы спасли меня! Если бы не вы, они бы... - Оксану передернуло. Только теперь до конца осознала, чего она избежала! Она шатнулась, расставила руки в поисках стены. Пальцы угодили во что-то гладкое и холодное. Это была рука странного существа.
- Все уже позади, - необычайно ласковым голосом проговорил Жабик. - Вам больше ничего не грозит!
- Да. Спасибо. - Оксана прикрыла глаза, пережидая слабость.
- Хотите, я убью его? - вдруг спросил Жабик, ткнув кончиком ботинка лежащего без чувств Жеку.
- Нет! - воскликнула Оксана. - Лучше... уйдем отсюда скорей!
Она сама схватила его холодную ладошку и потащила за собой. Жабик двинулся не сопротивляясь. Они пробежали так несколько домов и оказались на главной освещенной улице. Несмотря на позднее время, здесь ходили люди и было спокойно. Оксана остановилась, поспешно запахнула рубашку. Пара пуговиц уцелела, снизу можно завязать узлом. Остановился и Жабик.
- Кто вы?! - спросила она.
- Жабик! - ответил Жабик, преданно глядя в глаза.
- Но как же?.. - удивилась Оксана. - Тогда скажите, откуда вы?
- Жабик не знает! - ответил он. Огромные, выпученные глаза печально блестели в свете фонарей. Оксана только сейчас осознала, что Жабик едва ли не ниже ее.
- Как же так?! - удивилась она. Ее рука придерживала рубашку на груди, чтобы не распахнулась.
- Жабик первый день в городе! Жабику некуда пойти! - сказал он. - Вы единственная душа, знающая Жабика...
- Так!
Оксана задумалась на мгновение. Ее деятельная натура уже толкала ее на глупый поступок, который мог изменить всю ее жизнь. Не следует так сразу подчиняться своим побуждениям, будь они хоть тысячу раз добрыми. Хотя, может быть, и мира уже не было бы, если б люди им не подчинялись.
- Пойдешь ко мне домой! Там и переночуешь! - безапелляционно сказала она Жабику. - А завтра решим, что с тобой делать! Услуга за услугу!
- Жабик не желал платы! - сказал он. - Жабик...
- Я тоже не желаю платы! - отрезала Оксана. Уж в этом она была сильна. Перед ней был мужчина, пусть и уродливый, и этот мужчина порывался спорить. - Никаких споров, ты идешь со мной!
Жабик и не думал спорить.
Игнат сидел на полу узкой комнатки, поделенной решеткой пополам, и скучал. Сколько прошло времени после ухода Григория, не смог бы сказать при всем желании. Григорий забрал у него часы, окна в каморке не было, а внутренние часы словно остановились, после того как бронированная дверь закрылась за Учителем Роста.
- Да! Сутки - это не хухры-мухры! - произнес Игнат в пространство. Хотелось хоть как-то оживить обстановку, но голос странным образом терялся в узком пространстве. Игнат даже потрогал стену - не обтянута ли толстым ковром. Но пальцы встретили лишь шероховатость бетона.
Вдруг захотелось вскочить, бежать куда-то. Тело зудело от желания что-то сделать. Игнат встал, шагнул один раз и уперся в стену. Черт! Как здесь мало пространства. Он обернулся, еще пара шагов - и очутился у противоположной стены.
Он оглядел комнатку. В ней не было наружных камер наблюдения, но он отчетливо ощущал чье-то пристальное внимание. Его рассматривали словно жука в банке. А жук и не ведает, что огромные руки богов держат его банку, где он усиленно бегает по стенкам в поисках выхода, и решают его судьбу. Игнат поежился.
“До чего же все-таки скучно! - Игнат огляделся. Рассеянный свет по-прежнему освещал каморку, но становился все тусклее и тусклее. Не хватало, в дополнение ко всему, остаться здесь в кромешной тьме. Обычно зрение привыкает к темноте, а сейчас все наоборот. Чем дольше находится в комнатке, тем слабее видит. - Это все секта виновата! Это все их дурацкие тесты!”
- Я не поддамся! - крикнул Игнат в пустоту и вновь уселся у двери. Но тело зудело по-прежнему. Не смог усидеть и секунды, тут же вскочил и снова побежал по кругу, хотя кругом это назвать можно было с большой натяжкой. “Теперь понятно, отчего львы и тигры мечутся по клеткам. Бедные животные. Всю жизнь прожить в клетке! Выйду - вступлю в Гринпис!”
Игнат остановился посреди каморки, схватился за прутья клетки.
- Свободу попугаям! - Этого ему показалось мало. - Свободу, однокомнатную квартиру на клюв и красивую попугаиху в личное пользование!
Упоминание самки попугая замкнуло в голове новую цепочку воспоминаний, которая направила мысли в другое русло. Вспомнилась Ольга. “Еще, еще!..” - как наяву услышал он. А потом порывистые вздохи. Но тогда он не мог подглядеть, что происходило в комнатке. Сейчас же его мозг не был скован жесткими рамками повседневности. От скуки случаются чудеса.
Он вылетел из своего тела, медленно поплыл прямо к той двери, за которой сидела Ольга. Словно любопытное привидение, он просунул голову прямо сквозь дверь и увидел...
Ольга сидела в центре комнаты на стуле. Ее красивые ноги под короткой юбочкой были широко расставлены. Пальчики одной руки скользили по обнаженным ногам, медленно задирая юбочку все выше и выше. Вторая рука расстегивала блузку. Голову Ольга запрокинула назад, глаза закрыты, с полуоткрытых губ слетают вздохи.
Игнату стало горячо от такого зрелища. Он почувствовал, что, хоть он и привидение, определенная его часть резко твердеет и увеличивается на глазах. “Вот будет смешно, если я зацеплюсь ею за дверь и не смогу пролететь внутрь”.
Последняя пуговка у Ольги отлетела, блузка распахнулась, полные белые груди явили миру свое совершенство. Ольгина ладошка с длинными красными ногтями тут же принялась ласкать их, щипать легонько, словно она хотела, чтобы они порозовели. Вторая рука совсем уж неприлично задрала юбочку, выставив на суд Игната черные кружевные трусики. Такие узенькие и прозрачные, что дрожь пробежала по всему телу.
- Боже, что она со мной творит, - прошептал Игнат. Он вдруг понял, что его собственная рука ложится на твердеющую, увеличивающуюся его часть, но, вместо того, чтобы унять, крепко сжимает и распаляет ее еще больше.
Ольга между тем медленно приподнялась на стуле, красивые ножки скромно свела вместе.
- У-у-у! - закричал Игнат. Неужели представление закончено? Но вместо этого Ольга взялась за трусики и начала медленно спускать вниз. Рука Игната непроизвольно сжалась, он почувствовал сладкую боль.
И вот уже черное кружево лежит на полу. Ольга вновь ласкает красивую, порозовевшую и напружиненную грудь. А потом ноги вновь пошли в стороны, неугомонные пальчики подняли юбочку, а под ней... Игнат застонал от непреодолимой истомы едва ли не громче, чем Ольга.
Гладкая женская кожа, приятные изгибы разведенных ног и сокровенное лоно любви. Пальчики Ольги прикоснулись к нему медленно, пробежались снизу вверх, с ее приоткрытых губ сорвался стон. Игнат задергался, словно паралитик в припадке. Внизу растекалась горячая волна.
“Что она со мной делает?! Что творит!” Тело ломило от желания оказаться рядом с ней, ласкать ее обнаженную кожу, целовать полуоткрытые губы, войти в ее доступное...
- С добрым утром, любимая, милая ты моя... - До боли знакомая песня Митяева вырвала его из мягких лап наваждения. Игнат вздрогнул, дернулся от неожиданности. Лоб врезался во что-то твердое, перед глазами вспыхнули мириады искр.
- Вот черт!
Игнат ощутил, что стоит посреди каморки и отчаянно трет руками лоб. Прямо перед ним злорадно темнеет решетка, из-за закрытой двери сотовый телефон приглушенно исполняет песенку Митяева. Эта песня поставлена на Оксанин номер.
Игнат метнулся к двери. “Оксана!” Тут же вспомнил, где он и что с ним. Лицо скривила ироничная улыбка. Надо же, какие выкрутасы выкидывает его подсознание. Сознательно ни за что бы не позволил себе думать о ком-то, кроме Оксаны.
Телефон продолжал надрываться. Игнат представил, что где-то там, в большом мире, Оксана набирает номер, ее брови хмурятся, а он все не отвечает. Она наверняка тревожится. Она будет переживать за него. Не будет спать всю ночь! “Все-таки я дурень! Нужно было попробовать спрятать телефон! Не стал бы Григорий его обыскивать!
Хотя кто знает?!” Телефон умолк, Оксана отчаялась его услышать. “Завтра ругани будет! Как бы сгладить ее плохое настроение?! Ведь про “Рост” рассказывать нельзя! Она сама сказала, что будет презирать меня, если я вступлю в “Рост”. И разбираться не станет, что я вступил по приказу начальства. Нет уж! Лучше я расскажу обо всем потом, когда моя статья раскроет истинные мои намерения. Тогда она не станет меня презирать”.
Размышляя так, Игнат прислонился к прохладному железу двери и сполз по ней на пол. Он опять отчаянно скучал.
- Я живу в этом доме, - указала Оксана на розовое двухэтажное здание. Жабик огляделся, кивнул на высотные дома по ту сторону двора.
- Почему те дома большие, а этот маленький?
- Как тебе сказать... - растерялась Оксана. За то время, пока они добирались до дома, она уже поняла, что в Жабике есть что-то от ребенка. Порой он задавал самые неожиданные и детские вопросы. Вот и сейчас она не знала что ответить.
- Славно, наверное, жить на верхнем этаже поближе к солнцу! - мечтательно проговорил Жабик. Оксана удивленно повернулась к нему, он задумчиво глядел на небо, его выпуклые глаза загадочно мерцали в свете фонарей.
Над городом уже давно властвовала ночь, звезды пятнали небо еле заметными точками. В городе горят фонари и подсветка зданий, реклама прорезает небо лучами прожекторов. Звезды блекнут и отходят на второй план в сравнении с блеском города. С пустым блеском.
- А мы тоже живем на последнем этаже, - рассмеялась Оксана. - И нисколько не грустим, что этаж всего второй.
Жабик поглядел на нее и рассмеялся странным квакающим смехом. За этой беседой они вошли во двор. Оксана глянула на свои окна и нахмурилась.
- Что такое? Где его носит так поздно? - пробормотала она.
Жабик резко остановился.
- Что случилось? - повернулась к нему Оксана.
- Ты не говорила Жабику, что живешь не одна.
- Да... - смутилась Оксана. - Я живу с парнем. Для меня это само собой разумеется...
Вдруг Оксана поняла, что ведет в дом незнакомого человека, пускай и сохранившего ее честь, а может, и жизнь. В голову прокрались подленькие мысли: а ну как он сам нечист душой. Пустишь его домой, а он стукнет по голове, вынесет вещички, а то и похуже...
- У меня и соседи есть! - поспешно добавила она. Тут же кольнула совесть. Что за неподобающие мысли? Человек тебя спас, ему пойти некуда. В конце концов, он не напрашивался, ты сама его притащила. - А Игнат - он хороший! Вот увидишь!
Она сказала это и тут же представила, как хороший Игнат придет среди ночи и увидит Жабика, спокойно посапывающего на раскладушке. Губы сами собой расплылись в улыбке. Ради такого зрелища стоит привести Жабика домой.
Она наткнулась на внимательный взгляд Жабика и вздрогнула. Он так смотрит, словно знает ее мысли.
- Ну... гм... - Она кашлянула, чтобы скрыть смущение. - Игнат шляется где-то! Он у меня журналист... Занят всегда. Но соседи наверняка дома.
Они подошли к подъезду. Жабик хотел что-то сказать, как вдруг это случилось. Словно тень накрыла его лицо, он квакнул жалобно и замер. Оксане показалось, как кто-то невидимый схватил ее и ударил о стену дома. Перед глазами быстро продернули черное покрывало.
- Шевельнешься - глаз твой на асфальт стечет! - плетью ударил по ушам стальной голос.
Оксана вздрогнула, заморгала недоуменно. Перед ней стоял Жабик, бледный, словно обсыпанный мукой. Оксана недоуменно моргнула и попыталась вспомнить: всю дорогу его лицо было таким белым или, может быть, фонари двора дают такой странный оптический эффект.
- Что с тобой? - спросила она Жабика.
- Ничего, - сказал тот хриплым голосом. - Воспоминания тревожат Жабика. Воспоминания...
Оксана хотела переспросить, но умолкла. Странно. Чьи слова прозвучали у нее в ушах? Это было так реально. Хотя очень похоже на галлюцинации. Ведь рядом никого нет. Оксана отбросила сомнения, ее рука легла на ручку подъездной двери. Дверь тихонько скрипнула, открывая зев и впуская в чернильную темноту подъезда.
- Черт! Опять кто-то выкрутил лампочку! - возмущенно воскликнула она. - Иди за мной. У нас на втором этаже должна гореть...
И они двинулись в темноту. Оксана шла первой, нащупывая ногами деревянные ступеньки. Сзади глухо стукнула дверь, отрезая их от тусклого света фонарей и звезд. Оксана почувствовала себя неуютно. Вокруг темнота, сзади пыхтит в затылок это странное существо...
Она взлетела на второй этаж, под ногами ступеньки проскрипели давно изученную симфонию. Она поспешно шагнула через площадку второго этажа, рука скользнула по стене, нащупала выключатель. Щелчок - свет залил площадку. Оксана обернулась и наткнулась на Жабика.
- Ой! - воскликнула она. Ей казалось, что вбежала очень быстро, да и шагов за спиной слышно не было. Но оказалось, что он следовал за ней шаг в шаг. Без света в незнакомом подъезде. Она вспомнила, как блестели его глаза в ночи, и подумала: уж не видит ли он в темноте?
- Жабик благодарит Оксану, - проговорил он, переступая с ноги на ногу. - Но... нехорошо идти, если Оксана не одна. Супруг Оксаны может обидеться.
- Ха! - Ничто другое не могло придать Оксане такого пренебрежительного вида, как упоминание о возможном недовольстве Игната. - Во-первых, он мне не супруг, - заявила она безапелляционно. - Во-вторых, он будет только рад спасителю его девушки. Игнат - он добрый. Вот увидишь. Может, о тебе даже в газете напишут.
Глаза Оксаны загорелись, она продолжила, подкрепляя слова широкими жестами:
- Последний рыцарь города! Спас беззащитную девушку от двоих огромных насильников. И фотография... хотя нет, фотографию не нужно. Разве что мою...
- Нет! - Жабика напугала подобная перспектива. - Не надо фотографии!
- А? - вернулась из грез Оксана. - Хорошо, не будем! А еще у меня славные соседи! Может, ты отвлечешь их на себя и нам хоть разик удастся утром умыться по-человечески...
Она позвенела ключами, щелкнул замок и пустил их внутрь. В прихожей темно и тихо. Коробки молчаливо высятся по углам. Оксана зябко передернула плечиками. Вспомнился грохот падающих ящиков, жесткая хватка на шее. Отныне коробки и ящики будут вызывать в ней неприятные воспоминания.
Щелкнув выключателем, зажгла свет. Иван, похоже, спит. У него всегда так - несколько бессонных ночей в творческих муках, а потом спит словно убитый. За бабушкиной дверью тоже подозрительно тихо. Неужели не ночует? Может, постучать, узнать? Но Оксана не решилась будить соседей, да и глупо как-то.
Вместо этого она тихонько открыла свою дверь, комната встретила их тишиной и полумраком. В окно заглядывали фонари, бросая на пол тень перекрестья окна. Оксана зажгла свет и задернула шторы.
- Проходи, располагайся! Ты мой гость! - повернулась она к Жабику, замешкавшемуся у порога.
Осторожно, словно вступая в храм, Жабик шагнул внутрь. На его широкой морде расплылось благоговейное выражение. Взгляд сделался отсутствующим. Словно давно искал утраченную святыню - и вот наконец нашел. Неужели ни разу не был в квартирах? - подумала Оксана. Странная реакция.
- Здесь! Это было здесь, - прошептал Жабик одними губами.
Оксана хотела переспросить, но тут же усомнилась, а говорил ли он эти слова.
- Что? - все же решилась спросить она.
- Извините! - Жабик тряхнул головой. - Я задумался. Ваша комната... э-э-э... напомнила Жабику... кое-что.
Оксане показалось, что говорит он очень неубедительно. Это еще больше усилило подозрение. Что-то темнит мой Я спаситель. Такое ощущение, что он уже был в этой комнате. Или с ней у него связаны давние воспоминания. Но это абсурд. Молодая хозяйка комнаты, Ирина, говорила, что, кроме молодого человека... кажется Егора, не сдавала эту комнату никому.
- Присаживайся, - сказала Оксана, кивнув на стул у небольшого столика. - Я сбегаю чай поставлю. Она подхватила чайник, поспешно убежала на кухню. Пока кран булькал, наполняя чайник, Оксана размышляла. Недоброе что-то крылось в этом Жабике. Уже жалела, что так опрометчиво позвала его к себе. Но ведь он ее спас! И ему негде ночевать! Услуга за услугу. А страхи нагоняет его неприятная внешность. К ней нужно просто привыкнуть. И где этот дурак Игнат? Как некстати он пропал. Хоть бы позвонил, предупредил. Это на него непохоже. Обычно всегда предупреждает, если задерживается.
Наполнив чайник, она вернулась в комнату. Входя, увидела Жабика, стоящего у серванта и что-то в нем разглядывающего. Как только она появилась на пороге, он поспешно отпрыгнул, сделал вид, что вовсе им не интересуется. Оксана тут же начала вспоминать. Деньги мы храним в кошельке. Да и нет денег, конец месяца. В шкафу из компроматов только початая пачка презервативов да Игнатовы наручники, которые он припер невесть откуда. Они их использовали для… Оксана порозовела и запретила себе думать об этом. Сейчас не время.
Она поставила чайник на стол и нажала на кнопку. Чайник электрический, закипает быстро. Жабик наклонился над ним, словно впервые видел. Глаза блеснули любопытством.
- Как интересно, - проговорил он, старательно заглядывая в прозрачное окошечко. - А как он греется?
- Там внутри спираль, она накаляется от электричества и греет воду.

Предыдущая страница 5 Следующая страница


Секта для бога 6

- Умно! Жабик оценил! - квакнул ее несуразный гость.
- Извини, мне нужно выйти, - проговорила она.
Подхватив сумочку, вышла на кухню. Там достала сотовый. Пропищали кнопки, на экране появилась улыбающаяся физиономия Игната. Оксана нажала кнопку, в ухе раздались гудки. Никто не отвечал.
Что за чертовщина. Куда он делся? Тревога колыхнула в ней волну раздражения. Вечер явно не удался. Сначала ее чуть не изнасиловали, потом она подцепила странного спасителя и приволокла его домой. И в довершение ко всему потерялся Игнат. Раздражение ширилось и росло. Игнат - сволочь, вернется - убью!
В комнату возвратилась слегка взвинченной, изо всех сил пытаясь взять себя в руки. Жабик стоял посреди комнаты прикрыв глаза и к чему-то прислушивался.
- Ты чего, - тронула она покатое плечо.
Жабик вздрогнул, выпуклые глаза медленно открылись. Ужас тронул сердце Оксаны. Глаза! В этих глазах полыхал огонь. Оксана увязла в них и не смогла оторваться.
- Ты спиш-ш-шь! - услышала она голос - Твои глаза слипаются! Твои вопросы исчезают! Ты спиш-ш-шь!
На веки навалилась страшная тяжесть, держать глаза открытыми показалось невыполнимой задачей. Рот раскрылся в зевке.
- Что-то спать хочется! - проговорила она. В груди кольнула тревога, но тут же исчезла, смытая здоровым желанием сна.
- Ты спиш-ш-шь! - Шипящий голос замолк вдали. Глаза ее закрылись, и она повалилась на пол. В середине пути ее подхватили сильные руки, Оксана поняла, что летит. “Как это приятно - летать! И эти крепкие руки... Игнат! Где же ты? Спаси меня...”
Это были последние ее мысли! Оксана погрузилась в сон. Жабик аккуратно уложил ее на постель, встал над ней, пристально глядя на девушку. Ее порванная рубашка распахнулась, грудь обнажилась. Стоит протянуть руку - и коснешься мягкой, нежной кожи. Жабик ухмыльнулся, квакнул одобрительно.
- Хорошо! Жабик доволен!
За несколько кварталов от дома, где только что заснула Оксана, Игнат, сидевший на жестком полу пустой комнаты, вздрогнул и вскочил на ноги.
- Оксана?! - воскликнул он. Ответом была тишина.
Он огляделся и окончательно проснулся. Вокруг темнота, откуда-то ощутимо тянет прохладой. Игнат поежился. Он попытался вспомнить сон. Очень странный сон: хулиганы хотели напасть на Оксану - и ее спас какой-то... “Нет, не помню!” Игнат встал и прошелся по камере. Чувство опасности не исчезало. Игнату показалось, что он не один в комнате. Он резко остановился и прислушался. Полная тишина окружала его. Она звенела, давила на барабанные перепонки. Игнат откашлялся, чтобы хоть что-то Услышать, потом проговорил:
- Как тихо здесь.
- Да, - ответила темнота.
Игната словно холодной водой окатили. Он отпрыгнул назад, со всего маху врезавшись в дверь. Та отозвалась металлическим гулом. Игнат стоял около двери, широко распахнутые глаза до рези всматривались в темноту за решеткой. Сердце испуганно бухало в груди.
- К-кто здесь? - спросил он и разозлился на свой дрожащий голос. Ответом была тишина. Комната погружена во мрак, и как Игнат ни вглядывался, ничего рассмотреть не мог.
Страх не желал уходить. Он давил на грудь ледяным покрывалом, трогал нервные окончания мышц, заставляя их подрагивать. Чем больше он всматривался в эту звенящую темноту, тем больше ему казалось, что темнота смотрит на него. Страшная, колышущаяся тысячами склизких щупалец, она смотрела на него и выбирала момент, когда лучше схватить и поглотить.
Игнат попытался отступить назад, но только сильнее вжался в сталь двери. Рука сама собой нащупала звонок рядом с дверью. “Мелодия! Боже, я забыл мелодию!” Сердце ухнуло вниз. В следующую секунду Игнат ощутил, что стоит рядом с дверью и панически жмет на звонок.
Стоп! Игнат! Он тут же представил, как дверь открывается, входит Григорий и говорит:
- Вы свободны. Но вас никогда не примут в секту “Рост”.
“Это будет поражение! Провал! Я не могу допустить такого! Не могу! Из-за какого-то видения, возникшего во сне! Я не допущу этого!”
- Я не допущу этого! - Игнат понял, что говорит вслух.
- Ты всегда разговариваешь сам с собой? - раздался голос из темноты.
На сей раз Игнат испугался еще больше, хотя ему казалось, что это невозможно. Он присел у двери, вжался в нее жалким комком, не в силах говорить и что-либо соображать.
- Что с тобой? - спросил голос из темноты.
- Ты кто? - Игнат не смог долго сидеть в этой жалкой позе. Все-таки он был журналистом, природное любопытство взяло свое.
- Я тот, от кого ты пытаешься убежать и от кого тебя желают спрятать за этой решеткой...
Из темноты раздался звон, словно по решетке ударили хрустальным бокалом.
- Пытаюсь убежать? - Как ни было Игнату страшно, но слова незнакомца удивили его.
- Все мы пытаемся бежать от чего-то! - проговорил тот. - И у всех есть слабости! Считай меня набором своих слабостей!
- Но... - раскрыл рот Игнат. - Это какая-то шутка? Может, это часть испытания?
- Может! - не стал спорить голос.
- Тогда что ты от меня хочешь?! - спросил Игнат.
- По-моему, вопрос в другом! - хмыкнул голос из темноты. - Вопрос в том, что ты хочешь от меня.
- Я от тебя ничего не хочу! - закричал Игнат. - Я вообще не знаю, кто ты! Как я могу что-то хотеть от тебя?! Ну разве что... покажись!
Последние слова Игнат сказал с замиранием сердца.
Незнакомец в темноте некоторое время молчал.
- А ты уверен, что хочешь этого? - спросил он наконец.
- Нужно же мне как-то коротать ночь! - Игнат улыбнулся. Он перестал бояться незнакомца. Тот просто говорил и не пытался причинить вред.
- Ты бы мог петь песни! - неожиданно предложил голос - Все лучше, чем пытаться разглядеть свои слабости!
- Свои слабости? - удивился Игнат. - Так ты претендуешь на мое второе я?! Интересно будет послушать! - Что ж. Пожалуйста! Только не возмущайся потом, помни, ты сам попросил!
Незнакомец какое-то время молчал. Игнату даже показалось, что голос - это плод его уставшего от одиночества мозга. Но прошло немного времени - и темнота за решеткой вновь заговорила:
- Во-первых, ты слабенький! Даже с поблажками и натяжками ты очень слабая человеческая натура. Сам посуди!
Ты ленив, ты эгоистичен, ты постоянно гадишь под себя. Ты всегда предпочитаешь легкие пути и не желаешь замечать, что они ведут тебя в самую гущу дерьмовой кучи. Впрочем, туда ведут все легкие пути...
Каждое слово сопровождалось четкими и ясными образами. Игнат мгновенно перенесся из тесной, темной каморки в яркий, огромный мир.
“Ты ленив!”
Щелчок! Игнат лежит дома на диване и изо всех сил уговаривает себя заняться экзаменами. “Ну пожалуйста! Встань и займись делом! Ведь экзамены уже завтра!” “Нет! Я еще чуть-чуть полежу, а потом встану и выучу все за пару часов!” - отвечает второе я! Вот еще пять минут! Нет, даже десять!.. Щелчок! Синей кляксой падает в зачетку “уд.”. “Ну и ладно! Не больно хотелось! Тем более что этот предмет неглавный! Пойду лучше пивка хлебну по поводу сдачи экзамена!” Игнат теряется в шумной толпе таких же, как он! И вот уже не толпа перед ним, а песчинки на пляже. Серые песчинки.
“Ты эгоистичен!”
Щелчок! Недовольное личико Оксаны. “Если ты вступишь в “Рост”, я буду тебя презирать!” И вот он здесь! Даже не позвонил. Перед глазами образ Оксаны, она обеспокоено ходит по комнате. Личико хмурится, руки нервно теребят карандаш. Она подходит к столу, берет в руки мобильник. Тихий звук нажимаемых клавиш... “Абонент не отвечает или временно недоступен!” Оксана вскакивает и вновь бежит по комнате.
- Так будет всю ночь! - шепчет голос над ухом. - Целую ночь она не сомкнет глаз, она будет беспокоиться, она будет ждать твоего звонка. Но ты не предупредил ее, ты не позвонил, ты не сказал, куда идешь! Но самое страшное не это! Зная все это, видя ее терзания, ощущая их, ты все равно поступил бы так, как поступил! Как бы ты ни любил ее, как бы ни лицемерил, себя ты любишь больше! Себя ты любишь искренней!
“Ты гадишь под себя!”
Игнат вскинулся. “Нет! Это чушь! Я всегда хожу в туалет... Он словно со стороны услышал эти слова и пристыжено умолк, так глупо они звучали.
- Итак, ты гадишь под себя! - неумолимо продолжал голос в его голове.
Щелчки слились в длинную череду. Полетела и разбилась прямо о тротуар пустая пивная бутылка; приятный вкус мороженого во рту и яркая клякса обертки, брошенная там, где он открыл мороженое; выброшенный в окно использованный презерватив; билетик, выскользнувший сразу по выходе из автобуса; блевотина, исторгнутая прямо посреди города с жуткого похмелья; порванный мешок с мусором, брошенный там, где это случилось. Картинка отдаляется, теперь видна панорама. Обширные свалки посреди города; ржавые баки, едва видные из-под гор мусора; появляющиеся из-под снега весной кучи мусора; разбитый асфальт, грязь и хлам во дворах. “И здесь мы живем?”
Картина мусорных куч вдруг закружилась, завертелась серым вихрем. Словно кто-то огромный и могучий ударил по сложенной мозаике кулаком. Мозаика распалась на тысячи мелких кусочков. Игнат выдохнул с облегчением. Неприятно смотреть на такое. Но тут кусочки начали складываться в новую картину. Игнат замер, одновременно желая и страшась увидеть, что получится.
Больной, парализованный больной, который гадит под себя! Игнат вдруг осознал этот факт, словно он яркими буквами полыхнул в мозгу. “Как же я раньше этого не видел?! Я лежу в куче собственного дерьма и настолько привык к этому, что не замечаю. Уберут - хорошо, а если не уберут, - стало быть, судьба такая. Только вот парализованный больной болен телом, а я болен душой. Я могу сам встать и убрать эту гадость, могу однажды взять и прекратить гадить, но не делаю этого... Моя болезнь гораздо страшнее! А может быть, я уже не могу?! Может быть, я уже не могу не гадить?! Ведь тогда я стану слишком отличаться от всех остальных. Тогда я перестану быть серой песчинкой?!” А песок все сыпался и сыпался, занося больное, парализованное тело, лежащее на куче дерьма!
Темнота между тем продолжала кидать едкие слова:
- Я согласен, что в этой куче тепло, там тусовка и всегда можно пообщаться с такими же, как ты, любителями колеи. Но согласись, рано или поздно тебе это наскучит! Ты вдруг встрепенешься, разом осознаешь, в какой куче ты сидишь, но дороги назад уже не будет! Дорогу назад уже затягивает жидким, воняющим дерьмом, текущим со всех сторон. Молодость окажется позади, а вместе с ней уходят и возможности!
- Это все неправда! Ты утрируешь! - воскликнул Игнат. - Ты вытащил самое плохое, что было, ты смакуешь это, ты искажаешь действительность подборкой фактов.
- Ого как заговорил! - Голос из темноты изменился. Игнат отчетливо понял, что на лице невидимого собеседника появилась улыбка. - Тебе виднее об искажении правды! Ты же у нас журналист! Я просто показываю тебе твои недостатки! Только и всего!
Но Игнат уже не слушал. Все вокруг заслонило видение серых песчинок. Они сыпались на него со всех сторон, тихий шелест громом отзывался в ночной тишине.
- Нет! - закричал Игнат. - Только не это! Я не буду этой серой, никчемной песчинкой! Я - другой!
- Ты уже есть серая, никчемная песчинка! - проговорил в голове неумолимый глас - Людей судят по их недостаткам, а не по их достоинствам!
Шелест усилился, песок подступал к самой шее Игната.
- Как же это больно, - проговорил он, и его окончательно погребло под кучей серого песка...
Оксана нежилась в постели. Ей снился славный сон. Она гуляла с Игнатом по парку Ленина. Они глядели на реку и играли с солнышком в прятки. А потом она проснулась, но ощущение сказки и приятности осталось.
Оксана потянулась, мягкое одеяло приятно обнимало обнаженное тело. Ночная рубашка такая тонкая, что кажется, будто нет ее вовсе. Послышался скрип! Оксана замерла. Что это? Тут же удивленно осознала, что Игната нет рядом! В голове мгновенно проснулось возмущение. И где этот наглый тип гуляет всю ночь? Так и не дозвонилась до него вчера. Вернется - такое ему устрою! Пусть только попробует выкрутиться!
Оксана возмущенно повернулась на другой бок и...
- А-а-а! - Испуганный крик колыхнул утреннюю тишину.
Она подпрыгнула на кровати, словно увидела мышь. Посреди комнаты стояла раскладушка (так вот откуда скрип!), а на ней уютно посапывало нечто! Гладкая жабья морда, выпуклые бугорки глаз. Ни единого волоска на круглой безобразной голове. Жабик! Оксана тут же вспомнила вчерашнее нападение и чудесное спасение. Теперь Жабик сидел на раскладушке и хлопал сонными глазами. Оксана медленно опустила одеяло.
- Прости. Сон плохой, - проговорила она, в голове медленно всплывали воспоминания о вчерашнем вечере.
Оксана нахмурилась, потерла виски руками. Зачем она притащила это чудо домой? Почему как ни в чем не бывало она лежит в постели в одной откровенной ночнушке, а эта зеленая несуразность спит на раскладушке, словно так и должно быть?! “Хоть убей, не помню, когда я переодевалась и раскрывала ему раскладушку. И ведь белье на раскладушке постелено самое лучшее! Странно это все”.
- Жабик приветствует Оксану и говорит ей “доброе утро”! - проквакал Жабик. В отличие от Оксаны, он был в одежде. Разве что снял свою круглую вязаную шапочку. Под шапочкой не оказалось ни одного волоска. Голова Жабика была лысой, как бильярдный шар. У него не было ни бровей, ни ресниц. Теперь он сидел и хлопал своими лысыми глазами, глядя на нее.
В комнате повисла неловкая тишина. Оксана стояла на кровати и стыдливо куталась в одеяло. Когда... хотя почему “когда”?, если Игнат узнает, то будет очень недоволен. В одной ночнушке наедине с посторонним мужчиной. Жабик тоже молчал. Тишина заполнила комнату словно липкий кисель. Жабик вдруг перекосился, как-то странно свел ножки. Его бледное лицо стыдливо порозовело.
- Гм... Ну... это!.. - замялся он. Потом, собравшись с духом, выпалил: - Жабик хочет в туалет!
- Ой, точно! - обрадовалась Оксана. - Иди. А я пока переоденусь, приведу себя в порядок. Направо свернешь там дверь с писающим мальчиком. Сразу заметишь.
Жабик осторожно открыл дверь. Та скрипнула неодобрительно, когда его влажные ладошки с перепонками коснулись ручки. Жабик вздохнул - даже двери не желают с ним общаться!
В прихожей полумрак. Вокруг стоят коробки, глядят свысока, будто важные вельможи. Жабик сжался, словно они действительно могли заклеймить его позором. Позади скрипнула, закрываясь, дверь. Он постарался сделать это осторожно и беззвучно. Оксану не должно ничто беспокоить, ведь она была с ним добра. Пустила переночевать и теперь, разглядев его при свете дня, сдержалась, не стала сразу гнать из дому. Даже не сказала вслух, что думает о его внешности. Обычно люди ведут себя совсем не так!
Он огляделся в поисках двери с писающим мальчиком. Прямо перед ним две двери, какая же из них? Оксана сказала, что направо. Он поглядел на правую дверь. Никаких писающих мальчиков.
Вдруг левая дверь скрипнула и открылась. Прямо на Жабика выбежала маленькая, полненькая старушка. Она резко остановилась, словно наткнулась на невидимую стену, мазнула по Жабику взглядом, потом вздрогнула и уставилась на него. Жабик глядел на бабушку. Глаза ее полезли на лоб.
- Батюшки-светы! - проговорила бабушка и поспешно перекрестилась.
- Здрасте! - пискнул Жабик и заискивающе улыбнулся.
- А-а-а! - Истошный визг колыхнул горы коробок. Не прекращая визжать, бабка совершила прыжок, достойный чемпиона мира, и мгновенно оказалась на самой большой куче коробок высоко под потолком. Там она задрала подол, прикрываясь от страшного нелюдя, второй рукой часто крестилась: - Изыди, нечисть! Дьявольское отродье, кыш!
На шум открылась вторая дверь. Жабик запоздало понял, что едва вместо туалета не заглянул в комнаты к соседям. Он смущенно отступил назад.
- Людмила Ивановна, что с вами?! - раздался грубый голос. В прихожую шагнул высокий, атлетически сложенный человек. Судя по Оксаниным рассказам, Иван. - Зачем вы залезли так высоко?! Вспоминается мое стихотворение... Жак там?! Мм...
И Орел взгромоздился на кручу,
Забыл о мирской суете...
Декламируя, он обернулся и увидел Жабика. Тот расплылся в счастливой улыбке, поднял мозолистую руку и помахал Ивану:
- Ква-ква.
Иван замер с раскрытым ртом. Бабка по-прежнему верещала что-то сверху. Иван со стуком захлопнул челюсть:
- Пожалуй, не стану вам мешать. - Он осторожно ступил обратно и закрыл дверь.
- Что здесь происходит? - Позади Жабика скрипнула дверь, на пороге появилась Оксана. Она уже переоделась в джинсы и футболку.
Лицо Жабика осветила счастливая улыбка, на что бабушка сверху всхлипнула и запричитала еще сильнее:
- Свят-свят-свят! Даже Ванины мымры, когда он спиртом баловался, краше были. Что за чудо чудное! Кыш, изыди!
- Жабик знакомится с соседями, - пояснил Оксане Жабик.
Он сжался, уголки губ и лысые брови опустились, словно в ожидании удара, но Оксана неожиданно улыбнулась. Впрочем, улыбка тут же исчезла, лицо ее скривилось, словно она пыталась сдержать смех.
- Людмила Ивановна, - крикнула она бабушке, - что вы там делаете?!
- Изыди, нечисть, творящая непотребство над бедными бабушками...
Бабка замерла, оборвав гневную фразу на полуслове. И без того огромные ее глаза сделались еще больше. Озарение осветило ее сморщенное личико. Она дернулась, куча коробок угрожающе зашевелилась, Жабик отскочил в сторону, Оксана зажмурилась. Сейчас все это рухнет и погребет бабушку Милли под собой.
Но все обошлось. Бабушка съехала с кучи коробок словно с ледяной горки. Следом за ней попадали коробки, раскатились по полу пустые стеклянные бутылки из-под лимонада “Буратино”, но бабушка не заметила ущерба своему богатству. Она глядела на Жабика.
- Родненький! - закричала она. В голосе звучало счастье.
Переход был настолько неожиданным, что Оксана даже засомневалась в душевной адекватности бабки. Жабик опасливо попятился. Бабушка кинулась на него, раскрыв объятия:
- Ой, милок! Исцелитель! Год не гутарила, а ты токо поглядел - и сгинула напасть! Чем и благодарить тебя?! Все отдам! Проси что хочешь! Все твое! Хочешь, два яйца тебе сварю? Пару недель назад в магазине брала... Миленький! Родненький!
Бабка, словно ураган, налетела на замершего Жабика, схватила его сухонькими ручками и принялась целовать прямо в гладкий лоб. Жабик что-то пищал, пытался отбиться, но бабушка не давала ему вырваться, выказав поразительную цепкость и настойчивость.
- Спаситель! Исцелитель! Бальзам-ополаскиватель на душу мою! Вернее, просто бальзам! Хи-хи-хи! Нагляделась рекламы! Ой, Жабусичек мой! А оскал-то у тебя какой! У крокодила краше... Дай я тебя расцелую! Ой, склизенький такой! Словно сегодня из болота! Откуда и взялся спасением на мою головушку?! Милок! Свят человек! Жабусичек! - Неудержимый поток словоизлияния захлестнул прихожую, прерываемый лишь редкими, но смачными поцелуями.
Оксана не стала вмешиваться. Осторожно отступив в свою комнату, она прикрыла дверь. В комнате включила радио погромче и села у зеркала. Дивны дела твои, Господи! Что только не случается в мире!
Прошло не менее получаса, прежде чем в дверь осторожно поскреблись и в комнату смущенно зашел Жабик. Выглядел он помятым и слегка обиженным.
- Ты меня обманула!
- Что случилось?! - Оксана постаралась подавить улыбку. Жабик в этот момент так походил на ребенка.
- Ты сказала, что там писающий мальчик, а там какающая девочка! - возмущенно квакнул он.
Оксана фыркнула и затряслась мелкой дрожью. Жабик удивленно поглядел на нее. Оксана смеялась уже не таясь. Ее звонкий смех наполнил комнату, разогнал тени по углам. Жабик не выдержал и присоединил свой квакающий смех к Оксаниному.
Игнат шел по городу. Бессонная ночь не прошла даром. Дома и деревья вокруг словно в тумане, прохожие выскакивают из него как бесплотные тени. Игнату казалось, что город - это плод его расшалившегося воображения. Люди и здания появляются, когда попадают в поле видимости, а потом исчезают бесследно, словно их и не было. Мир вокруг кажется придуманным и нереальным, вроде и не мир это, осязаемый и привычный, а сновидение, зыбкое и призрачное.
Колыхнула душу ночная беседа, колыхнула. Так и не понял, с кем говорил, - может быть, Григорий все же подложил ему наркотик, хотя это и неважно. Уже неважно! Куда важней то, что он услышал! А услышал он...
Видение серых песчинок вновь заслонило все кругом. С тихим шелестом они сыпались со всех сторон, закрывали тело. Песок поднимался все выше и выше, еще чуть-чуть - и захлестнет лицо. Паника метнулась в голове, Игнат дернулся и очнулся от наваждения.
Черт! Так и с катушек слететь недолго! Когда Григорий выпускал его из комнаты, вышел будто зомби. Ноги ватные, в голове гул и скрежет, словно вышел из кузни. Как через слой ваты услышал голос Григория. Слов почти не разобрал, - кажется, тот поздравлял со вступлением в секту. Но Игнату было не до поздравлений. Ночное бдение колыхнуло душу, разлилось по телу едкой кислотой, нарушившей покой.
Игнат остановился и огляделся. Серые дома, старый, в трещинах и выбоинах асфальт, подернутые пылью и выхлопами машин деревья вдоль дороги. Знакомая местность.
Только отчего все мутное и серое, словно он спит? А может быть, он действительно спит! Он все еще в той комнатке, а Григорий и этот мир ему приснился?
Игнат смотрел, пытаясь найти доказательство нереальности мира. И оно не преминуло появиться. Прямо на него шагала... коробка из-под холодильника. Игнат глядел обалдело, коробка невозмутимо прошествовала мимо и стала удаляться. Природное любопытство взяло свое, Игнат осторожно двинулся следом. Самоходная коробка уверенно бежала по улице, словно делала это уже много раз. Какое-то время Игнат шел следом, потом набрался смелости и заглянул под коробку. У коробки обнаружились две маленькие ножки в толстых, заштопанных чулках и стоптанных туфлях. Где-то я их уже видел!
И тут одна из ножек зацепилась за бордюр. Коробка угрожающе качнулась и упала на асфальт с глухим стуком. Изнутри заверещало, одна стенка откинулась, громко хлопнув по земле, поднялась туча пыли. Из коробки выкатился маленький тряпичный клубок. С громким верещанием он остановился около порушенной коробки и превратился в бабушку. Милли.
Игнат поморгал, едва подавил желание протереть глаза. Это действительно была Милли. Теперь все стало на свои места. Никакая это не самоходная коробка бежала по улице города. Это бабушка тащила домой очередной трофей.
- Бабушка Милли! Что ж вы так неосторожно! - воскликнул он, помогая ей подняться. Бабка невозмутимо встала, сморщенные ручки стряхнули пыль с плаща. Она махнула рукой, потом изобразила легкий реверанс, что на ее языке означало “мерси”.
Игнат окончательно уверился, что мир вокруг реален. Но тут случилось странное событие, разом заставившее его усомниться в своих выводах. Бабушка Милли... заговорила.
- Ой, мил-человек, - сказала она. - Помог, Игнат, спасибо тебе. Я сегодня уже третий раз грохнулась. Первый раз дорогу сокращала через стройку. Думала, ближе будет, полезла через перила да ка-а-ак ебулызь! О, чуть-чуть - и прямо лбом бы о плиту. Так бы и раскололась моя черепушка беспутная. Но Бог миловал - мимо! Там строители были. Милая ты бабушка сказали. Куда же ты лезешь! А я им: сама знаю, что дура старая. Но что же делать, ума-то нет...
Она тараторила, постепенно набирая обороты. Игнат стоял разинув рот. Как же так? Бабушка же немая. Он хотел вставить слово, но решительно не смог этого сделать. Бабка тараторила и тараторила, и конца ее словоизлияниям не ожидалось. При этом по старой привычке она не забывала дублировать все произнесенное жестами. Коробка уже несколько раз подпрыгнула и отскочила от ее могучих замахов.
- Глянь, Игнат, какую я коробку отыскала! Очень полезная штука. Только вот дна нет, но это даже удобнее. В нее можно залезть, распереться там вовнутрях и сесть! Правда, не видно куда идешь, но зато солнце не печет и дождь не замочит! Помоги мне донести, я в нее буду всякие разности складывать! И Ивановы дружки могут ночевать, буде приволокет, ирод окаяннай!
Игнат безропотно поднял коробку и понес следом за бабкой. Спорить не было сил. Происходящее окончательно выбило из колеи. Сначала коробки с ножками, потом говорящие бабушки. Нет, бесспорно, его чем-то угостили в секте. Интересно, когда выветрится действие наркотика? Под несмолкаемую трель бабкиной речи они дошли до дома. Словно вертолет с вращающимися лопастями, бабушка поубавила листвы на нижних ветках деревьев во Дворе. Игнат ожидал, что хоть в подъезде она угомонится, но ничуть не бывало. Словно взбесившийся дирижер размахивая руками, бабушка принялась подниматься по скрипучей лестнице задом наперед. Сама обернувшись к Игнату, увлеченно рассказывала, как ее внучка привела домой хахаля, они выпили вина, начали любиться - и тут появилась она, бабушка Милли.
- Хахалек как орал! С тех пор и заикается! - восторженно захлебываясь, доложила она.
Игнат почти не слушал, коробка цеплялась за перила, Норовила заклиниться между стен. Он чувствовал себя полным идиотом, таща ее домой. Ох, Оксана лютовать будет.
Она и так не одобряет все эти коробки, а тут я собственными руками... Гроб себе несу, не иначе.
Когда добрались до верхней площадки, и без того заставленной бабушкиными коробками, стали выяснять, кто откроет дверь. Бабушка продолжала свое повествование, на сей раз рассказывая животрепещущую историю о первом свидании со вторым мужем. Игнату на секунду показалось, что они останутся здесь навечно. Коробка окончательно застряла и перегородила ему путь к двери, а бабушка совершенно не проявляла желания открывать дверь.
Взмолившись всем богам, которых знал, Игнат затолкнул коробку в угол и протиснулся в образовавшуюся щель. После этого он оказался рядом с бабкой и тут же получил два ощутимых удара лопастями по лицу и чуть ниже живота. Он хрюкнул и согнулся пополам, что-то шипя сквозь сжатые зубы.
- Ой, прости! - залопотала бабушка. - Я ж по неловкости. Ты на пяточках попрыгай, на пяточках. Вот, помню, третий мой муж как-то на бочку с брагой сел. Прямо на затычку. А брага-то бродит. Затычка ка-а-ак бабах, начисто отстрелила! У него потом почернел и... нет, не отпал, конечно, но и пользоваться уже нельзя было. Так что поневоле пришлось возвращаться ко второму... Ну это тот, который на сеновале меня... Ой, хи-хи-хи...
Игнат задрожал. “Если еще мгновение не уберусь с площадки и не спрячусь от этой скороговорки, я за себя не ручаюсь”. Рука зашарила по карманам в поисках ключей, вторая легла на ручку двери. Дверь поддалась и открылась. Неужели удача наконец улыбнулась ему?!
Игнат юркнул внутрь и закрыл дверь. Пусть бабка там разглагольствует и коробку пусть сама волочет, а он пас! Скорее домой, в свою комнату. Такую уютную и тихую! Включить радио на полную, запереться на все засовы. Говорящая бабушка Милли почище любого стихийного бедствия. Как вулкан, кого угодно погребет под лавой слов и пеплом изречений.
Пока бабка не опомнилась, Игнат дернул дверь в свою комнату и спешно заскочил внутрь. Уф! Страшное позади! Облегченно выдохнув, он повернулся, чтобы рассказать Оксане о свалившихся на него напастях, да так и замер с открытым ртом. Глаза его широко распахнулись, словно собирались выскочить из глазниц. Рот с тихим стуком захлопнулся, Игнат сглотнул. В комнате работал телевизор. На экране весело дергалась индийская женщина, характерные напевы заполняли комнату. Перед телевизором на стуле сидело нечто. Странное жабообразное существо, маленькое, с огромной лысой головой и толстым животиком. Игнат зажмурился, снова открыл глаза. Существо никуда не исчезло. Наоборот, огромная лоснящаяся голова повернулась к нему. Тонкие губы растянулись в улыбке. Выпуклые глаза глядели испуганно и слегка виновато. Маленькие уши дрогнули и прижались к голове, словно существо боялось удара.
- Ква-ква! - произнесло существо, став еще больше похожим на жабу.
Мир дрогнул вокруг Игната и понесся по спирали в никуда. Игнат схватился за косяк, пережидая минуту слабости.
- Оксана?! - проговорил он.
Тонкие губы дрогнули, обнажились жутковатые треугольные зубы. Холодок пробежал вдоль спины Игната.
- Игнат, - сказало существо Оксаниным голосом. Вот только как-то странно сказало. Показалось, что звук идет сзади.
Этого Игнат уже не выдержал. Он хихикнул, тело затряслось в смехе, переходящем в болезненный кашель.
“Я сошел с ума, - пронеслось в голове. - Я окончательно сбрендил. И все из-за секты. Теперь у меня нет любимой Девушки, зато есть царевна-лягушка. Она любит индийские фильмы, у нее треугольные зубы и она отзывается на имя “Оксана”! Может, ее нужно поцеловать, чтобы вернуть прежний облик?!”
- Оксана, иди сюда, я тебя целовать буду! - проговорил он и шагнул к странному существу.
Существо не на шутку перепугалось. Кровь отхлынула от морды, отчего та сделалась еще бледнее и приобрела зеленоватый оттенок. Жабообразное существо вскочило и отбежало к окну.
- Игнат! Что с тобой! - закричало оно Оксаниным голосом, как и в первый раз доносящимся из-за Игнатовой спины. - Пьяный, что ли?!
- Жабик не желает целоваться с мужем Оксаны. Это неприятно и... это было бы неблагодарно со стороны Жабика, - проквакало жабообразное существо противным голосом. Игнат так и замер с раскинутыми руками посреди комнаты.

Предыдущая страница 6 Следующая страница


7 Алексей Кривошеин

- Перестань дурака валять! - воскликнул голос Оксаны из-за спины.
Игнат почувствовал маленькие, но твердые ручки у себя на плечах. Его насильно развернули и усадили на кровать. В поле зрения появилось Оксанино лицо. Игнат расплылся в счастливой улыбке.
- Оксана! - проговорил он. Он глядел на нее и не мог наглядеться. Какая же она красивая. Не то что этот... Только вот что-то не так. Лицо хмурится, глаза тревожно блестят. Кто посмел обидеть Оксанку?
Он хотел что-то сказать, объяснить, даже раскрыл рот, но в голову вдруг пришла трезвая мысль: “Я ляпну сейчас какую-нибудь глупость - и все испорчу. Если я не посплю, то обязательно ляпну! Да! Спать! Нужно спать!”
- Нужно спать! - пробормотал он еле слышно. - Прости, Оксан, ночь не спал! Прости...
Глаза его закрылись, он упал на постель. Заснул еще раньше, чем голова коснулась подушки. Оксана и Жабик переглянулись, Жабик пожал плечами. А с экрана по-прежнему лилась индийская музыка и девушки с точками на лбу красиво дергали головами в такт музыке.
Проспал несколько часов. Сон освежил и вернул голове кристальную чистоту. Игнат открыл глаза, мир ворвался яркий и понятный. Ни давешнего тумана, ни вялых мыслей. Прямо перед собой увидел Оксану. Она смотрела на него и улыбалась.
- Ну что, выспался, соня? - проговорила она. Игнат улыбнулся в ответ, попытался вспомнить, как он оказался дома в постели. Вчера вступал в секту, испытание одиночеством, бессонная ночь, утренние галлюцинации...
- Рассказывай, где был? Пришел сам не свой, глупости разные нес!
- Вчера у меня был очень напряженный день! И ночь! Целую ночь не спал...
Игнат поднялся, личико Оксаны помрачнело, словно она вспомнила что-то нехорошее.
- А меня вчера чуть не изнасиловали! - проговорила она.
Игнат вгляделся в ее лицо внимательней. Боль и страх отчетливо проступили сквозь маску напускной невозмутимости.
- Оксана! - проговорил он и коснулся ее руки. - Все обошлось?
- Да... - Оксана передернула плечиками. - Мне помог Жабик. Вот он!
Она указала за спину Игната, он обернулся. У окна на табуретке сидел давешний маленький человечек. Сейчас он показался Игнату не таким уродливым, как утром. Маленький, лысый, с животиком. Ну и что? Люди разные бывают!
- Здравствуй! - кивнул Жабику Игнат. Он сел на кровати рядом с Оксаной, посмотрел на нее вопросительно.
- Я возвращалась домой от Ленки, хотела сократить путь через гаражи, а там они... - начала рассказывать Оксана. Игнат слушал ее краем уха, в голове упорно зудела мысль: что-то я должен сделать.
- А который час? - спросил он, прерывая Оксану.
- Половина шестого, - проговорила она. В зеленых глазах удивление перемешалось с обидой.
- Черт! - воскликнул Игнат. - Мне срочно нужно бежать! Иначе все, что я сделал вчера, пойдет прахом!
Он вскочил и огляделся. Спал, как пришел, в одежде, разве что обувь Оксана сняла. Он поспешно надел ботинки, повернулся к девушке:
- Извини, я должен бежать. Вернусь через несколько часов и все тебе расскажу. И ты мне расскажешь. И про этого тоже!..
Он кивнул на Жабика. Глаза Оксаны неодобрительно блеснули, но она промолчала. Игнат улыбнулся ей на прощание и вышел из комнаты. Мысленно уже был в аудитории секты. Сегодня первое занятие, нужно прийти вовремя и показать себя.
В коридоре едва не сбил с ног бабушку. Он нахмурился, попытался ее обойти, но обойти не было никакой возможности. Среди коробок к двери вел узкий лаз, в котором бабушка Милли и стояла.
- А вот послушай, что скажу, - проговорила бабушка. - До вас с Оксаной в вашей комнате парень жил. Хороший был и не пил и не курил. Девушка у него была славная. Настей кличут. Но диавол вселился в него. Заколдовал он нас. Меня речи лишил, Ванечку от пития отстрастил. Нет, что от пития отстрастил, это, конечно, хорошо, но меня за что...
Слушая непрерывный словесный поток, Игнат запоздало вспомнил, что бабка заговорила. Он остановился, не зная, что делать, а на него ураганом неслись бабушкины слова:
- Как-то раз прибежал, дверь вынес! Глаза огромные, шальные! Ой, а помню, как он в ванной клеем удумал баловаться. Заклеил себя в кокон. Ровно бабочка. Хи-хи-хи! А кокон-от прозрачнай! Все видать! Вот мы с Иринкой нагляделись тогда! Смех один. Вот бы такое в музеях выставляли! Я бы не вылазила из таких музеев! Эх, Егор, Егор! Если бы не сила сатанинская, хороший бы человек был! После него, кстати, вещички остались, фотоальбом! Сейчас я покажу! Такой славный он там!
Она тараторила не останавливаясь, Игнат даже потерялся. Поначалу он ждал паузу, чтобы вставить в нее свою реплику. Дескать, спешу, у меня нет времени выслушивать этот бред. Но паузы все не было. Бабка демонстрировала потрясающую способность легких. Хотя, может, она говорила не только на выдохе, но и на вдохе?! Как хорошо было, когда она молчала. Он был тысячу раз прав, этот неведомый Егор!!!
- Где-то у меня здесь его вещи. Сам он забыл, а Ирина, хозяйка комнаты, их выставила.
Бабка на секунду смолкла, отвернулась. Ее сухие, маленькие ручки сновали по близлежащим коробкам. Вот сейчас бы и бежать, но бабушка закрывает единственный проход к двери.
- А вот Егор с Настей, - повернулась к нему бабушка со старым, потертым фотоальбомом. - Красивая девочка, не правда ли? М-м, я помню себя в молодости! Такая же красотуха была! Только вот попу постройней имела. У Насти же как у кобылы попа! Да и ноги как тумбы. А я вот была, помнится, красотушкой. Мужчинам на загляденье! Хи-хи-хи! Помню, один такой подкрался как-то, когда я с подругами купалась! Все честь по чести, голышом! А как же! Тогда еще белья-то импортного не было! А наши рейтузы так намокали, что в них, сырых, на дно тянуло, словно железные трусы наденешь! Так вот...
Бабушка тараторила не переставая. Игнат стоял столбом, время уходило. Из-за спины протянулись руки и подхватили альбом. Оказалось, Оксана вышла из комнаты следом за ним и тоже слушала излияния бабки.
- А ничего так паренек! - отодвинула Оксана альбом и наклонила голову.
- Паренек как паренек! - Игната кольнула иголка ревности. - Ничего особенного!
- Так вот! Подкрался тракторист наш Микола ко мне сзади и ка-а-ак...
Скрипнула дверь, на пороге комнаты появился Жабик. В его лапке был зажат засохший бублик. Он показал его Оксане и сказал:
- Жабик хочет кушать!
- Ой, и правда! Плохая я хозяйка, если забыла! - Оксана сунула альбом в руки Игнату и исчезла на кухне. Бабушка продолжала бубнить, ничего не замечая кругом.
Игнат смотрел вслед Оксане, - может, пойти за ней да через окно как-нибудь выпрыгнуть?..
- Ква!
Игната отвлек странный звук. Он обернулся, звук донесся со стороны Жабика. Он замер посреди прихожей, так и не донеся бублик до рта. Лицо побледнело, глаза пристально глядели в одну точку.
Игнат проследил его взгляд и уткнулся в фотоальбом. На раскрытой странице красовалась фотография юноши в очках. Он стоял около памятника Ленину и улыбался. Руки в карманах черного плаща, ветер треплет волосы. По словам бабки, это Егор! Почему Жабик так прореагировал на Егора?
И тут что-то изменилось. Игнат словно наяву почувствовал ветер, неведомая сила подхватила его и перенесла прямо к памятнику. Там, у самой оградки, отделяющей склон, ведущий вниз к реке, стоял знакомый юноша с миловидной маленькой девочкой.
- Делай, как я скажу! - прокричал он девушке и внезапно перекинул ее через перила. Та даже пискнуть не успела. Юноша тут же прыгнул следом. К перилам подбежали несколько человек, явно уголовного вида. Один сжимал в кулаке “розочку”, второй в сердцах ударил о решетку пряжкой солдатского ремня.
- Упустили!
- За ними! - прокричал подбежавший плотный человек в татуировках. - Быстрее за ними!
Перед глазами вновь проскользнула темная пелена, и Игнат ощутил себя в прихожей. Он моргнул, огляделся недоуменно. Бабка по-прежнему что-то тараторила, его руки сжимали альбом с фотографией Егора. Игнат взглянул на Жабика. Тот уже взял себя в руки. Стоял как ни в чем не бывало и жевал бублик. Острые треугольные зубы крошили засохший хлеб, едва не урчит от удовольствия.
Игнат пристально вгляделся в него, пытаясь найти следы прежней заинтересованности, но Жабик невинно глядел ему в глаза, словно говоря: “А что было? Ничего не было!” Игнат пожал плечами и поглядел на бабушку. Та тараторила» что-то совсем уже непристойное.
- Можно, я возьму одну фотографию?! - спросил Игнат и, не дожидаясь разрешения, вынул фото. - Спасибо!
Он сунул альбом обратно в коробку и, не обращая больше на болтовню Милли никакого внимания, бесцеремонно протиснулся мимо нее. Нужно бежать! И так уже безнадежно опоздал.
Занятие проходило в той же аудитории, где впервые Игнат увидел Григория. Игнат ожидал увидеть тех же, кого видел вчера на приеме, но сегодня народу пришло гораздо больше.
Григорий ходил у кафедры как заправский лектор. В своих позолоченных очках и белом халате он очень походил на доцента медицинской академии.
- Сегодня я прочитаю вам вводный курс! - вещал Григорий. - Он заключает в себе определение секты “Рост”, также ее структуру и правила. Я остановлюсь на содержании программы обучения, которую нам предстоит пройти.
Игнат украдкой оглядел аудиторию. У многих заметил недоуменное выражение - не ожидали сухого лекторского тона. Наверняка уже к следующему занятию половина не придет. Интересно, чем Григорий собирается удерживать наш интерес.
- Секта “Рост” - это самая крупная секта в мире, - говорил между тем Григорий. - Она имеет простую структуру. Представьте себе огромную пирамиду. На самом верху находится Властелин, он же создатель секты. Это таинственная, почти мифическая личность. Его никто не видел, и он тщательно скрывает свою личность. Именно он дал нам наши знания. Властелин выбирает из числа достойных членов секты Апостолов. Апостолы имеют возможность наделять силой и руководить сектой на местах. Дальше идут Учителя, как я. Мы учим широкие массы населения. Мы несем истину вам. А вы наши ученики.
- Извините! - Уже знакомый Игнату таксист поднял руку и спросил: - А вот этот Властелин... Зачем ему это?! Он такой альтруист?!
Игнат навострил уши. Вопрос вертелся у него на языке, таксист опередил.
- Я объясню, - проговорил Григорий. Его глаза таинственно мерцали за стеклами очков. - Властелин получил в дар от Бога книгу “Рост” с учением! Про эту книгу я расскажу позже. Она дала возможность раскрыть человеческие возможности. Нельзя скрывать такую тайну от человечества. Властелин решил донести это знание до людей! И Он добровольно решил взять на себя груз этой ответственности...
Игнат поморщился. Детский сад какой-то! “Властелин”! Могли бы что-нибудь более современное придумать, отвечающее духу времени! И с книгой очень неоригинально, явный намек на Библию, Коран и прочие учения.
Григорий тем временем продолжал. Он ходил по аудитории и говорил тихим, спокойным голосом, который был отчетливо слышен во всех уголках аудитории, несмотря на посторонние шумы.
- Человек - это создание Бога, его устройство и возможности гораздо выше того, что мы успели познать. Представьте мощный компьютер, в него вложены усилия не одной сотни человек. В нем новаторские идеи, в нем новые супертехнологии, в нем плоды умственного труда десятков ученых. На нем можно делать невообразимые вещи, сложнейшие расчеты подвластны ему, с его помощью можно решить любые по трудности задачи. И вот он создан, вот он стоит - новенький, только что из упаковки. Мало того, налажено серийное производство этих машин, они разлетаются по миру, нет в мире дома, где бы не стоял этот суперкомпьютер. Он есть у всех!
С каждым словом Григорий говорил громче и азартнее, словно умелый артист, готовивший аудиторию к кульминации. Люди в зале притихли, Игнат почувствовал, как его захватывает магия речи этого человека. Не зря руководство секты избрало его Учителем.
- Но вот беда! - воскликнул Григорий. - Куда-то задевалась инструкция пользователя суперкомпьютером. Есть дюжина рекламных листков с указаниями возможностей, есть толстенный талмуд - руководство, но, увы, на непонятном языке.
Григорий умолк, выдерживая театральную паузу. Игната подмывало задать вопрос, но он не поддался первому побуждению. Не стоит поддаваться манипулятору даже в мелочах.
- Что же делать? Как быть?! - одновременно из разных концов аудитории раздались одинаковые возгласы. Постепенно они слились в общий гул.
Григорий смотрел на аудиторию и не пытался их остановить. Люди должны высказаться, подумать над проблемой. Игнат глядел на Учителя и пытался угадать, когда тот Качнет говорить о Властелине. Ведь сейчас самое время перевести разговор на Властелина, какой тот добрый и мудрый, как он принес людям учение... - Каковы последствия такой халатности? - проговорил тем временем Учитель. Аудитория мгновенно умолкла. Он полностью владел вниманием зала. - Если в городах достаточно образованные люди еще худо-бедно используют чудо-компьютер для возвышенных целей, то в глубинке на нем разве что открывают калькулятор, а то и вовсе пасьянс “Косынка”.
«Ах да! Прежде чем выводить Властелина на сцену, нужно разжевать абсурдность нынешней жизни. Даже до самых глупых и невнимательных должно дойти, что мы живем неправильно. А уж потом можно будет ненавязчиво сворачивать на давно проторенный путь. Вы все жили неправильно, но мы укажем вам путь”. Игнат сделал вид, что чешет нос, чтобы скрыть улыбку.
- Суперкомпьютер - это человек! - сказал Григорий. - Именно в человека Бог вложил столько возможностей и умений, сколько ни в одно живое существо. Человеческий организм - это сложнейший механизм с огромным числом настроек и возможностей. На данный момент каждый из вас не пользуется и сотой долей этих возможностей. Это не ваша вина, вам просто не дали почитать инструкцию. Более того, даже рекламные листки . вы не видели.
Аудитория молчала. Игнат обежал взглядом ряды - везде видны сосредоточенные лица.
- Вы скажете, есть Библия, Коран, Талмуд, еще дюжина учений... Вот именно, дюжина учений. И каждое громогласно заявляет: “Придите к нам, мы самое истинное! Все остальные еретики!” Эти учения - это и есть самопальные инструкции на непонятном языке. Люди переводили их как могли, но познать истину до конца так и не смогли.
Теперь Григорий стоял за столом и пристально смотрел в зал. Игнат почувствовал легкое беспокойство, ощутив на себе этот взгляд. Опять проснулись подозрения, что Учитель все знает о его тайной миссии. Знает и ничего не предпринимает. Почему? Может быть, потому, что настолько уверен в себе?
- Наша секта даст вам доступ совершенно к другой инструкции! - сказал Григорий. - Любой из вас уже сегодня сможет добиться от своего организма того, о чем еще вчера даже не мечтал! А теперь перейдем к практическим занятиям...
Переход был настолько неожиданный, что Игнат замер с открытым ртом. Как же так? А где пропаганда секты, где усиленные заверения, что никто, кроме Властелина, не поможет? Где долгие и нудные речи о секте и ее помощи? Зал потихоньку оживал. С разных концов послышалось шушуканье, даже смешки. Все как в обычной аудитории, даром что половина учеников убеленные сединой мужи.
Григорий подошел к столу и взял с него небольшой плакат. Повернувшись к доске, он повесил плакат посередине.
- Нам не видно! Мелко очень! - тут же заныла аудитория.
Григорий повернулся к залу с загадочной улыбкой:
- Не спешите! Всему свой черед.
Затем он взял, показывая нам, новый плакат. На белом листе ватмана была изображена таблица с большим количеством граф. В каждой из граф темнел небольшой рисунок, слово или математическая формула. На сей раз все было сделано крупно и читалось даже на задних партах.
- Я дам вам минуту на то, чтобы вы запомнили эту таблицу. Тот, кто сможет воспроизвести ее по памяти, получит от секты “Рост” приз десять тысяч долларов. Приступайте!
Во второй руке Григория появился секундомер. Он демонстративно нажал кнопку - время пошло. Как водится, аудитория зашумела, кто-то завопил о том, что не успел приготовиться, кто-то просто ничего не понял, но Григорий оборвал все вопросы неумолимым постукиванием по секундомеру.
Лишь только Учитель сказал про условия, Игнат впился в таблицу взглядом, пытаясь запомнить информацию. На плохую память никогда не жаловался. Но с таблицей было что-то не так. Внимание никак не желало зацепиться за конкретные объекты. Тем более все они разные: от картинок до сложнейших математических формул. Игнат постарался воспринять таблицу целиком, запомнить ее визуально, чтобы потом, восстановив в памяти, попросту срисовать данные как из шпаргалки. Но и это ему не удалось. Слишком обширна была таблица. Она странным образом расплывалась перед глазами, не давала сосредоточиться. Не иначе как составлена специальным образом.
- Время, - сказал Григорий и опустил плакат лицевой стороной вниз. - Кто рискнет?
Аудитория разом притихла. Лишь таблица исчезла из поля зрения, Игнат ощутил, что не может вспомнить ни одной графы.
- Это невозможно! - подал голос один из аккуратных людей в костюмчиках. Его жирные щеки тряслись при каждом слове словно желе. Несмотря на специально сшитый костюм, брюхо выпирало из-за ремня и лежало на коленях. Наверняка занимает немаленький пост в администрации, подумал Игнат. Чиновник между тем продолжал: - Я развивал память по специальной методике. Здесь они не действуют!
- Знаете, почему они не действуют? - иронично улыбнулся Григорий. - Потому, что вы норовите забить гвоздь микроскопом. У вас нет инструкции пользования суперкомпьютером!
- Так дайте ее нам! - воскликнул толстяк.
- Берите, - ответил Григорий, - Сейчас я дам несколько легких упражнений, которые мы сделаем вместе. А потом, чтобы ни у кого из вас не осталось иллюзий и сомнений по поводу действенности нашей системы, вы все на своих листках изобразите содержание этой таблицы.
Григорий указал на плакат, висящий на доске.
- Но ведь там ничего не видно! - возмутились сразу несколько человек.
- Правильно! Этот плакат сделан из расчета, чтобы даже передние ряды ничего на нем не рассмотрели. Более того, прямо сейчас я уберу его.
Григорий снял плакат и спрятал его за стол. Аудитория протестующе зашумела. Учитель хитро поглядел на них и сказал:
- Я гарантирую вам, что девяносто процентов присутствующих через полчаса нарисуют мне точную копию этого плаката. А теперь приступим к упражнениям...
Игнат в задумчивости шагал по улице. Занятия “Роста” поразили до глубины души. Система Рост действует! На первом же занятии Григорий доказал это. Не обещанные девяносто процентов, а каждый смог после проделанных упражнений нарисовать таблицу, которую он даже толком не разглядел.
Игнат вспомнил простые массирующие упражнения. Ощутил, как по телу пошла волна теплоты и приятных покалываний. Словно в онемевший орган пустили наконец кровь. Только вот онемевшим органом был мозг. Потом Григорий научил четко ставить задачу. Когда задача была поставлена, таблица всплыла в памяти сама собой. Оказалось, что полученной информации вполне достаточно, чтобы воспроизвести ее.
А когда Григорий вновь поднял плакат, чтобы слушатели смогли проверить свои рисунки, все ахнули. На сей раз таблицу смогли рассмотреть все без исключения, даже сидящие на задних местах. Упражнения таинственным образом улучшили зрение.
Потрясающе! Игнат не знал, что думать. Это было сродни чудесному исцелению, когда Христос поднимал на ноги калек. Но это было не на страницах Библии. Это происходило прямо здесь. И не было никакого Христа, не было Мессии. Была обычная аудитория и лектор в белом халате.
Игнат полностью погрузился в думы. Ноги сами собой несли его по улице, он ничего не замечал вокруг. “Что мы имеем? Человек - это забытый компьютер с потерянной инструкцией? Но тогда Рост дает поистине грандиозные перспективы! Григорий говорил, что мы не пользуемся даже сотой долей данных нам возможностей”. Дух захватывало от открывающихся перспектив. Только одно смущало Игната. Все эти возможности получали и остальные сектанты одновременно. На этом фоне они не были уже чем-то уникальным. Какие же это супервозможности, если их знают все? К чему сила, если вокруг все ею владеют?
И еще одна мысль тревожила Игната. Пока еще не оформившаяся, далекая, но она уже покусывала острыми зубками его сознание. Для чего на самом деле Властелину давать людям инструкцию?! Не значит ли это, что главные пункты этой инструкции он приберег для себя, а им кинул мелочь, чтобы привлечь в секту?!
- Стоять! - Грубый окрик вырвал из размышлений. Игнат вздрогнул и огляделся. Он шагал по тихой улочке. Дома в этом районе стоят далеко друг от друга, дворы заполнены зеленью. Вокруг целые джунгли, способные скрыть батальон таких, как он, Игнатов.
Рядом с ним выросли две здоровенные фигуры. Уж насколько он не маленький, а эти выше чуть ли не на голову. Не успел опомниться, как его взяли под ручки, в бок уперлось что-то острое.
- Не рыпайся, фраер! Побазарить нужно! - Двое заметно нервничали, глаза налетчиков бегали по сторонам. Явно забрели на чужую территорию.
Игнат собрался, быстро глянул на одного, потом на другого. Цепкий взгляд сразу схватил все мелочи. Оба здоровенные, в спортивных костюмах. У одного череп бритый, у второго плешивый, а так словно братья-близнецы. У обоих на руках красные повязки “Роста”.
Сердце запоздало трепыхнулось. Спокойно! И не из таких передряг выпутывался. Если они не стали резать сразу, значит, хотят пообщаться. А в общении ему нет равных. Что могут противопоставить два дегенерата профессиональному журналисту?
- Идем! - сказал Игнат. Голос прозвучал уверенно, словно это он держал нож у их ребер. Уверенность - главный козырь в общении с такими ребятами. Уверенность и словесный контакт.
Он подхватил их за локти и сам потащил в глубь двора. Здоровяки едва поспевали за ним. Зато давление острого лезвия ослабло. Налетчик с ножом растерялся и потерял инициативу. Для чего оружие, если жертва его не боится?
Они зашли в самую глухую часть двора. К жилому дому примыкал подсобный пристрой, окна выходят на другую сторону, здесь лишь глухая кирпичная стена, окруженная со всех сторон кустами и деревьями. Игнат поежился, лучшего места для устранения не придумаешь, даже труп не сразу обнаружат. Он не позволил себе развить эту мысль - нельзя отдавать врагу инициативу. Игнат выпрямился, его глаза спокойно и слегка высокомерно оглядели налетчиков.
- Слушаю вас! - сказал он ровным голосом.
- Парень! Твоя баба друга моего обидела, - проговорил один из здоровяков. Он покосился на второго, лицо того скривилось, руки невольно дернулись к паху.
- Чего с ним церемониться, на нож - и дело с концом! - воскликнул пострадавший, махнув ножом в сторону Игната.
Тот брезгливо отстранился. Отступать некуда, его зажали в угол. И тут его осенило. Оксана что-то рассказывала о двоих насильниках и спасителе Жабике. Озноб пробежал по спине - неужели Оксана вот так же стояла перед этими двоими уродами, а они глумились, нагло трогали грязными лапами?! Едкая волна стыда накрыла с головой! Кулаки сжались, едва сдержал себя от опрометчивого поступка.
- Жека, это не наша территория! Опасаюсь я! Чего он такой спокойный?! - послышался тревожный голос одного из налетчиков.
- Заткнись, Гера! - огрызнулся Жека. Потом ткнул Игната под ребра: - Ты чего такой спокойный?! А ну признавайся!
- А чего мне бояться! - сказал Игнат, стараясь казаться беспечным. - Ведь сектанты не трогают друг друга. У вас на руках повязки “Роста”!
Сказал это и замер в ожидании. Сейчас все решится. Сегодня на лекции впервые узнал, что члены секты “Рост” не имеют права вредить друг другу. Григорий упомянул и о том, что повязки со Знаком Роста носят лишь молодые сектанты, не прошедшие еще посвящения. Если это правда, на этом можно сыграть.
- Что?! - Жека и Гера вытаращили глаза.
- А ты разве из секты?! - спросил Жека, потом повернулся к Гере: - Как же так?
- Григорий мой Учитель! Филиал “Роста” на Октябрьском! - проговорил Игнат, наслаждаясь своей властью над ними. Их неуверенность вливала в него силы. Теперь эти увальни в его руках. - Я как раз иду с занятия. Если вы за мной следили, то обязательно это видели!
- Черт! Я же говорил, что он наш! - ругнулся Жека. - Что же нам делать?!
- Нужно пойти и спросить у Гроба! - предложил Гера.
- Вот-вот. Сходите и спросите! Неужели вам не говорили, что трогать своих товарищей по секте нельзя! Это первое правило секты!
- Но... на тебе нет повязки!
- На Григории, моем Учителе, тоже нет повязки! - многозначительно заметил Игнат.
- Точно! И Гроб никогда не носит! - сам того не подозревая, подыграл ему Гера. Потом замер, вытаращив глаза: - Неужели!.. Неужели ты уже прошел посвящение!
- Ребята! - Игнат высвободился из их рук. Они отскочили от него, словно обожглись. Игнат гордо приосанился. - Я уже давно прошел посвящение! Сейчас я приближаюсь к ступени Учителя!
- Ого!
- А вам советую не слушать Гроба. В верхах про него говорят не очень хорошие вещи! Говорят, что он гордый и неподвластный! Это плохо, когда речь идет о секте “Рост”! - Игнат говорил уверенным, твердым тоном, который уже не раз спасал его в критических ситуациях. Уверенность - главное оружие журналиста! - Банда слишком сильно высовывается! А пока не время высовываться!
Игнат настолько вошел в образ, что не мог остановиться. Благо эти увальни не показали себя разумными оппонентами. Стояли раскрыв рты, теперь им можно вешать любую лапшу.
- Так что, возможно, скоро Гроба сменят. А вы сами понимаете, что это может означать в нашей непростой жизни.
Он многозначительно замолк. Жека заметно побледнел, Гера что-то бормотал, уставившись в стену остекленевшими глазами.
- Так что, ребята, предлагаю вам подумать, с кем быть! - закончил Игнат и многозначительно подмигнул. Парни вздрогнули и уставились на него.
- Неужели... - поднял руку Жека.
- Тсс! - приложил палец к губам Игнат. - Это секрет! Никто не должен знать об этом! Но раз уж так получилось, назначаю вас своими замами. Проверьте обстановку и будьте готовы! Когда придет время смены власти, я вас не забуду! Секта вас вознаградит!
- Гы! - осклабился Гера. - И мы сможем рассчитаться наконец со шлюхой Гроба!
- А теперь можете идти выполнять свои новые обязанности! - Игнат подмигнул им. - Держите ухо востро! Мне понадобится информация обо всех передвижениях Гроба! Свободны!
Игнат небрежно махнул рукой, словно король, отпускающий челядь. Жека и Гера тут же сорвались с места и исчезли в кустах. Сразу видно, что привыкли подчиняться не задумываясь. Хорошо их неизвестный Гроб вымуштровал. Треск и хруст затих вдали. Игнат облегченно выдохнул. Только сейчас заметил, что тело напряжено до предела. Он позволил себе расслабиться.
- Эх, одно расстройство с ними! - проговорил он. - Такое ощущение, будто обманул детей! Хотя если рассудить... Если бы не обманул, валяться мне холодным трупом посреди мрачной подворотни...
Игнат передернул плечами. Будем считать, что мне повезло! И он направился следом за сектантами выбираться из кустов.
На душе скверно. Сам побывав в опасности, вдруг остро ощутил, каково вчера было Оксане. А он, чурбан бесчувственный, даже посочувствовать ей не мог! Проявил безразличие, да еще и не поблагодарил спасителя. Отношение Игната к несуразному человечку разом изменилось. Как бы подозрителен он ни был, он спас Оксану. Если бы не Жабик... Игнат вздрогнул и остановился. “Что бы я делал, если бы эти придурки тронули Оксану? - Осознание беспомощности сжало сердце холодными ладонями. - А действительно, что бы я сделал?”
Ответа не было! Игнат вновь очутился перед окном в редакции. Тысячи домов в городе, сотни тысяч людей. У каждого свои интересы, свои взгляды на жизнь. И всем плевать на других особей человеческого вида, на всех, кроме себя. Как можно быть в чем-то уверенным в этом мире? Нельзя...
Но ведь это страшно! Жить и постоянно бояться! От бед никто не застрахован! Беды подстерегают тебя, они готовы коснуться твоих близких и любимых. И мы ничего не можем с этим поделать. Ничего...
“Домой! Скорей домой! Оксанка! Я всегда буду с тобой! Я должен скорее обнять ее, прижать к груди и рассказать ей, как я ее люблю! Сегодня я был черств и невнимателен. Я должен исправиться! Я должен...”
Игнат свернул на главную улицу. Оксану нужно задобрить, чтобы она забыла о его невнимательности. А что может быть лучше для этих целей, чем цветы?
Приветливая, полненькая продавщица с грустными глазами помогла подобрать букет. Игнат улыбнулся ей и подмигнул. Вдруг захотелось, чтобы у этой девушки все было хорошо. Наверно, ей кажется, что вокруг все только и делают, что покупают цветы для любимых. А ей цветы не дарит никто!
- Хотите, я открою вам секрет? - подмигнул он продавщице, принимая от нее букет. Девушка взглянула на него удивленно.
- Понимаете, я журналист! Знаю все новости в городе! - Игнат приблизился к ней. - Так вот. Вчера на собрании высшего правительства! Не нашего местного... Это так, мелочь. А самого-самого высшего! Так вот, там постановили, что у всех продавщиц цветов все будет хорошо! Так хорошо, что им только и останется, как счастливо улыбаться всем своим покупателям.
Девушка непонимающе моргнула. На лице ее появилась неуверенная улыбка, больше похожая на улыбку вежливости. Клиент изволил пошутить, нужно прореагировать. Игнат вышел из киоска слегка раздраженный. “Черт побери, я ее хотел развеселить, а она!.. Неблагодарная!”
Игнат поглядел на небо, там весело сияло солнце. Поднес букет к лицу, втянул чудесный запах роз. Оксане понравится! Он поспешил домой, чтобы как можно скорее увидеть прекрасные зеленые глаза, распахнутые от счастья.
Сейчас подарю букет, а потом... Сердце сбилось с ритма от горячих мыслей. Игнат вспомнил вчерашнее утро. Вчера ничего не вышло, но если Оксана предпочитает заниматься этим делом вечером...
По двору постарался проскользнуть незаметно, вдоль стены, чтобы Оксана не заметила его из окна и не испортила сюрприз. Осторожно поднялся по лестнице, изо всех сил стараясь не скрипеть. Обычно, когда Оксана дома, она узнаёт его по шагам и скрипу лестницы. Дверь отрывается еще до того, как он успеет достать ключ. Он сам в таких случаях старается идти погромче, наступая на все скрипучие ступеньки. Сейчас следует пройти незаметно. Сюрприз действует гораздо больше, нежели простой подарок.

Предыдущая страница 7 Следующая страница


Секта для бога 8

Он замер у двери, совсем забыл про соседей. Если бабушка заметит букет, сразу же раскудахчется, начнет расспрашивать что да где. Тогда сюрприза точно не получится. Игнат прислушался. За дверью тишина. Будем надеяться, что соседей нет дома.
Игнат осторожно вставил в замок ключ, повернул. Едва слышный щелчок, скрипнула, отворяясь, дверь. Игнат шагнул внутрь, готовый к любой неожиданности. Букет держал за спиной - на случай если Оксана все же вышла в прихожую.
Прихожая встретила его пустотой и тишиной. Никого. Игнат встал напротив дверей, приосанился. Букет взял в правую руку, левой пригладил непослушные, жесткие волосы. На лице появилась улыбка - сейчас я войду, преподнесу букет. Личико Оксаны сначала удивленно вытянется, потом расцветет от восторга, и счастье сделает его еще прекрасней.
Игнат вскинул голову и шагнул вперед. Рука легла на ручку и толкнула дверь. Дверь не поддалась, заперто! Игнат опустил букет. Странно! Оксаны нет дома! Куда она могла исчезнуть? Может быть, вышла в магазин? Оксана по выходным сидит дома, а если и гуляет, то только вместе с ним. Если ходит к подругам, то обязательно отпрашивается заранее. Где же она?! Неужели решила отомстить? Сердце ревниво вскинулось. Что еще за новости?! Ушла куда-то, даже не сказалась! В конце концов, могла бы эсэмэску послать!
Яростно сопя, Игнат открыл дверь. На пороге остановился, словно получил копытом в лоб. Прямо напротив окна на вешалке висели чьи-то маленькие штаны. Под ними стоял тазик. Оксана всегда так делала, когда сушила какую-нибудь вещь. Только вот штаны были чужие! Игнат сразу понял, что таких не было в их хозяйстве. Что еще за новости? Маленькие, будто детские! Может быть, Оксана занялась подработкой, стирает штаны для детей?
Тут его осенило: Жабик, это несуразное существо! Утром даже не подумал о возможности того, что Жабик останется у них надолго. Но если судить по этим штанам... Игнат опустил букет и недовольно качнул головой. “И опять меня никто не спросил! Привела постороннего человека в дом, оставила на ночь, теперь вот штаны ему стирает! Может, еще трусы ему выстираем?!” Игнат в сердцах бросил букет на кровать.
Разозлиться как следует не успел. За стенкой раздался шум, по лестнице кто-то громко поднимался. Игнат прислушался, это шаги Оксаны, он узнает их из тысячи. Сердце радостно замерло - Оксана идет одна! Игнат метнулся по комнате, хотел подхватить ключи и открыть ей дверь, но вспомнил, что дверь не заперта. Постоял в нерешительности, потом подскочил к кровати и подхватил букет. Взгляд заметался по комнате - что делать? Спрятать или подарить сразу с порога? Пока размышлял, дверь в комнату распахнулась, на пороге появилась сияющая Оксана с сумками. Игнат едва увидел ее, как все недовольство разом выдуло из головы.
- Ну вот мы и дома, - проговорила Оксана и отступила в сторону.
За ее спиной стоял Жабик. На широком лице загадочная улыбка, выпуклые глаза влажно блестят. Что-то в облике Жабика показалось Игнату смутно знакомым. Стоп, это же мои джинсы! Джинсы были великоваты маленькому человечку, поэтому снизу их пришлось закатать. Игнат яростно засопел! Может быть, и не пустой оказалась шутка про трусы. Кто знает, что еще дала этому Жабику Оксана.
- Привет! - счастливо квакнул Жабик.
- А... это не мои джинсы? - спросил Игнат.
Жабик смущенно опустил глаза и шаркнул ножкой. Зато Оксана мгновенно оживилась:
- У тебя есть другие! - Она словно ждала возражений. Ее глаза гневно блеснули, она набросилась на него: - А у Жабика старые исхудились. Заплата на заплате! Вот я и вспомнила про твои! Тебе же не жалко, правда?
Вдруг Жабик расцвел. В глазах его загорелся восторг, он счастливо квакнул и протянул руки к Игнату:
- Ой! Это мне?! Жабику никто никогда не дарил цветы! Они такие красивые! - Влажные ладошки протянулись к букету.
Игнат запоздало вспомнил, что все еще держит в руках цветы. Вспыхнул, с языка уже готовы были сорваться гневные слова.
- Конечно, тебе! - опередила его Оксана. Она поспешно выхватила букет из рук ошарашенного Игната. - Готовили для тебя сюрприз! Я тебя отвлекала, а Игнат купил подарок! Правда, Игнат?!
Игнат открыл рот, посмотрел на счастливое лицо Оксаны, потом на сияющего Жабика.
- Да! Так оно и, было! - проговорил он и попытался выдавить улыбку.
Улыбка получилась больше похожа на оскал, но Жабик ничего не заметил. Он нюхал цветы и счастливо урчал. Потом чихнул.
- Ты простудился? Говорила же, что нужно теплее одеваться! - воскликнула Оксана. Лицо тревожное. Она подскочила к Жабику, потрогала лоб.
- Нет! Это просто пыльца щекочет Жабику носик, - квакнул тот.
- Может быть, у тебя аллергия? - еще больше встревожилась Оксана. Ее нахмуренное личико повернулось к Игнату. - Говорила же, что цветы могут быть для него вредны. А ты!..
- Что?! - разинул рот Игнат. - Что - я?!
- А ничего! Стоит тут! - недовольно воскликнула Оксана и, тут же позабыв про него, обернулась к Жабику: - Жабичек! Пойдем, я тебя умою! После улицы следует помыть руки и лицо. Ведь там пыль! - Она подхватила Жабика, почти насильно вырвала у него из рук букет, небрежно сунула Игнату: - Поставь в вазу, не то завянут!
И, продолжая тарахтеть что-то ласковым голоском, она утащила Жабика в ванную. Игнат остался стоять посреди комнаты. Острая боль кольнула руку. В праведном возмущении он так сжал букет, что несколько шипов поранили кожу.
- Черт! - ругнулся Игнат в сердцах и бросил букет на кровать.
Он сунул палец в рот. Вот тебе и незнакомый мужик. Каким-то непостижимым образом Жабик умудрился занять место в их семье. Игнат покачал головой, его руки подхватили, вазу, и он двинулся на кухню. Из приоткрытой ванной комнаты доносилось фырканье Жабика и ласковый голос Оксаны. Игнат остановился, пораженный. Таким голосом обычно разговаривают с детьми!
Вечер тянулся невыносимо медленно и напоминал Игнату театр абсурда. Уже не один год они жили с Оксаной одной семьей, вместе спали, вместе ужинали, занимались чем положено заниматься в молодой семье. Разве что детей не было в их маленьком мире. Оксана не раз осторожно поднимала эту тему, но Игнат всегда уклонялся от серьезного разговора. У него было много отговорок: нет жилья, нет денег, сначала нужно сделать карьеру и прочее и прочее.
И вот появился Жабик. Всего одну ночь он провел в их доме, одну ночь и один день - и такие разительные перемены в Оксане. Она буквально порхает вокруг маленького человечка, словно заботливая наседка над цыпленком. А Жабик ей подыгрывает, ведет себя как ребенок, даже странно, что он сумел справиться с двоими здоровенными амбалами. Не то чтобы Игнат не верил Оксаниному рассказу. Но, видя детские повадки Жабика...
Весь вечер пошел насмарку. Все началось с того, что обычного семейного ужина попросту не вышло. Жабусичек проголодался, Жабику нужно то, Жабику нужно се! Игнат поморщился, вспоминая хлопоты Оксаны над несуразным человечком. Обо мне она никогда так не хлопотала! В конце концов, я глава семьи! Жена должна в первую очередь заботиться о муже, а не о всяких там... Сегодня все было наоборот. Жабик занял все помыслы Оксаны. Неужели, когда у них родится ребенок, все произойдет именно так: Оксана забудет его и всю свою любовь отдаст детям?!
Жабик ощутил его недовольство, изо всех сил старался понравиться. Его неуклюжие попытки еще больше разозлили Игната. Раздражение охватило его. Когда же Жабик с Оксаной сели смотреть мексиканский сериал, Игнат не выдержал и демонстративно утопал в ванную комнату. Там он открыл кран и сел на край ванны.
Вода весело журчала, успокаивая и придавая мыслям необходимую плавность. Игнат постепенно успокоился, раздражение уже не так терзало душу. Мысли потекли спокойные и трезвые.
Странное существо этот Жабик. Откуда он взялся? Как смог так быстро расположить к себе Оксану? Да и его, Игната, тоже, чего греха таить. Жабик поражал какой-то непосредственностью и беззащитностью. Игнат в который раз вспомнил здоровенных Жеку с Герой. Ничего себе беззащитность - Оксана утверждает, что Жабик завалил их с одного удара!
Может быть, это обыкновенные аферисты?! Инсценировали нападение, потом появился Жаб, - дескать - спаситель. А дальше дело техники. Втерся в доверие...
Игнат вскочил. Точно! Это аферисты! Он осторожно покосился на закрытую дверь, словно недруги могли подслушать его мысли. “Думай, Игнат, думай! Если это мошенники, то что им нужно?! Может быть, они хотят ограбить нас? Но у нас ничего нет! Живем мы скромно, квартиру снимаем, своего в ней только необходимый минимум. Денег у нас тоже нет. Если Оксана оставляла Жабика одного, то он наверняка уже убедился в этом.
Тогда что?! Думай, Игнат, думай! Может, они хотят заманить нас в какую-нибудь аферу? Или это члены секты?” Игнат вздрогнул. В последнее время в мире говорили только об одной секте - “Рост”.
Игнат задрожал, вскочил и забегал по маленькой ванной. Тут же вспомнилась другая комнатка, такая же маленькая. Разделенная напополам крепкой решеткой. “Наверняка они как-то проведали, что я вступаю в секту по заданию газеты. И это их встречный ход! Они хотят действовать на меня через Оксану! Нет, чушь! Не такая я заметная фигура, чтобы тратить на меня столько сил и времени”.
Что же тогда? И тут голову обожгла мысль. Егор! Таинственный жилец, живший в их комнате до них. Бабка порассказала про него таких чудес, и ступор Жабика, когда он увидел фотографию прежнего жильца, наводил на определенные мысли. Может быть, разгадка тайны кроется здесь?
Кровь быстрее заструилась по жилам, тело задрожало от нетерпения. Захотелось немедленно бежать, действовать, распутывать клубок тайны. Игнат заставил себя успокоиться. “Не стоит пороть горячку. Сегодня буду присматриваться, а завтра постараюсь выяснить, кто такой Жабик и откуда он взялся. Такую приметную личность наверняка запомнят с первого раза и уже не забудут. Обзвоню знакомых ментов и журналистов. Может быть, кто видел, знает...
А пока нужно притвориться, что я смирился с его присутствием. Может, даже сделать вид, что он мне симпатичен, попытаться вызвать на откровенность. В конце концов, я должен доказать Оксане, что все это, подлая ложь и лицемерие!
Игнат встал и поглядел в зеркало. Оттуда на него взглянул злой молодой человек с нахмуренными бровями. Глаза человека сосредоточенно прищурены, недобрый блеск сулит неприятности врагам. Таким и должен быть настоящий Мужчина. Словно затаившийся тигр. Я выведу этого типа на чистую воду! Начинаем прямо сейчас. Игнат встал и вышел из ванной...
Но в тот вечер никого вывести на чистую воду не удалось. Оксана с Жабиком так увлеклись сериалом, что на другие раздражители попросту не реагировали. Когда сериал закончился, они еще долго сидели и обсуждали длинный перечень незнакомых Игнату имен и биографий. Кто с кем спал, кто кого любил, кто кому насолил... Игнат послушал их какое-то время, потом махнул рукой и включил новости.
- Передаем последние хлыновские новости! В студии Анна Кушуева!
На экране появилась симпатичная девушка. Игнат хотел было переключить на центральные каналы, но рука замерла на пульте. Аня ему нравилась. По роду журналистской деятельности он не раз с ней сталкивался и даже подумывал сделать ее героиней своей рубрики. Игнат вздохнул. Теперь, видно, не судьба, рубрика закрыта!
- Жители окраины нашего города в тревоге! - Глаза Ани тревожно блеснули. - Продолжаются таинственные исчезновения домашних питомцев. Доски объявлений пестрят словами “пропала собака”. Сегодня в милицию обратились еще два безутешных хозяина. Пропали бульдог и колли. Милиция еще раз предостерегает: выводите питомцев только на поводке...
Чудные дела в нашем городе. На окраине скоро никакой жизни не будет. То банды активизировались, теперь вот собаки пропадают. Неведомое зло пробудилось на окраинах города!
- А Лурдес Педриньо ведь сестра, да?!
- Нет! Они любовники! Брат у нее Гомораньо!
Игнат покосился на Оксану с Жабиком. Те расположились у окна, живо обсуждали свои проблемы, не обращая на него никакого внимания. Оксана даже не заметила, что он любуется Аней Кушуевой. Высшая степень наглости с ее стороны. Обычно она ревниво заставляла переключать на другой канал.
Но все это мелочи. Самое страшное было в другом. Выходило, что Жабик будет ночевать у них и в эту ночь. А это значит, что его горячим мечтам не суждено сбыться. Игнат страдальчески вздохнул и состроил Ане унылую гримасу.
А потом наконец наступила ночь и они улеглись. Жабика положили на раскладушку, они легли на кровати. Игнат хотел лечь с краю, дабы защитить Оксану от постороннего в комнате, но та гневно отвергла такое предложение. Она будет спать с краю, как это делала всегда, тем более что сейчас в этом появилась насущная потребность. Ведь сейчас у нее любимый Жабусичек - вдруг среди ночи ему потребуется помощь...
И вот теперь Игнат лежал на спине, тараща глаза в ночь. Спать совершенно не хотелось, зато хотелось другого. В голове плавали жаркие картинки утренних мечтаний. В них Оксана и слышать не хотела ни о каком Жабике, она шагнула к Игнату, а потом...
Игнат приподнялся. Из-за неплотно прикрытых штор пробивался свет фонарей. В комнате мягкий полумрак, но все очертания предметов хорошо видны. Оксана лежит тихо, едва слышно сопит носом. Ее светлые волосы заполняют почти всю подушку. Игнат поглядел на раскладушку. Жабик лежит к ним спиной и не шевелится.
- Оксанка! - одними губами прошептал Игнат, - Оксанка...
Его рука легла на ее теплый живот. Она вздрогнула, Игнат видел, как ее глаза быстро глянули на спящего Жабика.
- Нельзя, - прошептала она. - Он услышит...
- Да, - согласился Игнат.
Его рука тихонько подняла ночнушку, скользнула по мягкой коже живота. Он услышал, как порывисто вздохнула Оксана. Его рука осторожно скользнула вверх, пощекотала ложбинку между грудей. Оксана задрожала мелкой дрожью, подалась к нему.
По случаю Жабика в комнате Оксана спала в бюстгальтере. Игнат почувствовал под рукой грубую чашечку. Святотатство прятать нежную, гладкую кожу под искусственной грубостью! Игнат осторожно потянул чашку вниз. Оксана вздрогнула, но не сопротивлялась. Ободренный, он повторил процедуру с другой чашечкой. И вот уже мягкая, нежная грудь Оксаны свободна. Игнат наклонился и поцеловал ее сначала осторожно, потом настойчиво. Оксана вдохнула, грудь колыхнулась.
Игнат почувствовал волну желания. Его восставшая плоть натянула ткань. Рука Оксаны слегка двинулась, как бы нечаянно легла ближе, чуткие пальчики тронули. Внизу словно разорвалась бомба, волна тепла потекла по телу. Игнату захотелось наброситься на нее, сорвать одежду, но он медленно ласкал ее грудь, и она отзывалась на каждое его движение.
Он наклонился над ней, рука осторожно проникла под трусики, коснулась горячего и влажного. Оксана дрогнула, замерла, из приоткрытых губ раздался приглушенный вздох...
Ночную тишину пронзил скрип. Оксана и Игнат замерли словно в немой сцене. Игнат поднял глаза - почти прямо перед ним висела безобразная голова и два светящихся глаза. Глаза смотрели с любопытством, рот слегка приоткрыт, лунный свет отражается на острых зубах.
Игнат резко одернул ночнушку Оксаны и лег на спину. Сердце судорожно бухало в груди, глаза обшаривали потолок, внизу разочарованно опадала плоть. Рядом спешно укутывалась под одеяло Оксана. Через мгновение разочарованно скрипнула раскладушка, и все стихло.
Под утро Игнату приснился сон. Они с Оксаной были вдвоем, ни одна живая душа не смела им мешать. Игнат поставил приятную музыку, они закружились в танце. Их губы слились в поцелуе. Жаркий, долгий поцелуй с любимой женщиной, что может быть слаще?! А потом он подхватил Оксану на руки, понес ее к постели...
- Лу-у-у-уч со-о-о-олнца золото-о-о-го!
Откуда-то раздались странные звуки. Игнат вздрогнул, поднял голову. Почувствовал, что Оксана напряглась. Что это за звук? Словно лягушки на болоте квакают.
- И между на-а-а-ами сно-о-о-ова-а-а вдру-у-уг выросла стена-а-а-а! - продолжал неведомый исполнитель.
Игнат почувствовал, что это уже не часть сна. Он посмотрел на Оксану. Изображение девушки подернулось рябью, и она начала растворяться, как утренний туман. Игнат попытался удержать ее, но туман скользнул между пальцами и исчез. Игнат горестно вскрикнул и проснулся.
- Ла-ла ла-лай! Ла-ла-ла!
Противный голос не исчез вместе со сном, наоборот - сделался еще громче. Что-то недовольно пробормотала Оксана и попыталась натянуть одеяло на голову. Игнат окончательно проснулся. Прямо на раскладушке стоял Жабик. Его выпуклые глаза восторженно глядели в окно, оттуда, подобно яркому свету софитов, на него лились солнечные лучи. Из разинутого рта доносились страшные звуки пародии на “Бременских музыкантов”.
- Вот черт, несуразность зеленая! - пробормотал Игнат, потом добавил громче: - Чего тебе не спится? Тоже мне нашелся петух!
Жабик повернулся к нему, лицо его расплылось в широкой улыбке. Выпуклые глаза светились задором.
- Джимми, Джимми! Яку, яку! - пропел он. Потом приложил ладони к шее и задергал головой туда-сюда.
- Чур меня! - Игнат едва не перекрестился. То, что с головой нелады, это ясно на сто процентов. Вопрос в том, у него или у Жабика?
- Джимми, держи гитару! - прокричал тем временем Жабик и снова принялся дергать головой.
- Какую гитару? - не понял Игнат.
- Он вчера телевизор смотрел, - раздался усталый голос Оксаны. Она поняла, что под одеялом не отсидеться, и появилась на свет. Лицо сонное, рот разинут в зевке. Оксана села и объяснила: - Там индийский фильм шел. Он не дал выключить, смотрел до конца. Так растрогался, даже плакал!
- Утро кинуло на нас яркие лучики! Яку, Яку, Джимми, Джимми! - У Жабика тем временем пошел синхронный перевод песни. Причем делал это он почти одновременно И пел и переводил. Очень артистично. Игнат фыркнул.
- Я сам скоро с ним заплачу!
- Ты черствый сухарь! - сказала Оксана. Она глядела на Жабика почти с материнской любовью. Сонливость подозрительно быстро покидала ее. Глаза блестели гордостью за любимого ребеночка.
Игнат возмущенно засопел: когда он пытается расшевелить ее с утра, она хочет спать, а для Жабика готова пожертвовать даже утренним сном! Налицо двойные стандарты!
Не в силах совладать с обидой, Игнат взорвался:
- Мало того что твой... гм... Джимми не дал нам вчера... гм... так он еще и по утрам... Эй, друг Джимми! Сходи лучше в магазин за хлебом! Хлеба нет!
- Жабик рад стараться! - Жабик схватил ботинки и принялся надевать.
- Игнат! - возмущенно воскликнула Оксана.
- Тише, моя радость! - остановил ее Игнат. Потом сказал Жабику: - Нам, пожалуйста, одну буханку черного и батон нарезной! И еще рогалик с марципаном!
- Жабик все принесет! Я мигом!
Хлопнула дверь, и он исчез. Игнат осторожно встал, подкрался к двери. Никого! Жабик действительно ушел!
- Йохо! - прокричал он и подпрыгнул почти до потолка. - Он ушел!
- Сумасшедший! Чему так радуешься!
- Оксанка! Я так по тебе соскучился! Иди сюда, моя радость!
- Дурак!.. Дурачок!.. Дурашка!.. Тук-тук-тук! Осторожный стук в дверь.
- Игнат! Я слышала, что вы встали! Выйди, пожалуйста! У меня тут одна проблема, только ты мне можешь помочь! Целую ночь не спала, не могу больше...
Оксана почувствовала, как задрожал Игнат. Его лицо сулило бабке скорую смерть. Оксана схватила его за руку, но было уже поздно. Игнат подскочил к двери, звякнула защелка. Оксана втянула голову в плечи, ожидая услышать: “Пшла отсюда, дура старая!”
- Бабушка Милли, что вам потребовалось от нас, - услышала она усталый голос Игната, - в шесть часов утра?!
- Да вот ключи куда-то задевала, дура старая! Помоги отыскать...
Оксана услышала страдальческий вздох Игната и скользнула под одеяло. Похоже, это надолго, - может быть, удастся еще поспать.
Солнце светило на небесах, задорно прячась за пушистыми облаками. До полудня было еще далеко, но жара уже властвовала в городе. Ветви деревьев замерли в сухом жарком воздухе, ни одно дуновение ветерка не касалось уныло обвисших листиков. Даже тень не спасала от полуденной жары. Но Игната жара не беспокоила. Сейчас его тревожили другие мысли. Именно сегодня он запланировал проникновение на загадочный третий этаж здания секты.
Проанализировав давешний провал, он пришел к мысли, что в случившемся виноват только он сам. Сунулся на незнакомый объект не подготовившись, не ознакомившись с местностью. Да еще и на лифте приперся. Сегодня все будет не так. Вчера перед занятиями Игнат изучил лестничную площадку и людей, по ней ходивших. Люди были разные, и все с красными повязками на руках. Игната они очень заинтересовали,
- А что значат повязки на руках членов секты? - задал он вопрос Григорию прямо на лекции.
- Вы забегаете вперед, - ответил Учитель, - но я вам отвечу. Красные повязки - это опознавательный знак сектантов до посвящения. Обряд посвящения дает возможность различать товарищей без подобных примитивных вещей, но начинающим это недоступно. Повязка с лейблом “Роста” носится учениками - главным образом теми, кто непосредственно помогает нам в деле распространения учения. В частности, все сотрудники этого филиала носят такие повязки. Но в последнее время, когда секта стала Распространенной, это сделалось модным. Сейчас повязку “Роста” носят все, кому не лень. Вы сможете купить ее в любом магазине.
- А что за знак на ней изображен? - спросила Ольга.
- Знак Роста! - Взгляд Григория затуманился, как будто он вспомнил нечто прекрасное. - Это отдельный разговор! Мы посвятим этому целое занятие. Это знание, доступное лишь посвященным...
Много туману нагнал в тот день Григорий, но главное Игнат узнал - повязки можно приобрести в обычных магазинах, Поэтому сегодня он встал пораньше и пошел за покупкой. Именно сегодня он должен проникнуть в святая святых филиала секты и выведать, что же такое хранится на третьем этаже.
Повязку купил без всяких трудностей и уже без пятнадцати одиннадцать был у здания секты. Сегодня у входа стояла группа молоденьких девушек. Они весело щебетали о чем-то своем, девичьем. Повязок на них Игнат не заметил. Он вошел внутрь, фойе встретило его прохладой и мягким журчанием воды. Духота и пыль улиц остались за дверями, здесь же властвовала свежесть и прохлада.
Игнат прошелся по фойе, делая вид, что кого-то ждет. Сам в это время старательно приглядывался к людям. Вот прошла парочка сектантов с повязками. С виду такими же точно, как у него. Вот сидит еще один. У него ткань светлее, символ нанесен бледнее. Быть может, это последствия долгой носки на солнце. Игнат взглянул на часы. Уже двенадцатый час. Следует поторапливаться.
Не раздумывая больше, он двинулся к лестнице. После прошлого провала на лифте ехать не решился. Лестница была пустынна, посмотрел вниз, потом вверх, прислушался. Тишина. На втором этаже в это время никого. Поспешно достал красную материю со знаком и повязал на левую руку. Все как положено заправскому сектанту. По словам Григория, так делают все сотрудники филиала. Теперь главное, чтобы сегодня дежурил другой охранник.
Согнав с лица любую тень сомнения, он двинулся наверх. Сердце тревожно запрыгало в груди, по жилам обжигающей волной пронеслась доза адреналина. Игнат остановился - следует успокоиться. Он медленно досчитал до десяти, постепенно успокаивая дыхание.
Сердце немного унялось, по крайней мере больше не норовило выпрыгнуть через рот. Игнат придал лицу сосредоточенное выражение идущего по делам человека и вышел из-за угла. Охранник сидел к нему спиной и читал книжку. Идеальный вариант. Охранник не тот, которому он попался позавчера, и, в довершение ко всему, занят своим делом. Но не говори гоп...
Игнат уверенным шагом двинулся к охраннику. Лицу придал сосредоточенное выражение. Чтобы не дать воли сомнениям, принялся в уме производить несложные вычисления. От этого лицо само собой принимает выражение задумчивой отрешенности.
Охранник так и не поднял голову от книжки. Игнат миновал его, даже не взглянув. “Трижды три девять! Семью восемь пятьдесят шесть. И вот я уже на заветном этаже! - Угол скрыл стул с охранником, и Игнат позволил себе немного расслабиться. - Итак, я на месте! Переходим ко второй части плана”.
Вторая часть плана гласила: осмотреться и действовать по обстоятельствам. Что Игнат и сделал. Планировка третьего этажа не отличалась от планировки второго. Тот же широкий, длинный коридор со множеством окон и ряд дверей. Все двери роскошные, с позолоченными рукоятками, похожи одна на другую как карты рубашками вверх. И ни одной таблички.
Игнат медленно пошел вдоль дверей, прислушиваясь. Как же персонал здесь ориентируется? Двери все одинаковые, можно запросто перепутать. Неужели на третьем этаже бывают лишь знающие люди? Он остановился, глаза задумчиво обежали коридор. Напротив богатых дверей в самом конце коридора белеет еще одна дверка. Маленькая, обшарпанная, с облупившейся краской. Либо дверь в уборную, либо в подсобное помещение.
Игнат вновь повернулся к ряду одинаковых дверей. Может быть, попробовать зайти в одну из них? Но это рискованно, внутри может кто-нибудь быть. Но и просто так стоять здесь глупо. Игнат шагнул к ближайшей двери и осторожно потянул за ручку. Заперто!
Игната посетило разочарование. Нечего было надеяться, что, попав сюда, сразу выведает кучу секретов. Может, проверить еще пару дверей? Он шагнул к следующей двери, рука уже потянулась, чтобы лечь на ручку, как вдруг дверь открылась сама собой. Навстречу Игнату шагнул маленький человек с лысиной и в сером пиджаке. Игнат вздрогнул от неожиданности. Сердце испуганно застучало в пятках. Человек с лысиной остановился на пороге, говоря внутрь кабинета:
- Они уже неделю не могут его найти! Это же обычный журналист, его никто не учил профессионально скрываться! За что ты им деньги платишь?!
Игнат встал столбом. Уж не о Федьке ли Увалове речь?
- Молодой человек, - обратил на него внимание человек с лысиной, - помоги коробки донести. Лазарь, покажи куда...
Игнат почувствовал, что человек с лысиной привык повелевать. Не дожидаясь ни оправданий из кабинета, ни согласия таскать коробки, человек в сером пиджаке зашагал по коридору. Следом за ним из кабинета выбежал толстый, суетливый мужичок.
- Хорошо, Виктор Леонидович. А за журналиста вы не волнуйтесь! Никуда он от нас не денется!
- Будем надеяться, - бросил Виктор Леонидович на ходу. - Я в администрацию!
Не оглядываясь, он прошел по коридору и свернул к лифту. Мужичок облегченно выдохнул, повернулся к Игнату. Пухлая ручка указала на две коробки в углу кабинета.
- Вот эти коробки, пожалуйста. В конец коридора!
Игнат шагнул внутрь кабинета. Очень напоминает кабинет Черемушкина. Такой же Т-образный стол, такое же громадное кресло на колесиках. Разве что убранство побогаче и под потолком гудит кондиционер - Черемушкин при всем своем богатстве на кондиционер так и не расщедрился даже для себя. Еще одно отличие: на столе стоит компьютер с жидкокристаллическим монитором. Если здесь есть секреты, то все в нем.
Игнат тоскливо поглядел на компьютер и взялся за коробку. Коробка небольшая, с удобными углублениями под руки. Но на поверхности ни одного опознавательного знака, чтобы определить, что внутри. Игнат поднял - коробка оказалась неожиданно тяжелой.
- Тут недалеко нести! - словно оправдываясь, сказал толстяк. Сам он, кряхтя, подхватил вторую коробку.
Они прошли по коридору. Вид начальства взбодрил охранника, по крайней мере он уже не читал. Игнат повернулся к нему лицом, гордо прошествовал рядом. “Пусть запомнит, что я имею право здесь находиться”.
- Такие тяжеленные коробки! - проговорил Игнат, отдуваясь.
- А чего ты хочешь! - пропыхтел из-за своей коробки Лазарь. - Оружие легким не бывает.
- Оружие?
- Экспонаты для лекций, - пояснил толстяк. Он поставил коробку на пол и открыл дверь. - Проходи.
Игнат зашел внутрь. За дверью была аудитория очень похожая на ту, в которой они учились внизу. Только вот экспонаты на стенах висели совсем другие.
Игнат поставил коробку и удивленно огляделся. На доске висели плакаты. На них в разном масштабе были изображены схемы города. Все это пестрело стрелками и значками. Отдуваясь и что-то бормоча, в дверь ввалился Лазарь. Игнат поспешно отошел от плакатов, сделал вид, что озабочен коробкой.
- Правильно. Оставь здесь, - сказал толстяк. Его коробка бухнулась рядом с Игнатовой, внутри раздался металлический скрежет.
- Черт! Опять не зафиксировали толком, - пробормотал Лазарь.
- Что-нибудь еще?
- А?.. Нет, спасибо! - рассеянно проговорил Лазарь. Поблагодарив Игната, он вновь погрузился в думы и двинулся к выходу. Игнат пошел следом. Толстяк вышел в коридор и зашагал к кабинету. Дверь в аудиторию не запер. Игнат замер, не веря в такую удачу. Лазарь скрылся.
Отлично! Игнат вихрем влетел в аудиторию, руки вытаскивали из кармана цифровой фотоаппарат. Нужно спешить! Быстро сфотографировал все плакаты. Дома разберемся, что к чему, хотя уже сейчас ясно, что здесь помечены все важные точки города. Как там у Ленина: телефон, телеграф, почта?
На лбу выступила испарина. В любой момент может кто-нибудь зайти - и даже такому беспечному человеку, как Лазарь, трудно будет объяснить, что я делаю с фотоаппаратом перед плакатами.
Наконец все сфотографировал и спрятал фотоаппарат в карман. Хотел было уйти, но взгляд привлекли коробки. Любопытно все же, что в них. Игнат подошел ближе, пригляделся. Они просто залеплены скотчем. Открыть нетрудно. Никаких печатей и пломб нет.
Игнат вынул из кармана брелок с перочинным ножиком. Блеснуло в свете солнца маленькое острое лезвие, Игнат провел им вдоль шва. Спрятав ножик, поспешно открыл коробку. Сердце сжалось и зачастило.
Прямо сверху в пенопластовых формах лежало оружие. Несколько пистолетов и магазины к ним. Игнат узнал ТТ, пистолет Макарова и еще пару незнакомых ему моделей. Осторожно приподнял верхнюю форму с пистолетами, под ней лежала еще одна, в ней автомат Калашникова, городской вариант без приклада.
- Ничего себе! - прошептал Игнат. Дальше смотреть не стал. Поспешно опустил на место форму с пистолетами и закрыл коробку. Спохватился, ругнувшись сквозь зубы, вынул фотоаппарат и сфотографировал раскрытую коробку. Не удержался, вынул форму с пистолетами, поставил рядом. Потом достал форму с автоматом, под ней обнаружился целый склад гранат. Игнат ахнул от такого изобилия. Поспешно сфотографировал все и принялся заталкивать обратно.
Сердце громко бухало в груди, гоняя по жилам коктейль из возбуждающих гормонов. Даже не поймешь, чего там больше, страха или азарта. Он нашел след! Это ли не компромат! По всему выходит, что сектантов готовят к вооруженному восстанию. Только на какой день оно назначено? Как это узнать?
Едва вышел из аудитории, как на лестнице раздался шум и крики. Навстречу ему шла группа молодых людей. У каждого на левой руке алела повязка. Радостные лица, смех и шуточки, Игнату вспомнилась их институтская волейбольная команда. Когда они куда-нибудь выезжали, то ходили такой же вот веселой, бодрой толпой. Не обращая на него внимания, парни прошли в конец коридора. Один дернул дверь, восторженно закричал:
- Открыто. Заходи, ребята! Лазарь скоро будет.
Они весело завалились внутрь, шум затих за дверью. Игнат проводил их взглядом. Вынув из кармашка на поясе сотовый телефон, поглядел на часы - без пяти двенадцать. Пожалуй, хватит на сегодня секретов, пора переходить к учебе. И Игнат покинул третий этаж, даже не взглянув на охранника, как и положено полноправному члену секты “Рост”.
Едва он покинул этаж, скрипнула дверь, в коридоре показался Лазарь. На толстом лице играла загадочная улыбка. Он обвел взглядом ровный ряд дверей, потом взглянул на противоположную стену. Неприметная, обшарпанная дверца. Не зря Апостол настоял на такой маскировке. Этот идиот даже не заметил ее. Лазарь вновь улыбнулся.
На занятиях Григорий долго распространялся по поводу потерянной инструкции, а потом вновь перешел к практике. Сегодня они изучали прием “Копия реальности”.

Предыдущая страница 8 Следующая страница


9 Алексей Кривошеин

Уже через десять минут тренировок Игнат восторженно ощутил, что может, как на видеомагнитофон, записывать события жизни, а потом в воображении прокручивать “пленку”, словно он заново переживает те мгновения. Восторженные возгласы и детское ликование в зале говорили о том, что не он один совершил это открытие.
После учебы, все еще в восторженном настроении, то и дело останавливаясь, чтобы просмотреть только что сделанные записи, он добрел до редакции. Сегодня должен сделать первый отчет Черемушкину - благо рассказывать есть о чем.
Редакционный коридор встретил его странной тишиной. С первых шагов почувствовал неладное. Дверь в кабинет Лидочки была распахнута, кабинет Черемушкина, напротив, плотно закрыт. Игнат постоял перед ним, потом решил сначала забежать на разведку в свой отдел.
В кабинете одна Алла. Она сидела за своим рабочим столом и просматривала бумаги. На лице застыло отрешенное выражение. Игнат вошел в кабинет:
- А где все?!
- В больнице, - сказала Алла. - Я только что вернулась. С Василием Ивановичем беда.
- Что случилось?! - воскликнул Игнат.
- Его сбила машина. Он уже пришел в сознание. Я только узнала - сразу туда. Но к нему меня не пустили. Дали телефон. Сказали звонить по нему и узнавать.
- Скажи-ка мне тоже! Позвоню... - сказал Игнат. Он достал бумажник, принялся рыться в поисках маленькой записной книжки с номерами. Из бумажника выпал листок бумаги, мелькнул белым в воздухе и спланировал прямо на стол Алле. Ее тонкие пальчики подхватили, чтобы вернуть.
- Откуда у тебя это! - Глаза Аллы удивленно расширились.
- Ты знаешь этого человека? - насторожился Игнат. Алла держала в руках фотографию, которую он изъял у бабки.
- Нет! - поспешно сказала Алла. Лицо ее нахмурилось, словно ей вспомнилось что-то очень неприятное. Она отвела глаза. - Вернее, да. Просто... воспоминания не из приятных.
- Расскажи. - Игнат впился в нее взглядом, в нем проснулся охотничий азарт. Показалось очень важным узнать о связи Аллы с Егором. Появилось стойкое ощущение, что это ключ к тайне. Только вот какой тайне?
- Нет! - Алла передернула плечиками и отвернулась. Глаза ее уставились в никуда. - Не сейчас.
- Чем же он тебя так тронул?
- Мы просто... Просто работали на одном заводе. - Алла поспешила сменить тему. - Записывай телефон. Три пять четыре один три три. Трубку возьмет дежурная сестра, а затем или позовет Василия Ивановича, или скажет, когда с ним можно будет поговорить.
Алла так поспешно говорила, так торопилась сменить тему, что Игнат пообещал себе непременно разузнать, что же связывало Аллу с Егором. Любопытный тип этот Егор. За что ни возьмись, всюду тайны. Кто такой Жабик и откуда он знает Егора? Загадочные странности Аллы тоже связаны с этим человеком. Бабушка Милли и сосед Иван своими проклятиями так же обязаны ему. Нужно обязательно разузнать, кто же это такой. Игнат взглянул на Аллу. Она выглядит встревоженной, взгляд задумчиво блуждает по стене, - видимо, упоминание Егора действительно вызывало из глубин памяти очень недобрые воспоминания. Игнат подавил в себе сильное желание продолжить расспросы. Не сейчас! С Аллой побеседую после. ” - А Черемушкин здесь? - спросил он. - Да, он на месте. - Пойду к нему. Игнат вышел из кабинета. Краем глаза заметил, как облегченно вздохнула Алла. Что-то непонятное кроется в ее отношении к Егору. Нужно будет непременно вернуться к этой теме.
- Здравствуйте, можно? - Он открыл дверь и постучал в косяк. - Владимир Михайлович, я с первым отчетом.
- Заходи, садись! - проговорил Черемушкин. Он что-то сосредоточенно писал.
Игнат прошел и выдвинул первый стул. Сел, ожидая, пока шеф закончит.
- По лицу вижу, пришел не с пустыми руками, - сказал Черемушкин и выпрямился в кресле. Оно заскрипело под его тушей.
- Да, - сказал Игнат, не удержав довольную улыбку. - Рассказать есть о чем.
- Хорошо. Давай коротко, - бросил Владимир Михайлович. - У меня мало времени. Слыхал, что с Василием Ивановичем случилось?
- Да, - проговорил Игнат. Тут его осенило: - Неужели это неслучайно?!
- У меня есть основания полагать, что было покушение, - сказал Черемушкин. Его брови грозно нахмурились. - По показаниям свидетелей, он шел по тротуару, машина специально вильнула, чтобы сбить его. Нарушитель скрылся. Более того - в милиции не спешат открывать дело. Несчастный случай, говорят...
- Ничего себе!
- Это как раз то, о чем я тебе говорил. На газету начался наезд. Это война! Именно Василий Иванович написал первую статью. И в новой статье у него много интересного. Он успел мне ее передать. Речь также идет о секте.
- У меня тоже есть кое-что, - сказал Игнат. - Похоже, в городе готовится вооруженный переворот. В аудиториях филиала “Роста” членов секты обучают стратегии захвата власти...
Игнат показал Черемушкину фотографии, рассказал о виденном. Владимир Михайлович внимательно выслушал, потом долго молчал.
- Что ж, ничего нового ты не сообщил, - проговорил он после долгого раздумья.
Игнат почувствовал разочарование. Ничего нового?! А он так старался, думал, что несет важнейшие сведения!
- Фотографий таких я тебе могу сделать сотню - кто докажет, что они сделаны в филиале секты? Может мы щелкнули это в соседней комнате.
- Но ведь это серьезно... Попади подобные кадры к компетентным органам... - начал Игнат.
- В том-то и дело, что подобные кадры уже есть у компетентных органов. Но они молчат. Загадочным образом молчат, - сказал Владимир Михайлович и снова замолк.
- Что же тогда вы от меня хотите? - проговорил Игнат. Он почувствовал пустоту и недоумение. Показалось, что редактор обманул его. Отправил на опасное задание, заведомо зная, что ничего нужного он не добудет.
- Ты принес главные сведения - знания секты действуют. Если не врешь, конечно. - Черемушкин испытующе поглядел на него.
Игнат вскинулся, глаза его возмущенно блеснули.
- Врать?! Зачем мне врать?! В чем вы меня подозреваете?
- Извини. - Черемушкин отвел глаза. - Нервы. Прости. Еще ценнее сведения о том, что Федора они так и не смогли достать. Значит, ищут, говоришь?
- Да!
- Что ж, продолжай наблюдения. Запоминай все до мелочей. Тем более у тебя теперь память идеальная... - Он хмыкнул, Игнат вновь ощутил укол раздражения. - Отчеты лично мне. Мои обещания по-прежнему в силе. Если добудешь что-нибудь по-настоящему стоящее, пост зама и статья в московских изданиях тебе обеспечены. А теперь ступай. Мне еще много предстоит сделать...
Игнат вышел от Черемушкина в расстроенных чувствах. Разговор растревожил и обидел его. “Я, рискуя, добывал сведения, даже сфотографировал оружие и плакаты, а он говорит, что это мелочи!”
Игнат остановился. “А на самом деле, чем я рисковал? Федор вынужден был бежать, Василий Иванович чуть не поплатился жизнью. Если кто-то так стремится сохранить секреты секты, то, может быть, и я рисковал не просто исключением из секты, может, я рисковал жизнью?” Игнат поежился - показалось, что затылка коснулось чье-то ледяное дыхание.
“Но, с другой стороны, слова Черемушкина о маниакальной скрытности сектантов не вяжутся с той легкостью, с которой я проник на якобы секретный третий этаж и выведал кучу секретов. Как будто некто, имея мощную, непобедимую армию, умышленно пускает в лагерь шпионов, чтобы они посмотрели и донесли своим хозяевам, что сопротивляться бесполезно. Или, быть может, через меня пытались передать ложные сведения?! Может, секта провоцировала нас на шумную статью, чтобы потом уличить во лжи и разом уничтожить? Ведь Черемушкин имеет гораздо больше опыта в подобных делах. И информация к Нему поступает не от одного меня. Так что не стоит тебе, Игнат, так опрометчиво обижаться на умного человека. Лучше продолжим выполнять свои обязанности. И впредь будем умнее и разборчивее в донесениях. Нужно учитывать и такую возможность, что все это дезинформация”.
Утешившись такими размышлениями, Игнат направился к телефону. Не стоит бросать в беде товарища, нужно поподробнее разузнать, как там дела у Василия Ивановича и когда можно будет его навестить.
А вечером фортуна преподнесла неожиданный сюрприз.
Игнат пришел домой после посещения Василия Ивановича. Тот действительно оказался в норме, уже сам ходил и пребывал в бодром расположении духа. В случившемся злого умысла не видел.
Игнат задумчиво поднялся по лестнице, на верхней площадке остановился. Свободного места стало еще меньше: приспосабливая давешнюю коробку из-под холодильника, бабушка выставила сюда коробки помельче. Они высились на площадке неприступной кучей, отчего до выключателя теперь не добраться. Игнат зашарил в кармане в поисках ключа.
Замок щелкнул, и дверь открылась - перед Игнатом стояла Оксана. Игнат удивленно улыбнулся ей - прямо как в старые добрые времена. Дожабиковые. Лицо Оксаны было тревожно. Игнат насторожился, тревога пробежала по коже ледяным дыханием.
- Что случилось? - спросил он.
- Жабик... - пролепетала Оксана.
- Что с Жабиком?! - Игнат почувствовал в груди пустоту. Только сейчас осознал, насколько привык к этому человечку за два неполных дня.
- Жабик скорешился с Иваном. Он уже два часа от него не выходит! - Оксана почти плакала.
- Фу-ты господи! - воскликнул Игнат. - Я думал, что-то серьезное случилось...
Он прислушался. Из-за дверей Ивановой комнаты доносилось бренчание гитары и голоса.
- Постой-ка! Говоришь, два часа не выходит? - Игнат повернулся к Оксане. На лице его появилась коварная улыбка.
- Да. Сделай же что-нибудь!
- Тсс, - приложил палец к губам Игнат. - Не спугни...
На цыпочках он подкрался к двери Ивана и прислушался.
- ...А еще есть ростоманы. Они живут на Ямайке. Это острова такие в океане. Далеко отсюда! Там всегда тепло и море! Представляешь?
- Прекрасно, наверно! - квакнул Жабик. - А кто эти ростоманы?
- Они поют! Импровизируют и поют!
- А чем мы хуже? Давай тоже попробуем! Зазвучали гитарные аккорды, Жабик запел противным тонким голоском:
- Я сижу-у-у! И пою-у-у-у! Ростоманы где-то рядом!..
Они восторженно захихикали.
- По-моему, классно получается. Давай еще!
Удары в стенку.
- Сколько можно уже! Я старый, больной человек! Хотела вздремнуть после ужина, а вы все орете и орете!
Игнат вздрогнул и отступил на шаг. Сзади едва слышно пискнула Оксана, - наверное, наступил на ногу.
- Извини! Похоже, бабка уже освоилась со своим новым умением говорить, - прошептал Игнат.
Стуки и вопли бабушки привели Жабика в восторг:
- Точно! Нам не хватает барабанов! - Это было бы здорово!
- Ну-ка! - Жабик щелкнул пальцами, подстраиваясь к под стук бабушки.
- А я сижу-у-у! И пою-у-у-у! - выдал Жабик. Бум, бум, бум! - отозвалась бабкина стенка, - Слушай, а хорошо выходит! Милли молодец, стучит как заправский барабанщик!
- Я немного не успел вступить с гитарой! Давай еще раз!.. - Грубый голос соседа.
- Я больной человек! У меня ордена есть! Неужели не будет мне покоя! - раздались из-за стенки причитания бабушки, тут же подкрепленные стуком.
Жабик с Иваном прыснули.
- Вступаем?
Жабик вновь отбил ритм. Сосед ударил по струнам гитары.
- Я сижу-у-у! И пою-у-у! - Бум-бум-бум, звуки гитары.
- Ироды окаянные! Да сколько можно!
- Слушай, а славный речитатив у бабки! Ей тексты не ты пишешь?!
Игнат осторожно отступил от комнаты Ивана, увлекая за собой Оксану.
- Игнат, нужно что-то делать! - воскликнула она. Он шикнул, затащил ее в комнату. Оксана услышала, как лязгнула задвижка, щелкнул закрывающийся замок.
- Игнат, ты что делаешь? - спросила она. Глаза ее насмешливо блестели, губы тронула понимающая улыбка.
- Ты же сама сказала, нужно что-то делать! - повернулся к ней Игнат с заговорщической улыбкой.
- Игнат! - отступила на шажок Оксана. - Не сейчас. Жабику помощь нужна!
- Не-эт, - проговорил Игнат, шагнув к Оксане. - Жабику сейчас хорошо. А я тоже хочу... чтобы хорошо...
Он обнял сопротивляющуюся Оксану, их губы встретились. Игнат больше не мог сдерживаться. Его руки поспешно принялись срывать одежду.
- Ну Игнат! Нехорошо как-то.
- Хорошо. Еще как хорошо. Давай, пока они заняты друг другом.
- Но он может вернуться!
- Это наш шанс! Когда он выпадет в следующий раз? Оксана! Иди ко мне!
- А если он вернется?
- Он не вернется. - Звуки поцелуев и шуршание одежды. - Он занят музыкой!
- Да!.. Давай!.. Еще!..
- Привет, Оксанка!
- Добрый вечер...
Оксана не успела договорить, Игнат коварно чмокнул ее прямо в губы.
- Ты чего, помаду размажешь!
- Да ладно, ты уже почти дома... - Он обнял Оксану и поцеловал уже по-настоящему.
Они встретились у подъезда. Игнат только что вернулся, Оксана уже успела побывать дома.
- А этот дома?! - приглушил голос Игнат.
- Нет. Он еще не приходил. - В глазах Оксаны появилось неодобрение. - И вообще, что еще за “этот”! У Жабика, между прочим, есть имя! А если тебя начнут называть “этот”!
- Тихо, успокойся! - примирительно поднял руки Игнат. - Меня куда больше волнует другой вопрос - что за дела у него в городе?
- Какой ты бесчувственный! - топнула ножкой Оксана. - Тебе на него плевать!
- А ты вдумайся. Между прочим, Жабик очень подозрительный тип. Появился из ниоткуда, втерся к нам в доверие. Ты сейчас и дня без него не мыслишь!
- Но он же такой славный! - воскликнула Оксана.
- Славный, - не стал спорить Игнат. Он понизил голос: - Но согласись, что все это очень подозрительно.
Оксана хотела возражать, но он остановил ее торопливым жестом:
- Постой, послушай меня! Я не собираюсь его ругать и выгонять. Он славный малый, и, пока не найдет жилье, пусть живет у нас. Но прошу тебя, не позволяй твоим восторгам ослепить тебя! Приглядывайся к нему более трезво! Если увидишь что-нибудь странное, сразу говори мне! Хорошо?
Игнат ожидал новой порции возражений, но Оксана послушно кивнула. Ее зеленые глаза задумчиво блестели.
- Знаешь, может, ты прав! - проговорила она. - Я тоже думала о странностях Жабика... Этот человек, который жил здесь до нас... Егор. Мне кажется, что я видела его! У меня было видение... Прямо здесь...
- Что?! - воскликнул Игнат. - Ты увидела, как Жабик замер, его глаза остекленели, а потом тебя словно вырвало из тела и ты увидела это видение?!
- Да, именно так! - Оксана удивленно повернулась к нему. - А ты откуда знаешь?
- У меня тоже было подобное. И со всем этим как-то связан Жабик!
- Может быть, он не зря нашел нас? - сказала Оксана. - Ведь мы живем в комнате, где жил Егор. Может, они как-то связаны?
- Ты знаешь... - задумчиво проговорил Игнат. - Все это очень интересно. У меня на работе есть сотрудница, Алла, я тебе про нее рассказывал. Так вот, она узнала Егора на фотографии. Узнала, но говорить на эту тему отказалась! Нужно будет все-таки ее разговорить. Может быть, она прольет свет на эту таинственную личность...
Договорить не успел. Из-за дома, громко фырча и чихая, выехал древний, ушастый “запорожец”. Корпус автомобиля прогнил, краска облупилась. Всюду зияли страшные провалы, выгрызенные злой ржавчиной. Одной фары не было, задний бампер болтался и скрежетал. Чудо техники вывернуло из-за угла и понеслось прямо к ним.
Игнат схватил Оксану и дернул ее с дороги. В голове мелькнула мысль про Василия Ивановича. Неужели и до меня добрались?! Визг тормозов, “запорожец” остановился рядом с ними. Газанул напоследок, выхлопная труба выплюнула черное облако, мотор кашлянул и заглох. Игнат уже раскрыл рот, чтобы обматерить нерадивого шофера, да так и замер. За рулем “запорожца” гордо восседал... Жабик. Глаза его задорно блестели, а на лице красовалась улыбка во все тридцать два зуба. Жутковатое, надо сказать, зрелище.
Жабик, донельзя довольный произведенным эффектом, попытался выйти из машины. Он дернул дверцу со стороны водителя, безрезультатно, улыбка пропала с его лица, он повернулся к дверце и начал над ней колдовать. Игнат видел лишь подергивающуюся спину. Дверца не поддавалась. Рядом хихикнула Оксана. Отчаявшись справиться с дверью, Жабик, возмущенно сопя, перелез на место пассажира и открыл дверцу с другой стороны.
- Жабик приветствует Оксану, приветствует Игната! - чопорно раскланялся Жабик. Его руки попытались незаметно захлопнуть дверцу за спиной. Та злорадно лязгнула и отскочила обратно, ткнув Жабика в спину. Он пробормотал что-то сквозь сжатые зубы и хлопнул еще раз. Дверца и не подумала закрываться.
- Будь проклят тот день, когда я сел за баранку этого трактура! - возопил Жабик. Позабыв про Игната с Оксаной, он повернулся к машине и принялся уговаривать дверцу: - Сколько раз тебе говорил, закрывайся по-человечески. То, что твой товарищ напротив не желает даже открываться, еще не значит, что ты должна перенимать у него плохие манеры! А ну закрывайся...
Он хлопнул дверцей еще раз. Та звякнула жалобно, но вняла его увещеваниям. Закрылась она не полностью, в салоне остались здоровенные щели, но Жабик был доволен. На его мордочке опять появилась широкая улыбка, он повернулся к Игнату с Оксаной.
- Откуда ты взял эту штуку?! - набросилась - на него Оксана. - Где ты весь день был?! Исчез! В конце концов, я... мы волновались! Нельзя же исчезать не сказавшись! Город большой, незнакомый, мало ли что могло случиться!
Оксана завелась и не могла уже остановиться. Улыбка Жабика мгновенно сделалась виноватой. После каждого слова он сжимался все сильнее и сильнее и теперь выглядел, словно провинившийся шалун.
Игнат поймал себя на мысли, что Оксана очень похожа на его маму, когда та отчитывала его за двойки. Потом Оксана нахмурилась и задала Жабику еще один вопрос. Это сделало сходство еще больше.
- А где ты взял эту штуку?! - постучала она коготком по крыше “запорожца”. - Где ты. взял игрушку?! Где ты взял деньги?!
Игнат посмотрел на Жабика. Ему тоже стало интересно, где мог взять деньги этот интересный человечек, если он третий день в городе и никого здесь не знает.
- Жабик хороший! Не надо Жабика ругать! - заскулил Жабик и невинно моргнул своими выпуклыми глазами без ресниц и бровей.
- Не заговаривай зубы! - горячилась Оксана. - Где ты взял деньги?
- Деньги - это такие бумажки с циферками, на которые можно обменять различные хорошие вещи?! - невинно спросил Жабик, глядя снизу вверх.
- Они самые!
- Жабик шел по улице и увидел коробочку... - проговорил Жабик, потом добавил по складам, словно пробуя на вкус новое слово: - Автомат по раздаче бумажек с циферками.
- Это что такое? - опешила Оксана и глянула на Игната.
- Может, банкомат? - предположил он.
- Да! Банкомат, - по складам повторил Жабик. - Именно так его и назвал человек, стоявший передо мной.
- Ты ограбил банкомат?! - ахнула Оксана.
- Ничего я не грабил! - обиделся Жабик. Складки кожи над бровями поднялись, нижняя губа подозрительно задрожала. - Зачем про Жабика так плохо думать?
- Но... - начала Оксана.
- Я не грабил того человека! Зачем грабить, если рядом стоит автомат для раздачи бумажек с циферками. Бан-ко-мат! Я подошел и взял деньги там. Так же как тот добрый человек!
- Но как?! - раскрыла рот Оксана.
- Чтобы брать деньги в банкомате, нужен счет в банке и специальная пластиковая карточка! - пояснил ситуацию Игнат.
- Да?! - удивился Жабик. - Я не знал! Я честно не знал! Что же мне теперь делать?
Он был так потерян и подавлен, что Игнату и Оксане тут же стало его жаль.
- И что же было дальше?! - спросил Игнат.
- Дальше я пошел с деньгами по улице. И вдруг увидел машину на обочине, на стекле которой было написано “продается”. Жабик подумал, что машина - это хорошо! У Игната нет машины, у Оксаны нет машины, и они ходят пешком. У Жабика нет дома. Он живет у Оксаны с Игнатом. Жабик купит машину и будет возить Оксану и Игната, чтобы их отблагодарить...
Игнат глядел на него с умилением. Какой благодарный жилец у них, оказывается. Оксана вытянула губки, словно собралась сюсюкать или еще хуже - кинуться на Жабика и целовать его в лобик, потому как ко всем остальным местам придется наклоняться, а лобик - вот он, прямо перед губами. Игнат поглядел на зеленоватую блестящую от пота кожу Жабика и поспешил отвлечь ее от этого порыва.
- Это ты хорошо придумал. Но за сколько же ты купил это чудо?
- А сколько было - за все и купил! Жабик думал, что сможет взять еще бумажек с циферками в автомате для раздачи бумажек. Но если это плохо...

Предыдущая страница 9 Следующая страница


Секта для бога 10

- Да, это плохо! - сказала Оксана строго. - Не знаю, как у тебя это получилось, но нужно их вернуть...
- Куда вернуть? - вмешался в разговор Игнат. - В банк? Так не оценят, сволочи, повяжут и будут допытывать, как банкомат взломали.
- Но они будут искать...
- Я думаю, они просто спишут на поломку банкомата. Лучше промолчать. Тем более сумма небольшая.
- Жабик прощен?! Спасибо, добрые Игнат и Оксана! Вы такие великодушные! Давайте за это Жабик вас покатает!
Отказаться от такого предложения было никак нельзя. Но Оксана попыталась.
- А может, не надо, - сказала она, многозначительно глядя на машину.
- А черт с ним, давай прокатимся! - внезапно поддержал Жабика Игнат. Он первым открыл дверь, которую Жабик так долго уговаривал закрыться, галантным жестом указал внутрь машины: - Только после вас, мэм!
- Но... - начала Оксана.
- Неужели ты не поддержишь своего любимца? - с непроницаемой улыбкой сказал Игнат.
Оксана зло сверкнула на него глазами и забралась на заднее сиденье. Следом за ней поспешно полез Жабик. Похоже, дверь со стороны водителя была крепким орешком, и Жабик уже не чаял уговорить ее открыться. Игнат уселся рядом, при этом в машине что-то хрустнуло и со звоном отпало.
Игнат поглядел на Жабика.
- Это нормальное явление?
- Там постоянно что-то звенит и падает! - махнул лапкой Жабик. - Ну что, поехали?!
- Стой... - Игнат хотел возразить, сказать, что он просто хотел напугать Оксану, но было поздно...
Жабик бойко дернул скоростной рычаг, “запорожец” фыркнул, словно горячий жеребец, и сорвался с места Игната откинуло на спинку кресла, отчего оно принялось скрипуче жаловаться на жизнь. Машина вырулила на главную дорогу и понеслась, набирая скорость. Жабик пристально глядел вперед и счастливо урчал, едва ли не громче автомобиля. Сзади испуганно повизгивала Оксана.
И тут Игната посетила интересная мысль:
- Жабик! А права у тебя есть?!
- Права?! Какие права?! - удивился тот, повернувшись к ним всем туловищем. “Запорожец” опасно вильнул на тротуар.
- Смотри на дорогу! - хором крикнули Игнат и Оксана. Жабик поспешно крутанул руль, возвращая машину на дорогу.
- Чтобы управлять машиной, нужны права! - пояснила Оксана. Ее пальцы до побелевших костяшек вцепились в сиденье.
- А зачем же права?! - удивился Жабик. - Жабик умеет водить! Здесь же все понятно! Ин-ту-и-тив-но по-ня-тный ин-тер-фейс! - проговорил он по слогам, словно повторяя недавно выученное слово.
Игнат фыркнул и откинулся на сиденье. Где только нахватался, вундеркинд! А “запорожец” летел через город, не замечая машин и скрытых постов ДПС. И никто его не останавливал.
- Слушайте! - сказала Оксана. Видя, что Жабик вполне умело управляется с машиной, она немного ожила. - Если мы на колесах, давайте заедем к Ленке. Она тут недалеко живет. Мне передать кое-что надо...
- Да ну, какая Ленка! Не дождешься тебя от нее! - возразил Игнат.
- Да я быстро! - включила возмущенный голос Оксана.
- Знаем мы, как ты быстро!
- А тебя и не спрашивают! - вдруг отрезала Оксана. - у нас же Жабичек за рулем! Правильно?
Она повернулась к Жабику. Тот поглядел на нее и улыбнулся жабьей улыбкой. Тут же машину мотнуло в сторону, он поспешно уставился на дорогу.
- Мы же совсем рядом! - закричала Оксана.
- Хорошо, хорошо! - сказал Игнат. Он наклонился к Жабику и сказал: - Поверни вот здесь! И в конце улицы направо...
Жабик кивнул, сосредоточенно глядя вперед. Улица была спокойная, машин немного. Так что он довольно успешно доехал до конца и повернул. Они остановились у подъезда Ленки. Игнат успешно уговорил дверцу открыться, и они вышли. Жабик благоразумно остался сидеть в машине.
- Только смотри недолго! - сказал Игнат строго.
- Конечно! - ответила Оксана с широкой улыбкой. Игнат мысленно возвел очи и взмолился. Когда Оксана, так улыбается и говорит, что недолго...
- Я, пожалуй, с тобой зайду, прослежу! - сказал он и, не замечая возражений, повернулся к Жабику: - Жаб, посиди здесь, мы быстро.
Они поднялись по темной, загаженной лестнице. Между вторым и третьим этажами из-за трубы вальяжно вышел, огромный пушистый кот.
- Ой ты, какая красотуля! - тут же засюсюкала Оксана.
Кот неодобрительно поглядел на непрошеных гостей.
Спина его выгнулась, хвост поднялся и задрожал. Из-под него прямо на площадку плюхнулись две большие какашки!
- Фу! - закашлялась Оксана.
Игнат шагнул к коту и замахнулся ногой.
- Игнат, стой! Ты чего делаешь?!
- Хочу по морде ему дать! Чего он гадит?
- Разве можно с кошечками так обращаться? Он не поймет, что это из-за его поступка. Если ты его ударишь, он просто подумает, что все люди жестоки!
- Ну тогда я потыкаю его мордой в дерьмо. Может, тогда у него в мозгу состыкуется...
Пока они препирались, кот счел нужным ретироваться за трубу. Игнат досадливо плюнул:
- Тьфу ты! Ушел! Не лезть же за ним теперь...
Они брезгливо обошли кучку фекалий и поднялись на третий этаж. Тихо гудели счетчики электроэнергии, откуда-то сверху доносилась приглушенная музыка, Оксана подошла к двери, обитой красным дерматином, нажала черную пуговку звонка. Какое-то время было тихо, потом щелкнул замок и дверь открылась. Перед ними стояла Лена.
- Привет! Давно не виделись. Ты чего такая?! - воскликнула Оксана и, не дожидаясь приглашения, заскочила внутрь. Игнат шагнул следом. Лена показалась ему какой-то странной. Не визжит, не плещет эмоциями, как всегда бывало, когда к ней приходила Оксана. Сегодня подруга Оксаны какая-то подавленная и даже немного испуганная.
- Проходите! - сказала Лена тихо, - Я сейчас... Она отступила и скрылась в конце коридора.
- Странная какая-то, - проговорила Оксана. Она повернула голову к Игнату, отчего ее хвостик задорно прыгнул. - Вот видишь, а ты боялся. Ленка не в настроении, так что я только возьму бумаги - и мы поедем...
- Постой-ка... - Тревога тронула Игната холодными пальцами. Что-то было не так. - Я сейчас.
- Стой! Ты же обувь не снял! - воскликнула Оксана, но Игнат ее не слушал. Он приложил палец к губам и тихонько двинулся следом за Леной.
Полутемный коридор, направо дверь в комнату, дальше кухня. Дверь плотно прикрыта. Игнат осторожно подошел ближе, прислушался.
- Она пришла... Да... С Игнатом... Парень ее... Как задержать? Но...
Рука Игната толкнула дверь, та скрипнула предательски. Лена стояла напротив двери с телефонной трубкой в руке. Глаза испуганные, губы дрожат.
- И с кем это мы разговариваем?
- Они... это... - Лена смолкла, беззвучно разевая рот.
- Лена?! - раздалось из-за спины Игната. Оксана тоже последовала за ним.
- Они поймали меня... Сказали, если не расскажу, кто моя подруга, они переломают руки-ноги папе, а маму изнасилуют. Я не знала, куда пойти... Они всюду... - Лена опустила голову и заплакала. Трубка выскользнула из ее рук и закачалась на проводе.
- Черт! Так вот как Жека с Герой вышли на меня, - ругнулся Игнат. - Нужно уходить!
Не обращая больше на Лену внимания, он повернулся и наткнулся на Оксану.
- Ты мне не говорил, что знаком с ними! - требовательно сказала она.
- Они пытались напасть на меня. Потом расскажу, сейчас некогда. Скоро они будут здесь!
Лицо Оксаны сделалось испуганным.
- Жабик! - воскликнули они одновременно.
После этого Оксану не нужно было подгонять. Позабыв обо всем на свете, она кинулась вниз. Игнату оставалось лишь догонять ее. Ее каблучки простучали по лестнице, Игнат прыгал за ней через несколько ступенек. Вдруг левая нога заскользила, Игнат расставил руки, пытаясь за что-нибудь ухватиться. Словно по льду, он проехал по площадке и громко въехал в массив почтовых ящиков. Ящики загрохотали, Игнат не удержался и упал на бетон пола, больно расшибив локоть.
Мяв! - злорадно мяукнуло из-за трубы.
- Убить тебя мало! - зло кинул коту Игнат. - Дерьмо! Но препираться с котом было некогда. Игнат вскочил, брезгливо отер ботинок о пол и, прихрамывая, кинулся вниз по лестнице.
- Где ты там?! - встретила его Оксана возмущенным криком. Жабик как ни в чем не бывало сидел на месте водителя, только выпуклые глаза тревожно блестели.
- Жабик видел нехороших людей, которые желали зла Оксане. Они видели Жабика. Они скоро вернутся...
- Скорее, садись! - рявкнул Игнат.
Оксана поспешно полезла на заднее сиденье. Игнат оглядел улицу поверх машины.
Обычное дворовое оживление. У соседнего подъезда на скамеечке воркуют бабушки, из глубины двора доносятся детские крики. Две женщины беседуют у подъезда, поглядывая на играющих во дворе чад. Вроде бы все спокойно... Они появились одновременно с разных концов. Двор наполнился стрекотанием моторов, из-за угла выпрыгнули люди на спортивных мотоциклах. Игнат различил повязки со Знаком Роста, руки сжимают ржавую арматуру или тяжелые цепи. Двор мгновенно преобразился. Бабушки тут же исчезли со скамейки, словно и не было их. Игнат услышал тревожные голоса мамаш. Дети, словно всю жизнь этому учились, шустро разбежались по подъездам. Двор разом опустел. Остались только люди на мотоциклах и красный “запорожец” посреди двора.
- Пора рвать! - проговорил Игнат и запрыгнул в машину.
При такой аргументации даже дверь не пришлось долго уговаривать, захлопнулась с первого раза. Жабик дал по газам, “запорожец” зло зафырчал и прыгнул прямо на наезжающие мотоциклы.
Мотоциклы рассыпались в стороны. Игнат увидел оскаленные лица, один из мотоциклистов замахнулся цепью. Раздался громкий хлопок, лобовое стекло покрылось сетью трещин и осыпалось в салон. Игнат зажмурился, что-то квакнул Жабик. Но машина уже неслась по дороге. Позади тонко закричала Оксана. Игнат открыл глаза и присоединил к ней свой бас. Прямо на них с опасной скоростью неслась кирпичная будка подстанции. Игнат зажмурился и закрылся руками. Сейчас будет страшный удар.
Визг шин, Игната бросило сначала на Жабика, потом на дверь. Дверь хрустнула и открылась, Игнат едва не вывалился из машины. Кое-как забрался обратно, схватился мертвой хваткой за поручень. Когда открыл глаза, они неслись уже по главной улице, дворы остались позади. Жабик умело вывернул и спас их от неминуемого столкновения.
- Уф, - выдохнул Игнат, - Кажется, выскочили!
- Как же, выскочили! - прокричала Оксана, стараясь перекричать шум мотора. - Они не отстают!
Игнат обернулся - сзади маячили мотоциклисты. Даже сквозь фырчанье и скрежет “запорожца” слышен стрекот их моторов.
- Жабусичек, жми! - прокричала Оксана.
Жабик что-то квакнул в ответ. Он сосредоточенно смотрел на дорогу. Его руки крутили баранку, правая то и дело переключала передачи. “Запорожец” летел вперед, маневрируя между редких машин.
- Они нас догоняют! - закричал Игнат. Едва машин стало меньше, мотоциклисты неумолимо начали приближаться. - “Запорожцу” не тягаться со спортивным мотоциклом!
- Что же делать?! - воскликнула Оксана.
Игнат опустил боковое стекло и высунул голову. За ними, словно стая волков, неслись мотоциклисты. Игнат увидел, как ближайший раскручивает над головой цепь. У каждого в руках какое-то оружие - у кого тяжелый прут, у кого арматура. Стоп! А что вон у того с короткой стрижкой? Словно почувствовав опасность, Жабик резко кинул машину в сторону. Игнат больно ударился головой о край окна, едва не откусил язык. Позади раздался хлопок, заднее стекло треснуло и рассыпалось.
- У него пистолет! Пригнись! - закричал Игнат. Оксана послушно сползла на пол, Жабик только сжал зубы. Он надавил педаль газа, выжимая из машины все что возможно. Потом еще раз вильнул. Позади снова раздался хлопок - и одно из зеркал заднего вида рассыпалось на мелкие осколки.
За окном прыгали деревья, мелькнула синяя коробка автобусной остановки. Потом деревья слева закончились, взору открылась зеленая ширь полей. Далеко на горизонте виднелись маленькие домики и темная полоска леса. Игнат даже не заметил, когда они покинули город.
- Куда мы едем? - прокричал Игнат.
- Жабик не знает! - ответил маленький человечек и дернул руль в сторону.
Игната снова бросило на дверь, но, уже наученный прошлым опытом, он крепко держался за ручку. Дверь жалобно хрустнула и открылась. Сбоку на бешеной скорости мелькнул столб, “запорожец” пронесся в опасной близости. Удар, хруст - у машины больше нет двери. В салон ворвался шквал ветра. Оксана приподнялась, ветер рвал ее волосы, они заполнили весь салон.
- Они отстали?! - спросила Оксана, оглядываясь. Тут же из-за поворота выскочили мотоциклисты. Сухо треснул выстрел, Оксана и Игнат опасливо пригнулись.
- Нужно как-то от них оторваться! - прокричал Игнат, повернувшись к Жабику.
Тот кивнул и резко крутанул руль. “Запорожец” соскочил с асфальта на грунтовую дорогу, уходящую в лес. Скорости Жабик не сбавил, машина запрыгала по ухабам, взлетая едва ли не выше деревьев.
- М-мы-мы та-а-ак да-а-але-ле-ко не уе-е-едем! Жабик что-то квакнул в ответ, сосредоточенно крутя баранку. Игнат рискнул обернуться. Заднего стекла не было, позади в нескольких десятках метров видны маленькие фигурки мотоциклистов. Не отстают!
- Что же делать?! - крикнул Игнат. - Они не отстанут! Вдруг тряска и дребезжание резко оборвались. Игнат с удивлением понял, что матушка-земля больше не тянет его вниз. Внутренности сделались необычайно легкими, закружилась голова. Сердце екнуло и, расталкивая органы, ухнуло вниз. Они больше не ехали по земле, машина летела по воздуху. Это продолжалось бесконечно долго, а потом страшный удар разом погасил мир...
Их обняла тишина. Не было ничего. Ни шума мотора, ни выстрелов, ни криков преследующих. Тишина. Игнат осторожно открыл глаза. “Запорожец” лежал в куче какого-то хлама, Жабик сидел за рулем, широко раскрыв глаза и судорожно схватившись за руль. Рот его раскрылся.
- Вау! - еле слышно сказал он.
- Вот тебе и вау! - проговорил Игнат. Позади было подозрительно тихо. Игнат страшился обернуться. - Оксан?! Ты жива?! - спросил он.
- Я себе... сломала! - еле слышно проговорила она.
Игнат резко обернулся. Лицо испуганное, в глазах плещется тревога.
- Что сломала? Где болит? Не шевелись... Оксана показала ему указательный палец.
- Я ноготь сломала! - страдальчески сказала она.
- Тьфу ты! - в сердцах сплюнул Игнат. - Я думал, чего серьезное!
- Ага, я ж его месяц растила! - не согласилась Оксана. - Что теперь делать?
Кое-как они выбрались из машины, огляделись по сторонам. Они находились у края огромной котловины, заваленной мусором. “Запорожец” зарылся почти по крышу в картонные коробки и черные полиэтиленовые мешки. Игнат посмотрел наверх и присвистнул. Они прыгнули с обрыва высотой метра два и аккуратно приземлились в самую мягкую кучу мусора. Дорога проходила мимо обрыва. Похоже, мусоровозы не мудрствовали, а просто вставали на краю и сбрасывали свое содержимое. Вот только такое ощущение, что кто-то растаскивал его отсюда во все стороны.
- Что я могу сказать? - проговорил Игнат. - Довольно удачное приземление.
Он шагнул пару раз, убеждаясь, что ноги целы.
- Да! - протянула Оксана. Она потихоньку приходила в себя. - Неплохая поездочка.
- Жабик гордо приосанился.
- Но права тебе все-таки нужно получить! - строго добавил Игнат, чтобы тот не сильно задирал нос.
- А где же наши преследователи?! - спросила Оксана. Она поежилась, опасливо глядя наверх.
Словно дожидаясь этих слов, наверху застрекотали моторы, к обрыву подъехало несколько мотоциклов. На переднем сидел молодой парень в кожаных штанах и безрукавной футболке. Его широкое лицо было надменно поднято, подбородок непокорно выдавался вперед. Серые глаза высокомерно осматривали котловину.
- Ого! Как они нырнули! - засмеялся он. - Пацаны, сюда! Они еще живы!!! Сейчас повеселимся!
- Я тебе сейчас повеселюсь! - прокричал Игнат.
- Нам лучше уйти, - потянула его Оксана. Жабик молчал.
- Ты права! - согласился Игнат.
Они отвернулись от орущих бандитов и двинулись в глубь котлована. Главарь махнул своим, стрекот моторов удалился дальше по дороге.
- Они оставили нас в покое? - обрадовалась Оксана.
- Как же! Жди! - сказал Игнат. - Поехали искать спуск. Они явно умнее нас, это только мы ласточкой с обрыва...
В ближайших кустах раздался шорох, сердце Игната тревожно екнуло.
- Тихо! - шикнул он.
Оксана огляделась и взвизгнула. Вокруг “запорожца” из-за пыльных кустов выглядывали люди. Все в рваных, грязных одеждах, нечесаные волосы торчали неопрятными космами. В руках у кого узловатая палка, у кого “розочка” от разбитой бутылки.
- Вот попали! - прошептал Игнат.
- Что им нужно?! - пискнула Оксана.
Игнат оттеснил Оксану за спину, прикрыл ее собой. Он поспешно огляделся в поисках оружия. Хотя бы камень или палку. Но кругом, как на зло, ничего крупного. Только никчемный хлам.
- Что эти люди хотят от Жабика? - квакнул Жабик. Глаза его недоуменно таращились на бомжей, рот недоверчиво поджат.
- Наверное, это гурманы! - предположил Игнат. - И пришли они за жабьими лапками.
Жабик вздрогнул, выпуклые глаза недоверчиво взглянули на Игната. Так и не дождавшись опровержения, он опасливо отступил за спину Игната. Бомжи тем временем замкнули кольцо. Они обступили тройку наших героев, угрюмо, исподлобья глядя на них. Очень медленно они приближались. Сердце замерло в груди у Игната. Из огня да в полымя. От банды Гроба ушли, так тут новая напасть.
- Стоять! - хлестнула по ушам резкая команда. - А что это у нас здесь за сборище такое?! Ишь устроили коммунистическое собрание с тремя неизвестными!
Ближайшие ряды бомжей расступились - и перед Игнатом предстал поистине колоритный человек. Маленький и худощавый мужичок с крупными, очень неподходящими к его маленькой фигурке чертами лица. Темные кеды и серые от пыли спортивные штаны с широкими, некогда красными лампасами, безрукавная фуфайка на голое тело, украшенная всевозможными бляшками и значками, и кепка без верха, представляющая собой кожаный ободок вокруг плешивой головы с шикарным огромным козырьком над глазами. Козырек бросал на глаза плотную тень, из которой мерцали две загадочные искорки.
- Разрешите представиться, дядя Ваня. - Странный человечек дотронулся до козырька, потом галантно раскланялся. - Добро пожаловать в наш мир!
После появления дяди Вани скопище бомжей тут же расслабилось, половина с палками и “розочками” растворились в кустах. Остальные мгновенно перестали казаться опасными, теперь они больше походили на толпу любопытных ворон, увидевших блестящие часы на цепочке.
- А мы здесь... проездом! - сказал Игнат. А что еще можно сказать в такой необычной ситуации? - За нами гнались нехорошие люди, и мы нечаянно...
Он поглядел наверх, откуда они спрыгнули с обрыва, потом смущенно покосился на остатки “запорожца”.
- Ого! - Глазки дяди Вани удивленно блеснули. - Какой славный экспонат!
Он подошел к погребенному в куче мусора “запорожцу” и осмотрел покореженную дверь. Позади Игната ревниво запыхтел Жабик, Игнат обернулся и строго поглядел на него.
- Да! Если хотите, можете забирать! Мы его вам дарим! - сказал он и улыбнулся дяде Ване во все двадцать восемь зубов - зубами мудрости так и не обзавелся.
- Какие вы щедрые! - Лицо дяди Вани заметно потеплело. Его неумытые друзья заулыбались и растаяли. Дядя Ваня продолжал: - В большом мире очень любят держаться за вещи! Веши - это враги свободы! Вещи поработают человека! Поэтому мы удалились из внешнего мира и устроили здесь свой мир. Если вы не держитесь скупо за свои вещи, то добро пожаловать в наш мир! Мир свободы и справедливости!
- Но за нами гонятся плохие люди! - Оксана не могла долго молчать. Она высунулась из-за плеча Игната. - Нам нужно бежать!
- О них можете не беспокоиться, - нахмурился дядя Ваня. - Гроб не посмеет сунуться на нашу территорию.
Игнат насторожился - и здесь известно это имя. Хотя чего удивляться? Бомжовая братия недалеко ушла от банды Гроба. Правда, сомнительно, что они, бомжи, менее опасны. Разве что живут подальше от города.
- Раз уж вы оказались у нас, прошу в гости. - Дядя Ваня сделал широкий жест, словно пытался обнять всю свалку.
- Спасибо! Может, мы лучше пойдем?! - сказал Игнат.
- Нет, нет, нет! - воскликнул дядя Ваня, поправляя картуз без верха. - Вы мои гости, и вам нечего бояться. Идемте, я покажу вам свою квартиру!
Квартиру? Игнат поднял брови. Впервые слышу, чтобы у бомжа была квартира. Тут же в нем пробудился профессиональный интерес. Сколько работал в газете, ни разу не писал про бомжей со свалки. Раз уж представился случай, нужно вызнать про них все.
- Хорошо, идем, - сказал он.
Оксана дернула его за рукав, в глазах был вопрос. “Надо”, - ответил Игнат взглядом.
И они пошли за дядей Ваней. Остальные бомжи потеряли к ним интерес, занялись своими делами. Многие принялись копаться в кучах мусора. Время от времени они что-то находили и клали в рот. Кто-то просто залег в тенечке и захрапел. Похоже, у них обеденный перерыв.
Дядя Ваня провел гостей между деревьев, и перед ними открылся потрясающий вид на свалку. Огромный котлован полностью завален мусором. Мусор лежал огромными кучами, вперемешку все подряд: ржавые остовы машин, разворошенные черные мусорные пакеты, ящики и коробки, остатки арматуры, горы опилок, целлофановые пакеты, пенопласт, пищевые отходы.

Предыдущая страница 10 Следующая страница


11 Алексей Кривошеин

Но больше Игната поразило другое. За деревьями открывался вид на небольшой жилой поселок. Здесь было несколько домиков из пенопласта и пустых коробок, обтянутых сверху целлофановой пленкой и рваным брезентом.
- Добро пожаловать в мой дом, - проговорил дядя Ваня. Его грязная рука указала на самый большой домик.
- Любопытно, - проговорил Игнат.
- Да у вас настоящие хоромы! - не сдержала Оксана восторженного возгласа. Только Жабик был подозрительно молчалив.
- Вы еще не были внутри, - польщено заалел дядя Ваня. Он галантно откинул полог брезента, и они шагнули внутрь.
Обстановка внутри удивила их еще больше. Все было как в настоящей однокомнатной квартире. Широкий диван, застеленный пестрым покрывалом, небольшой столик, аккуратно накрытый узорчатой скатертью. В углу стоял огромный телевизор непонятной марки. Вдоль другой стены высился холодильник, газовая плита и стол.
- Ничего себе! - воскликнул Игнат.
- Проходите, располагайтесь, - сказал дядя Ваня. Довольная улыбка сделала его лицо шире.
Они вошли в дом, Оксана осторожно, словно боясь подвоха, села на диван. Жабик расположился рядом. Игнат прошелся по комнате, разглядывая детали. Очень интересно. Неужели здесь есть электричество и газ?! Вот не ожидал.
- Вы как раз к ужину, - сказал дядя Ваня.
- Нет, мы не голодны! - хором воскликнули Игнат и Оксана. Жабик удивленно посмотрел на них, но промолчал.
- Как хотите! - не стал настаивать дядя Ваня.
Он подошел к газовой плите, открыл духовку. Внутри лежала стопка дров и лоскуток бересты. Чиркнула спичка, огонек шустро принялся грызть бересту. Игнат ошарашено глядел, как бомж разводит огонь прямо внутри газовой плиты.
- Гм... Любопытно! - проговорил он.
Дядя Ваня разжег огонь, закрыл плиту. Он повернулся к Игнату, глаза хитро блестели из-под козырька.
- Удивлены?! Это мои умельцы постарались. В нашем мире всяких людей встретишь. Сделали мне из газовой плиты печь! Настоящую, с дымоходом и поддувом. Даже стекло жаропрочное добыли! У нас ведь чего только не найдешь...
Игнат пораженно молчал. Дядя Ваня шагнул к холодильнику, чмокнула дверца. Игнат вытянул шею, ожидая увидеть свет. Но свет в холодильнике не загорелся. Дядя Ваня использовал его в качестве шкафа. Он подхватил из морозилки сковородку с обломанной ручкой, грянул ее на конфорку.
- Сейчас разогреем, покушаем! - приговаривал дядя Ваня.
- Мы не голодны! - на всякий случай повторил Игнат. Кто знает, что у бомжей на ужин. Может, крыса в соусе из тараканьих тушек?
- Может быть, тогда выпьете? - спросил бомж. На его лице вновь появилась странная понимающая улыбка. Словно он видел их насквозь и почитал себя гораздо выше.
- А что есть? - пискнул Жабик. - Жабик давно не пил.
Оксана дернула его за руку, но было поздно. Глаза дяди Вани оживленно блеснули. Он утопал в дальний угол, погромыхал там железками, потом раздался новый звук. Звон наполненной бутылки. Его Игнат ни с чем перепутать не мог. Дядя Ваня повернулся обратно, держа в руках огромную бутыль, заполненную до половины мутной жидкостью.
- О! - гордо выпрямился он. - Лучшая самогонка во всей области!
- Откуда? - не сдержался Игнат.
- Я же говорю, у нас здесь разные умельцы имеются... Он встряхнул бутыль, та отозвалась многообещающим бульком. За спиной Игната неодобрительно запыхтела Оксана. Он обернулся к ней - неужели она серьезно полагает, что я буду пить непроверенный самогон с первым встречным бомжем.
Но об этом они так и не узнали. Снаружи раздался стрекот мотоциклов. Кто-то закричал, занавеска отлетела, и на пороге появился маленький мужичок в засаленной одежде. Все лицо его заросло волосами, борода воинственно топорщилась.
- Ва, ла, ла! Бубаба! - прокричал он.
- Я понял, Буба, - сказал дядя Ваня. Он сразу посерьезнел, добродушный вид разом слетел с него, уступив место ледяному блеску глаз. Он обернулся к Игнату: - Идем! Гроб все же рискнул приехать за вами!
Оксана и Жабик вскочили с дивана, но дядя Ваня остановил их взмахом руки:
- Вы останьтесь. Ни к чему им видеть всех.
И он вышел из дома. Игнат помедлил мгновение, потом сказал:
- Я согласен с ним. Останьтесь здесь. Я буду недалеко, - и вышел следом.
На улице обстановка больше напоминала стрелку двух банд. С противоположной стороны в котлован вела удобная, пологая дорога. Там, словно перед массовым стартом, стояло с десяток мотоциклов. Угрюмые личности настороженно зыркали по сторонам, кулаки сжимали цепи и прутья. Впереди всех, словно вожак перед стаей, высился парень с высокомерным лицом. Он брезгливо осматривался по сторонам.
Напротив них плотной толпой стояли бомжи. Игнат отметил, что здесь нет посторонних. Все с оружием - у кого палки, у кого “розочки”. Все крепкие и угрюмые. Маленькие да легкомысленные попрятались. Дядя Ваня неспешным шагом направлялся к своим. Игнат поспешил его догнать.
Когда дядя Ваня подошел к толпе бомжей, те почтительно расступились. Бомж прошел по образовавшемуся проходу и стал во главе своей банды. Игнат пристроился чуть сзади. Толпа сомкнулась за их спинами.
Увидев дядю Ваню, Гроб соскочил с мотоцикла, небрежно толкнув его в руки подбежавшего парня. Тот поспешно подхватил, суетливо отвел в сторону. Гроб двинулся к бомжам. Позади него, словно стая волков, шагали хмурые люди. Гроб шел впереди, голову опустил, теперь глядел на всех исподлобья.
Не доходя до дяди Вани нескольких шагов, Гроб остановился. Позади замерла банда. Гроб окинул взором толпу бомжей, никто не мог выдержать режущего взгляда стальных глаз. До тех пор пока Гроб не наткнулся на достойного соперника. Дядя Ваня так и не снял картуз. Его глаза двумя искорками мерцали из-под козырька. Некоторое время они сверлили друг друга взглядами. Не отводя глаз, Гроб высокомерно вскинул голову, широкий подбородок пошел вперед.
- У тебя мои враги, - проговорил Гроб. - Я не желаю ссоры, но...
- Твои враги - мои друзья! - одними губами улыбнулся дядя Ваня. - Я тоже не желаю ссоры.
- Как давно бомжи начали величать друзьями первых встречных? - проговорил Гроб.
- Как давно ты со своим отребьем дерзаешь заходить на нашу территорию? - спокойно ответил дядя Ваня.
- Я Учитель Роста! - высокомерно сказал Гроб. - Мои люди раскидают твою падаль за пару минут!
- Да? - иронично улыбнулся дядя Ваня. - А как ты справишься с этим, Учитель Роста?!
В последние слова он вложил столько едкой иронии, что Гроб вздрогнул. Его ноздри гневно расширились: казалось, еще мгновение - и он кинется на бомжей в одиночку. Но Гроб сдержался.
Позади раздались одобрительные возгласы, Игнат обернулся. Толпа бомжей вновь расступилась. Из нее вышел маленький человек, почти ребенок. Он спокойно прошествовал и встал рядом с дядей Ваней. На детском, худощавом лице блуждало отрешенное выражение.
- Ха! - хмыкнул Гроб. - Что может показать мне этот недоучка?
- Смотри! - просто проговорил дядя Ваня.
Подросток прикрыл глаза. Его рот приоткрылся, блеснули непривычно белые для бомжа зубы. Он резко выдохнул и раскинул руки:
- У-у-у-у-у!
Игнат вздрогнул. Со стороны деревьев раздался заунывный вой. Холодок пробежал по спине Игната. Выло не одно существо, а целый хор. Не хотелось бы услышать такое темной ночью в лесу. Даже при свете дня такое слышать не очень приятно.
Игнат смотрел на подростка и пропустил момент, когда из леска появились они. Одновременно среди бомжей и бандитов раздались удивленно-испуганные возгласы. Игнат посмотрел на лес и обомлел. Дорога тронулась с места и пестрой волной текла прямо на них. Игнат замер, не в силах пошевелиться. “Бежать!” - стучала в голове одна мысль, но ноги больше не подчинялись голове. Судя по возгласам, не он один испытывал подобное чувство.
А потом он разглядел. Это была стая собак. Огромная разномастная стая псов, в которой бок о бок бежали дворняги и их породистые собратья. Игнат вспомнил тревожные сообщения в новостях: “Пропадают собаки на окраинах, не выводите своих питомцев без поводка...” Так вот кто виноват в пропаже!
Стая тем временем окружила паренька. Тот все еще стоял с закрытыми глазами и раскинутыми руками. Но сейчас на лице его появился восторг, настоящая эйфория. Сейчас он был творцом и правителем. Стая безропотно подчинялась ему. Собаки окружили подростка, сели вокруг плотным кольцом. Все они были настороженны. Уши торчком, ноздри шевелятся, ловя запахи. Глаза блестят, ища врага. Даже на Гроба подействовал их грозный вид. Он растерял свое высокомерие и отступил на шаг.
- Как же так?! - воскликнул он. - Это против правил секты! Я доложу Апостолу!
- Волчий Пастырь не проходил посвящения! - улыбнулся дядя Ваня. - На него не распространяется ваша субординация!
- Но ведь ты... ты проходил! - воскликнул Гроб.
- Я такой же Учитель, как и ты! - сказал дядя Ваня. Его твердый голос гулко разносился над свалкой. - Ты не имеешь права мне приказывать!
- Черт! - Гроб взвыл в бессильной злобе. - Ты делаешь большую ошибку! Я доложу!
- Это все, что ты имеешь мне сказать? - проговорил дядя Ваня ледяным тоном. Лицо его окаменело, брови нахмурились, суля недоброе дерзнувшим прогневить.
Гроб замер. Лицо его кривилось, словно внутри боролись две силы. Одна требовала отбросить разум и кинуть в бой всех людей вторая осторожно шептала: “Рано, твое время еще не пришло!”
- Все! Мы уходим!
Гроб резко развернулся и, не сказав больше ни слова, зашагал широкими шагами к мотоциклам. Бомжи радостно зашумели, дядя Ваня провожал его насмешливым взглядом. Игнат молчал. А что тут можно было сказать? Дядя Ваня оказался таким же сектантом, как и Гроб, и продемонстрировал неожиданную силу. Не значит ли это, что, избежав одной опасности, они прямиком попали в лапы еще более страшной.
- Волчий Пастырь, - сказал дядя Ваня, когда Гроб с компанией погрузились на мотоциклы и сорвались обратно по дороге, - ты свободен!
Паренек отрешенно кивнул и зашагал к лесу. Стая потрусила следом, с обожанием глядя на своего двуногого вожака. Сейчас они уже не выглядели опасными. Виляли хвостами, нетерпеливо повизгивали, стараясь привлечь внимание обожаемого хозяина. Лаять никто не посмел. Дядя Ваня проводил их взглядом.
- Хороший боец Пастырь. Хорошо, что он с нами!
- Я не ожидал такое увидеть! - проговорил Игнат.
- А сейчас ты, наверно, гадаешь, что я с вами сделаю?! - повернулся к нему дядя Ваня с уже привычной улыбкой, полной иронии.
- Да. - Игнат попытался улыбнуться в ответ, но улыбка вышла кривоватой и неубедительной.
- Не боись, - хлопнул его по плечу бомж. - Я вас отпущу. Можете идти хоть сейчас. Спасибо за “запорожец” и за возможность позлить Гроба! Давно я его таким не видел...
И дядя Ваня засмеялся тихим, каркающим смехом.
- Игнат! Что же нам делать? Они от нас не отстанут! - воскликнула Оксана. В глазах ее блестели слезы.
Они были в ванной комнате их квартиры. Из крана привычно журчала вода, заглушая шепот. После всего происшедшего дом показался таким уютным и родным. Всю дорогу домой Оксана держалась молодцом. Ни разу не впала в истерику и ни разу не помешала, но вот теперь, когда опасность миновала, нервы сдали. Игнат понимал ее. Он сам дрожал при воспоминании о взгляде холодных глаз Гроба, суливших смерть. Но ему нельзя показать страх перед Оксаной. Оксана - женщина, а он мужчина. Он обязан ее защитить. Он обязан быть сильным!
Игнат обнял ее, прижал к груди. Оксана всхлипнула. Он видел, что она держится из последних сил. Не желает показаться слабой, зареветь, как маленькая девочка. Он нежно погладил ее пушистые светлые волосы и проговорил:
- Оксана! Я не дам тебя в обиду! Все будет хорошо!
- Все! Я уже успокоилась! Уже не плачу! - сказала она ему в грудь. Игнат почувствовал, как она поспешно вытирает слезы. К Игнату поднялось заплаканное личико, Оксана шмыгнула носом, повторила упрямо: - Я уже не плачу! Я же плакса, ты знаешь!
- Ничего страшного, - сказал Игнат, - От таких страстей мне самому плакать хочется. Но мне нельзя.
- Но что же делать? Что делать? - проговорила Оксана, закусив губу. - Я же не виновата, что они на меня напали! Они не отвяжутся! Ленка рассказывала...
Оксана всхлипнула. Личико ее нахмурилось: не плачу, я не плачу!
- Мы что-нибудь придумаем, - сказал Игнат. - Мы обязательно найдем выход!
Он снова прижал ее к груди, рука осторожно перебирала светлые волосы. Оксана перестала всхлипывать. Что-то дрогнуло в их душах, обоим стало покойно и тепло. Они не знали, что делать, не знали, как выпутаться из сложной ситуации, но вдруг разом позабыли об этом. Главное было, что в трудную минуту они не одни. Оксана чувствовала сильные руки, способные помочь. Сильные, надежные руки любимого мужчины. А он чувствовал нежную, милую, любящую женщину. Женщину, которую был обязан защитить. Обязан приложить все силы, и физические и душевные, обязан положить жизнь, если потребуется. И это придавало ему сил и уверенности. Он не знал еще, что будет делать в сложившейся непростой ситуации, но, держа в объятиях Оксану, понимал, что не подведет ее! Ни за что в жизни не подведет!
Они замерли на несколько долгих мгновений, наслаждаясь этим чувством. Они подпитывали друг друга. Это было мгновение истинной любви, которые так редко случаются между любящими, но на которых и держится это высокое чувство. Самое загадочное и непостижимое чувство во вселенной. Чувство, перед которым не может устоять даже Бог!
Но бесконечно долго стоять нельзя. Оксана осторожно высвободилась из рук Игната и отошла к раковине. Игнат с сожалением выпустил ее. Пока журчала вода и Оксана приводила себя в порядок, он думал. Что же на самом деле можно предпринять в сложившейся ситуации? В любом случае одному против банды выступать глупо. Если они запугали Ленку, то, значит, они знают наш адрес. То, что это не их территория, еще ничего не значит. Они могут напасть ночью!
Игнат вспомнил, как боязливо вели себя Жека и Гера. Но тут же перед глазами встал образ Гроба. Такой не будет бояться, что бы ни случилось. И он очень зол. Поэтому в первую очередь нужно исчезнуть из этой квартиры. Немедленно! Может быть, в эти самые минуты Гроб отдает распоряжение, посылая сюда группу молодых обкуренных парней с пистолетами. Игнат поежился.
Но куда скрыться? Игнат вспомнил про Федьку Увалова. Тот тоже пострадал от “Роста”. Интересно, где он сейчас? Может, к Черемушкину обратиться? Главное - спрятать Оксану в безопасное место, сам я готов продолжать выполнять задание. Готов ли?
Теперь я точно не брошу его. После всего, что я выяснил, нельзя бросить дело на полпути. Секта “Рост” оказалась гораздо страшнее и шире, чем они думали. Даже среди бомжей есть Учитель. Гроб тоже Учитель. Чиновники приходят на занятия. Это сулит страшные перемены. Непонятные перемены...
Тук, тук, тук! В дверь осторожно постучали. Игнат скривился: наверное, опять бабушка с вечными своими причитаниями. Хотя, если бы это была бабушка, она бы уже говорила, а за дверью молчок. Он обернулся к Оксане, она все еще умывалась, заглядывая в зеркало. Игнат открыл дверь, за ней переминался с ноги на ногу Жабик. Игнат поглядел на него сверху вниз, человечек почти на две головы ниже его, выпуклые глаза смотрели твердо и понимающе.
- Жабик должен поговорить с Игнатом.
- Хорошо.
Игнат обернулся к Оксане, та кивнула. Они прошли в комнату. Жабик был непривычно серьезен. Обычной детской легкомысленности не было и в помине.
- Оксана и Игнат очень по-доброму отнеслись к Жабику, - начал Жабик. - Жабик должен отблагодарить Оксану и Игната!
Игнат хотел возразить, но маленький человечек остановил его взмахом руки.
- Нет! Игнат должен выслушать до конца! Ведь все началось из-за Жабика. Это Жабик так грубо обошелся с теми людьми, напавшими на Оксану.
- Ты сделал все правильно! - воскликнул Игнат. В груди колыхнулась ярость. - Таких вообще стрелять надо! Посмели коснуться беззащитной девушки...
- Можно было все сделать по-другому, - прервал его Жабик. - Но сделанного не воротишь! Сейчас остается лишь исправить ситуацию.
- Да! Я уже решил! Нужно исчезнуть из этой комнаты! - начал Игнат.
- Нет! - твердо сказал Жабик.
Игнат удивленно посмотрел на него. Жабик говорил необычайно твердо. Лицо его было серьезно.
- Жабик пойдет и все исправит! Оксана и Игнат подарили Жабику ощущение, что он не одинок. Жабик в ответ исправит ситуацию.
- И как же ты исправишь ситуацию?
- Жабик пойдет к Гробу и поговорит с ним.
- Что?! - Глаза Игната полезли на лоб. Он едва не рассмеялся от такого заявления, но вдруг умолк.
От Жабика веяло странной силой. Он выпрямился, расправил тщедушные плечики. Его выпуклые глаза мрачно блестели. В другой момент это выглядело бы комично, но сейчас... Игнат ощутил странную мощь, исходившую от Жабика.
- Ты... - Игнат замер, не в силах говорить. Потом выдавил из непослушного горла: - Ты тоже владеешь силой Роста?!
Жабик ничего не ответил. Не говоря больше ни слова, он принялся невозмутимо одеваться.
- Постой! - воскликнул Игнат. - Я пойду с тобой! Игнат ожидал возражений, в голове уже начали складываться аргументы, но Жабик неожиданно сказал:
- Хорошо. Только скажи Оксане, что мы уходим.
- Куда это вы собрались? - раздалось от дверей. Игнат мгновенно стер с лица всякую тревогу и беспокойство.
- Мы совсем ненадолго! - зачастил он. - Я должен переговорить с Черемушкиным. У него грандиозные связи в городе. Он сможет нам помочь.
Оксана хотела было возразить, но что-то прочитала по их лицам. Она вдруг сжалась, сделалась маленькой и жалкой.
- Только возвращайтесь скорее, - тихо проговорила она.
У Игната защемило сердце, когда он глядел на нее в тот миг. На мгновение даже мелькнула мысль остаться. Но он перевел взгляд на Жабика. Тот по-прежнему был мрачен и серьезен. Нет! Он не может отсиживаться дома, когда другие решают их проблемы!
- Обещаю! - сказал он.
Поспешно поцеловав ее на прощание, он вышел из комнаты следом за Жабиком. Оксана осталась в комнате одна. Она подбежала к окну. На душе было скверно. Показалось, что провожает Игната навсегда. Она всхлипнула, поспешно смахнула слезу рукой. Он не должен видеть, что я плачу. Внизу хлопнула дверь, Жабик прошел по дорожке, даже не глянул. Зато Игнат сразу обернулся - на лице улыбка, машет рукой.
Оксана заставила непослушные губы улыбнуться, подняла руку. Игнат повернулся и исчез за углом. Улыбка медленно сползла с лица Оксаны. По щеке медленно торила дорожку одинокая слеза.
Они добрались до окраины, когда уже совсем стемнело. Дворы пустые, не видно ни детишек, ни бабушек.
“Милиция за них! Почти весь руководящий состав вступил в секту и заставляет низшие чины вступать почти насильно!” - вспомнил он слова Василия Ивановича. Слова из последней статьи, за которую он так жестоко поплатился. Страшные дела творятся в городе.
Они прошли небольшую рощу и углубились в гаражи. Навстречу стали попадаться люди. Все молодые, с красными повязками на рукавах.
- Эй! Вы кто такие? - окликнули их. Из ближайшего гаража вышли несколько парней с угрюмыми лицами. Посторонних здесь явно не жаловали.
- Мы ищем Гробовского, - проговорил Жабик, пристально глядя на парней.
Игната уколола ревность. Жабик полностью владел инициативой. А я словно мальчик на побегушках! И даже не знаю, что можно сделать, чтобы изменить положение.
- Прикрой мне спину! - прошуршал в голове голос Жабика.
Игнат вздрогнул, оглянулся. Позади никого не было. Жабик по-прежнему стоял перед ним и беседовал с парнями. Игнат насторожился. Это могло означать только одно: Жабик действительно владеет силой Роста. Гораздо большей силой, чем он.
Додумать мысль было некогда. Передний парень рявкнул:
- Гроб не принимает! А за то, что зашли на нашу территорию без спроса, мы вас поучим...
Договорить Жабик не дал. Он быстро прыгнул вперед и заехал парню кулаком в лицо. Тот как стоял, так и упал, не успев даже пикнуть. Игнат не стал медлить. Пока ребята не опомнились, он сместился к ближайшему и изо всех сил пнул его ногой в живот. Беднягу согнуло пополам, из горла донесся еле слышный хрип. Продолжая движение, Игнат развернулся и ударил локтем второго. Удар получился мощный и точный. Игнат почувствовал, как челюсть парня сдвинулась под локтем. Тот ойкнул и осел на землю. Игнат огляделся. Тело разгорячилось, кровь бурлила в жилах. Хотелось бежать, бить, принимать удары. Но вокруг было тихо. Пока вырубал двоих, Жабик успел усмирить остальных. Они стояли у гаража, а на асфальте лежало шесть неподвижных тел. Отличная работа!
- Круто мы их! - сказал Игнат, но Жабик остановил его нетерпеливым жестом. Он указал в конец коридора. Там из-за гаражей наних глазел еще один парень с красной повязкой.
- Наших бьют! - закричал он истошно и скрылся за гаражами.
- Черт! - ругнулся Игнат. - Теперь он всю банду поднимет.
- Это нам на руку! - проговорил Жабик.
Игнат удивленно воззрился на него, но тот промолчал. Они медленно двинулись вперед. Из-за угла на них вывалила толпа людей. Все вооружены - кто палкой, кто кастетом. Игнат заметил в толпе здоровенные туловища Жеки и Геры. Те, увидев его, отступили в сторонку. Похоже, его лапша все еще висит на их здоровенных ушах!
- Всем стоять! - послышался грозный окрик.
Все, как один, замерли. В центре люди поспешно расступились - навстречу Игнату и Жабику шагнул человек. Второй раз видел его Игнат - и второй раз поразился ощущению гордыни, которой веяло от Гробовского. Широкий подбородок упрямо вскинут, серые глаза глядят сквозь высокомерный прищур, будто ощупывают, размышляя, куда вонзить нож. Сзади Гробовского, словно щенок в тени матерого волка, жалась молоденькая девочка. Глядела на своего кумира с обожанием и любовью.
- Сами пришли?! - На высокомерном лице Гроба появилась тень удивления.
- Я пришел сказать, чтобы ты нас больше не трогал! - сказал Жабик гортанным, квакающим голосом.
Игнат вздрогнул, обычно Жабик говорил мягче и доброжелательней. Сейчас в его голосе слышались нотки хищника, готового убивать. Не земного хищника. Земноводного...
- А ты кто такой, чтобы мне указывать! - осклабился Гроб. Он махнул рукой: - Молодые, уберите его!
Из-за спины Гроба тут же выскочили пятеро парней. Все выглядели очень молодо, у всех новенькие повязки “Роста”. Игнат сжался, что делать? Он шагнул вперед, готовясь к драке.
- Нет! - остановил его гортанный голос - Я сам!
Спорить совершенно расхотелось. Игнат отступил назад и стал смотреть. Парни из “Роста” двигались легко и слаженно. Это не простая уличная шпана, которая толпой кидается на все живое, мешая друг другу. Игнат отметил, что все пятеро чувствуют друг друга, словно специально тренировались действовать в группе. Он взглянул на Жабика. А если он не справится?
Жабик, казалось, не замечал их. Он просто замер, пристально глядя на Гроба. На лице того появилось раздражение, словно взгляд Жабика тревожил, отбирал уверенность и спокойствие.
А потом пятеро молодых напали. Молча кинулись все впятером, словно всю жизнь только и делали, что тренировали эту атаку. Слаженные движения, хруст, крики боли. Игнат не успел и глазом моргнуть, как все было закончено. Жабик по-прежнему стоял перед Гробом. Казалось, он даже не поменял позу. Все пятеро нападавших либо лежали на бетоне, либо оседали туда безвольными куклами. Когда шорох падающих тел затих, над гаражами повисла неестественная тишина. Гроб уже не казался таким высокомерным. Он смотрел на Жабика, и глаза его постепенно расширялись.
- Этого не может быть! - воскликнул он.
- Ты увидел! - сказал Жабик. - Не трогай нас больше!
- Хорошо! Я понял! - В глазах Гроба мелькнул страх.
Игнат стоял и смотрел. В голове прыгали обрывки мыслей. Что такое увидел Гроб в Жабике? Что заставило испугаться этого отморозка?! Что-то поистине ужасное должно быть в Жабике, если напугало такого...
- Свободны! - проговорил Жабик все тем же гортанным голосом. Он развернулся и, не заботясь больше о своей безопасности, двинулся обратно.
И никто не посмел напасть, никто не крикнул вслед злых слов. Банда молчала, испуганная поведением своего главаря.
- Что случилось-то?! - подала голосок молоденькая девушка.
- Заткнись, дура! - рявкнул Гроб.
Он бешено дернул головой, развернулся и скрылся за гаражами. Его люди недоуменно таращились вслед...

Предыдущая страница 11 Следующая страница


Секта для бога 12

Игнат вздрогнул, оглянулся. Жабик отошел уже далеко. Игнат пугливо бросился его догонять. Одному оставаться в этих местах не хотелось категорически.
Едва вышли из гаражей, Игнат вновь обрел дар речи.
- Ну ты даешь! - воскликнул он. - Неужели ты владеешь силой Роста?! Самого Гроба испугал!
- Жабик просто обратился к совести человека! - проквакал Жабик обычным своим голоском. - Жабик помог Оксане, Жабик помог Игнату. Мы друзья!
Игнат моргнул, вновь посмотрел на Жабика. Тот стоял перед ним и глядел снизу вверх глуповатыми детскими глазами. Ни опасного выражения, ни гортанного голоса не было и в помине. Перед ним вновь стоял прежний Жабик, дитя и полнейшая наивность.
- Вот черт! - ругнулся Игнат.
Произошедшее совершенно не укладывалось в голове. Слишком много информации поступило туда за этот вечер. Для одного человеческого организма невозможно все это переварить и рассовать по полочкам за такое короткое время. И Игнат махнул рукой. Ну и черт с ними, с тайнами! Завтра будет день, завтра и разберемся. Если Жабик желает снова стать наивным ребенком, пусть! Тогда я желаю стать пьяным и веселым!
- А знаешь что, Жабусик, - сказал он, положив руку на плечо маленькому человечку. - Это дело нужно отметить!
- Как это - отметить? - удивился Жабик. - Жабик не умеет!
- О, здесь нет ничего сложного! Нужно купить бутылочку и медленно ее выпить!
- Бутылочку с чем? - Глаза Жабика подозрительно блестели.
- Не боись! Я с тобой! - похлопал Жабика по спине Игнат. - Это нельзя объяснить, нужно самому пробовать! О! Кабак! Идем туда, я все тебе покажу...

Часть II
ВИЗИТ ВЛАСТЕЛИНА

- Свиньи! Жирные, тупые свиньи! Мясо для моего ножа!
Гроб подходил к огромной серой глыбе здания областной администрации. Оно, словно скала, высилось во главе Театральной площади города Хлынова, угрюмо осматривая свои территории. Но людям нет дела до этого здания, совсем рядом журчит городской фонтан - место посиделок всего города. Гроб помнил, как в детстве мама водила его сюда. Он бегал по бордюру фонтана, свешивался внутрь, чтобы достать ладошкой струю воды.
Но сейчас все было не так. Сейчас Гроб шагал именно к этой серой глыбе. И настроение его от этого никоим образом не улучшалось. Из высоких дверей выкатился маленький, полненький человечек. Одна пухлая ручка держит дорогой кожаный портфель, вторая пихает мобильник прямо в ухо.
- Да! Что купить, пупсичек?! Заеду! Да! - противным бабьим голосом говорил толстяк.
Гроба перекосило, руки сжались в кулаки.
Свиньи! Мясо для моего ножа! Челюсть Гробовского выдвинулась вперед, окаменела. Он пристально вгляделся в колобка, корчившего из себя хозяина жизни. Вспышка. Жалобная, окровавленная морда толстяка. Надежная рифленая рукоятка ножа в кулаке. Резкое движение. Широкая кровавая полоса на обвисшем, жирном брюхе. Кожа расходится, видно светлое мясо, рана тут же заполняется алой жидкостью... Гроб почувствовал, как губы его раздвигаются в волчьем оскале.
Снова перед глазами вспышка. Гроб стоит у серого здания с мечтательной улыбкой на лице. Прямо перед ним остановился толстяк. Вытаращенные глаза смотрят прямо на него, лицо бледное, словно у привидения. Молчаливая сцена. Лицо толстяка бледнеет еще больше, как будто увидел в глазах Гроба свою смерть. Потом толстяк панически дергается в сторону, обегает Гроба по широкой дуге, пухлая ручка резко дергает дверцу ожидающего мерса.
- Чего сидишь, дурень! - раздается его противный голос - Там ходят всякие!.. Меня замочат, а ты задницы своей не поднимешь...
Тихонько хлопает дверца, причитания толстяка затихают внутри. Улыбка медленно сползает с губ Гроба. “Попадись ты мне у нас на окраине!!! Не отделался бы легким испугом! Мои ребятки позаботились бы о тебе!”
Мерседес еле слышно фыркнул и тронулся с места. Толстяка уже не видно за тонированными стеклами. Гроб вздрогнул и очнулся. Опять эти наваждения. Нужно взять себя в руки, ведь он идет к Апостолу! Гроб привычно вскинул подбородок, оглядел мир колючим, высокомерным взглядом. Проходивший рядом молодой человек сжался и подался в сторону. Гроб удовлетворенно хмыкнул. То-то же!
Рука уверенно легла на высокую створку двери. Они здесь словно ворота в сказочный замок. Гроб миновал обширный “предбанник”, оказался в роскошном фойе. Сразу видно, что администрация не бедствует. Сюда стекаются деньги со всей области, а уж себя ни одна администрация не обидит. Мраморные полы, дорогие портьеры, роскошные ковры на полах. Наверх ведет широкая лестница с резными перилами. От входа фойе отгорожено высокой деревянной стойкой. По ту сторону запретная территория, обычным смертным вход запрещен. Рядом с проходом стоит будочка охраны.
Охранник сидел за стеклом такой аккуратный и игрушечный, что Гробовского перекосило, словно куснул неспелый лимон. В новенькой форме, с наручниками на поясе, обложенный пультами с кнопочками и заставленный мониторами. Он сидит и мнит себя важной шишкой. Он искренне считает, что управляет ситуацией. Захочет - допустит просителей к телу высоких чиновников, не захочет - откажет! На основании своих простеньких должностных обязанностей он возомнил себя богом.
Гроб представил, как достает пистолет, темное око ствола глядит прямо в эти ленивые, безразличные глаза. Уж тогда-то в них появятся чувства. Страх, ужас, мольба! “Он бы на коленях умолял меня о пощаде!” Ба-бах! Аккуратная дырка во лбу и брызги крови на стене за спиной охранника. Мягкое, безвольное тело падает на пол, месиво из крови и мозгов медленно сползает вниз по дорогим обоям.
Гроб понял, что улыбается. Он глядел на охранника колючим, остановившимся взором и улыбался жутковатой улыбкой. Охранник вздрогнул и подался на кресле назад. Бронированное стекло уже не казалось таким надежным.
- В-вам кого?! - проблеял он.
"Баран! - подумал Гроб. - Если на пороге мне встретилась жирная свинья, то этот - тупой баран!”
- К Сивушину! Мне назначено!
Охранник сглотнул, худенькие ручки бестолково перебирали лежащие перед ним бумаги. Гроб стоял и сверлил его глазами. В голове полыхали яркие образы расправы. Охранник поднял глаза, вздрогнул. Похоже, прочитал свой приговор, написанный аршинными буквами на широком, высокомерном лице.
- А вы... кто?! - пролепетал охранник. Гроб презрительно скривился: и такие люди охраняют Апостола! Смешно!
- Гробовский! Посмотри там свои бумажки внимательней...
Пронзительная трель звонка прорезала тишину. Охранник едва не подался в бега от неожиданности, на лбу выступил пот, глаза словно два пятака времен Советского Союза. Поспешно схватил трубку, словно она была единственным спасением от этого странного человека.
- Да! - Охранник выпрямился, словно человек на том конце провода мог его видеть. - Слушаюсь, Виктор Леонидович! Да!
Осторожно, словно это хрупкая реликвия, он опустил трубку на место. На Гроба взглянули огромные глаза, былой страх в них мешался с почтением. Этого оборванца просил пустить сам Сивушин, советник губернатора области. А всяк знает, что правит областью Сивушин, а не губернатор. Губернатор - всего лишь вывеска над входом.
Гроб на прощание одарил охранника мысленным образом вспоротого живота и выколотых глаз. Тот, конечно, не мог это увидеть, но все равно вздрогнул и подался назад. - Спокойной службы! - улыбнулся Гроб и шагнул к широкой лестнице, ведущей на второй этаж.
Настроение немного поднялось. Трусливый секьюрити развеселил. Но ненадолго. Когда идешь на встречу с Апостолом, нет места веселью. Нужно быть предельно собранным. Особенно если повод визита нельзя назвать хорошим!
Гроб начал подниматься на второй этаж. Убранство лестницы было еще богаче, чем фойе. Дорогие портьеры на стенах, богатые, чистые ковры, хрустальные светильники на стенах и совсем уж неприлично роскошная люстра на потолке. И это только на лестнице. Что же у них в зале для заседаний?!
- Как я ненавижу эту роскошь! - сквозь зубы прошептал Гроб. - Эту прилизанность, аккуратность, чистоту!
Взять бы здоровенную кувалду и разгромить весь этот мрамор, навалить огромную кучу дерьма посреди чистого ковра, расстрелять этих людей в пиджачках, залить кровью пол, сломать перила, разорвать портьеры, разбить окна! А люстру расстрелять из дробовика, чтобы она брызнула во все стороны мелким хрустальным крошевом.
Гроб зарычал от удовольствия. Как бы это было славно!
Но размышлять было некогда, вот уже второй этаж и ровный коридор с прямоугольниками дорогих монолитных дверей. Не двери - настоящие произведения искусств. Сивушин обитает за крайней.
Гроб запоздало принялся сканировать помещения вокруг. Так увлекся своими кровавыми фантазиями, что забыл о безопасности. И хотя здесь ему ничего не грозит, привычку нужно поддерживать. Чувства тут же резко обострились, расширяя сферу восприятия. Гроб направил мысленный взор на кабинет Сивушина. Наверняка тот давным-давно заметил его и наблюдает за его детскими выходками. Об этом говорит хотя бы звонок охраннику, очень своевременный.
Пустые кабинеты, кабинеты, где сидят жалкие человечки. А вот кабинет Сивушина. Апостол один, над ним полыхает Знак. Гроб ревниво вздохнул. Его Знак гораздо менее яркий и не такой четкий. Он подошел к роскошной двери. Строгая позолоченная табличка гласит: “Сивушин Виктор Леонидович, Советник губернатора Хлыновской области”. Он же серый кардинал, он же Апостол “Роста”. Рука легла на ручку, он выдохнул резко и потянул дверь на себя.
За монолитным столом сидел маленький, плешивый человечек в сером костюме. Гроб вспомнил, как разочаровался, когда впервые увидел его. Хваленый Апостол оказался жалким и неприметным. Попадись такой ему в их квартале, пропустил бы беспрепятственно. Из жалости! Но после того как пару раз Апостол выказал великую силу, а особенно после посвящения, когда Гроб научился видеть Знак, все стало на свои места. Серая и неприметная внешность еще ничего не значит. Это всего лишь маскировка. Сектанты “Роста” должны глядеть другими глазами.
- Приветствую! - сказал Апостол резким, каркающим голосом. - Докладывай!
Сивушин никогда не церемонился с посетителями. Для него главное - информация, этикет - такого понятия для него не существовало. Холодные, темные глаза Сивушина пронзили Гроба, и он понял, что соврать не смог бы при всем желании.
Он начал рассказ:
- Я столкнулся с феноменом первой степени! - Гроб мысленно нарисовал образ Жабика. Сивушин замер, словно прислушиваясь. Гроб почувствовал чуткие прикосновения у себя в голове. Все нутро воспротивилось вторжению, инстинкты верещали об опасности. Гроб сжал зубы и усилием воли подавил сопротивление, его речь замедлилась, но голос звучал ровно: - В нем чувствуется сила Роста, немалая сила, но Знака над ним нет!
- Говори! - Сивушин подался вперед, темные глаза впились в Гроба.
Гроб вздрогнул, неприятное ощущение! Он постарался взять себя в руки и, сосредоточившись, принялся рассказывать о странностях непонятного существа, встреченного им недавно...
- Как и сказано в инструкции опасных феноменов, я не стал пытаться разобраться сам и пришел оповестить вас!..
- Ты сделал правильно...
Прошло несколько дней после разговора с Гробовским. Для Игната тот день был как в тумане. Куда более реальным и опасным событием оказалось возвращение домой после двух графинов водки. Оксана устроила им форменный разнос. - Я за тебя волновалась, а ты?! Напоил ребенка, приперся среди ночи, перегаром несет, как из пивной бочки! - кричала Оксана.
Той ночью Игнат ночевал вместе с Жабиком на полу. На следующий день на трезвую голову было решено Оксану отправить к маме в деревню. Гробу доверять нельзя, а рисковать не стоит. Оксана долго упиралась, но в конце концов ее удалось уговорить. Она собрала вещи, и в одиннадцать часов дня они проводили ее на автобус. Когда к ехали на автовокзал, старательно смотрели по сторонам, нет ли слежки. Но никто их не потревожил.
После того как Оксана уехала, Игнат вихрем понесся к филиалу секты. Несмотря на последние события, о работе забывать не стоило. На занятия успел как раз вовремя. - Извините, можно? - спросил он Григория, тот пустил его еле заметным кивком. Игнат, стараясь не шуметь, двинулся на задние ряды: передние уже заняты.
- Сегодня я расскажу вам о Знаке! - говорил Григорий. Он, как всегда, был в белом халате, позолоченная оправа очков блестела в свете окна. - Все, кто прошел посвящение в секту “Рост”, отмечены Знаком. Это не банальная повязка, которую можно купить в любом магазине. Это Знак, который помещается непосредственно в ауру человека. Этот Знак могут видеть лишь посвященные! По нему мы сразу узнаём своих, по Знаку мы мгновенно определяем положение человека в иерархии секты. Знак Роста - это великое таинство Роста. Считается, что сам Бог подарил людям Знак, чтобы они смогли достичь его высот... По аудитории пробежал шепоток.
- Святотатство! - воскликнула пожилая женщина. - Стать наравне с Богом!
- Не забывайте, - повысил голос Григорий, в глазах его полыхало вдохновение, - Бог создал человека по образу и подобию своему! Значит, у человека есть все данные, чтобы достичь тех же высот!
- Стать Богом?! - воскликнул Игнат. - А готово ли человечество к этому?!
- Нет! - резко ответил Григорий. - Молодой человек, вы задали отличный вопрос! Вот вам ответ: человечество не готово к тяжести этой ноши. Человечество самостоятельно не смогло добраться до заветного рубежа. Две тысячи лет христианства, сотни тысяч дохристианских лет - все это лишь приблизило нас к заветной цели, но она по-прежнему далека! Мало того, человечество даже не стремится к ней! Люди объявили Бога недостижимой абсолютной величиной! Ибо слабым нужен утешитель и справедливый судья, а не равный партнер. А между тем потенциально уже сейчас...
Григорий остановился. Игнат не смог смолчать:
- Уже сейчас мы равны Богу?!
- Нет! Не человек в отдельности! Все человечество, вместе взятое, коллективный разум. Человечество - это целый организм со своими законами и мощью! Все человечество по мощи может потягаться с Богом! Однако здесь есть одно существенное “но”! Человечество не ставит себе таких целей! Куда важнее этому огромному и сильному организму ублажить собственное “я”! Человечество еще молодо! Сил накопилось уже немало, но разум все еще как у великовозрастного дебила! Ему бы в игрушки поиграть, да пожрать от пуза!
В голосе Григория послышалась горечь. Игнат пристально присмотрелся - чувствуется, что Учитель переживает за человечество. Он один из тех, кто тянет его из стадии дебилизма дальше, к свету и разуму.
- Рост - вот что дает человечеству шанс поумнеть! - проговорил Григорий. - Система Роста дает каждой частичке этого огромного организма инструкцию к самопознанию. С системой Роста мы уже не все вместе, а каждый человек отдельно можем стать наравне с Богом! Каждый, кто захочет! Каждый, кто дерзнет!
Аудитория загудела словно потревоженный улей. Игнат огляделся по сторонам, прислушался к окружающим.
- Что он говорит?! Наравне с Богом, глупость какая!.. Да жить бы спокойно и усилий поменьше затрачивать! - доносилось со всех сторон. Во всей аудитории лишь пара человек выделялась из этой ропщущей толпы. Они не слышали ничего вокруг. Они задумались над сказанным. “Быть наравне с Богом! Это ли не мечта, достойная настоящего человека! Не об этом ли мечтали еще древние греки, а мы, со всеми нашими компьютерами и ядерными ракетами, забыли древнюю мечту!”
- Но хватит пустых речей! - Григорий переходил к практике, как всегда, резко. - Сейчас я вам покажу голограмму Знака. Конечно, в реальности он не такой, его невозможно подделать, но по крайней мере это изображение даст вам представление о сути явления.
Говоря это, Григорий подошел к кафедре. Его рука нажала кнопку на пульте. С тихим шелестом закрылись шторы, еще одно мягкое нажатие - и погас свет. Полумрак окутал аудиторию. Учитель взял с кафедры книгу. Игнат заметил белый лоскуток закладки, торчащий среди страниц. Григорий подхватил его и раскрыл книгу. Все, как один, ахнули. Над книгой, четкий и яркий, повис Знак. Это было нечто неописуемое словами. Ни один художник не смог бы изобразить это на бумаге. Любая попытка выглядела бы настолько жалкой и грубой, что он сам бы уничтожил свой рисунок. Это был Знак!
Завороженно они глядели на Знак и молчали. Сейчас, пролети через аудиторию муха, ее было бы прекрасно слышно с любого места. Тишина накрыла зал непроницаемым куполом.
- Именно этот Знак венчает людей, прошедших посвящение! - сказал Григорий и закрыл книгу.
Зал отозвался гулом разочарования.
- Когда вы пройдете посвящение, этот Знак будет доступен каждому. Вы будете проводить на него свои медитации. А сейчас закрепим материал прошедшего урока...
Игнат вернулся домой после занятий. Жабик, как всегда, отсутствует, в последнее время это вошло в традицию. Он целыми днями пропадает невесть где и никак не желает рассказывать, где был. Обычно, когда Игнат заводил об этом разговор, Жабик притворялся полным придурком и невинно моргал глазками. “Жабик гулял по городу! Славный на площади фонтан! Жабику понравилось!” или “Жабик катался на карусельках! Славные в городе карусельки! Жабику понравилось” - вот и все, что можно было от него добиться.
Игнат много думал о Жабике после того вечера, когда тот продемонстрировал силу. Он даже пытался напрямую поговорить с ним, но тот, как всегда, притворился “чайником”. По всему выходило, что Жабик ведет свою непонятную игру. Может быть, в нем нет опасности, но тайна порой бывает опаснее любой агрессии. Хорошо, что Оксану удалось уговорить уехать, хоть за нее теперь волноваться не нужно.
Игнат недовольно поморщился. Опять в голову лезут посторонние мысли. Сегодня день отчета перед Черемушкиным, нужно прийти не с пустыми руками. Нужно написать достойную статью. Тем более сегодня мысли идут как никогда. Слова ложатся яркие, острые, как лезвие бритвы. Игнат подхватил ручку и принялся писать...
Наконец все! Он поставил точку, потянулся с хрустом. Перед ним лежали листки, исписанные мелким, убористым почерком. Статья получилась яркая и едкая. Именно такие статьи вызывают бурю воплей с обеих сторон баррикад. Никто не остается равнодушным. Либо горячее одобрение, либо яростный протест. Именно такие статьи написали Федька и Василий Иванович. И теперь один в бегах, другой в больнице...
Игнат отложил ручку, посмотрел на исписанные листки. Отчего-то уже не так хочется нести их в газету. И дело даже не в страхе, хотя он тоже присутствует. Дело в том, что статья ударит по секте, ударит еще сильнее, чем раньше. А секта вроде бы стала своей. Гроб или тот же дядя Ваня, конечно, доставляют городу проблемы. Но чем плох Григорий, товарищи по обучению? Рост, как и все явления, имеет положительные и отрицательные стороны. Уж если говорить честно и положа руку на сердце, то ведь и эту статью он написал, используя активность мозга, полученную от Роста. Раньше ни за что бы не вышло так ярко и емко.
Игнат вскочил и побежал по комнате, туда и обратно. Он всегда так делал, когда нужно было подстегнуть мыслительные процессы. Будто движение могло убыстрить ход мысли, направить ее в нужное русло.
Словно наяву, перед ним встали последние годы жизни. Он вспомнил, как впервые пришел в газету, заново пережил робость и неуверенность первых дней, ощутил радушие и доброту коллег. Неспешные поучения Василия Ивановича, шутливые разгромы первых его статей Черемушкиным. Игнат вспомнил, как впервые в редакции появилась Алла. Тихая и спокойная, она профессионально выдавала новости и гасила возможные конфликты между сотрудниками редакции.
“Они тоже моя семья! - подумал Игнат. - И если Рост - это всего лишь неделя занятий, то с ними меня связывает гораздо больше! Я не могу их предать. Без моей статьи газету могут попросту закрыть! “Это война! Нам объявили войну на уничтожение!” - говорил Черемушкин. Надеюсь, главный редактор, как всегда, утрировал. Если эти слова правда, то они означают, что газета обречена! После всего увиденного невозможно даже помыслить, что редакция одной газеты, пускай даже самой крупной в городе, может тягаться с сектой, за которой стоят такие силы!”
Так и не решив до конца дилемму, Игнат положил исписанные листки в папку и вышел из дому. Обо всем этом следует поговорить с Черемушкиным.
В редакции было тихо и пустынно. Час поздний, к этому времени большинство сотрудников уже расходятся по домам. Зато есть хороший шанс застать на месте Черемушкина. Не заглядывая в другие комнаты, Игнат сразу открыл дверь редакторского кабинета.
- Здравствуйте, Владимир Михайлович, - сказал он и, не дожидаясь приглашения, вошел.
Черемушкин сидел за столом, уперев подбородок в сложенные замком руки. Глаза его смотрели в даль, ведомую только ему одному. На столе редактора царил беспорядок-органайзер не на своем месте, ручки и карандаши раскатились по столу веером. И что уж совсем невероятно, стулья стоят как попало, один и вовсе выдвинут в проход. Тревога охватила Игната. Случилось что-то недоброе, если Черемушкин позабыл о своей аккуратности. Колебания мгновенно улетучились. В этот момент Игнат вновь был патриотом газеты.
- Владимир Михайлович, что случилось?! - воскликнул он.
- А?! - Черемушкин вздрогнул, заморгал недоуменно. Даже не заметил, как Игнат вошел. - А, Игнат! Здравствуй! Присаживайся.
Игнат подхватил стоявший в проходе стул, осторожно сел. Поведение Владимира Михайловича решительно не нравилось. Таким Игнат не видел его никогда.
- “Рост” оказался сильнее, чем я думал, - проговорил Черемушкин. Глаза его глядели в пространство, голос звучал безжизненно. - Сегодня налоговые органы закрыли радио “Рефлекс-ФМ”. Мой свекор арестован за неуплату налогов. Вчера на канале “Семь баллов” сменили руководство. Теперь там заправляет человек Сивушина!
Черемушкин умолк, плечи его потерянно опустились.
- Сволочи! Какие же они сволочи! - с внезапной яростью крикнул он. Вспышка тут же угасла, словно отняла у него последние силы. Редактор взглянул на Игната остановившимися глазами. - Я подвел тебя, сынок. Не будешь ты моим замом. Скорее всего, наша газета будет следующей.
- Владимир Михайлович, - проговорил Игнат, - я статью написал. По-моему, очень остро получилось. Может, куснем их напоследок?
Черемушкин взял из его рук исписанные листы, пробежал глазами. По мере чтения в глазах появился блеск, лицо менялось. Отрешенное выражение сменилось интересом, а потом и плохо сдерживаемым восторгом.
- Неплохо! Я бы сказал - отлично! Ты очень вырос в профессиональном плане. - Он поднял глаза.
Игнат польщено выпрямился. Черемушкин всегда был скуп на похвалы, но теперь, в трудные для газеты времена, похвала значила еще больше.
- Но это уже не поможет! - вздохнул редактор. - Эта статья имела бы успех, если бы в городе были силы, способные противостоять “Росту”. А я таких сил уже не вижу! Их просто нет! Наш город в будущей войне будет на стороне “Роста”!
- В будущей войне?! - воскликнул Игнат. - А ты еще не понял? - сказал Черемушкин. - То, что происходит в нашем городе, это всего лишь отражение процессов, идущих в стране, в мире. Если в Москве и в отдельных странах есть еще люди, непричастные к “Росту” и способные бороться, в нашем городе таких уже не осталось! Хотя... Может быть, стоит ударить! Наобум ударить, на авось! Вдруг кто откликнется?!
Глаза его заблестели, губы сложились в злорадную улыбку.
- По крайней мере уйдем, громко хлопнув дверью! А?
- Эта статья ваша! - проговорил Игнат. - Делайте с ней что хотите! Я выполнил ваше задание. Дальше я буду сам для себя решать, зло “Рост” или... что-то другое!
- Ага! - покачал головой Черемушкин. - И тебя зацепило! Не понимаю, что дает секта, что цапает самых лучших людей? Неужели тебе не хватало твоих талантов? Данных Богом, наработанных тобой самим?! Зачем тебе способности, данные неизвестно кем с неизвестными для тебя Целями?! Возможно, ты даже не представляешь, что от тебя потребуют взамен?
- Это я и хочу выяснить! - твердо проговорил Игнат. - Я ступил на этот путь, я влип в это дело по уши, и я должен дойти до конца, чтобы расставить все точки над “и”!
- Что ж! Удачи тебе! Если мои недобрые прогнозы не оправдаются и газету не тронут, я сделаю тебя замом, как и договаривались. Если же нет, то прошу считать происходящее форс-мажором и не держать на меня зла.
- Спасибо и вам! За учебу спасибо! - сказал Игнат. Не раздумывая больше, он встал и вышел из кабинета главного редактора. Черемушкин остался сидеть в своем большом кресле, задумчиво перебирая листы, исписанные мелким почерком.
- Жабик, у меня для тебя подарок! - сказал Игнат.
- Ой, правда? Жабик любит подарки! - Жабик просиял.
Он только что вернулся из очередной прогулки по городу и задумчиво глядел в телевизор. Игнат минут десять наблюдал за ним, глаза Жабика смотрели в одну точку, рот приоткрыт, лоб нахмурен. Происходящее на экране мало волновало его. О чем это он так задумался?
- Я тут порылся в шкафу и нашел одну штуку... - Сегодня Игнат в очередной раз решил попытаться разговорить Жабика и, быть может, выведать у него его секреты. По всем правилам шпионского жанра объект сперва следует задобрить и расположить к себе.
- Вот! Держи! - Игнат протянул Жабику маленькую черную коробочку.
- Ой, спасибо! Жабик благодарит Игната! - восхищенно проквакал человечек. Его руки взяли коробочку, словно это была великая реликвия жабьего народа. - А что это?
- Это пейджер! - объяснил Игнат. - Он подключен, теперь мы с Оксаной можем в любое время передать тебе свои мысли!
- Ух ты! - восхитился Жабик. - Это какое-то колдовство?!
- Нет. Это всего лишь научно-технический прогресс. Да и не прогресс, если честно, а вчерашний день... Но это неважно. Смотри. Я беру мой сотовый телефон и набираю номер.
Игнат набрал номер, послушал гудки.
- Ало! “Хлынов-пейдж”? Абоненту тринадцать двадцать пять. Сообщение: “раз-раз, проверка! Привет от Игната!
Жабик недоуменно моргнул. Игнат убрал телефон и загадочно поглядел на маленького человечка.
- Зачем кому-то звонить, чтобы Жабику передали привет? Игнат и Жабик в одной комнате. Можно передать и так...
Он вздрогнул, пейджер плюхнулся на стол. Жабик глядел огромными глазами, как пейджер ползет по столешнице, издавая жужжащие звуки. - Ой! Что с ним! Он... живой! - воскликнул Жабик.
- Ты всего лишь получил мое сообщение! - рассмеялся Игнат. Он наклонился и поднял пейджер. - Вот здесь есть экранчик и кнопочки. Нажимаешь сюда - и читаешь сообщение. Вот!
- Ой! - закричал Жабик. - “Раз-раз, проверка! Привет от Игната!” Жабик оценил колдовство... Ой, не колдовство... Тех-ни-ку!
- Теперь мы всегда будем на связи! - сказал Игнат. - И это дело нужно обмыть!
Он достал из-за кровати бутылку вина. Жабик восхищенно глядел на пейджер.
- А как это, обмыть? - спросил он и поднял глаза. Увидев бутылку, он вздрогнул, опасливо отодвинулся. - У Жабика вопрос! “Обмыть” случайно не похоже на “отметить”?
- Нет! Отметить - это совсем другое! - заверил Игнат.
Он уже закручивал штопор в пробку. Чпок! Пробка вышла с громким чмокающим звуком. Жабик подозрительно наблюдал за Игнатом.
- А Жабику кажется, что похоже! Начало, по крайней мере, один в один! - высказал он свои сомнения. - Наверно, Игнат уже забыл, но Оксана в прошлый раз очень ругала Игната и Жабика за “отметить”...
- Если бы Оксана здесь была, она бы тебе объяснила разницу! - уверенно сказал Игнат.
Бутылку поставил на стол, повернулся к серванту. Задребезжала открывающаяся дверца, бодро звякнули бокалы. Игнат продолжил:
- А разница вот в чем. Отмечают какое-то событие. Ну там день рождения, свадьбу, победу, как в нашем случае. Оксана почему ругалась? Да потому, что мы ее с собой не взяли. Из зависти...
Вино с приятным бульканьем полилось в бокалы, рубиновые искорки замерцали в свете окна. Игнат поставил бутылку, подхватил бокалы.
- А обмыть - это совсем другой обычай! Когда приобретаешь новую вещь, ее обязательно нужно обмыть, ибо по статистике необмытые вещи ломаются в десять раз чаще, чем обмытые. А пейджер старый, годиков ему много, так что, если его не обмыть, сломается стопроцентно!
Он протянул один бокал Жабику. Тот взял машинально, лысые веки моргнули пару раз, глаза недоуменно таращились на Игната.
- А Игнат уверен, что для обмывания нужно обязательно выпивать жидкость из этих страшных штук? - проговорил Жабик и покосился на бутылку.
- Уверен, - сказал Игнат. - Без этого никак.
- Но в прошлый раз... - начал Жабик.
- В прошлый раз мы пили жидкость совсем из других штук! Тогда штуки были белые, а сейчас красные. Так что все под контролем... - прервал его Игнат.
Воистину в России каждый мужчина обречен вести подобные речи. Это сродни ритуалу. Слишком духовна русская нация, чтобы банально напиваться. Это дело обставлено сотней обычаев, из которых ритуал уговора один из главнейших. Одно лицо, назовем его “инициатор”, долго уговаривает второе лицо, “жертву”. Жертва долго сопротивляется, изощряет свой мозг витиеватыми отговорками, тем не менее всегда оставляя для инициатора маленькую щелку, чтобы он смог зацепиться и разнести отговорку в пух и прах. Инициатор обязан сделать это как можно изящней и интеллектуальней. Длится все это, как правило, всю дорогу до магазина, а потом до места распития. Оканчивается ритуал под торжественные звуки бульканья разливаемой водки и заверений: “Одну - и по домам”.
Жабик всего этого не знал, поэтому сдался почти сразу. Игнат даже немножко расстроился, не дали показать себя во всей красе. Но с другой стороны, чего тянуть кота за хвост. Потянем лучше за ухо!
Они выпили. Жабик понял название ритуала слишком буквально, порывался макнуть пейджер прямо в вино. Игнат отговорил его, обозвав негигиеничным! Выпили еще по одной. Игнат рассказал анекдот о Царевне-лягушке, пока наливал следующую, Жабик успокоился и вылез из-под стола, куда сполз от хохота.
После четвертой плавно началась новая стадия, именуемая душевными разговорами. Только ради этого Игнат затеял всю эту историю с пейджером и обмыванием. Именно во время таких посиделок можно вытянуть из собеседника все, что угодно. Он взглянул на Жабика. Непривычный к алкоголю, тот уже поплыл. Глаза в кучку, на лице блуждает дурацкое выражение. Жабик громко икнул и проговорил:
- Игнат! Вот скажи Жабику как на духу! Кто для вас с Оксаной Жабик? Жабик - друг?
- Конечно, друг!
Игнат ощутил, что в голове шумит, а язык начинает цепляться за зубы. Он недовольно тряхнул головой: “Кто кого спаивает? Я должен быть трезвым, иначе зачем мене пить?..”
- Когда мы отмечали в прошлый раз... Игнат много говорил, что Жабик друг, что Игнат уважает Жабика и всегда придет на помощь... - Выпуклые глаза Жабика смотрели с надеждой. - С тех пор Игнат никогда больше не говорил Жабику подобного! Неужели об этом говорят только после “отметить”?
- Ну... - смутился Игнат. Он взял бутылку, задумчиво повертел ее в руках. - Интересный ты вопрос задал, философский. Я тебе объясню. Жидкость в этих бутылках... - Игнат постучал по бутылке, - не простая. Она обладает магией. Людей в этом мире очень много, и все они разные.
У каждого свои интересы, свои стремления и надежды. И не всегда эти стремления совпадают. Даже наоборот, зачастую они противоположны. Когда сталкиваются интересы людей с противоположными стремлениями, тогда возникают конфликты...
Игнат поглядел на Жабика, слушает ли. Он любил умничать, но, когда начинал это делать, Оксана всегда фыркала и смеялась над ним. Жабик же слушал внимательно, в глазах блестит интерес, губы задумчиво поджаты.

Предыдущая страница 12 Следующая страница


13 Алексей Кривошеин

- Этих конфликтов много в нашем мире. Даже между близкими людьми они случаются... Словом, слишком много есть людей, желающих обустроить свою жизнь за счет других. Поэтому так повелось, что открытость и искренность сделались равноценными слабости. Ведь если ты откроешь недобрым людям твои истинные чувства, если будешь с ними откровенен, то они могут использовать эти откровения против тебя. И используют, поверь мне. Всегда находятся такие люди...
- Неужели все так плохо?! - воскликнул Жабик. - Я не замечал подобного за тобой, за Оксаной... Иван с Милли не такие!
- Нет! Конечно же не все такие! - улыбнулся Игнат. - Пожалуй, если задуматься, таких людей меньшинство. Просто они более заметны, и они больно бьют. Глядя на них, обжегшись несколько раз, даже хорошие люди изобретают для себя нейтральные маски и скрывают за ними истинные свои чувства и побуждения. И это в лучшем случае. В худшем же они начинают подражать плохим людям... А что, мол, им можно, а нам нельзя?! Несправедливо!
- Но это же неправильно! - воскликнул Жабик.
- Неправильно! - не стал спорить Игнат. - Но так есть!
Они помолчали. Жабик хмурился, брови его двигались, на лбу собирались складки. Игнат задумчиво вертел в руках бутылку.
- Ах да, - очнулся он от раздумий. - Мы начали про это...
Он придвинул бокалы, с тихим журчанием красная жидкость заполнила бокалы.
- Это волшебная жидкость. Она расслабляет мозг, снимает запреты. Ведь это страшное напряжение - все время ходить в маске. Поэтому люди придумали для себя отдушину. Иногда они собираются вместе и проводят ритуал снятия масок. Но маски так просто не снимаются. Настолько долго люди носят их, что они накрепко приросли к натуре человека и так просто их не снять. Поэтому мы придумали себе ритуал. Мы собираемся вместе и пьем вот эту жидкость. Она расслабляет нас, и тогда мы можем приподнять маски. Нет, не снять - слишком въелись они в наши натуры, - лишь приподнять. И тогда из-под этих масок льются чувства. Они, конечно, не чистые, они загрязнены, так сказать, масочеством. Но есть в них и доля искренности...
- Жабик начинает понимать, - проговорил Жабик. - В вашем мире не принято любить первых попавшихся людей. А Жабик первый встречный. Поэтому Игнат не может любить Жабика... Но как же тогда Оксана? Она так хорошо приняла Жабика!
- Оксана! - Голос Игната потеплел, глаза сделались задумчивыми, на лице появилось умиротворенное выражение. - Оксанка, она другая. Она выше всего этого. Ей не нужны всякие суррогаты, чтобы быть искренней.
Игнат поднял бокал, кивнул Жабику и выпил вино. Горячая волна пробежала по пищеводу, угнездилась в животе. Игнат почувствовал, как по телу разливается приятная истома.
- Значит, Оксана в опасности?! - обеспокоенно проговорил Жабик. - Если в вашем мире опасно быть искренним...
- Нет! - Игнат ощутил, что язык уже слегка заплетается. Но теперь это мало волновало его. - Оксанка - она... святая! Беды обходят ее стороной! Хотя... Это все дешевые отговорки. Я должен беречь ее, отгонять невзгоды! Ведь я ее муж... Ну мы не зарегистрированы конечно... И детей у нас нет...
Речь его начала путаться, но Жабик слушал с прежним интересом.
- Дети! - проговорил он. - У людей есть дети. Жабик видел детей. Они все такие маленькие, красивые, капризные. И их так любят... Но сегодня я видел кое-что другое. Жабик гулял по городу и проголодался. Игнат дал Жабику денег, и Жабик решил их использовать. Жабик зашел в домик с названием “Данар”. Там была очередь людей, все покупали еду и кушали! А потом зашел ребенок!..
Жабик умолк, вспоминая, но Игнат уже знал, что он скажет.
- Он грязный, в дырявой, старой одежде, на лице коросты и синяки. И он клянчит еду, - проговорил Игнат. - Да, это тоже ребенок. Не все любят детей. Не все...
- Но ведь все взрослые тоже были детьми! - воскликнул Жабик. - Неужели забыли?!
- Любовь нынче тоже не в моде, - проговорил Игнат. - В моде легкие пути. Легкие пути...
Он замолчал. Вспомнились его оправдания перед Оксаной. Нет жилья, нет денег, карьера! Все это обыкновенные отговорки. А суть в том, что ему хочется идти легким путем. Получать задуманное без усилий, а то и вовсе на халяву! Но ведь то, что легко пришло, так же легко уходит! Не бывает так, чтобы легкие, беззаботные деньги задержались у владельца. Так же легко и беззаботно они уйдут. Не бывает так, чтобы легкая и блатная работа приносила уважение. Может быть, из-за блата таких людей и не уволят, но отношение окружающих к таким несерьезное, даже брезгливое... Легкие пути владеют миром! Легкие пути...
И вновь все кругом заслонил образ песчаного пляжа. Тысячи и тысячи серых, неприметных песчинок. Пляж легких путей. Очень редко среди них блеснет яркая индивидуальность. Но зато если таковая найдется среди толпы общего быдла, она сразу будет заметна, ее сразу же приметят и переместят в более достойное место, возвысят над всеми...
Игнат больше не пытался в тот день вызвать Жабика на откровенность. Оставшуюся часть вечера он просидел задумчивый и угрюмый.
Игнат сидел в аудитории и скучал. В последнее время занятия стали какими-то однообразными, практический эффект был, но Игнату казалось, что они ходят по кругу. Улучшение памяти, очистка организма, усиление зрения и слуха - все это, конечно, хорошо, но это бег на месте. Даже не бег, а ходьба. Игнат ждал прорыва, чего-то принципиально нового, а его все не было.
Вот и сегодня Григорий закончил теоретическую часть и перешел к описанию новых упражнений. Люди в аудитории сидели и внимательно слушали. Тетрадей давно не вели, улучшение памяти и внимания уже позади, теперь все, что говорил Григорий, намертво запечатывалось в мозгу и можно было вспомнить все это в любой момент и в мельчайших подробностях.
- Сегодня мы научимся воспроизводить любые тактильные, вкусовые и цветовые ощущения. Вы сможете непосредственно в воображении рисовать любые картины, получать любой опыт, который только сможете вообразить. Но будьте осторожны, здесь вас может подстерегать ловушка. Вы можете настолько погрузиться в придуманный вами мир грез, что уже не пожелаете вернуться из него. Поэтому для начала я поставлю вам ограничение подобных занятий на десять минут. Я считаю, что этого будет вполне достаточно, тем более что в созданных мирах время идет по-другому...
“Возмутительно! Сколько можно переливать из пустого в порожнее? То, что говорит Григорий, я уже давно опробовал, и у меня получилось. Может быть, после новых упражнений это выйдет еще лучше, но это пустая трата времени. Создавать иллюзии в своей голове... Вот если бы можно было их создать в головах других!”
Игнат вздохнул и посмотрел в окно, - может, там есть что-нибудь интересное? За окном обычный городской двор. День сегодня пасмурный, моросит дождик. Ежатся под дождем деревья, спешит куда-то одинокий прохожий с зонтом. Черная кошка спряталась от дождя под детский грибок, дремлет на сухом песке, свернувшись калачиком и прикрыв нос кончиком хвоста. Игнат усилил зрение, приблизил кошку. Это у него получалось очень хорошо, благо Григорий заставлял их изо дня в день делать упражнения, чтобы не было немотивированных скачков зрения.
Сейчас он мог разглядеть кошку, словно стоял прямо над ней, хотя до грибка было по меньшей мере метров триста. Но это уже не радовало Игната. Игрушка давно устарела. Ему нужны новые игрушки, а Григорий никак не желает их дать. Игнат вздохнул.
Занятие подходило к концу. Сущность упражнений уже рассказана, возможные вопросы разъяснены. Аудитория расслабленно шумела, ожидая, когда Григорий их отпустит.
- С занятиями на сегодня все. Но прошу не расходиться, - сказал Григорий.
Игнат замер, сердце тревожно стукнуло в груди. Отчего-то показалось, что известие будет не очень приятным и обязательно коснется его. “Неужели меня разоблачили? Может быть, Черемушкин напечатал статью и указал мою фамилию? Эх, забыл его предупредить, чтобы печатал под псевдонимом!”
- Сегодня у нас радостный день! - сказал Григорий. Игнат немного расслабился, так не начинают недобрый разговор. Наверное, какой-то праздник, связанный с сектой. Аудитория притихла.
- Среди нас есть человек, - сказал Григорий с улыбкой, - который настолько быстро и четко постигает учение Роста...
Он выдержал театральную паузу. Студенты заерзали нетерпеливо, во все глаза глядя на Учителя.
- Он щелкает уроки как орешки и по качеству усвоенного материала превзошел вас всех! Это большая редкость, нужно отметить!
Игнат украдкой оглядел зал. Заинтересованные лица, всем любопытно, о ком идет речь. Ревность кольнула острой иголочкой. Кто этот выскочка, который обошел всех? Неужели я так плохо занимался?
- Этот человек первым удостоится великой чести! Он проторит для вас дорожку, и вам будет идти по ней гораздо легче.
И тут Игнат понял. Он попытался поймать взгляд Григория, но тот упорно не смотрел на него. Но теперь Игнату почудилась сдержанная улыбка, адресованная ему! Именно ему, Игнату! А это могло значить только одно! “Это я! Я тот человек! Я! - Ликование переполнило Игната. - Неужели я буду удостоен чести первым пройти испытание?!”
- Эх! - вздохнул Григорий. На его лице появилась понимающая улыбка. Уже не скрываясь, он поглядел на Игната поверх очков. - Похоже, этот человек уже догадался, о ком я говорю! Конечно же это Игнат Жаров!
Все в аудитории, как один, повернулись к нему. Такого счастья Игнат никогда не испытывал! Это был высший миг наслаждения. Его оценили, его выбрали первым, он выделил из толпы серых песчинок! “Я не зря скучал на занятиях, я действительно на целую голову перерос их всех. И теперь мне идти вперед, а им лишь ждать своей очереди!”
- Ого! Молодец, Игнат! - раздалось со всех сторон. Игнат расплылся, в дурацкой улыбке. Чертовски приятно, когда тебя ценят!
- Игнат - это тот человек, кто первый пройдет испытание перед посвящением! Если он выдержит испытание, то станет первым из вас, кого торжественно посвятят в секту “Рост”. Я уже говорил вам о Знаке Роста. После посвящения Знак будет помещен в ауру Игната - и он станет полноправным членом нашего сообщества!
В тот миг Игнат позабыл обо всем. Он забыл о несчастье в газете, забыл об Оксане, о странностях Жабика. Ничего этого не было, все отошло на второй план. Был лишь “Рост”, была лишь его победа!
- Что?! Что я должен сделать?! - вскочил он, не в силах усидеть. Его переполняла энергия, прямо сейчас он хотел бежать, что-то делать, доказывать, что его не зря выбрали, что он достоин.
- Терпение, мой друг! - Григорий глядел на него с понимающей улыбкой. Он усадил Игната успокаивающим жестом и обратился к аудитории: - На сегодня все свободны! Игнат останется! Я объясню ему, что он должен сделать!
Аудитория зашумела, заскрипели отодвигаемые стулья. К Игнату потянулись люди, они хлопали его по плечам, поздравляли. Мелькнула пара завистливых взглядов, но они еще больше согрели сердце. Игнат улыбался и принимал поздравления. В тот момент он был счастлив.
А потом все вышли, и они остались вдвоем. Игнат спустился к столу преподавателя, на лице его пылало жаркое нетерпение. “Говори же скорей!” - кричали его глаза.
- Мы даем разные испытания разным людям, - сказал Григорий. - Это решает Апостол. Кстати, именно он попросил провести дополнительные вступительные испытания. Уже тогда он разглядел в тебе что-то, чего не было у других.
- Как? Он следил за мной?
- Да! Он был рядом, когда я принимал вашу группу!
Игната переполнила гордость. Сам Апостол глядел на него, он избрал его!
- Внимание Апостола - это хороший знак. Но это и большая ответственность и дополнительные трудности при поступлении! - Григорий изобразил на лице серьезность, дабы подчеркнуть весомость сказанного. Но на дне глаз Игнат видел улыбку и радость за него. - На сей раз он избрал для тебя испытание еще более трудное!
Игнат пропустил эти слова мимо ушей. Трудности не пугали его. Сейчас он хотел лишь одного - скорее узнать, что нужно делать.
- Тебе нужно взять в помощь друга и обезвредить врага, - сказал Григорий и умолк.
Игнат ждал продолжения, но Учитель молчал.
- И... это все? - осторожно спросил Игнат.
- Да. - Григорий протянул ему небольшой листок бумаги. - Вот тебе адрес. Здесь живет предполагаемый враг. Ты должен прийти туда и на месте разобраться с тем, что тебе делать. Туда ты должен прийти с другом, который поможет тебе разобраться во всем. По тому, какое решение будет тобой принято, мы решим, готов ты к посвящению или нет. Все понятно?
- Д-да! - проговорил Игнат, хотя ему ничего не было понятно. - А какого друга нужно взять?
- А вот это решать тебе, - сказал Григорий. - Это является частью испытания!
- Да, - задумчиво проговорил Игнат. Он открыл рот, чтобы задать последний вопрос, но Григорий опередил его:
- На все про все тебе даются сутки. Игнат закрыл рот и кивнул.
- Понял! Я могу идти?
- Иди! Я уверен, что ты справишься!
- Да!
Сам Игнат такой уверенности уже не испытывал.
Игнат вышел из аудитории в глубокой задумчивости. Вот тебе и выбрали для посвящения! Взять друга и обезвредить врага! Просто звучит, но что кроется за этими словами?
Игнат спустился по лестнице и остановился у выхода. Вокруг шумит город, едут куда-то машины, шагают прохожие. Две девочки прошли рядом, держась за руки, до Игната донеслось веселое щебетание. Вновь посетило ощущение, которое осталось в студенческом прошлом. Вокруг тебя огромный мир, все заняты своими делами, радуются жизни, а ты не можешь быть таким же беззаботным - у тебя экзамен.
Но экзамен - вещь простая и понятная. Там даны четкие вопросы и ответы. Здесь же... Возьми друга! Легко сказать, возьми друга. Игнат задумался. Действительно, много ли у него друзей? Не коллег, не собутыльников, а настоящих друзей, к которым запросто можно прийти и позвать их на неведомое дело?!
Игнат в задумчивости спустился по трем ступенькам, под каблуками застучала брусчатка тротуара. Где же мне взять друга? Может, в редакции помогут? Алла не подойдет, мы не так давно знакомы, Венька тоже. Василий Иванович уж тем более не пойдет со мной неизвестно куда, да и в больнице лежит. Черемушкин? Вот уж кто точно не друг! Редактор всегда выдерживал четкие деловые отношения, не допуская ни капли панибратства.
Одноклассники, сокурсники?! Где они все? Игнат вспомнил редкие встречи выпускников. Жиденькая группа людей, у которых только и общего, что учеба в одном классе. А вечер встречи - лишний повод вырваться из опостылевшей семьи, чтобы обоснованно напиться и забыться. После того как у Игната появилась Оксана, он ни разу не ходил на подобные мероприятия - не видел смысла. Лучше лишний вечер провести с любимой, чем тащиться невесть куда, чтобы напиться с давно забытыми людьми.
- Хорошо! Тогда кто? - вслух спросил себя Игнат. Вывод был удручающий: у него совсем нет друзей! Только Оксана и... Жабик?!
Мысль о Жабике пришла неожиданно, Игнат даже остановился. Этот несуразный и непонятный тип за несколько дней занял прочное место в его жизни. И странное дело казалось, что ему можно доверять. Игнат не мог до конца довериться ни одному из коллег в редакции, а Жабику мог. А ведь знал он их гораздо дольше, чем его!
“Странно! Неужели я настолько плох, что в друзья готов записать первого встречного? Но с другой стороны, Жабик уже показал себя. И во время погони, и в эпизоде с Гробом Жабик был на высоте. Он доказал на деле, что на него можно положиться.
Да и откуда у меня могут взяться друзья?! - сокрушенно подумал Игнат. - Для меня главным всегда была карьера! Главное - выделиться среди толпы, сделаться бриллиантом в песочнице Бога! Какие могут быть друзья с такой мечтой? Великое счастье, что у меня есть Оксана. Такая мечта отрицает не только друзей, но и любимых! Но Оксана... Она однажды вошла в мою жизнь, и теперь я не вижу себя без нее.
Да отлепится жена от родителей и прилепится к мужу. И будут они вдвоем как единое целое. И станет муж защищать и оберегать ее. Так, кажется, в православных книгах о семье сказано? Хоть мы не зарегистрированы и не венчаны, мы все равно настоящая семья.
Стало быть, и друг самый близкий - это Оксана. Вот только взять ее с собой никак нельзя. Это может быть опасно! Кто знает, что за враг окажется по тому адресу.
Игнат, зачем ты врешь сам себе? Не опасность тебя заботит. Тебя заботит то, что Оксана даже не знает о твоем вступлении в секту. Ты наврал ей - вот главная причина! “Если ты вступишь в секту, я буду презирать тебя!” Эти Оксанины слова до сих пор жгут душу. А ты не просто вступил, ты принимаешь посвящение! Вот почему ты не возьмешь ее с собой! Вот истинная причина!
Неправда! Ее безопасность тоже серьезная причина! Я не взял бы ее, даже если бы она была рядом! Лучше пойти одному, чем подвергнуть ее опасности!
Тогда остается Жабик! Я уверен, что он не откажется! Он всегда готов помочь! - “Жабик друг! Жабик хочет помогать!” - словно наяву услышал Игнат квакающий голос - Вот и славно! Если Жабик такой альтруист, пусть поможет еще раз! В конце концов, он у нас живет, пользуется гостеприимством...”
Игнат вынул мобильный телефон, пальцы пробежали по кнопкам знакомый номер.
- “Хлынов-пейдж” слушает вас! - отозвался приятный женский голос.
- Абоненту тринадцать двадцать пять. Жабик, ты мне очень нужен. Возвращайся домой. Игнат.
- “Жабик, ты мне очень нужен. Возвращайся домой. Игнат”... - повторила за ним оператор. - Сообщение отправлено!
Вот и все! Игнат вздохнул облегченно. “Теперь остается вернуться домой и ждать! Оксана приедет только завтра и ничего не узнает! Жабик мне поможет, побудет моим другом на вечерок. Вовсе не обязательно тащить его с собой в тот дом! Оставлю на улице, пусть постоит, подстрахует. В конце концов, если в том доме враг, я должен справиться с ним собственными силами. Ведь это мое испытание, а не Жабика. Скорее всего, друг нужен для того, чтобы завлечь его в секту! Смешно будет, когда они увидят Жабика!”
Когда Игнат зашел домой, на него кинулось восторженно верещащее существо.
- Жабик нужен Игнату! Как славно! Жабик не просто так! Жабик нужен! - Глаза Жабика блестели счастьем, острые треугольные зубы сияли во всем великолепии, маленький человечек счастливо улыбался. Он прыгал и вился вокруг Игната как собачка, увидевшая любимого хозяина.
- Успокойся, - сказал Игнат, улыбаясь. - Что такого я написал?
- Жабик всегда рад помочь! Жабик живет у вас почти неделю и так мало помогает! Жабику стыдно! - Он погрустнел, безволосые брови печально опустились.
- Ты уже не раз помог! - запротестовал Игнат. - Ты спас Оксану, ты вывез нас из-под удара банды, ты запугал Гроба! Разве этого мало?!
Сказал - и тут же спохватился. “Чего это я? Наоборот, нужно поддерживать в нем уверенность в том, что он нам обязан. Тут же устыдился плохих мыслей. Жабик такой наивный и непосредственный, что грех против него замышлять подобное”.
- Жабик хочет помогать! Скажи скорее, что я должен сделать?! - Виноватый вид мгновенно слетел с Жабика. Лупоглазые глаза глядели заинтересованно, рот приоткрылся от нетерпения. В такие моменты он похож на преданного пса. Только не хватает свесившегося на бок розового языка.
- От тебя требуется лишь одно! - сказал Игнат. - Сейчас ты поедешь со мной и будешь делать так, как я скажу. И еще... Ты не должен рассказывать об этом Оксане.
- Почему у Игната тайны от Оксаны?! - Брови Жабика поднялись.
- Потому что, если она узнает, она станет беспокоиться. Иногда стоит о некоторых вещах умолчать, чтобы не тревожить близких попусту. Тем более что эту проблему мы сегодня решим и о ней можно будет забыть, - сказал Игнат. Сердце кольнуло беспокойство. А будет ли так, как он сказал? Можно ли будет забыть эту проблему?! Ведь он вступит в секту! Это наложит определенные обязанности, и уже нельзя будет скрывать!
“Зато я первый! Они оценили мои способности! Даже в газете я не был лучшим, а в секте у меня может сложиться головокружительная карьера. Быть может, я смогу стать Учителем. - На ум сразу же пришли Гробовский и дядя Ваня. - Они реальная сила в городе, с ними наверняка вынуждены считаться даже в администрации губернатора. Да и Григорий не так прост, как кажется на первый взгляд Кто знает, сколько благодарных учеников придут на его зов, если потребуется”.
Но размышлять было некогда. Жабик уже повизгивал от нетерпения у двери. Игнат достал из кармана бумажку и прочитал адрес. Московская улица, дом сто тридцать пять. Интересно! Ни разу там не был! Это где-то на самой окраине города.
- Идем! - сказал Игнат, и они вышли из квартиры.
Московская, сто тридцать пять, оказалась самой захолустной окраиной города, которую только можно вообразить. “Что-то в последнее время везет мне на окраины! - подумал Игнат. - Ой, не к добру!” - Жабик молча шел рядом, его неизменная вязаная шапочка обтягивала круглый череп. Шапочка грязновата - Оксана вернется, надо будет намекнуть, чтобы постирала. Жабик почувствовал взгляд, посмотрел на него снизу вверх. На широком лице появилась обожающая улыбка.
Игнат улыбнулся в ответ, сам раздраженно подумал: “Улыбается еще! Собачью преданность выказывает, а сам между тем ведет двойную игру. Зачем ты приехал в город, что ищешь? Каким образом связан с Егором? И вообще, кто такой Егор? Каким образом он связан с сектой? Тысяча вопросов, и никто не торопится давать на них ответы. Вот покончу с посвящением и вытрясу эти самые ответы, даже если придется применить жесткие методы. Поговорю и с Аллой, и с Жабом. И с бабушкой нужно будет еще раз пообщаться. И с соседом!”
Они все дальше уходили из города. Пейзаж становился все более унылым. Здесь сохранились старые деревянные домики. Они доживали последние деньки, словно нищие на паперти, жалобно глядя на прохожих подслеповатыми, забитыми досками окнами. Игнат с Жабиком уже миновали начинающуюся стройку, город подбирался к деревянным Домикам медленно, но неумолимо. Через пару лет здесь будет новый микрорайон города, и о старых развалюхах никто не вспомнит.
Игнат посмотрел на вывеску на крайнем доме. Московская, сто тридцать три. Странно, а где же нужный дом? Он огляделся. Улица здесь заканчивалась, упираясь в пышные заросли кустов и березок. Может быть, там? Под своды березовой рощи уходила одинокая тропинка. Игнат окликнул Жабика, и они двинулись по тропке.
Рощица оказалась совсем небольшой. Сразу за ней открывались просторы полей, некогда возделанных, а ныне заросших сорной травой. По полям проходила окружная дорога, огибающая город. Справа черной кляксой на зеленом фоне листвы расплылся бревенчатый покосившийся домик. Он был невелик, даже на таком расстоянии от него исходило ощущение древности. Игнат не удивился бы, если б ему сказали, что домик построен в позапрошлом веке. Вокруг дома белеет стругаными краями высокая ограда из свежих досок. Довольно необычное зрелище: почерневший от времени дом и свежие доски забора.
- Наверно, это и есть то, что мы ищем! - сказал Игнат и двинулся к дому.
Жабик не произнес ни слова, послушно шагал следом.
Они подошли к ограде. Дверь приоткрыта, порыв ветра тронул ее, извлекая из петель ужасные скрипы. Игната передернуло. Неприятные звуки. Он толкнул дверь, с жутким скрипом она раскрылась. Стал виден двор. Темный и пасмурный, он навевал ощущение тревоги. Игнат поежился.
- Ну что, идем? - проговорил он, Жабик кивнул. Они осторожно вошли во двор. Игнат осмотрелся. Здесь царили тишина и запустение. Единственным живым существом была старая, покосившаяся липа. Она стояла в углу двора и тихо качалась на ветру. Казалось, что она предостерегает путников: “Не ходите сюда! Здесь зло!” Игнат тряхнул головой: что за наваждение?
- Ты стой здесь. Если что, кричи, - сказал он Жабику. - В дом я пойду один. Это мое дело. Хорошо?
- Жабик все сделает, как говорит Игнат! - кивнул Жабик. Тонкие губы сосредоточенно поджаты, выпуклые глаза смотрят уверенно.
Игнат похлопал его по плечу, по крайней мере за тылы беспокоиться не надо. Он шагнул к дверям, почерневшим и покосившимся; у Игната даже возникли сомнения, а способны ли они открываться. Судя по виду, ими давно никто не пользуется.
Но двери открылись, даже не скрипнув. Игнат ступил в ограду. Похоже, его все-таки ждали. Под потолком горела маленькая, тусклая лампочка. Ее скупого света едва хватало, чтобы осветить другие двери, ведущие в избу. Основная часть ограды терялась во мраке. Игнат остановился.
Тело отозвалось легким покалыванием тревоги. “По словам Григория, я встречу внутри врага. Но ведь это простое испытание, вполне возможно, что внутри меня ждет обычное театрализованное представление. В подвале во время прошлого испытания ощущение разума за решеткой было весьма реальным. Может быть, и здесь будет что-то подобное? Но там я был один, а здесь со мной Жабик. Стоит мне только крикнуть - он примчится на помощь”. Эта мысль согрела и придала уверенности. Не раздумывая больше, Игнат толкнул дверь.
Дверь открылась, пуская Игната в обширную горницу. Помещение было ярко освещено и ощущения запустения отнюдь не навевало. Кроме русской печи, занимающей добрую четверть комнаты, ничего больше не напоминало, что он находится в деревенской избе. Все остальное словно перенеслось сюда по мановению волшебной палочки из типовой благоустроенной квартиры в центре города.
Новенькие светлые обои на стенах, подвесные потолки над головой. Вполне современная мягкая мебель и обширный резной стол посреди горницы. Рядом с печкой высился здоровенный новый холодильник, рядом расположилась блестящая электрическая плита на пять конфорок. Игнат пораженно замер. Ничего себе дом под снос! Кто здесь живет?
За всем этим великолепием не сразу заметил человека за столом. На мгновение показалось, что, когда входил, того здесь не было. Игнат наткнулся на пристальный взгляд бесцветных глаз и вздрогнул. Откуда он взялся? Не мог же он прятаться под столом, а потом выскочить. Абсурд! Тем более что пространство под столом хорошо просматривается.
Человек мало походил на сельского жителя и как нельзя лучше гармонировал с богатой и современной окружающей обстановкой. Он был одет в черный с иголочки костюм и черную рубашку. Темные волосы аккуратно зачесаны назад. Лицо спокойно и невозмутимо. Поражали в его облике лишь глаза. Прищуренные, бесцветные, они кололи словно две острые иглы. Игнат буквально физически чувствовал взгляд незнакомца.
- Приветствую вас! - сказал человек твердым, гремящим голосом. - Я вас давно жду!
- Ждете меня?
- Да, именно вас! Зовите меня Темин! Я глава охраны Властелина!
Игната опалило жаром: “Так вот кто этот странный человек! Что ему нужно? Почему он здесь? Ведь Григорий говорил о враге! Неужели сам Властелин заинтересовался мной?”
- Нет! - сказал Темин.
Игнат вздрогнул, показалось, что охранник Властелина легко читает его мысли. Он попытался взять себя в руки и сосредоточиться.
Темин между тем продолжил:
- Властелину нужен кое-кто другой! Но если ты поможешь ему в этом деле...
Он встал и прошелся по комнате. Его белые, холеные пальцы побарабанили по столу. Игнату показалось, что это не человек шагает сейчас по избе, а огромная каменная глыба. Когда Темин встал, в комнате сразу появилось ощущение тесноты, хотя человеком он был среднего роста и худощавым.
- Григорий сказал, что я встречу здесь врага... - проговорил Игнат.
- Да?! - Интонация была вопросительно-удивленная, но ни один мускул не дрогнул на лице Темина. Потрясающее владение собой, подумал Игнат.
- Да! Испытание...
- Ах испытание! - Тень улыбки показалась на губах Темина. - Ты проходишь испытание, и я в роли врага! Постоянно забываю про ваши мелкие игры... Что ж! Начнем!
Охранник Властелина повернулся к нему и впился бесцветными глазами. Игнат замер на месте как кролик перед удавом. Он почувствовал, что не может пошевелиться. Его посетило ощущение, что Темин может сейчас сделать с ним все что захочет.
- Есть у нас одна книга...
Глаза Игната вспыхнули. Несмотря на страх, он почувствовал возбуждение. Григорий тоже говорил про книгу!
- Нет! Не книга “Рост”, о которой говорил Григорий, - опять прочитал мысли Темин. - Это книга, которую составил Властелин. Она для Апостолов, но есть там разделы и для Учителей. Так вот, есть в этой книге раздел “Опасные феномены”. В нем перечислены странности, увидев которые необходимо тут же сообщать вышестоящим товарищам.
- Зачем ты говоришь мне это?!
- Я предлагаю тебе шанс! - проговорил Темин и вновь сел за стол. - Один из пунктов этого раздела гласит: “Самый опасный феномен - это человек с силой Роста, но без Знака Роста!”
Он опять замолчал.
- И? - спросил Игнат. Спросил и замер с раскрытым ртом. Из глубин памяти пришло озарение. Этого не может быть! Это просто догадка. Ведь я еще не способен видеть Знак. Но Гроб, он так странно вел себя... Неужели...
- Совершенно верно! - На бесстрастном лице Черного появилась тень улыбки.
Игнат подумал: “А ведь это не выдержка. Темин просто не умеет чувствовать. У него нет чувств, есть только жалкие попытки имитации, потому что так принято в мире людей. - Игнат почувствовал ледяное дыхание. - В мире людей?! Кто же тогда Темин? Странные мысли лезут в голову”.
- Ты очень быстро учишься и хватаешь знания! Не зря тебя рекомендовали для посвящения!
- Жабик, - прошептал Игнат.
- Да, Жабик, - кивнул человек в черном костюме. - .Ты сам можешь убедиться.
Тут же мир вокруг изменился. Все осталось на своих местах, но что-то было не так. Игнат моргнул, попытался понять, что случилось, и замер, пораженный! Над Черным висел яркий, необычайно четкий Знак! Игнат засмотрелся на него. Оказывается, Григорий показывал им жалкую копию. Истинный Знак сиял во всем величии.
- Иди и решай, - сказал человек в черном.
Игнат ощутил, как пальцы его раздвигаются. Он поглядел на руку, в ней лежала тонкая, острая игла с резной рукояткой. Удивленно поднял глаза на Темина.
- Твое испытание продолжается! - сказал тот и указал на дверь.
Игнат вышел из комнаты сам не свой. “Что делать? Как поступить? Оказывается, Жабик по правилам “Роста” вне закона! Вот почему Гроб отпустил их! Он не испугался, как мы подумали! Он просто четко исполнял инструкции “Роста”.
Игнат очнулся от размышлений. Из-за двери, ведущей на улицу, доносились возгласы боли, глухие удары. Игнат встрепенулся, Жабик в опасности! Его нужно спасать!
Он выскочил из дома, дверь гулко ударилась о стену. Во дворе Жабик отбивался от десятка людей в камуфляже, наседающих на него из-за забора. В руках он держал здоровенную жердь и отмахивался ею. Нападающие умело избегали ударов, когда Жабик отступал, тут же занимали завоеванные позиции. Долго так продолжаться не могло. Игнат подскочил к Жабику.
- Уф, - пропыхтел тот. - Теперь Жабик спокоен! За спиной друг!

Предыдущая страница 13 Следующая страница


Секта для бога 14

- Да, - проговорил Игнат. В грудь заползло нечто черное и холодное, словно страшный демон хотел похитить душу.
- А ну отойдите, супостаты! - весело воскликнул Жабик. - Вдвоем с Игнатом Жабик победит любую силу!
Его жердь с треском достала ближайшего человека. Тот ойкнул и отлетел к забору. Остальные тут же отскочили, опасливо глядя на страшное оружие.
Игнат посмотрел на них. Отчего никто не пытается обойти Жабика с тыла? Наверно, они боятся его, Игната! Он поглядел на крайнего нападающего. Лицо скрыто черной маской, как у спецназа на задании. Игнат увидел лишь глаза. Увидел - и вздрогнул: глаза глядели на него с ожиданием.
Потом мир вновь изменился. Игнат не сразу понял, что изменилось?! А когда понял, ахнул и отступил назад, словно его шарахнули по лбу кувалдой. Над всеми людьми в камуфляже висел Знак! Не такой яркий, как над человеком в черном, но такой же отчетливый и реальный. Знак висел над всеми... кроме Жабика.
Теперь уже все люди в камуфляже стояли и смотрели выжидающе. Жабик неуверенно опустил жердь:
- Что?! Испугались?! Жабик покажет вам, где раки зимовье строят!
Игнат замедленно поднял руку, посмотрел на иглу, зажатую в руке. Острый кончик искрился в свете солнца. Знаки над головами нападающих вспыхнули ярче.
“Самый опасный феномен - это человек с силой Роста, но без Знака Роста! - прозвучал в голове голос - Это знание сектанта не ниже Учителя!”
“Не ниже Учителя? А я им владею! Значит, я тоже не ниже Учителя! Значит, я достиг уровня Григория! Я не просто песчинка в песочнице Бога! Я ярче их! Я выше их! Я!..”
Игнат шагнул вперед и вонзил иглу в шею Жабика. Тот вздрогнул, его пальцы бессильно разжались. Жердь звонко ударилась о доски пола, подпрыгнула и затихла. Жабик замер, словно его парализовало. Сердце Игната ухнуло вниз, он задрожал. Жабик начал медленно поворачиваться, на Игната глянули огромные, испуганные глаза. С уголка губ стекала слюна, губы дергались, силясь произнести что-то.
- Игнат... друг! - услышал Игнат едва слышные слова. - Когда друг... за спиной... будь спокоен... брат...
Слова переросли в хрип, лицо Жабика исказила гримаса боли. Он упал, как стоял, в полный рост. Игнат подскочил ' к нему, подхватил, не дав удариться. Из глаз хлынули слезы.
- Жабик! Жабусичек! Не уходи! Я с тобой! Я не хотел! Жабик!..
Слезы размыли мир, Игнат смахивал их, видел перед собой мертвенное лицо Жабика, оно тут же расплывалось снова. Потом чьи-то сильные руки помогли ему подняться, | отвели в сторону. Тело Жабика подняли и унесли. Игнат хотел вскочить, помешать им, но сил сопротивляться не было. Он мог только сидеть и всхлипывать. В груди лопнул сосуд с едкой жидкостью. Горечь растекалась по телу, щипала душу, колола совесть! В голове отчетливо прозвучали слова:
- Ты предал своего единственного друга!
- Нет! - яростно воскликнул Игнат. - Я поступил так, как должен был поступить! Теперь я стану...
Кем? Он сам не знал ответа на этот вопрос. Бриллиантиком в песочнице Бога?! Бриллиантиком?! Черным бриллиантом, который даже алчные руки побоятся тронуть и который никогда не засияет!..
- Поздравляю, - услышал Игнат слова. Он понял глаза, перед ним стоял Темин.
- Ты прошел посвящение, - сказал он.
Пальцы Игната раздвинул очередной предмет. Он поглядел на него. Это было простое зеркальце. Игнат посмотрел на человека в черном, хотел ему крикнуть что-то гневное, но того уже не было. Игнат сидел во дворе дома сто тридцать пять один-одинешенек с зеркалом в руке.
Он поднял зеркало: погляди на предателя! Заглянул в него - и замер. Тело сковали арктические морозы. Из зеркала на него глядело бледное, убитое лицо. Но не это поразило Игната. Над его головой висел яркий и четкий Знак.
“Ты прошел посвящение”, - прогудели в голове слова Черного. Игнат яростно вскрикнул и разбил зеркальце о стену дома.
Он не помнил, как очутился дома. Время остановилось, мир исчез. Тело на автопилоте шагало куда-то, производило манипуляции, жило, а сознание в этот момент было далеко.
“Я убил его. Я убил Жабика. Я убил друга”, - монотонно долбила черепную коробку одна-единственная мысль. Заезженная пластинка, вобравшая в себя бесконечность. Только она сейчас была реальна. Мир вокруг, ощущения и воспоминания - все это исчезло, растворилось в туманной дымке забвения. Остались лишь пустота в душе и осознание непоправимости содеянного.
“Я убил его. Я убил его. Я убил...” - стучали в голове неумолимые слова, каждый раз отзываясь острой болью в сердце. Словно с каждым словом кто-то вонзал в красное, истекающее кровью месиво еще одну иглу. Острую, смазанную едкой жидкостью иглу. Выбирал самые больные и уязвимые места и вонзал, вонзал...
- Егор, на тебе лица нет... - пробились сквозь монотонный стук вины странные слова.
Игнат встрепенулся, схватился за них, словно за спасительную соломинку. Они спасут его. Он должен идти за ними.
- Ой, дура старая! Какой Егор-то, Игнат! Конечно же Игнат! Егора нет давно! Но лица на тебе нет прям так же, как и на Егорке тогда! Ой, помню прибежал, бледный весь, глазищи горят! Дверь снес, словно и не было ее! Я к нему подхожу, говорю: дверь-то зачем сломал, ирод окаянный? А он так глянул, что аж насквозь пробрало...
Из шевелящегося тумана, покрывшего мир, проступили знакомые черты. Видение. Рот видения быстро шевелился, и Игнат понял, что слова, которые помогли ему вернуться, произносит именно оно.
- Я помню чудное мгновенье! Передо мной явилась ты!..
Кто-то продекламировал эти строки, тоже до боли знакомые, но сейчас не вспомнить откуда. Все это из той, прежней жизни, когда еще не было страшного груза вины.
- Ой! Че это! - Видение заткнулось и вытаращило глаза. Потом оглянулось и снова уставилось на Игната. - Ты это про меня, что ль? Свихнулся, что ль, мил-человек? Какое ж из меня сейчас видение. Это вот по молодости помню... Ой, бегали за мной мужики! Толпами бегали. Хи-хи-хи! Бабушка старая, а вспомнить есть что. Бывало, как сяду, как вспомню, аж по всему телу мураши побегут, здоровенные, что твой кулак.
Видение тоже очень знакомое. Кажется, стоит чуть-чуть напрячься - и вспомню. еще чуть-чуть. Все ж лучше, чем страшное ощущение вины и пустоты.
- А вот третий муж, помнится, был! Выпивоха страшный, мог ведро самогону в одну харю выдуть! Но даже после этого мужик был о-го-го! Как прижмет, как схва-а-атит! Хи-хи-хи!
Видение восторженно захохотало и захлопало в ладоши, отчего еще больше стало похоже на...
- Бабушка Милли?! - воскликнул Игнат.
- Что?! - Бабушка прервала поток воспоминаний и вытаращилась на него с неподдельным беспокойством. - Игнат, а ты здоров ли? Что-то я сомневаюсь. Хочешь дам тебе мази целебной? У меня где-то была...
Не дожидаясь согласия, она повернулась и начала копаться в груде коробок. Игнат моргнул пару раз, удивленно огляделся. Из тумана забытья проступили знакомые стены, всюду высились горы коробок, тусклая лампочка под потолком. Тихо гудят счетчики. Прихожая их квартиры. А перед ним действительно бабушка Милли.
- Сейчас. Где-то здесь была. Мне второй муж оставил. Гутарил, шибко хорошо помогает. О! Вот она!
Бабушка извлекла из коробки старую бутылку, заткнутую пробкой. На личике ее отразилось небывалое почтение к лекарству. Она протянула бутылку Игнату:
- Держи!
Игнат машинально взял бутылку, поднес к носу. Фу! Лицо скривило, в ноздри будто брызнуло едкой жидкостью. Игнат резко отдернул бутылку подальше от носа.
- И как этим пользоваться?! - воскликнул он.
- Открываешь, но осторожно, - начала рассказывать бабушка. - Чтобы, значится, ни капельки не попало на руки. Лучше резиновые перчатки надеть. Едкая эта мазь очень. На тряпочку, значится, а потом приложить прямком к заднему месту. И держать докеда сможешь! Хи-хи-хи. Помню как-то Иван так делал. Ой, как он матерился, и как только не называл меня потом! И дурой старой! И каргой бестолковой! Даже душегубицей кровавой!..
- А как мазь действует? - подозрительно спросил Игнат.
- А так и действует? Место-то заднее так потом дерет, что обо всех других напастях разом забываешь, словно и нет их! О как! Хи-хи-хи, чего только умники не напридумают!..
Игнат потерянно сидел в комнате. Бабка все еще бормотала за дверью, расхваливая чудо-мазь, но он не обращал на нее внимания. Она вывела его из фатального состояния безразличия, но легче от этого не стало. Горечь и боль никуда не уходили! Они были рядом, только вспомни о них - тут же накинутся, начнут грызть, заживо погребая под гнетом вины.
“Как же я мог так поступить с Жабиком? Почему? В который уже раз перед глазами предстал Темин. Безупречный черный костюм, бесцветные глаза, пристальный взгляд. Словно наваждение на меня нашло. Колдовство?! Точно! Они использовали колдовство! Пускай не колдовство, а современные технологии психологического подавления. Они заставили меня, против воли заставили. Если бы не они, я ни за что бы не предал Жабика. Никогда и ни за что!”
Он поспешно лепил про себя оправдательные мысли, они текли как прохладная ключевая вода на обожженное место. Боль притуплялась, замолкала, но, стоило только ослабить поток, боль появлялась вновь. “Я никуда не исчезла, - говорила она. - Ты можешь хоть залиться дешевыми оправданиями, я все равно останусь. Так или иначе, ' этот поступок совершил ты. И отвечать тебе”. На лестнице раздались нарочито громкие шаги. Игнат вздрогнул, сам не помнил, как оказался на ногах. “Оксана! Что я ей скажу? Как посмотрю в глаза после такого?”.
Так и не дождавшись его, Оксана сама открыла дверь. Она ворвалась в комнату веселая и пышущая задором. Поездка явно удалась. Не так часто она возвращалась от родителей в таком хорошем расположении духа. - Привет! Чего такой смурной?! А где Жабик?! Опять по городу шляется? - Слова сыпались из нее скороговоркой. - Я так славно съездила. Тетя Полина выздоровела, маме наконец дали награду за выслугу лет, у них все хорошо! 1 Жалели, что ты не приехал!
Она щебетала что-то, а Игнат с каждым словом становился мрачней.
- А я Жабику подарок привезла! - раздался гордый голос Оксаны.
Игнат вздрогнул, словно нож вонзили в сердце. Вонзили, да еще и повернули жестоко. Оксана как ни в чем не бывало продолжала:
- Погляди, какая лялька!
Она держала в руках яркую, модную ветровку.
- Смотри. Тут и капюшончик есть. А то Жабик постоянно таскает эту грязную отвратительную шапку. И чего стесняется своей лысой головки? По мне, так даже симпатично и импозантно. Но ничего. Будет надевать капюшон. Где же он? Не терпится поглядеть на него в этой курточке. Он так потешно благодарит всегда...
Игнат сидел оглушено, а в голове стучала одна мысль: “Я должен ей рассказать, я должен ей рассказать”. Легко сказать. Как начать?
Оксана наконец обратила внимание на его молчаливость. Радость медленно сползла с ее лица, она прижала курточку к груди. Глаза посерьезнели.
- Почему ты такой... - проговорила она. - Что-то случилось?
- Да... - просипел Игнат. Голос не слушался его, слова лезли со скрипом, царапали горло. Игнат разозлился: “Что за трусость - нагадил, а рассказать боишься?!” Он повторил громче: - Да!
- Что?.. - Оксана села. Глаза огромные, испуганные. Этот переход от веселья к испугу ножом полоснул по сердцу Игната.
- Жабик... Его... - начал он.
Слова давались ему с величайшим трудом. Они изо всех сил цеплялись за глотку, не желали лезть наружу. “Ведь когда я скажу их, Оксана уже не будет меня любить! Может быть, это последние слова, которые я говорю Оксане - любимой девушке. Может, все остальные слова я буду говорить Оксане - ненавидящей меня до глубины души”.
- Что?! Говори же скорее! - почти закричала она.
- Его больше нет!.. Я предал его! Я... - залепетал он. Мысли никак не хотели складываться в связную речь.
В глазах Оксаны появилась боль, она эхом отдалась в груди Игната.
- Стоп! - выставила перед собой открытые ладони Оксана. - Я знаю! Нам просто нужно успокоиться! Сосредоточиться!
Она вдохнула, потом выдохнула, словно собираясь с мыслями. Потом поглядела на Игната:
- А теперь успокойся ты. Соберись. И расскажи мне все, что произошло.
- Да!.. - проговорил Игнат. - Все, что произошло. Но сначала ты должна знать одну вещь. Я скрыл ее от тебя.
Тогда... помнишь, меня не было ночью. Это была не работа... Вернее, работа... Но не совсем. Я сказал не все! Я вступил в секту “Рост”!
- Боже мой! Ну и что! Черт с ней, с сектой! Что с Жабиком? Что произошло с Жабиком?!
И Игнат начал говорить. Слова лились из него словно вода в пробитое днище корабля. Игнат ощущал, что, подобно этому кораблю, с каждым словом все больше погружается в пучину неизвестности и одиночества. Оксана ни за что не простит его после такого! Предатель! Ведь отныне он предатель!
Но слова приносили странное успокоение. С каждым словом Игнат чувствовал все большее облегчение и освобождение. И боль. Но это была сладкая боль. Сейчас он исповедовался. Он рассказывал все без утайки. Он не просто говорил, он формулировал свои чувства, свои поступки в слова, отчего они делались яснее для него самого. Он не пытался оправдать себя. Он просто рассказывал о своем поступке.
Оксана сидела и слушала его. Ее руки теребили ворот курточки, лицо то бледнело, то вспыхивало гневным румянцем. Но она не произнесла ни слова. Она почувствовала его потребность выговориться. И она дала ему такую возможность, она слушала его. Когда Игнат рассказал о том, как вонзил иглу в шею Жабика, она вздрогнула, словно это в нее вошла острая сталь. И все. Ее лицо окаменело, и Игнат больше ничего не мог прочитать на нем.
Он закончил и умолк. Тишина наполнила комнату. Оксана медленно встала, подошла к окну. Руки по-прежнему держали подарок Жабику. Оксана остановилась у окна, ее зеленые глаза посмотрели наверх, на небо. Ее губы прошептали:
- Его там нет! Я бы почувствовала, если бы он умер!
- Я видел своими глазами... - сказал Игнат и осекся. “Ты сделал это своими руками!” - проговорил голос в его голове.
- Я почувствовала его боль! - сказала Оксана. - Но я подумала, что мне показалось! Я откинула эту мысль, я убедила себя, что все в порядке. Но я почувствовала! Теперь я точно это знаю!..
Игнат хотел что-то сказать, но она повернулась к нему. Ее губы дрожали, в глазах горел странный огонь. Игнат опустил глаза и промолчал. Промолчала и она.
Они весь вечер были в одной комнате, но не сказали друг другу ни слова. Оксана сидела у окна молча и держала в руках яркую курточку. Она гладила ее и словно прислушивалась к чему-то. Игнат потерянно сидел на кровати и терзался муками совести.
Словно весь мир смотрел на него и кричал молчаливо: “Смотрите! Вот он, предатель!” Молча легли с Оксаной в одну постель, но Игнату казалось, что она изо всех сил пытается лечь подальше, только бы не коснуться его, предателя. Совесть разом раскрасила весь мир темными красками: что бы ни произошло, что бы ни случилось, все Игнат трактовал против себя. Весь мир знал о его предательстве и кричал об этом. Презрительно улюлюкал...
Оксана лежала к нему спиной. Игнат старался не касаться ее. “Я теперь грязный, я запачкан предательством друга. И мне теперь не отмыться! Я недостоин Оксаны! Я недостоин, чтобы меня любила такая славная девушка!”
Оксана всхлипнула и вздохнула порывисто. Сердце Игната облилось кровью. Захотелось обнять ее, коснуться волос, светлой волной лежащих на подушке. Хотелось прошептать успокаивающие, ласковые слова. Он протянул было руку, но отдернул, словно обжегся. “Какое право ты имеешь ее успокаивать?! Ведь она страдает из-за тебя! Все это из-за тебя! Ты предатель!..”
- Странное дело, - проговорила вдруг Оксана. Она лежала к нему спиной и говорила: - Всегда думала, что полюблю хорошего, честного и справедливого человека. В тебе нашла все это. Я была счастлива. А теперь... - Она еле слышно всхлипнула. Перевела дыхание. - Странное дело. Я все равно тебя люблю...
- Оксана! Я недостоин твоей любви... - прошептал Игнат.
Глаза защипало, он почувствовал, что плачет. Дальше говорил что-то совсем уж несуразное. Просто говорил. Изливал из себя накопившуюся горечь, запоздалое раскаяние. Оксана повернулась к нему, ее прохладные руки коснулись его лица, успокоили разгоряченный лоб, привлекли к себе.
Они еще долго лежали так. Он говорил бессвязные слова, а она обнимала его и успокаивающе гладила. А потом они заснули.
Утром они не смотрели друг другу в глаза. Все было не так. Утренний ритуал окончательно разрушился. Игнат вдруг понял, что Жабик не ломал его. Он просто привнес в него новую прелесть. У них словно родился ребенок! А теперь без Жабика утреннего ритуала просто не стало! Они поднялись каждый сам по себе, по инерции принялись делать каждый свои дела. Не было больше семьи, что-то исчезло, сломалось! И Игнат чувствовал, что он тому виной.
Оксана ушла на работу, а Игнат остался. Наедине с тяжелыми мыслями, один в пустой комнате. Сколько он просидел так, не знал. Час, два, время изменило бег в той реальности, где он сейчас находился. Один час там длился невыносимо долго. Долго и мучительно. Персональный ад внутри тебя.
Игнат поднял глаза. Прямо перед собой увидел отражение в зеркале. Молодой усталый человек с темными кругами под глазами. Лицо мрачно, плечи ссутулены, руки бессильно лежат на коленях. Жалкое существо.
И этот человек прошел посвящение? Этому человеку пророчили яркое будущее? Игнат всмотрелся внимательнее. Тело самой собой выпрямилось, плечи пошли в стороны. Не сутулься, человек ты или нет? Ты одинаково смело должен встречать и радости и горести. Ты человек, Игнат' Настоящий человек! И ты живешь! Полноценной жизнью! Если в жизни человека нет повода для печалей, если у него не случается трагедий, если эмоции не бурлят и не плещут через край, - значит, этот человек не живет, а лишь существует. Значит, это существо, а не человек! Нельзя прожить яркую жизнь без потерь! Нельзя строить, не разрушив и не расчистив площадку для строительства! Нельзя достигнуть вершины, не обломав ногти и не переломав все кости в неудачных попытках и падениях. Неудачи закаляют, они дают бесценный опыт! Они дают власть над ситуациями!
Игнат расправил плечи, ноздри яростно расширились, воздух хлынул в легкие обжигающей волной. Свежий, ледяной воздух, словно Игнат стоял не посреди комнаты, а на самой высокой, скованной вековыми льдами вершине. Стоял, покорив ее!
“Да! Я покорил одну из своих вершин! Я совершил поступок, который считаю страшным, подлым, недостойным! Но я не должен думать, что жизнь закончена. Жизнь продолжается! Это всего лишь эпизод из длинной череды жизненных мытарств. Не стоит убиваться, не стоит ныть и винить себя! Любой опыт положительный! Любые знания ценны! Сейчас главное - это позаботиться, чтобы в будущем этого не повторилось! В будущем я уже не должен никому позволить управлять моей жизнью. Ни людям, ни компаниям, ни сектам, ни тем более неблагоприятным обстоятельствам. Я сам должен управлять жизнью! Даже если я выпущу вожжи из рук, все равно вся ответственность будет лежать на мне! Не на злых манипуляторах, завладевших моим сознанием и свершившим зло моими руками. А на мне! Сильному человеку некого винить, кроме себя! А слабаков никто не слушает!”
Игнат стоял посреди комнаты. Глаза его пылали неземным блеском. Он словно возродился. Теперь он понял, как быть. Нужно жить дальше. Нужно продолжать жить. Жизнь подкинула тебе жизненный опыт, протащила тебя через кладезь мудрости. Твое сердце познало страдания, твой разум побывал там, где ни один благополучный и трусливый разум никогда не дерзнет быть.
Игнат взглянул на себя в зеркало. Там стоял совсем другой человек. Высокий, сильный. Его плечи упрямо раздвинуты, грудь колесом. Глаза мрачно блестят из-под нахмуренных бровей. Даже круги под глазами пропали. Человек недоволен собой. Он не скулит, он не жалуется, он не пытается трусливо переложить груз на чужие плечи, он четко осознает свою вину и недоволен собой. И он желает исправить свою вину. Желает жить в мире с собой.
Чего-то не хватает в этой картине сильного человека. Игнат нахмурился еще больше. Чем-то неполна картина молодого хозяина жизни. Не хватает в ней одной важной детали. Только какой? И тут картинка неуловимо изменилось. Все вроде бы осталось по-прежнему, но одна новая деталь появилась в отражении Игната. Одна деталь, заставившая его ахнуть и сжаться словно от удара.
Огромный, разноцветный Знак переливался над ним, заполняя собой все пространство вокруг головы. Яркий, выпуклый, неестественно четкий и реальный! Он полыхал прямо в мозгу. Игнат вскрикнул и зажмурился. Но, даже закрыв глаза, он видел его. Видел и ощущал, что теперь Знак всегда будет с ним. Клеймо на всю жизнь. Крест, который предстоит нести, и великое сокровище, которое может сломать душу.
Игнат очнулся словно ото сна. Он по-прежнему стоял посреди комнаты. Из зеркала на него глядел испуганный молодой человек, волосы взъерошены, глаза тревожно блестят. Над головой, как и положено, нет никаких знаков.
- Уже галлюцинации начались! - пробормотал Игнат.
Чтобы хоть как-то отвлечь себя, включил телевизор. Начал щелкать кнопочки, перебирая каналы.
- Здравствуйте, уважаемые жители нашего города!..
На экране Аня Кушуева. Как всегда красивая и безупречная, слова льются неудержимой рекой.
- Сегодня исполняется один год хлыновскому филиалу секты “Рост”. Ровно год назад в здании на Октябрьском Проспекте появилась вывеска “Филиал секты “Рост”. С тех самых пор секта ведет свою просветительскую деятельность среди людей нашего города...
Игнат яростно ткнул пульт. Черемушкин говорил, что телеканал “7 баллов” перехватили люди секты, но когда вот так наглядно!.. Еще пару дней назад здесь шли сдержанные ироничные комментарии деятельности секты. А теперь такое!
Игнат переключил канал. Шел старый фильм, детская сказка. Он отложил пульт, уж в детской сказке не может быть зла.
- Я тебе помогу - будешь хорошо жить, на золоте есть и пить... - уговаривал женщину рыжий тип со связанными руками.
- Так уж на золоте?! - скептично поинтересовалась женщина.
Игнат ощутил интерес. Поддастся женщина на уговоры, явно подлые, или пошлет супостата куда подальше? Что рыжий был врагом, Игнат не сомневался.
- Обманешь ведь, - говорит женщина, словно читая мысли Игната.
- Нет не обману, развяжи скорей! - умело втюхивает ей рыжий негодяй.
“Не слушай его!” - хотел предостеречь ее Игнат, но промолчал. Глупо разговаривать с телевизором.
И вот уже подлый колдун колдует, во дворе шумной гурьбой шествуют богатыри, один из них вышагивает с прекрасной девушкой. Они смотрят друг на друга не отрываясь. Игнат насторожился. Что-то должно случиться!
- Делай все, что я прикажу, если хочешь мужа вернуть! - сказал колдун женщине. - Подойди к Финисту, воткни в кудри его этот гребень...
Игнат почувствовал, что не может пошевелиться. Руки и ноги сковала лютая стужа, не шелохнуть и пальцем. Только и мог стоять и наблюдать.
- Запала ты мне в душу, красна девица! - говорил тем временем ничего не подозревающий богатырь. Они с девушкой сидят на берегу реки. Беззаботно и доверчиво. А чего бояться - кругом свои.
Игнат изо всех сил попытался сбросить с себя наваждение, но по-прежнему не смог сдвинутся ни на волосок.
- С того самого дня, как увидел твои очи ясные, услышал голос ласковый...
Они говорят, ни о чем не подозревая. А сзади уже подходит женщина, русская женщина, поверившая в злые речи колдуна. И вонзает гребень в кудри...
Игнат задрожал и схватился за голову. Перед глазами встала совсем другая картина.
“Жабик спокоен! За спиной друг!”
Твердая сталь иглы зажата в кулаке. Острое лезвие входит в незащищенную шею. Жабик оборачивается, в глазах изумление и недоверие.
- Нет!
Игнат схватил с полки первое попавшееся под руку и метнул прямо в экран. Звон разбитого стекла, осколки разлетелись по комнате. Изображение погасло, словно ножом обрезало. Игнат стоял перед телевизором и тяжело дышал.
Это никогда не кончится! Это навсегда останется со мной! Навсегда! Не в силах больше оставаться дома, Игнат выскочил из комнаты, даже не закрыв дверь.
Он долго бродил по улицам. Шел куда глаза глядят и смотрел по сторонам. В голове пустота, плавают обрывки каких-то мыслей, но только они начинали собираться во что-то осмысленное, Игнат хмурился, искал новый ориентир.
- Машинка! Игнат, гляди, машинка! А вон киска пробежала! Киска! Куда же ты, киска?! Ну и черт с тобой! А вон “мерседес” едет! Фу, не люблю машины с овальными фарами! Фары должны быть угловатой формы, никаких округлостей! Округлости - это не по-мужски! Вот “девятка” - это по-нашему! Это я понимаю!..
Он старательно наполнял голову всякой чушью, как акын из старого анекдота, который пел то, что видел. И это помогало. Пока Игнат не пускал мысли о секте и Жабике в сознательную часть мозга, вина не так грызла его. Он просто шел и смотрел по сторонам.
А потом что-то изменилось в окружающем мире. Он наполнился тревогой, беспокойством. “Что случилось?
Куда я иду?” Игнат понял, что больше не бредет по улице бесцельно. Ноги сами собой несут его в строго определенное место. Мозг по привычке разгонял осознанные мысли, но ноги, похоже, и без его участия знали, куда идти.
Очень знакомый переулок! Сейчас прямо, а вот за тем зданием повернуть налево. И моему взору предстанет... филиал секты “Рост” в Хлынове!
Игнат наконец пришел в себя и остановился. “Неужели я так подсел на эти занятия, что уже не могу обходиться без них?” Он стоял и прислушивался к себе.
- Я не пойду на занятия! - проговорил он.
Тут же внутри все воспротивилось этой неправильной и крамольной мысли. Нельзя не пойти! Невозможно!
Игнат сокрушенно покачал головой. Похоже, посещение секты “Рост” стало для него вредной привычкой. Очень вредная привычка, смертельно опасная.
Пока голова умничала и подводила теоретическую базу, ноги, оставшиеся без присмотра, снова двинулись к дому. Игнат не стал их останавливать. “Пусть идут. Если так надо, пусть так и будет. Тем более теперь уже все равно. Жабика больше нет. Я продал себя с потрохами секте”.
Он прошел рядом с охраной, поднялся на второй этаж. К аудитории подошел секунда в секунду, Григорий уже запускал учеников. Увидев Игната, он улыбнулся как старому знакомому и кивнул. Раньше, когда Игнат был просто студентом, он так никогда не поступал. А что теперь? “Теперь я не ученик, а коллега. Вот в чем дело”.
Игнат зашел в аудиторию. Он смотрел на всех этих людей, они пришли сюда за знаниями, но вместе с ними они получают... Что? Что они получают вместе со знаниями? Игнат не смог бы вразумительно ответить на этот вопрос. Но все равно ему хотелось крикнуть им: “Уходите отсюда! Секта ломает души! Она делает людей предателями!” - Но он промолчал.
Ему хотелось плюнуть в спокойное лицо Григория, хотелось ударить его, разбить в кровь, стереть с его липа спокойствие и уверенность, но вместо этого он спросил:
- А что с Жабиком?! Где его похоронят?!
- Похоронят? - удивился Григорий. Позолоченные очки недоуменно блестели. - Ну что ты! Мы же не звери какие-нибудь. Жабик представляет собой непонятный и, скорее всего, опасный феномен. Но никто его убивать не собирается. Он здесь, в нашей штаб-квартире. Его хочет увидеть Властелин.
Игнат стал словно столб. Потом осторожно выдохнул, тут же понял, что все мышцы напряжены до предела. Игнат расслабил их, чувствуя, как огромная глыба, давящая на душу, исчезает. Жабик жив! Его жизни ничто не грозит!
Упомянув Властелина, Григорий посветлел лицом. Позабыв про Игната, он шагнул на свое место за кафедрой. Обращаясь уже ко всей аудитории, он сказал с радостной улыбкой:
- Кстати, у меня хорошая новость! Наш город скоро посетит сам Властелин! Вы увидите его! Вы поймете, какой может быть максимальная сила Роста! Для нас всех это великое счастье и великий день!
Аудитория загомонила восторженно, но Игнат уже не слышал. “Жабик жив! Значит, я не убил его! Значит, я могу увидеть его!” Радость тут же исчезла. И что я скажу ему? Что я могу сказать? Он лишь презрительно поглядит на меня и отвернется. Нет! Мне нечего ему сказать.
Занятия прошли на подъеме. Ученики были возбуждены известием о приезде Властелина. Даже Игнат, скинув наконец большую часть груза вины, проникся общим чувством. Когда наступило время практических занятий, он вместе со всеми старательно выполнил упражнение и восторженно закричал, когда оно в очередной раз сработало. Все как всегда.
Когда занятие закончилось, Григорий попросил его остаться. Игнат не возражал. Ему самому хотелось поговорить с Учителем.
- Григорий! - проговорил он, как только последний Ученик покинул аудиторию. - За что вы подвергли меня такому?! Чем я провинился?! Почему Жабик?
- Проходя посвящение, человек всегда делает выбор! - проговорил Григорий. - И это правильно. Путь Роста - это совершенно новый путь, он открывает светлые горизонты жизни. Но есть еще прошлая жизнь. Бывает так что нужно забыть ее, откинуть, как змея бросает старую кожу. Чем выше ты планируешь подняться с помощью инструментов Роста, тем жестче и болезненнее выбор. Ты показал потрясающие показатели при обучении. Если ты пойдешь по пути Роста, ты добьешься больших вершин. Не зря тобой заинтересовался Апостол. Мало того, как ты уже знаешь, в испытании принял участие глава охраны самого Властелина. Это о многом говорит! О многом!

Предыдущая страница 14 Следующая страница


15 Алексей Кривошеин

Игнат молчал. Григорий пристально посмотрел на него, потом продолжил:
- В любом случае ты сделал свой выбор. Теперь все позади. Раны зарастут и уже не будут тревожить тебя. Теперь тебе нужно как можно скорее забыть о них и двигаться дальше по пути познания себя. И тогда тебе будет подвластно все в этом мире. Ты уже не будешь обычной песчинкой в отдаленной части пляжа. Ты будешь бриллиантом в короне, венчающей самую главную часть мира!
Игнат вздрогнул. Откуда Григорий узнал?! Учитель самодовольно улыбнулся.
- Мы все о тебе знаем, Игнат. Все! И твои мечты, и твои побуждения, и твои мотивы. Даже то, что ты заслан к нам из газеты “Хлыновские вести”. Надо сказать, ты даже принял участие в устранении последней нелояльной нам информационной структуры.
Игнат опустил голову. “И здесь я подвел. Меня обвели вокруг пальца как маленького мальчика. Я и есть маленький мальчик, возомнивший, что могу поучаствовать на равных в переделе города!”
- Это все кусочки старой твоей жизни! - мягким голосом сказал Григорий. - Чем быстрее ты их откинешь и забудешь, тем быстрее пойдешь к вершине познания, дарованной тебе Ростом. Все в твоих руках! Твое развитие и твои победы!
- А Оксана? - едва слышно проговорил Игнат. - Оксана тоже часть старой жизни, которую нужно откинуть?
- Что брать, а что оставить - твой выбор! - ответил Григорий. - Мы никого не неволим! Каждый член секты
После занятий Игнат по привычке направился в редакцию газеты. Слова Григория будили в нем тревогу, но она уже не была такой сильной, какой была бы несколько дней назад. Невозможно долгое время испытывать сильные эмоции. Что-то перегорело в нем, оставив лишь пепел. А пепел может лишь тлеть.
Игнат подошел к. зданию редакции. Уже на подходе почувствовал неладное. Перед входом стоял милицейский “уазик” и микроавтобус ОМОНа. Рядом с ним курили двое милиционеров в серой форме. Рыжими кляксами на рукавах расплылись повязки “Роста”. Игнат осторожно приблизился. Вход в дом не закрыт, но стоят они здесь явно не просто так.
- Читал вчера статью?! Так по секте прошлись... И лично по Сивушину! - говорил один.
- Ничего! Сегодня мы их прижмем, больше не будут поклеп наводить! - отвечал второй. Он щелчком отправил окурок на тротуар и зло сплюнул.
Игнат тихонько скользнул внутрь.
В фойе около лифта дежурили еще двое людей в форме. У обоих красные повязки на рукавах. Игнат обошел их и сделал вид, что его не интересует лифт. Пройдя по коридору, он свернул за угол. Переведя дух, поспешно кинулся к лестнице. Словно метеор взлетел на девятый этаж. Неслучайно так много милиции с ростовскими повязками на рукавах.
Осторожно подкрался к выходу на этаж, слух усилился, Игнат ловил каждый звук. Из-за угла раздавался странный шум, словно двигали мебель, шелестели бумаги. Грубый голос уверенно распоряжался. Игнат осторожно выглянул. В коридоре никого нет, но все двери редакции распахнуты, около некоторых высятся груды бумаг и покореженной мебели. Из других раздаются грохот и крики.
Сердце сжала невидимая колючая рука. “Рост” ломает все дорогое. Не зря Черемушкин вчера был так печален, чувствовал скорую расправу. Уже не таясь, Игнат ступил в коридор. Он не знал, что будет с сотрудниками неугодной газеты, - может, их арестовали или убили на месте?! Нет, наверное, просто разогнали. А Черемушкина арестуют по ложному обвинению и устроят показательный суд.
“Я тоже сотрудник этой газеты! Я пойду к ним! И разделю с ними все невзгоды! Может быть, я хоть частично искуплю свою вину за предательство. Может, хоть здесь поступлю как человек!”
Он потерянно шел по коридору, заглядывал в комнаты. Разруха и запустение царили в некогда оживленных отделах. В двух крайних комнатах хозяйничали люди в камуфляже. Они переворачивали все вверх дном, на пол летели бумаги, книги, старые журналы, компьютерные дискеты. Рядом стояли большие черные мешки, в них сотрудники милиции кидали самое важное. На Игната никто не обратил внимания.
Он прошел рядом с кабинетом Черемушкина. Дверь была плотно закрыта, из-за нее доносились приглушенные голоса. О чем говорят, не разобрать. Игнат хотел было открыть дверь, но...
- Не тронь меня! - раздался гневный женский крик. Тут же его заглушил взрыв мужского хохота.
Игнат вздрогнул, крик раздавался из общественного отдела.
Позабыв про Черемушкина, Игнат устремился туда. Их кабинет еще не обыскивали, поэтому все было на месте. Игнат подскочил к двери, около нее стоял здоровяк в камуфляже и смотрел внутрь. Игнат начал подкрадываться к нему. Уже наметил, куда вонзится кулак, где подхватит обмякшее тело. Вдруг здоровяк обернулся, Игнат замер, не зная, что делать. Невыносимо долгое мгновение они глядели друг на друга.
- Здорово, брат. Тоже пришел поучаствовать в погроме обители лжи? - лениво осклабился здоровяк. - Может, поживиться можно будет. Газетчики иногда богатые бывают.
Здоровяк хохотнул и вновь уставился на что-то в комнате. Игнат так и остался стоять, словно громом пораженный. Руки его медленно опускались. “Брат?! Вот, значит, как? Я свой теперь для этих, с повязками! В секте я свой!
Над здоровяком висел яркий Знак Роста. Операцией по разгрому командовали не простые люди, а адепты Роста!” Уже не таясь, Игнат шагнул в комнату. Там несколько парней в камуфляже обступили Аллу. Она прикрывала от них новостной компьютер.
- Уйдите отсюда! Кто вам дал право?
В руках Алла держала раскрытые ножницы. Молодчина! Игната переполнила гордость. Врагу не сдается наш гордый “Варяг”. Тут же вспомнил, что сам уже в другом лагере. На сердце сделалось гадко.
Тем временем один из парней сделал ложный выпад, Алла махнула ножницами. Сильные руки молниеносно перехватили ее хрупкую ручку, заломили за спину. Алла вскрикнула от боли, на глазах выступили слезы. Она закусила губу, чтобы не показать боль громилам.
- Что будем с этой зверюкой делать?! - спросил парень.
- А чего делать? Она оказала сопротивление при задержании. Напала на сотрудника милиции. Теперь она наша! - крикнул здоровяк у входа.
- Слышишь, зверюка! - тряхнул Аллу парень, нажав ей на руку. Алла вскрикнула, вставая на цыпочки. Ее рука была неестественно выкручена. - Сначала ты развлечешь нас, а потом баб в СИЗО. Ха-ха!
- Оставьте ее! - выкрикнул громкий голос. Парни удивленно расступились.
Игнат шагнул прямо к ним. В груди росла неестественная уверенность. Он вспомнил испытание будкой истины, тогда испытал нечто подобное.
- Это моя девушка! Не троньте ее!
- А это еще кто? - спросил было один из камуфляжей с красной повязкой на рукаве.
- Я прошедший посвящение! - сказал Игнат и поглядел на него пронзительным взглядом. - А вот над тобой что-то Знака не видно! А гонору!
Парень тут же стушевался, отступил назад. Глаза его вопросительно стрельнули к здоровяку у входа.
- А ты чего раскомандовался?! - шагнул тот внутрь.
- Я не командую! - примирительно поднял руки Игнат. - Просто вы тронули мою девушку. Она тоже с нами! Просто еще только начинает!
Он шагнул к Алле и положил руку ей на плечо. Сразу же почувствовал, как напряжены ее мышцы. Алла дрожала под его рукой, и он чувствовал, что дрожит она не от страха.
“Молчи! - отправил он ей мыслекоманду. - Молчи!” Он видел, как Алла раскрыла рот, чтобы сказать что-то гневное. Он сжал ее плечо, одновременно выкрикнул:
- А ты заткнись! Не видишь, что эти уважаемые люди из секты!
- Сам заткнись! Они же нашу газ...
Игнат сгреб Аллу в охапку и накрыл ее губы поцелуем. Алла ударила его кулачками, ногтями впилась в щеку, но он держал ее изо всех сил. “Молчи! Это для тебя! Молчи!” - кричал он ей мысленно. Постепенно ее сопротивление стихало. Зато парней в камуфляже его поступок привел в восторг. Они заорали что-то одобрительное.
Игнат боялся оторваться от горячих губ Аллы. Казалось, чем дольше целует ее, тем больше в ней копится горячего и злого. И стоит лишь отпустить ее - все это выплеснется бешеной волной. Но отпустить все же пришлось.
- Не могу держать себя в руках! - крикнул он. Потом схватил еще не опомнившуюся Аллу и вытащил в коридор. Парни недоуменно глядели им вслед.
- Ты с ними! Ненавижу! - прошипела Алла.
- Тише! - шикнул на нее Игнат. - Потом будешь презирать! Сейчас нужно выбираться!
Он потащил ее по коридору. Когда они проходили мимо кабинета Черемушкина, дверь внезапно распахнулась. Игнат едва успел отскочить в сторону. Внутри царил полный разгром, на столе лежал человек, над ним склонились люди в серой форме. Игнат окаменел. Он услышал предсмертный хрип, смачное хаканье и удары. Ноги лежащего на столе дергались, скребли стол, но люди в серой форме крепко держали его.
Выходивший человек резко захлопнул дверь, виновато улыбнулся Игнату:
- Извините! - и зашагал дальше по коридору, насвистывая незамысловатую мелодию.
Игнат ошалело поглядел ему вслед. Над парнем весело искрился Знак. Алла замерла рядом. Игнат ощутил, что в ее голове никак не уложатся эти две картины: страшное избиение и этот приветливый, невозмутимый человек.
- Они убивают там Владимира Михайловича! - наконец прошептала она.
- Идем! - дернул ее Игнат.
- Они убивает его! - уже громче сказала Алла.
- Идем скорей! - прошипел Игнат и потащил ее за собой. Она послушно шагнула за ним, все еще находясь в шоке. Лицо отсутствующее, но губы упрямо твердят:
- Убивают! Мы должны помочь!
- Нет! Мы поможем только себе! Ему мы уже не поможем! - упрямо сказал Игнат и потащил ее дальше.
Вот уже поворот, он скроет их от глаз сектантов. Еще пара шагов - и будет лестница.
- Нет! Оставь меня! Ты предатель! Ты!.. - Она вырвалась из его рук.
Он осторожно ступил в сторону, встал так, чтобы закрыть ей путь обратно. Но она никуда не .побежала. Алла закрыла лицо руками и, прислонившись к стене, сползла на пол. Плечики ее содрогались, из-под ладошек доносились рыдания.
Игнат почувствовал, что слабеет. Он ничего не мог сказать в свое оправдание. Ноги его подкосились, он тяжело опустился рядом с Аллой. Так они и сидели. Всхлипывающая Алла и Игнат с мрачным лицом. А из закрытой комнаты Черемушкина больше не доносились звуки ударов. Игнат помимо своей воли усилил слух, он не хотел этого, но, казалось, слух сам собой усилился.
- Хватит с ним! - Раздался шум борьбы, словно несколько тяжелых тел навалились на одного. И хрип! Страшный предсмертный хрип задыхающегося человека!
Игнат содрогнулся и зажал уши:
- Нет! Это не я! Я не виноват! Я не виноват!
Вдруг что-то коснулось лица. Игнат вздрогнул, словно очнулся. Он понял, что сидит на полу и бормочет эти самые слова. На него глядели зеленые, заплаканные глаза Аллы. Прохладная рука коснулась его волос. Он хлопнул себя по щеке, показалось, что там ползет муха. Отнял руку от щек - на пальцах капельки влаги. Неужели слезы?!
- Прости! - прошептала Алла. - Я не хотела... Я была не в себе! Мне показалось, что ты с ними...
- Ты права! - сказал Игнат. - Я с ними! Черемушкин дал задание! Я вступил в секту! Я не знал, что все так кончится... Я не знал...
Алла молча слушала его. Игнат был уверен, что после его признания она отдернет руку как от чумного. Но не отдернула. Ее тонкие пальчики продолжали гладить его по щеке.
- Мы все не виноваты! - сказала она. - Рост калечит людей! Но он и помогает стать лучше! Как было со мной!..
Она умолкла. Игнат насторожился. Даже сквозь мрак самобичевания он почувствовал тайну. Он должен знать ее. “Она приведет меня... куда? В этой страшной ситуации не может быть выхода. Его просто нет!”
- Расскажи, - попросил он. - Я должен знать. Мне “Рост” принес только боль и доказательства того, какая я сволочь и предатель.
- А меня он научил любить людей!.. - проговорила Алла. - Все началось с Егора...
Алла упала перед Егором на колени, руки порывались обнять. Он оттолкнул ее брезгливо:
- Дура! Если не будешь плохо думать о Насте, все пройдет. Будешь - так и останешься безобразной уродиной. Поняла?
- Д-да! - кивнула Алла. Глаза ее подобострастно блеснули, она зачастила: - Настенька очень хорошая! Она прекрасная девушка! Она славная и красивая-а-а-а...
Слезы вновь хлынули рекой. Руки шарили по лицу.
- Не проходит! Почему не проходит?
- Искренней нужно быть, девушка! - ухмыльнулся Егор.
Алла зарыдала, закрыв лицо руками. А Егор тем временем повернулся к Графу...
- Беги, Форест, беги! Мать твою! Видеть Графа в таком состоянии - это самая большая радость! - услышала Алла.
Что-то воскликнул Граф, потом раздался шелест. Это Граф спасал свою... жизнь? Кто знает, может быть, и жизнь.
- Поняла теперь, что со мной лучше не связываться? - раздались жесткие слова. Егор обращался к ней.
- Поняла! Не буду! Больше не буду! Только исправь! Исправь! - запричитала Алла. - Что хочешь сделаю...
Вид этого безобразного, жалкого существа только подстегнул его раздражение.
- Пошла отсюда! - оттолкнул ее Егор. - Если будешь ныть, вообще всю изуродую!
Алла упала на траву, скорчилась жалким комком. Егор развернулся и пошел. Из-за спины раздавалось тихое поскуливание. Алла боялась даже реветь. Правильно! Пускай знает свое место!
Когда Егор ушел, Алла еще долго сидела, скорчившись, прямо на траве, рядом со скамеечкой.
- Смотри! Чего это она? - Детский голосок вывел ее из задумчивости. Она подняла голову. Перед ней стояли два мальчика лет десяти.
- А-а-а! - закричали оба разом и исчезли. Только пятки засверкали.
Алла схватила сумочку. Дрожащими руками достала косметичку, раскрыла. На землю упали щеточки для ресниц, другая любимая сердцу девушки мелочь, но Алла даже не заметила. Стон вырвался из ее груди. Из зеркальца на нее глядело страшное лицо, полностью заросшее бородавками!
- Нет! - закричала Алла. Слезы брызнули из ее глаз, она повторила сквозь рыдания: - Нет!..
А потом были долгие недели одиночества. Алла позвонила на работу и сказала, что не придет. Как она могла показаться там в таком виде? Всегда красивая, всегда безупречная. Все женщины завода завидовали ей. Что бы они сказали, если бы увидели ее сейчас? Это был бы общезаводской праздник. Они были бы счастливы!
Алла застонала от бессильной ярости. Она бродила по квартире как львица в клетке. “Как мне быть? Что я могу сделать?”
“Думай о Насте хорошо, и все пройдет!” - сказал Егор. “Но легко сказать! Как я могу думать хорошо об этой толстой мымре, когда все случилось из-за нее?! Только она виновата в том, что Егор сотворил со мной. Лишь она!”
В который уже раз Алла подскочила к зеркалу и посмотрела на себя. И в который раз ей показалось, что бородавок стало еще больше.
- Сволочь! Какая же Настька сволочь!
И Она возобновила свой бесконечный бег по комнате.
А потом нужда заставила ее выйти на улицу. Деньги у нее были, но нужно было сходить в магазины, чтобы пополнить запасы. О, как глядели на нее продавцы! Смесь испуга и брезгливой жалости читала она в их глазах. Брезгливая жалость. Эти девочки и женщины, сидящие за кассой или выдающие колбасу, какой бы серой внешностью ни одарила их природа, все разом приосанивались, ощущали рядом с ней свою нормальность. По сравнению с ней последняя уродина показалась бы королевой красоты!
Алла сполна ощутила, каково быть уродливой в этом мире всеобщей красоты. В наше время очень легко быть красивой. Столько средств к этому: косметика, салоны красоты, физические упражнения, тренажеры, солярии, краска для волос... Очень легко, обладая телом без особых уродств, сделать из него конфетку.
Но теперь, у нее не было тела без особых уродств. Теперь она сама - полное уродство. Так прошла неделя...
- Я была наедине с собой. Это была самая страшная неделя в моей жизни. Только я - и мое зеркало. Я - и осознание моего несовершенства. Быть может, я так и умерла бы от злобы... если б была слабее, - сказала Алла и улыбнулась.
Игнат посмотрел на нее внимательно, девчонка молодец. Знает себе цену и чужда ложной скромности. Алла между тем продолжала рассказ...
Алла включила телевизор. Весь мир брезговал ее видеть, так ей казалось, но она хотела подглядывать за миром. Пускай через маленький экранчик и строго отфильтрованную кем-то информацию, но она хотела видеть. И она увидела.
- Сегодня мы покажем вам международный конкурс красоты! - объявила диктор, сама не последняя красавица. Алла заскрипела зубами, рука потянулась к пульту - скорей переключить это издевательство. Весь мир издевается над ней. Но оставила.
На экране появилась сцена, на нее вышли девушки. Одна другой краше, все высоченные, на высоких шпильках. На каждой минимум одежды и голливудская улыбка. Каждая изо всех сил пыжится, чтобы именно ее заметило компетентное жюри, чтобы ее продвинули на следующий этап. Каждая хочет корону.
Раньше, когда Алла смотрела подобные передачи, всегда внимательно разглядывала девушек, пытаясь понять, какой косметикой пользуются, какие недостатки имеют, если убрать все украшения. Сравнивала с собой. И по всему выходило, что она ничуть не хуже их, разве что рост у нее по нынешним мировым канонам маловат, но это не страшно. Всяк знает, что маленьких мужчины больше любят. Но это было в прошлом. Сейчас она взглянула на девушек другими глазами. Сейчас они стали врагами. Это были уже не профессионалки от красоты, это были смазливые, бестолковые дуры, вышедшие специально, чтобы еще раз напомнить ей о ее уродстве. Алла вдруг поняла абсурдность всего происходящего. Здоровые, молодые девушки - словно рабыни на помосте. Богатые дядьки сидят вальяжно в зале и выбирают. Считают зубы, осматривают мышцы, заставляют пройтись. Натуральная сцена приобретения рабынь. Да, элитных, да, высокооплачиваемых, но сути это не меняет!
Алла помотала головой: “Что со мной? Раньше я так не думала. Неужели уродство каким-то образом повлияло на мозги! Какие рабыни? Девушки стараются, делают свое будущее. Здесь только лучшие. Всем им в дальнейшем светит богатая карьера в модельном бизнесе. Это же здорово. Они найдут себя в жизни, реализуются”.
Да! Это тоже правда! Алла ощущала это. Но странным образом теперь она знала и другую правду, другую точку зрения. Раньше, она даже не подозревала, что эта правда может быть. Красавицы с конкурсов красоты - это сильные личности, добившиеся многого. Раньше не было никаких рабынь на помосте для продажи. А сейчас были! Алла чувствовала теперь, что эта точка зрения распространена ничуть не меньше той, красивой и насаждаемой.
Алла глядела, как красавицы, натужно улыбаясь, ходят в купальниках по сцене. Купальники - одно лишь название. Словно соревнование идет не в красоте, а в откровенности. Показали судей. Большинство мужчины, все смотрят прицельно. Один делает пометочки в блокноте: вот эту, пожалуй, куплю, а остальные пусть катятся обратно в их курятники, называемые отсталыми странами.
Алла задумчиво потерла подбородок. Рука наткнулась на бугры и неровности. Впервые Алла не вздрогнула и не преисполнилась яростью. Она лишь отдернула руку, посмотрела на пальцы, потом на красавиц на экране. В голове бродили странные мысли.
Когда прошло две недели и одиночество стало совсем невыносимым, Алла взяла ключи, даже не пытаясь замаскировать безобразное лицо, вышла из дому. Она знала, что делать. Ей нужно встретиться с источником бед. Лицом к лицу. Ей нужно увидеть Настю.
Алла вошла в лифт, пальчик с обгрызенным ногтем нажал кнопку с цифрой “6”. У Насти никогда, не была, но, где та живет, на всякий случай знала. Дверцы шумно закрылись, натужно защелкали невидимые сочленения, но Алла не слышала их. Она размышляла. “Что я скажу Насте? Как она встретит меня? Чем сможет помочь?”
Дверцы лифта разъехались, Алла ступила на лестничную площадку. Справа дверь в квартиру была открыта. Из нее выходила толстая тетушка с бультерьером на поводке. Собака увидела ее, взвизгнула испуганно и со всех ног кинулась обратно в комнату. Поскольку тетушка закрывала ей проход, бультерьер проскользнул у нее между ног.
- Бубличек! Куда же ты! - воскликнула она. Лицо ее сделалось печальным. Словно оправдываясь перед кем-то, она проговорила: - Он не всегда был такой трус. Бублик был нормальным псом. Пока не встретил того странного гражданина, который его так напугал. Теперь он боится всех людей, кроме меня!
Она повернула голову к Алле и вздрогнула. Глаза ее расширились, рот раскрылся.
- Здравствуйте! - сказала Алла. К подобным реакциям она уже привыкла, главное - чтобы тетушка не грохнулась в обморок.
Тетушка пришла в себя и поспешно ретировалась в комнату следом за Бубликом. Похоже, в этот раз она не станет ругать его за немотивированный испуг.
Алла улыбнулась и нажала кнопку звонка в квартиру Насти. Как-то Настя прореагирует на такое лицо? Щелкнул замок, словно за дверью только и ждали, когда она позвонит. Дверь открылась, на пороге стояла Настя.
Алла давно ее не видела, сердце сжалось. После разговора с Егором она испытывала к Насте настоящую ненависть, потом, после пары недель, проведенных наедине с собой, ощущала тупое безразличие, в тот момент, когда она впервые увидела ее после последних событий, она испытала... жалость? Нет, это была не жалость. Это было сочувствие, переживание за хорошего человека, попавшего в беду. Потому что беда отчетливо читалась на лице Насти.
Настя похудела. Это сразу бросилось в глаза Алле. На ее взгляд, Настя была толстухой. Нет, конечно, у Насти были свои прелести, которые не меньше нравились мужчинам, но все равно таскать на себе столько лишнего жира - невозможно. Сейчас Настя выглядела очень стройной. Но это была болезненная худоба. Черты лица ее заострились, под глазами залегли темные круги. Но не это самое страшное в облике Насти.
Глаза. У Насти изменились глаза. Живые и добрые в прошлом, сейчас они были заполнены тоской и безысходностью. Не было больше Насти, беззаботной и завистливой девчонки. Была Настя - печальная и убитая горем Женщина!
- Вам кого? - спросила Настя. Увидев Аллу, она не вздрогнула, глаза ее не расширились, она не испугалась, не удивилась. За это Алла преисполнилась к ней благодарности.
- Не узнала? Я Алла Волкова! Мы должны поговорить... о Егоре!
Настя качнулась, словно в спину ей вонзился нож. Лицо ее дрогнуло, по щеке скатилась маленькая прозрачная капелька.
- Заходи! - проговорила она пустым голосом.
Это было очень странное зрелище. По щеке катилась слеза - и одновременно голос, в котором полностью отсутствовали какие-либо эмоции. Сердце Аллы сжалось. “Какая же ты, Алка, дура! Себялюбивая, тупая дура. Вообразила, что от Егора пострадала ты одна. Если Егор слетел с катушек, то больше всего должны пострадать его близкие. В первую очередь Настя. Любовь и безумие - страшные попутчики!”
Алла вошла к Насте и рассказала ей все. Все без утайки. Настя сидела напротив нее и внимательно слушала. И ее холодное, пустое лицо уже не было таким. На нем зажглись живые эмоции.
- Бедная! - прошептала Настя.
Алла вскинулась было: “Мне не нужна жалость!” Но жалости не было. Настя просто переживала за нее. И еще вину увидела Алла в ее синих глазах.
- Прости! - сказала Настя. - Это из-за меня! Прости... Подчиняясь неизвестному порыву, Настя вдруг обняла
Аллу и принялась целовать ее лицо, покрытое бородавками. Алла шокированная замерла, не зная, что делать. В зеркале бородавки выглядели так ужасно, что она сама боялась к ним прикоснуться, - казалось, что они тут же перекинутся и на руки.
- Они пройдут! Я верю! Ты очистишься... мы очистимся! Я тоже грязна! Я поняла это, когда умерла... Я поняла это!
Наконец она отстранилась от Аллы, но лишь для того, чтобы взглянуть в ее глаза. Синие и огромные встретились с зелеными и выразительными. Они смотрели друг на друга и в глазах собиралась влага. Алла шмыгнула носом, Настя расплылась перед ней, словно попавшая под дождь картина.
- Меня похитили враги Егора, - начала рассказывать Настя. - Я знала, что он не бросит меня, что он придет за мной! И он пришел! Он уничтожил их! Мне их не жалко, но это было ужасно...
Настя всхлипнула и отвела глаза. Алла поняла, что это очень тяжелые воспоминания для Насти.
- Не надо! - проговорила она. - Тебе больно думать об этом! Не надо!
Она коснулась пальцами Настиной руки и погладила. Настя вздрогнула, Алла поняла, что она все еще там, в воспоминаниях.
- Нет! Ты должна это услышать! Я должна рассказать хоть кому-то!
Настя вздохнула, вытерла слезы. Приведя таким образом себя в порядок, она продолжила:
- Он пришел спасти меня! Но их было слишком много! Пока он дрался с другими, их главарь выхватил пистолет и прицелился прямо ему в спину. Он хотел убить его! Подло! В спину! - Она всхлипнула.
Алла сжала ее руку. В груди постепенно зарождалось странное чувство, она одновременно и жалела Настю, и восхищалась ею.
- Тогда я закричала и бросилась на злого человека. Егор вздрогнул и обернулся. Потом злой человек ударил меня, я упала, хотела вскочить...
Она говорила словно в забытьи. Глаза глядели в никуда, речь лилась освобождено. Алла чувствовала, как Настя вздрагивает от каждого слова, словно в нее втыкают нож. Один за другим. Но странным образом она чувствовала, что Насте это необходимо. Она должна это рассказать.
- Я хотела вскочить и вдруг увидела огромное черное Дуло. Оно смотрело прямо в меня. В ту минуту я не думала об опасности! Я не думала о себе! Я вдруг поняла, как прекрасно, что этот человек целится в меня! Ведь это значит, что у Егора есть немного времени, чтобы спастись. Я хотела закричать: стреляй в меня! Стреляй! Но он уже нажал
На курок. Я видела, как в черноте дула родился огонь, как вылетел маленький блестящий комочек. Время замедлилось! Я видела, как пуля летит прямо в меня, я ощущала ее приближение, но я ничего не могла сделать. А он нажал на курок еще раз, и еще, и еще. И каждая пуля, летящая в меня, была для меня счастьем! Она означала, что у Егора все больше времени...
Настя умолкла, заново переживая рассказанное. Алла сидела перед ней и рыдала в полный голос. Слезы текли по щекам.
- Настя! Сколько же ты пережила! А я!.. Какая же я дура! Я даже не представляла, какой ты человек. Не представляла...
Не в силах больше сдерживаться, они кинулись друг другу в объятия и разрыдались. Они долго сидели так и плакали. Просто молча плакали, обнимая друг друга. Настя гладила нежные золотистые локоны Аллы, Алла перебирала каштановые волосы Насти.
А потом Настя взглянула на Аллу и закричала:

Предыдущая страница 15 Следующая страница


Секта для бога 16

- Алла, что с твоим лицом? - Восторг светился в ее глазах. Алла испуганно замерла.
- Посмотри! - закричала Настя.
Она вскочила, подхватила Аллу и буквально подтащила ее к зеркалу. Слезы не давали Алле взглянуть на себя, она недовольно стерла их рукой и ахнула. Красный нос, мокрое от слез лицо. И там, где протекли слезы... бородавок не было. Алла смотрела, как слеза торит дорожку по ее щеке и бородавки исчезают на ее пути. Прохладная, кристально чистая слеза уничтожала безобразные бородавки словно косец траву.
- Алка! Мы нашли лекарство! - закричала Настя. - Мы нашли лекарство! Ты снова станешь красивой! Ты станешь сама собой!
Алла вздрогнула:
- Нет! Ни за что! Собой я уже не стану. Егор был прав. Я была злой и никчемной дурой. Слишком ясно я теперь это вижу. Слишком.
Ее плечики передернулись.
- Я не знаю, кем я буду, но такой, какой я была раньше, уже никогда!
- Перестань, Алла! - воскликнула Настя. - Об этом
Будем думать потом, а сейчас...
Она коснулась уголка глаза Аллы, та моргнула - и на пальце Насти осталась капелька влаги. Настя осторожно дотронулась пальцем до бородавок на щеке, которых еще не коснулась слеза.
- Умрите! Вы больше не нужны! - прошептала она. - Алла больше не ненавидит меня!
Бородавки растворились, словно их и не было. Настин палец ощутил гладкую, нежную кожу.
- Ура! - закричала Настя. Ее глаза сияли счастьем. - Скорее умойся слезами! Мы нашли лекарство...
- Я не смогла больше вернуться на завод. Я не смогла продолжать жить так, как я жила. Поэтому я уволилась и начала новую жизнь. Новую жизнь в газете. - Алла грустно улыбнулась. - Не знаю, может быть, судить не мне... Но в газете меня любили и уважали больше, чем любили мою показную красоту на заводе.
- Да. Алла, я всегда восхищался тобой. И недоумевал, почему... - начал Игнат.
- Теперь ты знаешь почему, - еще раз улыбнулась Алла, - Теперь я уже не жалею, что Егор так поступил со мной. Он сделал это по злобе, в слепой ярости, но тем самым он помог мне. Теперь я это вижу. Я ни за что бы не поняла это сама. Он помог мне подняться на ступеньку выше.
- А где сейчас Егор?!
- Не знаю. Я не спросила об этом. Да мне и неважно было. Я думаю, Настя знает. Хотя он ушел и его давно не видно. Похоже, он понял, что его неуправляемая ярость способна доставить неприятности близким, и ушел обуздать ее. Мне кажется, он хотел научиться владеть своими способностями...
Игнат задумчиво кивнул. Очень похоже на правду. Но в любом случае мы ее не узнаем, пока не найдем Егора. Человека, владевшего силой Роста еще до возникновения секты.
Дождь лил как из ведра. Они стояли на взлетной полосе и ждали. Сивушин держал в руках раскрытый зонт, крупные капли барабанили по плотной материи, стекали мелкими струйками вдоль спиц. Сивушин покосился на остальных. Рядом с ним стоят десять лучших сектантов “Роста”. Все уже достигли уровня Учителя. Все без зонтов.
Над головой прогремело, дождь припустил еще сильнее.
- Погода нелетная! Не прилетит он! - буркнул толстый человек в зеленом плаще. Учитель Западного района, по совместительству видный банкир. Сивушин знал его по рабочим совещаниям с ведущими бизнесменами города в правительстве области. Банкир всегда был аккуратен и очень пекся о чистоте своей одежды. Для него это большой подвиг - стоять здесь без зонта. Но что поделаешь - на то была воля Властелина.
- Как он выглядит? - в который уже раз спросил Григорий. Несмотря на то что все Учителя не зря занимали такой высокий пост в секте, все заметно нервничали. Вот и Григорий, обычно спокойный и выдержанный, дергается и повторяется. Его очки запотевали, он то и дело протирал их руками, волосы на голове слиплись, с бородки струйкой стекала вода.
- Он... - Голос Сивушина дрогнул. Он попытался вспомнить Властелина и понял, что не может представить его. Словно это знание было изъято из мозга. - Он очень сильный! От него ощущается великая мощь. Ты стоишь рядом, он выглядит обычным человеком, но кажется, что рядом с тобой огромная гора. Такое ощущение, что двинь он неосторожно рукой - и от тебя останется мокрое место.
Сивушин поежился. Ветер задувал под зонт капли дождя, но мороз был в душе. Мороз от воспоминаний...
Виктор Леонидович сидел в огромном, роскошном кабинете. Совсем не таком, какой у него сейчас. Даже кабинет губернатора области в сравнении с тем - обычная серая конура. Ведь тот кабинет располагался в доме правительства России, в Министерстве финансов.
Да, Виктор Леонидович занимал не последнюю должность в Министерстве финансов Российской Федерации.
Смешно и грустно одновременно. Что же он делает здесь сейчас, после такой высоты? “Я здесь работаю. Совершенно добровольно! И все из-за Владимира”. Сивушин с замиранием сердца вспоминал тот день.
- Виктор Леонидович, к вам посетитель! - пропел приятный голос секретаря в селекторе.
Сивушин нахмурился - кого еще принесло? Он хотел отказать, дел и так по горло, министр опять спихнул всю работу на него, политикан чертов! Он уже потянулся к кнопке селектора, но секретарша продолжила:
- Это насчет подготовки документов в Азию. Он говорит, что срочно.
Сивушин так и замер, не донеся руку до кнопки. Документы в Азию - это ЧП, которое поручил расследовать министр. Откуда кто-то еще знает об этом? Неужели утечка информации? - Пусть войдет! - сказал он и отключился. Роскошная дверь в кабинет тут же раскрылась, и внутрь скользнул человек. Каким запомнил его Сивушин? А никаким. Он его вообще не запомнил. Помнил, что на человеке был строгий деловой костюм, галстук завязан аккуратно, ботинки новые и до блеска начищены, рубашка свежая. Волосы аккуратно уложены. Лицо... А вот лица Виктор Леонидович запомнить не смог. Словно кто-то аккуратно стер его в памяти.
- Здравствуйте, присаживайтесь, - указал Сивушин гостю на стул.
Гость подошел, сел. Виктор Леонидович ожидал, что гость начнет излагать свои просьбы, но тот молчал. Он пристально глядел на него и молчал. И отчего-то неуютно стало от этого взгляда. Сивушин передернул плечами, внутри зарождалась злость. Что еще за цирк такой?
- У меня мало времени! Что вы имеете мне сказать? - нахмурив брови, проговорил он.
- А вы знаете, Виктор Леонидович, что во всем этом мерзком городе вы входите в десятку лучших управленцев? - внезапно заговорил гость. Голос его тоже оказался непонятным и неприятным. Словно его пропустили через синтезатор, чтобы Сивушин не смог запомнить.
Но тогда Виктор Леонидович не придал этому никакого значения. Он откинулся в кресле и поглядел на гостя немного свысока.
- Льстить мне изволите? - спросил он с легкой улыбкой. - Так вот, не пройдет! Я ценю людей за умения и таланты, а не за трепание языком. Говорите, откуда вам известно про документы в Азию?
- Да бог с вами, Виктор Леонидович. Давайте не будем нервничать, - проговорил гость. - Документы - это всего лишь предлог попасть сюда. А поговорить я хочу совсем о другом. Я хочу сделать вам предложение. Роскошное предложение, как раз по вашим талантам.
“Дурак какой-то!” - подумал Сивушин. Он встал и посмотрел на посетителя сверху вниз.
- Так! - сказал он. - Я понимаю, ничего толкового вы сказать не намерены. Поэтому попрошу вас из моего кабинета и впредь...
- Сидеть, - сказал гость. Он именно сказал это слово, не рявкнул, не гаркнул, но действие его было разительным. Виктор Леонидович вздрогнул и поспешно сел. Так поспешно, словно перед ним был вышестоящий начальник и его, Сивушина, судьба была в начальственных руках.
- Я не понимаю... - попытался сопротивляться он.
- Вы все поймете в свое время, - улыбнулся гость.
- Вы из спецслужб, да?! - проговорил Сивушин. - Или... точно! Вы шпион! Американский шпион и пришли меня вербовать!
- Тьфу ты господи! - Гость рассмеялся странным смехом, в котором не чувствовалось ни грана эмоций. - Ох уж это наследие Советского Союза! Везде нам мерещатся заговоры и происки империализма. Отвечу вам как на духу - нет.
Сивушин терялся в догадках, рука медленно, чтобы не заметил этот чокнутый, двинулась к тревожной кнопке. Они были установлены в каждом кабинете и выходили напрямую на пульт охраны здания. А охрана здесь будь здоров.
- Я хуже! - сказал гость и вновь рассмеялся. Сивушина передернуло - не смех, а воронье карканье. Незнакомец между тем продолжил: - Я из секты “Рост”, - может, слыхали о такой?
- А, эти клоуны, - небрежно сказал Сивушин, рука незаметно скользнула под стол и нажала кнопку. Он едва сдержал торжествующую улыбку, откинулся в кресле. - Новые завоеватели мира! Мы сдержали Свидетелей Иеговы, сдержим и вас!
- Напрасно вы так думаете, - сказал гость. - Мы еще не вошли в полную силу. Как раз об этом я хотел с вами поговорить...
Его прервал шум в приемной. Сивушин торжествующе улыбнулся. Вот и все, сейчас этого сумасшедшего уведут. Нужно будет позвонить в охрану и сделать выговор виновным. Не должны такие люди свободно расхаживать по министерству.
- А-а... - Гость тоже услышал шум. - Вы желаете демонстрации наших сил? Пожалуйста!
Двери распахнулись, в кабинет вошли несколько шкафоподобных молодых людей. Все в аккуратных костюмах, в уши воткнуты наушники, а к лацканам пиджаков прикреплены микрофоны.
Сивушин открыл рот, чтобы распорядиться, но незнакомец опередил его. Он встал, шагнул навстречу охране.
- Уведите этого клоуна! Не знаю, как он пробрался в мой кабинет в мое отсутствие! - услышал Сивушин... свой голос. Незнакомец ткнул пальцем прямо в него.
Охранники повернулись, Сивушин пожал плечами и улыбнулся: мол, совсем свихнулся незнакомец, уводите его скорее.
А потом случилось что-то непонятное. Охранники шагнули к нему, сильные руки подхватили его и вытащили из кресла.
- Все будет сделано, Виктор Леонидович, - сказал один из них, обращаясь к незнакомцу. - А ты иди давай!
Последнее выражение, довольно-таки грубое, относилось к Сивушину.
- Эй, постойте! Это какая-то ошибка! - закричал он, но они не обращали на его крики никакого внимания. Его вели к дверям. Посреди кабинета высился незнакомец и взирал на все это с самодовольной улыбкой.
Сивушин вдруг понял, что его сейчас уведут и это неизвестно чем закончится. Он не должен позволить себя увести.
- Постойте! - закричал он. - Я все понял! Я готов вас выслушать! Готов...
- Стойте! - тут же проговорил незнакомец. Охрана послушно остановилась. - Спасибо, вы свободны! Пожалуй, он одумался и больше не будет безобразничать.
Охранники тут же отпустили его и вышли. Один помедлил у входа:
- Виктор Леонидович, вы уверены, что он не опасен?
Виктор Леонидович едва не ответил, но осекся, вспомнив, что уже не единственный Виктор Леонидович в кабинете.
- Я уверен, спасибо за заботу. - Небрежным взмахом руки незнакомец отпустил охрану.
Обиженным жестом Сивушин поправил пиджак. Он стоял посреди кабинета и не знал, что делать.
- Что вы такой неприкаянный, ровно не у себя дома?! - воскликнул гость. - Садитесь!
Он указал на кресло во главе стола. Не чувствуя ног, Сивушин прошел к креслу и плюхнулся в него, словно из него разом вынули все кости. Происходящее совершенно не укладывалось в голове. Может быть, это розыгрыш?
- Нет, это не розыгрыш! - ответил на его невысказанные мысли незнакомец. - Это всего лишь сила секты “Рост”!
- Что вы от меня хотите? - спросил Сивушин. Происшедшее потрясло его, выбило из колеи. Он больше не мог сопротивляться, ему нужен был тайм-аут, хотя бы небольшая, но передышка.
- Я хочу предложить вам работу, - улыбнулся гость...
Да, именно тогда все и закрутилось. Тогда Виктор Леонидович узнал о строгой иерархии секты, о посвящении, о дарованной силе. Именно тогда испробовал эту силу сам!..
- Что мы здесь делаем? - брезгливо сморщился Сивушин. Они стояли с давешним незнакомцем, который представился Владимиром, в дешевом кабаке. Сивушин предпочитал рестораны исключительно дорогие. Чтобы посетители все были видными людьми и соблюдали приличия. В этом же дешевом заведении ни о каких приличиях не может быть и речи.
- Они вам не нравятся? - спросил Владимир. - Они противны? Они не желают жить по правилам, они прожигают свою жизнь?
- Будь моя воля... - проговорил сквозь зубы Виктор Леонидович.
- Будь ваша воля - что? - впился в него глазами Владимир.
- Ну... даже не знаю! - растерялся Сивушин. - Перестрелял бы!
- Фу, как вульгарно! - скривился Владимир. - Нет, это неинтересно! Уничтожить их мы всегда успеем. А вот перевоспитать?! Вы способны их перевоспитать?
- Чтобы перевоспитать таких...
Сивушин брезгливо оглядел зал. У стойки бара сидела размалеванная девица легкого поведения. Она умело накачивала здоровенного бугая с уголовной физиономией, попутно угощаясь сама. То ли настоящая проститутка, то ли клофелинщица. За столиком в углу сидела разномастная компания. Они шумели, громко ругались матом, лапали официанток - словом, вели себя донельзя вызывающе. Помимо них в зале сидело еще двое мальчиков подозрительно слащавого вида. Бармен выглядел ничуть не трезвее своих клиентов. Сивушин презрительно скривился:
- Кого тут перевоспитывать?
- А ты подумай! Разбуди свою фантазию! Я даю тебе карт-бланш! В твоих руках будет вся сила, которой владеет Рост. Все, что ты придумаешь в наказание и в воспитание, все будет в твоих руках!
- Да? - Сивушин недоверчиво взглянул на Владимира.
- Вспомни, как я развел охрану в министерстве. Это ли не доказательство?
Сивушин нахмурился: о случившемся в министерстве вспоминать не любил. Это было лишнее воспоминание о том, что он здесь не совсем по своей воле.'
- Не нужно себе врать, - опять прочитал его мысли Владимир. - Я говорил тебе уже не раз и скажу еще: ты волен уйти сейчас и никогда больше не возвращаться. И я не потревожу тебя своими выходками. Более того, когда мы придем к власти, если не будешь ерепениться и покажешь себя хорошим специалистом, ты останешься на своем месте. Другое дело, что, если ты пойдешь с нами, твое место может оказаться гораздо выше и значительней.
- Ладно, ладно! Уговорил! - раздраженно кинул Сивушин. - Давай мне силу, сейчас я попробую...
Лишь сказал эти слова, как что-то изменилось. Он не понял что. Ожидал, что в его жилы вольется поток чистой энергии - словно Горец, отрубивший голову врагу, он начнет дергаться и кричать, а потом... Но ничего этого не было.
Виктор Леонидович вопросительно взглянул на Владимира, тот кивнул. Что ж, может быть, это какая-то проверка или розыгрыш, но делать нечего. Сивушин шагнул к шумной компании. Для начала следует утихомирить этих. В баре звучит негромкая, приятная музыка, а они орут как... Нельзя так, нужно уважать других людей.
- Здравствуйте! Вы слишком громко шумите. Перестаньте, пожалуйста, - проговорил он.
Компания поначалу даже не заметила его. Они продолжали громко орать друг на друга, одновременно пытаясь выкрикнуть очередной тост.
Сивушин потыкал ближайшего, тот обернулся. На Си-вушина взглянули узкие, заплывшие от пьянства глазки. Пахнуло перегаром.
- Заткнитесь, пожалуйста! - Виктор Леонидович начал выходить из терпения. В тех заведениях, которые он привык посещать, первого обращения было достаточно, чтобы ему пошли навстречу. Здесь же...
- Вали отсюда, пока пяджак не порвали! - крикнули ему из-за столика и разразились страшным гоготом.
Сивушин поморщился, неуверенно взглянул на Владимира. Тот стоял у барной стойки и смотрел на него внимательно. Сивушин вопросительно вскинул брови, Владимир еле заметно кивнул.
- Что ж! Вы сами напросились, - услышал Сивушин собственный голос.
Дальнейшее происходило быстро и неожиданно. Он словно наблюдал за всем со стороны, но ощущал, что все, что происходит, делает он сам.
- Всем встать! - сказал он.
Его голос разнесся под сводами кабака, словно Сивушин говорил через громкоговоритель. Он ожидал услышать уже знакомый мат, но случилось странное. Загремели отодвигаемые стулья, все посетители бара встали. Раздались удивленные и испуганные голоса.
- Всем заткнуться, выходите сюда и стройтесь в шеренгу! - выдал Сивушин новую команду.
Вся эта серая толпа быдла послушно выполнила его распоряжение. Волна ликования накрыла Сивушина с головой. Получается! Все люди в кабаке слушаются его словно бога. Лишь Владимир стоит в сторонке и улыбается. Сивушин не был уверен, что все остальные его видят.
- Разберемся теперь в субординации! - проговорил Сивушин, неспешно шагая перед шеренгой испуганных людей. Все они стояли чуть ли не навытяжку. Тела более не слушались их, лица отражали страх. - Так! - проговорил Виктор Леонидович, подходя к крайнему. Им был парень из шумной компании. - Говори как на духу! Чем занимаешься в жизни?
- Ничем! - через силу проговорил парень, на узком лбу выступила испарина. Он вращал широко распахнутыми глазами, пытаясь вырваться из тенет непонятного наваждения.
- Так! Бездельник, значит! Наркотики употребляешь?
- Нет! - проговорил парень. По горлу у него пошла конвульсия, словно из него что-то лезло, а он пытался удержать. - Я... их... продаю!
Последние слова проговорил с сипом.
- Ух ты! - поднял брови Сивушин. - Нехорошо! Умри!
Лицо парня побледнело, рука схватилась за сердце. Из раскрытого рта раздался хрип, глаза закатились. Он рухнул в полный рост, ударившись о рядом стоявший стол. Его подкинуло, он скатился на стулья, а потом на пол. Все испуганно глядели на него, но он больше не шевелился.
- Продолжим! - проговорил Сивушин и шагнул к следующему человеку. Им оказался среднего роста парень. Руки его тряслись, под глазами залегли круги. - Как-то ты нездорово выглядишь! Наркотики принимаешь?
- Да! - отрешенно ответил человек.
- Давно?
- Год!
- Бросить пытался?
- Нет!
- Бросишь! - уверенно проговорил Сивушин. - Вместе с жизнью!
Он щелкнул пальцами перед лицом парня. Парень вздрогнул, схватился за горло. На губах его выступила пена, потом хлынула кровь. Парень упал на пол и задергался в конвульсиях, пытаясь скрутиться в маленький комок. Вскоре он затих.
Сивушин брезгливо переступил его. Следующей оказалась девушка легкого поведения, которую они видели у стойки бара.
- Проститутка? - спросил Сивушин.
- Нет! - ответила девушка. Она дрожала всем телом, глаза распахнуты, в глубине их мечется ужас.
- А чего вырядилась так? - нахмурился Сивушин. - Наркотики употребляешь?
- Нет! - прошептала девушка.
- А парень у тебя есть?
- Да! Он здесь... - прошептала она. Глаза ее наполнились слезами, она тихо заплакала.
- Да ты что?! - воскликнул Сивушин. - Где ее парень? А ну покажись!
Из ряда испуганных людей вышел тот самый здоровяк, с которым она беседовала.
- Ты ее парень? - спросил Сивушин и поморщился.
- Нет! - ответил здоровяк. Сивушин нахмурился: неужели они могут врать? - Я ее муж!
- Свободны! Чтобы я больше вас не видел в подобных заведениях! - рявкнул Сивушин. - Детей лучше нарожайте!
- Есть у нас ребенок! - едва слышно проговорила девушка. - У нас сегодня годовщина свадьбы, родители отпустили!..
- Ишь! - рассмеялся Сивушин. - А чего в таком паршивом заведении? - Он полез в карман, вынул бумажник: - Вот возьмите и пойдите куда-нибудь в более подходящее и спокойное место! А то ходите в бомжатники...
Здоровяк обнял всхлипывающую девушку, и они двинулись к выходу.
- И еще! - догнали их слова Сивушина. Они замерли. - Это сейчас модно так? Такие наряды у женщин откровенные?
- Д-да! - ответил здоровяк.
- Ладно, идите. Доберемся и до моды! - отпустил их Сивушин.
Пара мгновенно исчезла.
- Так, следующий! От какой красавец!
Перед ним стоял один из тех смазливых мальчиков, которых он принял за гомосексуалистов.
- “Голубой”? - спросил он.
- Да! - сказал паренек. Глаза его блеснули вызовом.
- Всегда был таким или сбил кто с пути истинного?
- Я с детства такой! - гордо сказал паренек.
- Умри!..
Парень закатил глаза и хлопнулся на пол.
- За что?!
Сивушин гневно повернулся к шеренге: кто смеет возражать? Это был спутник паренька, такой же маленький и смазливый.
- Я тебе скажу за что! - проговорил Сивушин, шагнув ближе. - За предательство!
- Какое предательство?! - воскликнул второй паренек. - Мы же никому не мешаем!..

Предыдущая страница 16 Следующая страница


17 Алексей Кривошеин

- За предательство перед человечеством! - сказал Виктор Леонидович наставительно. - Ты тоже с самого детства?!
- Нет! Мне с девушками не везло, а Боря помог... - Он всхлипнул, глядя на неподвижное тело Бори.
- И давно тебе помогает Боря?! - прищурился Сивушин.
- Сегодня первое настоящее свидание! Он так красиво говорил, был так мил со мной! А девушки все злые и...
- Понятно! А теперь слушай меня, мальчик! - Виктор Леонидович чуял в себе великую силу. Она бурлила, переполняла его. Он чувствовал, что сейчас способен убедить любого. Это было оружие! А перед ним была жертва. - Ты пошел неверным путем! Род человеческий продолжается только благодаря нормальным отношениям между мужчиной и женщиной! Всяческие перверсии были, есть и будут, но они - извращение, не более того! Такие люди обречены на вымирание! Они ничего не оставляют после себя в этом мире! Они появляются, коптят небо своей никчемной жизнью и умирают! Уходят в могилу и разлагаются там. Их едят черви. Они не могут быть бессмертны! Они добровольно отказываются от бессмертия. У них нет детей! В детях человеческая сила! В детях наше бессмертие! У вас не может быть детей! Вы добровольно отлучили себя от самой большой благодати!..
Парень слушал его широко распахнув глаза. Сивушин направил в его голову образы счастливых семейств. Любовь к женщине, тихое семейное счастье, маленькие ручки ребенка, который прижимается к тебе, который верит тебе, ощущает твою силу, добрую силу, которую ты положишь на то, чтобы из него вышел человек! И любимая девушка рядом. Она всегда готова помочь, всегда поддерживает тебя, не дает сорваться во мрак бессмысленности. Именно любимая жена и дети наполняют жизнь смыслом! У мужчины появляется смысл в жизни! У настоящего мужчины! Смысл в жизни!..
В тот момент Сивушин реализовал свои представления о мире. У него были четкие понятия, о том, каким должен быть мир, и теперь он привносил в хаос мира свой порядок.
Он судил никчемных людей и карал в соответствии с порядком, выстроенным в его голове. “Если бы все люди жили по моему порядку, - думал он, - то в мире не было бы войн. Гораздо меньше было бы горестей и слез. Если бы все люди жили по моему порядку!”
Страшную силу показал ему Владимир. Мог ли он, испытав такое, не пойти за ним? Не мог!
С тех пор Сивушин больше имел такого могущества. Став Апостолом, он получил силу Роста из рук Владимира, но прямо воздействовать на мозг людей и заставлять их выполнять то, чего они не хотят, уже не мог. Как выяснилось, это была прерогатива исключительно Властелина...
Сивушин вздохнул и вернулся к делам насущным.
- Какого хрена мы здесь стоим под дождем и без зонтов! - не выдержал наконец Гробовский.
Сивушин уже давно следил за ним и ждал, когда он взорвется. Гробовский сегодня необычайно молчалив. Но и его пробрал дождь.
- Такова воля Властелина!
- И что он сказал?! Торчать под дождем?! Когда он прилетит?! - воскликнул Гроб. - Почему нельзя подождать в здании?! Почему ты с зонтом?
- Попробуй отбери! - холодно ответил Сивушин и взглянул в глаза Гроба. Тот какое-то время пытался сломать его взглядом, потом опустил свои стальные бешеные клинки. Силы были неравны. Сивушин удовлетворенно хмыкнул. - Указание было непосредственно от Властелина. Ждать самолет на посадочной полосе. С собой взять десять лучших учеников направления. Без лишних предметов. Мне допускается взять зонт!
- Зонт?! - удивился банкир.
- Да, зонт! - сказал Апостол. - У меня такое ощущение, что это испытание всем нам. Он либо знал про дождь, либо сам его послал.
Гробовский что-то буркнул и умолк. Он отошел от общей кучки сектантов и замер в отдалении словно нахохленная ворона. Апостол тоже замолчал, вслушиваясь в тихий шелест дождя. “Когда же прилетит самолет, черт побери?”
Апостол задумался. “Как выглядит Властелин? Не мог же я совсем его запамятовать. Может быть, я смогу восстановить в памяти его образ? - Он прикрыл глаза. - Я видел его, когда он посвящал меня в Апостолы. Он стоял совсем близко...”
Сивушин открыл глаза и вздрогнул. Что-то случилось. Словно очнулся от наваждения. Мгновение назад взлетная полоса прямо перед ними была пуста, сейчас там стоял маленький частный самолет с пришвартованным трапом. Откуда он взялся? Вокруг раздались возгласы удивления. Сектанты сбились вокруг него словно стадо испуганных гусей вокруг вожака. Только вот вожак напуган ничуть не меньше их.
Дверь с шипением отошла в сторону, открывая темный провал. А потом в нем появился еще более темный силуэт. Сивушин почувствовал, что не может дышать. Напряжение сковало все тело. Фигура из самолета ступила на трап. Сивушин подался вперед: “Сейчас я его увижу”. Но что-то произошло. Вместе с человеком из салона выплыл серебристый туман. Он окутал фигуру, скрыл ее от глаз. Сивушин видел человека, видел его безупречный черный костюм, острые стрелки на брюках, до блеска начищенные ботинки, яркие белые манжеты рубашки, торчащие из-под рукаве», пиджака. В левой руке человек держит небольшой кейс” Тускло поблескивает сталь замочков. От ручки кейса к запястью тянется небольшая, но прочная цепь. Интересно, что там? И самое странное в облике появившегося перед ним человека - лица его не было видно. Его скрывал серебристый туман. Казалось, вглядись в него попристальней - и ты сможешь проникнуть сквозь него. Но чем больше Сивушин вглядывался, тем сильнее расплывалось изображение перед глазами. И казалось, что еще чуть-чуть - и зрение уже не восстановить. Сивушин охнул и опустил глаза на уровень груди Властелина. То, что это был именно он, не сомневался уже никто.
- Приветствую вас! - Сивушин титаническим усилием взял себя в руки и проговорил слова приветствия. Голос получился ровный и спокойный, Сивушин гордо выпрямился. Несмотря на то что его провели как ребенка - под носом его и лучших его учеников сел самолет, а они ничего не заметили, - все равно непонятная гордость переполняла Сивушина.
- И вам привет! - прозвучал из тумана неопределенный голос.
Голос был отчетливый, его слышно даже сквозь шелест дождя и звуки отдаленного грома. Определить, мужской это голос или женский, бас или фальцет, молодой или старый было невозможно. Это был просто человеческий голос. Просто голос - вот и все, что можно было о нем сказать.
Сивушин украдкой огляделся. Как-никак с ним лучшие его ученики. Если они ударят в грязь лицом, это запятнает и его. Но, к его радости, все Учителя уже взяли себя в руки. Не зря Рост учит овладению своими чувствами и мимикой. Хотя для Властелина не важна мимика. Если ему подвластны такие трюки с самолетом, то в их головах он может читать как в открытой книге.
Сивушин спохватился: он все еще стоит под зонтиком, в то время как Властелин мок... Апостол пораженно замер. Капли дождя не достигали безупречного костюма Властелина. Они залетали в туман над головой и исчезали. Ни одна капля не вылетала из тумана. А что, если попробовать сунуть в туман руку? Апостол поежился. Отчего-то такой эксперимент показался очень опасным.
- Что ж, - проговорил человек, - я вижу, ты подготовил, неплохих учеников.
Он поднял руку и щелкнул пальцами. Тут же дождь прекратился. Последние капли упали на асфальт, тучи, как по волшебству, разом исчезли. Ярко засветило солнце.
Сивушин на мгновение потерял контроль над лицом. Как Властелин это делает?! Он недоуменно опустил зонт, огляделся по сторонам. Обычный жаркий день, перед ними стоит самолет, явно вырулил сюда с ближайшей взлетной полосы. Наверняка гудел турбинами так, что все в округе не могли говорить. Но они стояли вдесятером и ничего не заметили. Теперь фокус с дождем. Тучи разом исчезли, солнце светило как в знойной пустыне. Но асфальт сырой, да и ученики у него больше похожи на мокрых куриц.
- Спасибо, что встретили! - проговорил Властелин. - С вами я еще увижусь! Все, кроме Апостола, свободны!
И, больше не обращая на кучку мокрых людей никакого внимания, Властелин шагнул к зданию аэропорта. Апостол поспешил за ним. Позади чувствовал недоумение учеников. Вопросы так и витали в воздухе. “Зачем нас собрали, если все равно ничего не сказали?! Что за игры?!” Но у них хватило ума не озвучить вопросы вслух. Даже Гроб промолчал. Он просто стоял и пристально вглядывался в спину уходящего Властелина. Вглядывался прямо в туман. Апостол покачал головой. Боевой растет сектант, боевой.
Но думать о постороннем было некогда. Следовало все свои силы сосредоточить на общении с Властелином. Это его город. Он его готовил. И сейчас он должен будет доложить о готовности, о проделанной работе, обо всем! А самое главное - он доложит о пойманном феномене первого уровня опасности!
И Апостол поспешил вслед за удаляющимся Властелином. Следом за ними летел колючий взгляд Гроба.
Оксана пребывала в отвратительном расположении духа. Она сидела за компьютером на своем рабочем месте, на экране мерцало открытое окно “Photoshop”. Рядом с клавиатурой лежит стопка глянцевых журналов. Обычная рабочая обстановка. Только вот, что бы она ни начинала сегодня, все было не так, все валилось из рук. Компьютер не желал работать как положено, то и дело выдавал сообщения об ошибках. Оксана досадливо кусала губы, мысли по проекту шли глупые и затертые, отчего раздражение только росло. Казалось бы, всего-то нужно сделать иллюстрации для сайта туристической фирмы средней руки. Раньше подобные вещи щелкала как орешки. Сейчас не могла даже начать. Во всем виноват этот противный компьютер. Тормозит, как тысяча черепах, ползущих в горку, да еще на девятом месяце беременности. Или какой там у черепах месяц последний?
Оксана сжала губы и в сердцах ударила кулачком по клавиатуре. Та жалобно задребезжала, на экране выскочило окошечко сообщения. Оксана не глядя ткнула мышкой.
Окно “Photoshop” послушно исчезло. Оксана только теперь поняла, что закрыла, не сохранившись, программу с дневной работой.
Раздражение и злость прокатились едкой волной. От досады захотелось плакать. Вместо этого она вскочила и прошлась по малюсенькой каморке, которая была ее рабочим местом. Начальство фирмы специально рассадило своих работников по изолированным помещениям, чтобы те не тратили рабочее время в пустой болтовне.
- Просто сегодня не мой день! - сказала Оксана и досадливо покосилась на компьютер.
“Целый день работы коту под хвост! - подумала она. - Ну и ладно, не больно хотелось. Все равно сегодня толковых мыслей полный нуль, на экране получается одна серость. Даже хорошо, что все стерла. Завтра начну заново и совсем по-другому.
А ты думаешь, что завтра у тебя выйдет лучше? - тут же мысленно спросила она сама себя. Спросила и приуныла. - Не нужно врать самой себе: завтра я точно так же буду сидеть, уставившись в экран монитора, и ничегошеньки толком не сделаю. А почему? А потому, что сердце не на месте! Потому что душа болит!”
В глазах защипало, Оксана закусила губу. “Только не реветь! Что за глаза у меня такие? На самом мокром месте! Детство уже давно позади, а я реву по каждому пустяковому поводу!” - Нет! На сей раз повод не пустяковый! Жабик исчез, и в этом виноват не кто-нибудь, а Игнат. Игнат сделал нехорошее дело! Да, она по-прежнему его любит! Но... уже по-другому. Что-то изменилось, сломалось.
Оксана подошла к шкафчику, дернула дверцу. Та громко стукнулась о стену, обиженно дребезжа. Сегодня невозможно больше работать. Нужно идти домой. Она подхватила сумочку и вышла. Улица встретила ее повседневным шумом. Едут машины, тихо шелестят листвой деревья, бегут куда-то люди. Даже солнышко на небе сияет ярко и ласково. Все как всегда. Мир живет. И нет миру дела до того, что какая-то Оксана горюет по несуразному человечку по имени Жабик и по былой беззаботной любви.
“Я люблю Игната! - сказала она про себя. Губы ее превратились в тонкую упрямую линию, брови нахмурились. - Зачем я сейчас это сказала? Может быть, потому, что начинаю сомневаться в этом?”
Дальше думать было больно, и Оксана постаралась выкинуть все мысли из головы. Вообще все. Она шла по городу, глазела по сторонам и не думала. Изо всех сил старалась не думать.
Но не думать не получалось. Так уж устроен человеческий мозг, что без мыслей он не может провести ни мгновения. И порхали в ее маленькой головке обрывки мыслей, образов, картин. Вот пролетел улыбающийся Игнат, высокий и красивый. Таким она запомнила его, когда увидела в первый раз. Тогда она без памяти влюбилась в этого уверенного в себе, немного наглого, но такого доброго и ласкового человека.
С тех пор прошло много времени, и чем больше она его узнавала, тем больше он ей нравился. Временами он был невыносим, но эти моменты только усиливали ощущение сказки от всего остального.
Тут же образ Игната унесло из головы порывом ветра, а вместо него прямо перед глазами проплыла фотография Жабика. Маленький, даже ниже ее. Нескладный. Лысая голова под вязаной шапочкой. Выпуклые глазищи, тонкий, широкий рот. Эх, Жабик, Жабик, где же ты сейчас?
Оксана не заметила, как подошла к дому, в котором они жили вместе с Игнатом. Дому, где в один прекрасный день появился Жабик. Появился и стал членом семьи. Их с Игнатом семьи. Появился - и исчез.
Оксана задумчиво кусала нижнюю губу. Лоб ее хмурился, глаза блестели. “Я не должна бежать от проблем. Они никуда от этого не денутся, потому что бегать я буду по кругу”.
Она поднялась на второй этаж. За дверью тихо, не слышно шустрой скороговорки бабушки, не бубнит Иван. Оксана грустно вздохнула. Даже они не желают отвлечь меня от недобрых мыслей. Она открыла дверь и вошла внутрь. Квартира встретила ее полумраком и тишиной. Зловещей, ледяной тишиной.
Оксана остановилась у входа в их с Игнатом комнату. На мгновение показалось, что сейчас дверь откроется, а за ней... “Сюрприз! Ква-ква, Жабик вернулся!” - услышит она знакомый голос, увидит выпуклые глаза, светящиеся счастьем и обожанием.
Но комната встретила ее пустотой. Тоскливой пустотой, тянущей душу. Оксана вздохнула и закрыла за собой дверь. На пол упала сумочка, Оксана без сил опустилась на кровать.
Нет, Оксана, не будет у тебя работы и завтра. И послезавтра не будет! Ни работы, ни житья! Не на месте твое сердце, и не видать тебе покоя, пока не будет ясности с Жабиком. Не видать тебе покоя!
Оксана встала и подошла к окну. Зелень переполняла двор, прятала в пушистых объятиях и дома напротив, и скамеечки в центре двора. Из пучин зелени доносятся детские голоса, стучат по асфальту каблучки, где-то лает собака. Город живет и радуется жизни.
- Я должна что-то сделать! - сказала Оксана вслух. - Иначе я не смогу жить сама с собой в мире! Не смогу!
Она посмотрела на небо. Прозрачное, голубое небо, оно насмешливо глядело сверху вниз на город, на двор, на нее.
“Что ты можешь одна, - смеялось над ней небо, - такая маленькая и жалкая?”
- Я могу жить полной жизнью! - ответила Оксана. - Так жить, что потом мне не стыдно будет предстать перед Богом...
Не раздумывая .больше, она отошла от окна. Решение было принято, оставалось лишь реализовать его. И никто ей для этого не нужен. Она справится одна! Она спасет Жабика и исправит ошибку Игната! То, что это была ошибка, она не сомневалась.
Игнат шагал по улице в глубокой задумчивости. История Аллы что-то перевернула в нем. Рост не только калечит, но и очищает. Но через какие страдания нужно пройти, чтобы это понять! Может быть, для меня эти страдания только начались?
Но думать об этом некогда. Главное - Алла дала информацию. Егор Светлов - человек, который владел силой Роста задолго до появления секты. Тут могут быть два варианта: либо Егор и есть тот самый таинственный Властелин, либо Егор каким-то образом выпустил силу из-под контроля и ею воспользовались другие. Судя по тому, что говорила Алла, Егор не такой уж и плохой человек. Хотя это ничего не значит, раньше и обо мне люди говорили, что я хороший человек. А что бы они сказали теперь?
В любом случае следует побеседовать с Настей. Она должна знать, где скрывается Егор. Иначе и быть не может, ведь она его любит. Ей он обязательно рассказал, куда исчез.
Но к Насте в тот вечер он не пошел, что-то тянуло домой...
Он подходил к подъезду, когда услышал дробный перестук каблучков. Прямо на него из темноты подъезда выскочила Оксана. Ее глаза упрямо блестели, губки поджаты, как всегда бывает, когда она принимает какое-то упрямое решение. В такие моменты ее бывает не остановить.
- Оксана! Ты куда?! - воскликнул он.
- Я... - Она остановилась, глаза ее гневно блеснули, словно Игнат мог ей помешать. - Я должна идти! Даже не думай меня задержать!
Выпалив это, она попыталась проскользнуть мимо Игната. Он поймал ее за руку:
- Постой, Оксан!
- Оставь меня! - зло кинула она и вырвалась. Но остановилась, словно давая ему шанс высказаться.
Игнат открыл рот и замер. Что я могу сказать? Она переживает по поводу Жабика, а я ничем не могу ее обнадежить.
- Жабик жив, - проговорил он наконец.
- Я знаю, - ответила Оксана.
- Откуда?!
- Чувствую. - Оксана улыбнулась, взор ее затуманился. - Я всегда чувствую, если плохо близкому человеку.
Игнат почувствовал раздражение. “Близкому человеку? Жабик для нее близкий человек, а мои страдания ее не волнуют!” Наверное, это отразилось на его лице, потому что Оксана отвернулась и побежала дальше. Игнат поднял было руку, чтобы остановить. Но нет. Рука бессильно опустилась. “Мне нечего ей сказать. Пусть идет, нам нужно побыть наедине с нашими мыслями. Никуда она не денется, все равно вернется домой. Тогда и поговорим”.
Он тяжело вздохнул и поглядел наверх. Чистое, голубое небо смотрело на него и злорадно ухмылялось.
“Что-то ты сделал неправильно”, - сказало ему небо, и Игнат понял, что оно лишь озвучило его мысли. “Что-то я сделал не так”.
Оксана почти бежала. Вокруг темные дома, кроны деревьев в вечерних сумерках кажутся огромными спящими великанами. Впереди ярко сияет рекламными огнями Октябрьский проспект. Именно там располагается филиал секты “Рост”. Там их главное гнездо, именно туда увезли Жабика.
Откуда Оксана знала это? А ниоткуда не знала! Она просто вбила это знание в свою прекрасную головку, приняла его как аксиому. В тот момент она не могла иначе. Ей нужно было куда-то бежать, нужно было что-то делать. Бездействие и бессилие свели бы ее с ума.
Увидев трехэтажное здание в свете рекламных огней, Оксана прибавила шаг. Каблучки тревожно стучали по мостовой. Хвостик светлых волос прыгал и развевался на ветру. Позабыв о правилах дорожного движения, перебежала проезжую часть прямо там, где выскочила из дворов. К счастью, проспект был пустынен, вдалеке светилась красненькая точка светофора.
И вот она у дверей секты. Как и полагается поздно вечером, здесь никого нет. Но Оксану это нисколько не смутило. Если будет нужно, она сломает дверь. И пусть ее арестуют, пусть судят, но она должна увидеть Жабика. Должна с ним поговорить.
Рядом с дверями темнела кнопка звонка, поэтому необходимость ломать двери отпала. Оксана надавила на кнопку, внутри раздался длинный тревожный звонок. Она едва заставила себя отпустить кнопку - если внутри кто-нибудь есть, они уже услышали.
Входные двери были стеклянными, Оксана прекрасно видела, что происходит внутри. Какая беспечность. Все магазины закрывают на ночь двери и окна надежными ставнями или решетками. Здесь ничего подобного. Глупость или обоснованная самоуверенность?
Из полумрака фойе появился человек в темной форме охраны. Он подошел к дверям, произвел какие-то манипуляции. Дверь открылась.
- Что вам нужно? - спросил он.
- Жабика! Я хочу увидеть Жабика! - проговорила Оксана. Только сейчас до нее стала доходить абсурдность ее поведения. Даже если Жабика держат здесь, ее не пустят внутрь.
- Я не понимаю, о чем вы говорите! - сказал охранник. - Приходите завтра утром, когда здесь будет Учитель.
- Нет! Я хочу увидеть Жабика! - упрямо произнесла Оксана. “Что будет, если я отступлюсь? - пронеслось у нее в голове. - Меня ждет тихая, унылая улица и одиночество. И полная голова тревожных мыслей. Нет! Ни за что!”
- До утра ваше желание терпит? - На спокойном лице охранника появилось раздражение.
Оксана ухватилась за него, словно за спасение. Эмоции - это хорошо!
- Если вы не пустите меня, то я разобью окна! - заявила она. - И не получится у вас тихого, спокойного дежурства! Глядишь, из зарплаты вычтут!
Охранник смерил ее взглядом с ног до головы. Маленькая, хрупкая девушка. Она достигала ему едва ли до подбородка. Но в глазах светилась решимость. “А ведь правда разобьет!” - подумал охранник.
- Подождите здесь! - сказал он. - Только не вздумайте ничего натворить, я скоро вернусь.
Он захлопнул дверь перед ее носом и скрылся внутри здания. Оксана осталась ждать. Сейчас он пойдет в комнату охраны, сядет за свой пульт и вызовет милицию. Те приедут через пару минут, скрутят Оксанку и отвезут в “обезьянник”. Она неуверенно оглянулась - еще не поздно уйти. Тут же в душе колыхнулось упрямство. Нет! Она не должна отступать! Жабик здесь, она чувствовала это настолько ясно, словно сама видела, как его заводят в эти самые двери. Он здесь, и Оксана должна с ним увидеться. Она не знала, откуда у нее эта уверенность, но ничего не могла с ней поделать.
За дверью раздались шаги, из темноты здания появился еще один человек. Он был в легкой рубашке с длинными рукавами и брюках. На кармане рубахи Оксана увидела бейдж “Алексей. Обслуживающий персонал”. Щелкнул замок, дверь открылась. Алексей смотрел на Оксану пристальным изучающим взглядом.
- Здравствуйте, мне сказали, что вы ищете некоего Жабика.
- Да! - ответила Оксана. - Я знаю, он здесь!
- Пройдемте со мной, - сказал Алексей.
Оксана поежилась и отступила на шаг. Что-то недоброе почудилось во взгляде этого человека. Какой-то тайный умысел скрывался на дне его вежливых глаз. Оксана неуверенно оглянулась. Проспект был пустынен, лишь мелькали шумными тенями редкие машины. Она зябко передернула плечиками. Сама всегда твердила, что секта “Рост” - это зло, и вот теперь пришла одна в самое их логово и ломится внутрь. Это ли не безумство?
- Что же вы? - изобразил удивление Алексей. Его глаза блестели насмешкой, словно он читал ее мысли. - Только что желали войти - и теперь испугались?..
- Ничего я не испугалась! - надула губы Оксана. Она опасливо шагнула к дверям, поспешно добавила: - Имейте в виду, мои друзья знают, куда я пошла!
- Неужели? - Улыбка Алексея стала шире. Он схватил Оксану за плечо и резко затащил внутрь. За ее спиной Щелкнул замок. Алексей приблизился к ней и проговорил: - Откуда ты знаешь, что Жабик у нас? Это секретная информация!
Оксана задрожала. Возбуждение постепенно стало покидать ее разгоряченный мозг, вместо него на мягких лапах скользнул страх. Но Оксана уже не могла пойти на попятный. Она упрямо проговорила:
- Я хочу увидеть Жабика!
- Идем! - сказал Алексей и, не глядя на нее, двинулся внутрь здания.
Оксана обернулась. За стеклом двери по-прежнему ярко сияют огни реклам, моргнули и зажглись фонари. Беззвучно мелькают машины Там свобода, еще не поздно вернуться. Оксана разглядела замок на двери. Достаточно его повернуть - и дверь откроется.
- Ну же? Чего ты боишься, бесстрашная леди? - раздался насмешливый голос Алексея. Он глядел на нее свысока. - Жабик ждет тебя!
Оксана в последний раз глянула на улицу и шагнула следом за ним. Они пересекли обширное помещение, обогнули темную, журчащую невидимой водой гору. Впереди, словно оазис света посреди дарства мрака, сияла кабинка лифта. Лифт в трехэтажном доме?! - поразилась Оксана.
Они вошли внутрь, Оксана увидела на стене четыре круглые блестящие кнопки и небольшой пульт с цифровой клавиатурой. Алексей нажал нижнюю кнопку, раздался сигнал, и на экране пульта высветилась надпись: “Код доступа”. Алексей покосился на нее, его тонкие пальцы пробежали по клавиатуре. Даже не скрывается, похолодела Оксана. Словно уверен, что она уже не выберется отсюда!
Дверцы едва слышно закрылись, кабина дрогнула, сердце Оксаны прыгнуло к горлу. Она едва не вскрикнула от неожиданности. Мгновение - и дверцы раскрылись снова, только вот за ними уже не темное фойе и спасительные двери на улицу, а унылый длинный коридор с трубами вдоль потолка.
Сразу напротив лифта распахнута дверь, за ней Оксана увидела небольшое помещение. Мерцает несколько десятков мониторов, все показывают пустые коридоры, темнеющие улицы вокруг здания. Один монитор показывал вход, где они только что были. За пультом сидел давешний охранник.
- Виталь, подежурь пока, - сказал Алексей. - А я схожу побеседую с барышней.
Он повернулся к Оксане и улыбнулся. Оксане стало страшно.
- Где Жабик? - проговорила она.
- Будет тебе Жабик! - ответил Алексей. - Идем!
Он двинулся по коридору. Оксана шагала следом. Ноги ее дрожали, сердце замирало от каждого шороха. В голове расцветали картины одна другой страшнее. Алексей остановился у одной из дверей.
- Сейчас. Не беспокойся, - сказал он, роясь в карманах.
Звякнуло, Оксана увидела в его руках большую связку ключей. Алексей что-то пробормотал, ища нужный. Лязгнул замок, дверь открылась с тихим скрипом. Оксана чуть не грохнулась в обморок: воображение живо нарисовало маленькую каморку с пыточным столом, заваленным зловещего вида инструментами. Стены комнатки покрыты бурыми пятнами, на полу лежат отрубленные шевелящиеся руки, по ним ползают огромные зеленые мухи.
- Заходи! - Алексей услужливо отступил в сторону.
Оксана вздрогнула и отогнала наваждение. На негнущихся ногах она шагнула внутрь. Ее предчувствие не оправдалось: внутри обнаружилось небольшое помещение, из мебели лишь кушетка, очень похожая на кушетки в больницах. Никаких пыточных столов и уж тем более пятен крови на стенах. Оксана облегченно выдохнула.
Позади нее громко хлопнула дверь. Оксана вздрогнула и обернулась. У входа стоял Алексей и улыбался.
- А теперь ты мне расскажешь, кто ты такая и откуда знаешь Жабика?
- Ничего я вам не скажу! - вскинула подбородок Оксана. Должно быть, это было комичное зрелище, Алексей фыркнул и рассмеялся.
- Жабик - заключенный номер один, сам Апостол интересовался им! Поговаривают, что его держат, чтобы показать Властелину! Ты понимаешь?! Сам Властелин им интересуется! - Глаза Алексея горели безумным огнем, голос становился все громче, он почти закричал: - Жабик - это тайна! И тут приходишь ты и вот так запросто желаешь его увидеть!
Он потер ладони, Оксана отступила от него. Уверенность покинула ее, остался лишь страх. Она одна с незнакомым человеком в пустой комнате. В подвальном помещении страшной секты. “Как я допустила такое? Как?”
- Сейчас ты мне все о нем расскажешь! - размеренно произнес Алексей. Тут же снова сорвался на крик: - Я должен знать! Наверняка ты владеешь информацией, которая прольет свет на тайну этого несуразного человечка. Поговаривают, что он владеет силой Роста, но над ним нет Знака! Отвечай, что ты знаешь?!
Зрачки его расширились, пальцы скрючились, словно он готов был выдрать правду у Оксаны вместе с сердцем.
- Я не знаю, о чем вы говорите! - прошептала Оксана. - Какой знак, какая сила? Жабик для меня как ребенок...
- Врешь! - закричал Алексей и с размаху ударил Оксану по лицу.
Боль обожгла скулу, перед глазами полыхнули искры. Оксана вскрикнула и упала на кушетку. Из глаз брызнули слезы. Она попыталась вытереть их, но лишь размазала по лицу.
- Даже не думай реветь! - уже тише проговорил Алексей. Он стоял над ней, грудь часто вздымалась, глаза сверкали яростью. - Это не поможет тебе! Ты мне все расскажешь! Понимаешь? Все! А завтра я доложу Учителю... Нет, я доложу самому Апостолу! Я поймал тебя! Я получил от тебя информацию! Я!..
Оксана в страхе глядела на этого безумца. Сейчас в его глазах полыхал маниакальный огонь, руки сжаты в кулаки. Все тело Алексея сотрясала дрожь. Он ни перед чем не остановится, чтобы добыть информацию. Информацию, которой она не владеет. Оксана попыталась отползти подальше от этого безумца, но спина уперлась в стену.
- Говори! У нас мало времени! - сказал Алексей и шагнул к ней. - Если не будешь говорить, то тебе же будет хуже...
- Нет! Я ничего не знаю! - замотала головой Оксана. - Я не знаю...
- Что ж! - улыбнулся Алексей. - Ты сама выбрала этот путь! Придется тебя поучить!
- Нет, не надо! - закричала Оксана, но он не слушал ее.
Он шагнул к ней, грубые руки больно схватили ее, крепкая ладонь зажала рот...
- Стоять! - хлестнул по ушам командный голос. Оксана почувствовала, как Алексей замер, потом грубые руки исчезли. Оксана увидела спину Алексея.
- Чем вы тут занимаетесь, покинув рабочее место? - требовательно спросил голос. Очень знакомый голос, только вот спина Алексея мешает разглядеть хозяина.
Оксана поспешно села на кушетку, теперь ей стал виден вход. Она вскрикнула - у открытых дверей стоял Игнат!
- Молчать! - рявкнул Игнат.
Оксана проглотила уже рвущиеся восторженные слова, одновременно с ней умолк начавший оправдываться Алексей. Оксана наткнулась на предостерегающий взгляд Игната. Тот еле заметно качнул головой. Оксана кивнула в ответ, к ней вернулась уверенность. Игнат рядом, - значит, все будет хорошо.
- А ты кто такой? - опомнился наконец Алексей. - Где Виталик?! Виталик, ты чего его пустил?
Из-за спины Игната появилось бледное лицо охранника.
- Он сказал, что пришел по поручению Апостола...
- Ты чего, дурак?! - закричал Алексей. - Быстро иди жми тревожную кнопку! Развели тебя...
- Стоять! - рявкнул Игнат и шагнул в комнату.
Он был выше Алексея, узкое пространство комнаты только усугубляло это ощущение. Игнат сгреб Алексея за грудки и дернул к себе:
- Ты чего это, мелочь?! Ты глаза разуй, погляди на меня?! Или тебя не учили Знак зреть? Посмотри на свою блеклую несуразность и на мой Знак!

Предыдущая страница 17 Следующая страница


Секта для бога 18

Игнат оттолкнул Алексея, тот упал с жалобным криком. Он тут же вскочил, лицо гневно кривилось, но вдруг его глаза расширились, он изумленно замер.
- Учитель? - неуверенно проговорил он.
- Ха, Учитель, - усмехнулся Игнат. Потом добавил с горькой усмешкой: - Нет пока. Заслуживаю великую честь на побегушках у Апостола.
- Я его раньше не видел, - проговорил за спиной Виталий.
- У него есть Знак! - зло рявкнул Алексей. Едва ли не больше Знака его убедил этот саркастический тон. “На побегушках у Апостола!” Алексей сам больше всего ненавидел быть на побегушках. Он сказал уже спокойней: - Это главное доказательство. Что желает Апостол?
- Иди сюда! - Игнат шагнул в комнату и потянул за собой охранника. Тот вошел, все еще опасливо косясь на Игната. - Ну-ка уйди, девка.
Оксана испуганно вскочила с кушетки, Игнат толкнул туда охранника.
- Присядем, разговор будет долгим... - сказал Игнат и отступил к двери. Крепкая рука поймала Оксану и отодвинула за спину.
Алексей почуял неладное, кинулся на Игната. Мощный удар сбил его с ног.
- Бывайте, ребята. - Хлопок двери - и тишина.
- Чего было-то? - недоуменный голос Виталия.
- Измена! - зло крикнул Алексей. - Не понимаю! Сектантам запрещено трогать друг друга! Как такое может быть?..
Он в сердцах ударил по двери, та отозвалась металлическим гулом.
- Игнат, откуда ты здесь? - пискнула Оксана. Она была так рада видеть его в этот момент! Игнат, ее прежний любимый Игнат, стоял перед ней и счастливо улыбался.
- Исправляю твои глупости! - сказал он. - Это надо же было до такого додуматься - пойти одной в секту!
В голосе звучало осуждение, но в глазах Оксана уловила восхищение.
- Как ты узнал? - прошептала она.
- Я всегда чувствую, если плохо близкому человеку! - Игнат улыбнулся. Он раскрыл объятия, и она кинулась в них со счастливым визгом.
- Игнат! Я так рада... - шептала она.
- Я никогда больше тебя не подведу, - сказал он. - Я чуть было не подвел тебя, но это в прошлом. Я исправлюсь. Честно. Оксана.
- А я никогда больше не буду делать глупости, не предупредив прежде тебя! - прошептала она. - Игнат!
- Тихо! - Игнат замер, прислушиваясь. Дверь, за которой они оставили охранников, загудела от удара.
- Они не вырвутся оттуда? - спросила Оксана, опасливо отодвигаясь от двери.
- Не должны. Дверь стальная. Но в любом случае нам следует торопиться. Кто знает их порядки. Может быть, они должны через определенное время выходить на связь...
- Куда же мы теперь?
- Мы должны сделать то, зачем ты сюда пришла.
- Жабик? Он здесь? - Оксана ощущала себя как в сказке. Мгновение назад ей угрожала опасность - и вот перед ней принц, который спасет ее от всех невзгод.
- Да! Я чувствую его! Он здесь! - подтвердил ее мысли Игнат.
Он двинулся по коридору, Оксана бежала следом, еле поспевая за его широким шагом. Игнат остановился у последней двери. Монолитный стальной прямоугольник, вмурованный в стену. Рядом стоит небольшой шкафчик. У входа коврик.
- Он здесь!
По лицу Игната пробежала тень, словно этот подвал навеял недобрые воспоминания. Но Оксане было не до наблюдений. Сердечко зачастило в ее груди, невесть откуда появилась уверенность, что Жабик за этой дверью.
Игнат уже крутил замок, Оксана услышала, как невидимые запоры с сипом вдвигаются внутрь двери - поворот, второй. Щелкнуло, дверь начала медленно открываться. Оксана ахнула, дверь толщиной с два ее кулачка. Какую силу должна удерживать такая камера?!
За дверью была маленькая темная комнатка, Игнат и Оксана замерли у входа, заслоняя свет. Наконец Игнат догадался и шагнул в сторону - в комнатке сразу стало светлее. Оксана ахнула и кинулась внутрь:
- Жабик! Жабусичек!
Она едва не сбила с ног бедного Жабика, едва не задушила его в объятиях, не зацеловала до смерти. Он что-то пищал полузадушенно, но она ничего не слышала в порыве восторга. Игнат с улыбкой смотрел на них. Он прислушался к себе и не нашел в сердце ни капли ревности. Одну только радость от возвращения друга.
- Жабик... знал, что Игнат... и Оксана... придут за ним! - услышал он прерывистый голос Жабика. Оксана не давала ему говорить, то и дело сжимая в объятиях.
- Эй, хорош сопли разводить! - окликнул их Игнат. С его лица не сходила дурацкая улыбка. - Пора отсюда убираться, пока гости не нагрянули!
Оксана наконец отлипла от Жабика. Тот выглядел донельзя довольным. На лбу и на шеках пламенели следы поцелуев.
- Жабик знал, что Игнат придет! - повторил он. Его жабьи глаза влажно блестели.
- Надо идти! - сказал Игнат и отвернулся. Ему было стыдно. Ведь до последней минуты он сам не знал, что все произойдет так, как произошло. Если бы не дурость Оксаны...
- Надо идти! - повторил он и повернулся к двери. Жабик глядел на него и загадочно улыбался.
“Докладывайте!” - четкая мыслекоманда коснулась мозга Сивушина.
Владимир и Сивушин находились в кабинете советника губернатора Хлыновской области. Властелин и Апостол собственными персонами. Владимир сидел в кресле Сивушина, кейс лежал на столе, белые, ухоженные руки Властелина накрывали темную кожу чемоданчика. Апостол довольствовался местом посетителя. У окна молчаливой статуей высился Темин, его бесцветные глаза разглядывали улицу.
Когда сходятся такие мощнейшие фигуры Роста, слова уже не являются главными. Обмен информацией происходит на телепатическом уровне. Сивушин передавал Властелину мысленные пакеты информации, тот мгновенно усваивал, корректировал поступающий поток поправками и вопросами.
Всего несколько минут потребовалось им, чтобы Владимир полностью овладел знанием обстановки в городе. На всех ключевых постах посажены люди “Роста”. Более пятидесяти процентов населения города и до двадцати пяти районов вступили в секту. Почти полностью обработаны подразделения милиции и войсковые части на территории области. Все возможные очаги сопротивления подавлены. Вчера закрыта последняя газета, которая дерзала публично критиковать секту. Сейчас довольно лишь одного мановения руки Апостола... брови Владимира еле заметно сдвинулись, всего на волосок, но Сивушин уловил недовольство... пардон, мановения руки Властелина - и вся замершая в готовности махина придет в действие. Хлыновская область полностью будет в руках секты.
- Отлично! - сказал Владимир.
Среди некоторых Апостолов он слыл необычайно консервативным, он часто говорил, когда можно было обойтись мыслекомандами. Сивушин тоже предпочитал живую человеческую речь этой молчаливой эффективности.
Темин не разделял их пристрастия. Охранник Властелина говорил только в минуты крайней надобности, когда иначе было просто нельзя. Сейчас явно был не тот случай. Собеседники понимали его без слов. Темин повернулся от окна и посмотрел на Сивушина.
- Ах да! - спохватился тот. Все, о чем они говорили до сих пор, было текучкой, обычной официальной частью. Сивушин был на сто процентов уверен, что подобные доклады Властелин выслушивал в каждом секторе влияния секты. Властелин лично подбирал людей в Апостолы, они попросту не могли ошибиться.
Сивушин подавил лишние мысли и собрался. Сейчас он расскажет Владимиру то, что оставил на десерт, то, о чем в других секторах вряд ли расскажут. Сивушин гордо выпрямился, сквозь беспристрастную маску проступило самоуверенное довольство собой.
- Мы обнаружили феномен первой степени, - проговорил он.
Лицо Властелина по-прежнему скрыто за туманом, но Сивушин почувствовал перемену. Всем своим нутром он ощутил, как колыхнулся ментальный план вокруг Властелина. “Не такой уж он выдержанный!” - мелькнула крамольная мысль. Сивушин тут же подавил ее, пока она не стала достоянием Властелина или Темина.
Владимир пристально глядел на него, Сивушин сосредоточился и выдал ему по мыслеканалу пакет информации о Жабике.
- Сами мы его не изучали, - проговорил он вслух. - Ждали вас, чтобы начать.
- Вы все сделали правильно, - проговорил Владимир. - Я доволен вашим сектором!..
На столе запищал зуммер. Сивушин нахмурился - он разрешил секретарю беспокоить только в самом экстренном случае.
- Извините! - сказал он и наклонился к телефону. Владимир казался равнодушным, но Сивушин знал, что он пристально за ним наблюдает. Темин снова отвернулся к окну. Апостол поднял трубку:
- Да! Слушаю!..
Он выслушал ответ - кровь остановилась в жилах. Повод у звонившего действительно был. Такой повод, что... Из-за спины выступил Темин, его палец нажал на пульте кнопку громкой связи. Комнату заполнил голос:
- Охрана не вышла на связь, мы выслали группу захвата! Но там уже никого не было! Алексей доложил, что это был человек со Знаком! Это измена!
- Что с заключенным? - омертвевшими губами проговорил Сивушин.
- Заключенный пропал!
После этих слов в кабинете повисла ледяная тишина. Сивушин чувствовал, как над ним сгущаются грозовые тучи. Еще мгновение - и ударит молния. Он непроизвольно сжался, но молнии все не было.
- Ничего там не трогайте! Вышлю специалистов! - сказал он и положил трубку. Рука не слушалась, трубка жалобно звякнула, с первого раза не попав на рычаг.
Он боялся смотреть на Владимира. Но этого и не требовалось. Он ощущал темное облако, исходившее от Властелина. Больше всего в мире он ненавидел некомпетентность и ошибки. Он не прощал даже мелкие ошибки, то же, что произошло теперь... Это была катастрофа.
- Любопытно! - проговорил Владимир. - Он сказал, что это сделал человек со Знаком Роста.
- Этого не может быть! - прошептал Сивушин. Рука порывисто ослабила галстук, отчего-то стало душно.
- Вы свободны, Виктор Леонидович! - небрежным жестом, словно король, отпускающий челядь, проговорил Владимир. - Завтра в десять ноль-ноль доложите мне о происшедшем! Я думаю, у вас будет что сказать!
Туман невозмутимо клубился вокруг головы Властелина. Ему даже не нужен был многозначительный взгляд после этих слов. Темное облако, исходящее от Властелина, окутало Сивушина, он почувствовал, как ледяные пальцы касаются сердца, Сивушин похолодел.
- Не слышу ответа?
- Да! - прохрипел Сивушин. Пальцы надавили напоследок и исчезли. Апостол вздохнул свободно. Лысина заблестела от выступившего пота. - Да, я все сделаю!
Он поспешно выскользнул из кабинета. Владимир повернулся к Темину. Дальнейшее общение проходило без слов.
“Апостолу нужна помощь!”
“Он слаб!” Эмоция пренебрежения.
“Он не слаб, он столкнулся с феноменом первого уровня! Ему нужна помощь!”
“Что нужно делать?”
“Ты должен взять мою охрану и проследить феномен сам!”
“Но как же вы?!” Эмоция беспокойства.
“Я сам могу о себе позаботиться! Важнее получить этого странного человека! То, что над ним нет Знака Роста, но он владеет силой, может говорить лишь об одном: он был создан уже с силой Роста!”
Властелин многозначительно умолк. На бесстрастном лице Темина появилось удивление. Казалось, камень раньше улыбнется, чем Темин проявит чувства. Но это случилось.
“Создан?!”
“Да! А поскольку я его не создавал!..”
“Творец?!”
“Или...”
“Или Первый?” - мысленно прошептал Темин.
“Да! Я чувствую, что этот человек приведет нас к Первому!”
“Я понял! - Лицо Темина вновь было непроницаемым, но Властелин видел его беспокойство. Темин передал: - Теперь я понимаю, что вся ваша охрана может оказаться нелишней...”
“Да!” - повторил Властелин и отвернулся. Это означало, что аудиенция окончена. Темин встал и вышел.
Теперь необходимо сделать еще одно дело. Апостол поднимет своих псов, Темин проследит за делом на своем, более высоком уровне. Но этого мало. Ставки как никогда велики. Проморгал я этот город. Всегда считал его никчемным и провинциальным. Как же я мог упустить из виду, что Книгу я получил именно здесь?!
Властелин вышел на балкон. Перед ним простирался город. Темные глыбы домов. Тысячи и тысячи светящихся точек. Там внизу - шум машин, суета жизни, мелкие букашки людей изо всех сил пытаются доказать миру, что они что-то значат под этим небом. Иллюзия жизни, иллюзия власти.
Одно мое слово - и их не станет... Но нашлись дерзкие, которым удалось выскользнуть из моих сетей. Моя сила Роста пребывает с каждым днем. Книга указала путь, но дальше я иду сам. И ничто меня не остановит. Скоро я буду на том уровне, когда сила всех людей секты станет моей. Я смогу видеть их глазами, слышать их ушами, смогу проникать в их головы. Тогда я стану богом...
Но пока! Пока нужно покарать дерзких теми методами, которые мне доступны. - Властелин поглядел на небо. Тысячи звезд глядели на него колючими взглядами. Властелин поежился. Отчего-то неуютно стало под этими взглядами. На мгновение показалось, что кто-то могучий и бесстрастный смотрит на него точно так же, как он мгновение до этого глядел на город под ногами. Но мимолетная мысль тут же исчезла. Властелин оскалился, глядя на звезды. - Всему свое время! Доберемся и до вас!”
А пока...
Он закрыл глаза, начал вбирать в себя пространство вокруг. Он был здесь и одновременно расширялся, словно взрывная волна от ядерного взрыва. Эта волна прокатилась по городу, и всюду замирали сектанты “Роста”. Глаза их стекленели, тела каменели и превращались в недвижимые статуи. В головах звучал громовой голос. Они слышали Зов!
Три образа мелькнули в их головах. Молодой человек, высокий и статный, с жесткими, кучерявыми волосами, хрупкая девушка со светлыми волосами и зелеными искорками глаз, несуразное существо с жабьей мордой и толстым животом.
“Двоих убить! Третьего доставить живым!” - прогремел голос в головах. Сектанты вздрогнули и очнулись от наваждения. Их тела покалывала неведомая доселе мощь. Ощущение силы переполняло сердце. “Я могу все! Мне подвластен этот мир. Вместе с братьями и сестрами мы сможем все...
Но сначала нужно преодолеть препятствие! Маленькое препятствие в виде трех букашек-человечков. Они даже не из секты. Как они смеют нам мешать?!”
Тысячи людей разом высыпали на улицы. Тысячи и тысячи людей, подчинившихся общему порыву, кинулись на поиск троих дерзнувших встать на их пути! Три маленькие песчинки, затерянные в большом городе. Их трудно найти? Нет, если все остальные песчинки заняты поиском!
- Жабусичек! Радость моя! Ты снова с нами!
Они были дома. И Жабик снова с ними. Оксана наконец смогла дать волю чувствам. Игнат смотрел на них и размышлял: “И это я хотел променять на силу Роста? Счастье любимой девушки и дружбу лучшего друга?! Никакие сокровища мира, никакая власть неспособны заменить...”
- Жабик знал, что вы придете! Жабик притворился сломленным, но он знал!..
Игнат прислушался к себе. Тихий шелест песка не беспокоил больше его воображение. Он почувствовал, как его песчинка, лежащая на окраине, начинает мерцать - сперва едва заметно, а потом все ярче и ярче. Вокруг серость и муть, а он, и Оксана, и Жабик сияют ярче любого бриллианта! И уже неважно, где находится это сияние. Ведь сияющие песчинки всегда в центре.
А потом произошло что-то страшное. Игната скрутило в маленький пульсирующий комок боли. В ушах прозвучал громовой голос: “Двоих убить! Третьего доставить живым!” - и перед глазами мелькнули образы. Оксана, Жабик и он сам. Игнат вздрогнул. Что-то сместилось в голове, он встал, шагнул к подоконнику. Оксана продолжала целовать Жабика, тот смущенно отбивался. На Игната никто не смотрел.
Рука сомкнулась на рукоятке ножа. Игнат попробовал рукой лезвие, холодная, острая сталь. “Двоих убить! Третьего доставить живым!” Он обернулся к ним. Перед глазами плавала алая пелена, трудно видеть из-за этой пелены. Но ясно одно: нужно пойти и выполнить приказ! Перед глазами возник Знак. Он висел над головой, яркий и выпуклый. Игнат видел его, несмотря на то что обычным органам зрения недоступно увидеть себя со стороны. Знак пульсировал силой. Знак звал на подвиги. Игнат сжал нож и шагнул к Оксане.
Оксана стояла к нему спиной. Маленькая и хрупкая спина. Длинные светлые волосы дергаются в такт ее движениям. Оксана не может стоять спокойно, она постоянно жестикулирует, наклоняется к Жабику, отстраняется, словно хочет увидеть его целиком. И говорит. Игнат шагнул к ней. Рука до боли сжала нож. Удар в печень вызывает болевой шок во всем организме. Мгновенная смерть!
Оксана немножко сместилась в сторону, и на Игната взглянули большие выпуклые глаза Жабика. Он уже не розовеет от поцелуев Оксаны, он замер и глядел на Игната остановившимися глазами. Улыбка на тонких губах превратилась в оскал. Он знал! Он тоже слышал Зов!
“Убить! Доставить живым!” Эти слова стучали в мозгу кровавыми молоточками. Игнат шагнул ближе, начал заносить нож. Оксана повернула к нему счастливое лицо. В глазах сияет настоящая любовь, губы шевелятся, что-то говоря. Игнат увидел, как его рука резко двигается вперед, острое лезвие легко входит в беззащитный бок. Оксана вздрагивает, на лице ее появляется недоумение и боль. Ее огромные глаза наполняются слезами, губы силятся что-то сказать. Сердце Игната сжимает колючая рука. “Что я наделал?!”
Игнат вздрогнул. Наваждение исчезло также мгновенно, как появилось. Оксана обернулась к нему, счастливая, с задорным блеском в глазах.
- Игнат! Как все здорово вышло! Как я вас люблю!
- Гм... Да, - проговорил Игнат, поспешно пряча нож за спину. Он шагнул к окну, ноги дрожали, отказываясь держать. Неужели у Властелина такая огромная сила, что он едва не заставил его убить любимую девушку?! Неужели?
Он обернулся. Оксана так ничего и не заметила, упоенно щебетала о своем. Жабик пристально глядел на него. В жабьих глазах светилось понимание. Теперь он снова улыбался во всю пасть.
“Ты справился, - говорила его улыбка. - Я всегда знал, что ты справишься...”
А потом что-то изменилось. Отчетливо повеяло ледяным холодом. Игнат поежился, Оксана зябко передернула плечиками. Он выглянул в окно, обернулся резко:
- Срочно уходим!
- Почему?! Куда?! - воскликнула Оксана.
- Некогда объяснять! Быстро!
Игнат схватил ее и потащил к двери. Позади семенил Жабик. Словно при пожаре, они выскочили в коридор, Игнат даже не остановился, чтобы запереть дверь. Что-то неумолимое гнало его подальше из квартиры, подальше от дома. Под ногами жалобно проскрипела лестница, хлопнула дверь подъезда.
- Скорей! Туда!
Игнат кинулся в кусты, полностью укрывающие двор от взора людей. Какое-то время они бежали, слышен был лишь хруст кустов и тяжелое дыхание. Потом Оксана остановилась:
- Объяснит мне кто-нибудь, что случилось?!
Они были далеко от подъезда, на другом конце двора. Игнат пугливо оглянулся, перевел дух. Они остановились на небольшом возвышении, сквозь прорехи в зелени хорошо виден подъезд и часть дороги.
- Я сам не знаю... - проговорил Игнат. - Но мне показалось, что нам грозит опасность, неприятное такое ощущение...
Договорить не успел. Из-за угла дома выскочил милицейский “уазик”, а за ним “буханка” с буквами “ОМОН” на боку. Из нее тут же высыпали люди в камуфляже и в черных масках. У всех в руках автоматы. Двое остались внизу, остальные исчезли в подъезде!
- Что им нужно?! - воскликнула Оксана.
- Ш-ш-ш! - прошептал Игнат и заставил их пригнуться.
Какое-то время со стороны дома было тихо, потом внутренности словно взорвались. Раздалась хаотичная стрельба, они увидели, как штукатурка на стене их комнаты вспухает и разрывается мелкими взрывами. Игната подхватила чья-то сильная рука, он понесся вперед, сквозь зелень, нырнул в пустую комнату. В прихожей стояли шесть омоновцев и стреляли по их комнате прямо сквозь дверь и стены. Пули пробивали тонкие стены, впивались в наружную каменную кладку. Вжикали рикошетом. Потом один из нападавших сорвал с пояса темный шарик, дернул чеку и закинул в щель в двери. Все разом подались назад, наклонились. Бабах! Оксана всхлипнула и присела. Взрыв вынес остатки стекол. Раму вывернуло наружу, она покосилась и рухнула вниз с предсмертным скрипом и звоном.
- Уходим! Быстро! - прошептал Игнат. - Пока они не почувствовали наше присутствие!
Теперь он отчетливо видел, что у всех нападавших над головами светились яркие выпуклые Знаки. Они тоже слышали Зов. Но, в отличие от Игната, они ему подчинялись. А Зов гласил: “Убить!”
Больше не мешкая, они бросились бежать. Подальше от дома, подальше от людей в камуфляже. Теперь они были одни против целого мира. Против мира секты “Рост” во главе с ее Властелином!
- За что они нас ненавидят?! - воскликнула Оксана. Игнат поглядел на нее: личико нахмурено, в глазах прячется детская обида.
- Мы оказались по другую сторону баррикад. - Игнат вспомнил слова Черемушкина. - Так уж получилось, и пути назад нет.
Они притаились в заброшенном деревянном доме. Он располагался недалеко от их разгромленной комнаты. Непроходимые заросли кустов надежно скрывали вход от людных улиц и дворов. Зато заколоченные досками окна выходили на главную улицу, Игнат слышал, как там ходят люди, шумят машины.
Дом был старый, полуразвалившийся, стены покосились, крыша текла, отчего на потолке чернели крупные разводы. Потолок местами разобран, видны стропила и покатые бока крыши. Мебели здесь давно нет, только пыль и запустение. У заколоченного досками окна висит на одной трубе покосившаяся старинная батарея, к ней кто-то давным-давно приковал наручники. Теперь все это под толстым слоем пыли. На полу и стене темнеют обширные пятна.
- И что же нам теперь делать?!
Оксана потерянно подошла к батарее, тонкие пальчики тронули браслет наручников. Наручники качнулись, едва слышно звякнули о батарею. Этот унылый звук тоской отозвался в душе Игната. Он не знал, что ответить. Внезапное нападение ОМОНа застало врасплох. Они вовремя ретировались из обреченной квартиры, но ничего не успели захватить с собой. Теперь они оказались одни, без документов и денег, посреди враждебно настроенного города И половина жителей этого города ищут их, чтобы убить.
Игнат остановился взглядом на покачивающихся наручниках. Оксана потревожила пыль, и теперь они тускло блестели в лучах солнца, упрямо пробивающихся сквозь неплотно пригнанные доски окна. Наручники покачивались словно маятник. Усыпляющий маятник гипнотизера. Игнат почувствовал, что не может пошевелиться. Перед глазами скользнула уже знакомая темная пелена.
Вспышка. Оскаленное лицо человека в безрукавной футболке с татуировкой на плечах, блеск ножа, зажатого в темной ладони. Окровавленная жертва на полу, наручники надежно держат правую руку.
- Ты не человек! - прошептал человек с ножом. На его лице отразился страх. - Ты не человек!
Вспышка - и все встало на свои места. Игнат снова стоит посреди заброшенного дома и смотрит на наручники. Рядом что-то квакнул Жабик. Игнат обернулся к нему и увидел побледневшее лицо. Огромные выпуклые глаза уставились на батарею. Игнат готов был поспорить на что угодно, что Жабик видел то же самое, что и он.
- Что с тобой? - тронул он Жабика за плечо. Тот вздрогнул, отскочил, зубы ощерились в оскале. Игнат отдернул руку - на мгновение показалось, что попытался тронуть дикого зверя. Жабик моргал, словно очнулся ото сна.
- Жабик не знает!.. Здесь была трагедия! Давно! - проговорил он, но Игнат уже не слушал его. Видение вновь пронеслось перед глазами, теперь Игнат внимательней вгляделся в жертву у батареи. Где он видел этого человека? Он прикрыл глаза, силясь как можно ярче представить окровавленного человека. По телу пронесся озноб. Это же Егор! Что за трагедия разыгралась здесь в прошлом? Неужели Егор умер?
Игнат тряхнул головой, отгоняя недобрые мысли. Егор - их единственная надежда. Он просто не мог здесь умереть! Иначе Алла знала бы об этом.
- Что же нам теперь делать? - Его размышления прервал голосок Оксаны.
Игнат взглянул на нее. Ее личико выглядело потерянным, но в глубине глаз затаилась упрямая решимость. “Я не сдамся!” - говорил ее взгляд. Игнат подошел к ней и обнял. Оксана с благодарностью взглянула на него, притихла в его руках.
- Перед тем как все это началось, - сказал Игнат, - я предпринял небольшое расследование!..
- Какое?..
- Егор. Человек, который жил в нашей комнате до нас.
Помнишь, бабушка рассказывала? У меня большие подозрения, что он тоже владел силой Роста. А - И что? Чем это может нам помочь?
- Это было за два года до первых упоминаний о секте, - пояснил Игнат.
- А Властелин - это не он? - осторожно спросила Оксана.

Предыдущая страница 18 Следующая страница


19 Алексей Кривошеин

- Нет! Егор не Властелин! - воскликнул Жабик.
- Откуда ты знаешь? - Игнат и Оксана разом повернулись к Жабику.
- Ну... я... - смутился тот. Тут же лицо его приняло невинное выражение, какое бывает у провинившихся детей. - Жабик видел фотографию. Жабик видел Властелина.
- Жабик не видел Властелина! - уличил его Игнат.
- А вот и неправда! Жабик видел... - возмущенно засопел Жабик и надулся.
- Ладно... Некогда спорить! - сказал Игнат.
Все время, как они находились в доме, он прислушивался к улице. Из-за заколоченных окон приглушенно доносился обычный уличный шум. Тарахтели моторы машин, стучали по асфальту каблуки прохожих. Игнат не чувствовал опасности. И вот теперь щеки коснулось ледяное дыхание. Озноб пробежал по спине.
- Тихо! - Он предостерегающе вскинул руку, шагнул к окну. Оксана и Жабик тут же смолкли и присели, словно их могли заметить через заколоченные окна. Игнат прильнул к щели.
По тротуару гордо вышагивали трое парней. Они занимали всю ширь тротуара, не замечая других прохожих. Люди испуганно шарахались от них, обходили по проезжей части или боязливо протискивались у самых домов. Троица шагала словно завоеватели посреди покоренного города. Над всеми троими Игнат увидел сияние Знака. Он презрительно скривился - Значки над парнями блеклые, сил в них с тараканий хвост.
Вдруг крайний из парней поднял глаза и поглядел прямо на Игната. Игната опалило морозом. Он хотел отскочить в глубь комнаты, но сообразил, что это будет выглядеть подозрительно. Вместо этого он поймал взгляд парня, ощутил, как просыпается над его, Игната, головой Знак. По телу пробежала освежающая волна, мышцы напряглись, он почувствовал небывалую мощь. Игнат насытил этой мощью пойманный взгляд и кинул его обратно в самоуверенное лицо парня. Тот вздрогнул, наглое выражение тут же слетело с него.
“Мы тоже ищем, брат!” - услышал Игнат тихий голос прямо в голове. Группа сектантов поспешно удалилась за угол.
- Уф! - выдохнул Игнат.
- Что было?! - Оксана осторожно выпрямилась, глаза огромные, в расширенных зрачках затаился испуг.
- Похоже, Властелин не объяснил своим шакалам, что один из нас член секты, - задумчиво сказал Игнат. - Они увидели меня и приняли за своего. Еще бы, ведь мой Знак гораздо ярче, чем их!..
Он замолчал. В своих словах уловил гордыню. Вспомнились наглые лица парней на улице. Их вызывающее поведение выглядело мальчишеством и глупостью. Чем я лучше их? Игнат задумался на мгновение и ощутил, что в сравнении с Властелином он такой же щенок, как и эти трое парней. Даже не щенок, а комар. Молекула.
- Они подумали, что я тоже занимаюсь поиском. Поэтому они ушли.
- Так это же нам на руку! Мы сможем исчезнуть из города! - воскликнула Оксана.
- Нет, - сказал Игнат. Тут же поправился: - Вернее, да, но чуть попозже. Похоже, мы здорово влипли. Не забывайте, что секта “Рост” - это мировая организация. События в Хлынове - это лишь часть большого заговора. Мирового заговора! Я подозреваю, что, куда бы мы ни пошли, везде нас будут ждать люди Властелина.
- Что же нам делать?!
- Егор - вот ключ ко всему. Он Первый! Он знал Рост еще до того, как появилась секта. Он наверняка сможет нам помочь.
- И где же мы станем его искать?
- Не знаю.
Оксана фыркнула, Игнат поспешно добавил:
- Но я знаю того, кто обязан это знать. Девушка Егора. Ее зовут Настя, и я знаю ее адрес. Нужно к ней сходить и узнать у нее...
Жабик тихо стоял в сторонке и слушал их разговор. Его глаза загадочно мерцали, он не делал попыток вмешаться. “Наверняка он знает об этом гораздо больше, чем говорит! - подумал Игнат. - Знает, но молчит! Что это может означать? Что я все делаю правильно?”
- Вместе нам туда идти опасно! Ваши образы наверняка разосланы каждому сектанту. Они ищут троих людей, чье описание им известно. У меня есть Знак, я смогу их обмануть. Но если вы будете со мной, нас могут раскрыть. Поэтому вы остаетесь здесь, а я пойду к Насте! Когда я вернусь, мы дождемся ночи и станем выбираться из города!
- Хороший план! - квакнул Жабик. Игнат глянул на него, но жабье лицо было непроницаемо.
- По крайней мере хоть какой-то план. - Оксана была настроена менее восторженно. - Только стоит ли разделяться! Я боюсь за тебя...
Игнат навсегда запомнил тот момент. Она стояла перед ним такая маленькая и беззащитная. Кулачки прижала к груди, в глазах тревога и любовь. Сердце наполнилось теплотой, Оксана не боялась за себя, она боялась, что с ним что-нибудь случится.
- Все будет хорошо! - Игнат привлек ее к себе, обнял крепко. Его горячее дыхание коснулось ее уха. - Я вернусь к тебе. И все снова станет по-прежнему. Но сначала нам нужно узнать, куда можно скрыться и где искать помощь. Иначе во всем мире нам не будет покоя. Весь мир будет против нас.
- Что ж, иди! - сказала Оксана. Личико ее светилось твердостью и решительностью, но в уголках глаз сверкали прозрачные капельки.
Игнат выглянул из-за угла, глаза пристально осмотрели двор. Дети копаются в песочнице, оглашая улицу истошными визгами, бабушки бубнят на скамеечке о чем-то своем, мимо по тротуару проплыла толстая тетушка. Перед ней перебирает короткими ножками крысомордый бультерьер. Кругом спокойствие и идиллия. Словно нет в мире секты “Рост” и беглой троицы опасных еретиков. Игнат осторожно скользнул из-за угла, зашагал по тротуару. Подъезд в доме один, адрес тот, который дала Алла.
Игнат исчез в черном зеве подъезда. Тут же с другой стороны двора появились четыре человека, закутанные с ног до головы в темные плащи. Лица их скрывали капюшоны.
- За ним! - скомандовал человек - тот, что повыше и пошире в плечах. - Вот тебе возможность показать нам, на что ты способна!
Один из четверых людей в плащах кивнул и крадучись стал пробираться к подъезду.
Игнат поднимался на лифте, по словам Аллы, ему нужен шестой этаж. Лифт остановился, дверцы разъехались, явив взору облупившуюся, изрисованную стену. Игнат осторожно ступил на площадку, слух обострился до предела. В подъезде тишина, если не считать обычных звуков: гудят электрические счетчики, откуда-то издалека слышна музыка. Игнат огляделся, Настина квартира должна быть слева от лифта.
Он подошел к двери, обитой дерматином. Палец лег на черную кнопку звонка. Внутри зажурчала мелодия, поначалу было тихо, потом раздались легкие шаги. Щелкнул замок, Игнат отступил в сторону, дверь открылась, на пороге показалась девушка.
Игнат не любил полных женщин. На его вкус, маленькая и хрупкая Оксана была идеалом красоты. Но эту девушку полнота ни капельки не портила. Ее глубокие синие глаза глядели спокойно и умиротворенно, но в глубине Игнат уловил печаль. Давнюю, успокоенную временем печаль. Ее длинные каштановые волосы лежали на плечах мягкими волнами. На девушке было простое светлое платье, обтягивающее ее красивое, полное тело. Объемистая грудь выпирала из-под платья, тревожила взгляд.
- Анастасия?! - спросил Игнат. Девушка еле заметно кивнула. В глазах ее появилось понимание. Игнат почувствовал, как ее внимательный взгляд пробежал по его одежде. Ищет повязку “Роста”, понял он.
- Да, - сказала Настя. - А вы кто?
- Меня зовут Игнат. Я пришел к вам по поводу Егора Светлова...
- Да, - кивнула Настя. - Я знала, что когда-нибудь ко мне придут по этому поводу...
- Я не из секты! - поспешил успокоить ее Игнат, но она никак не прореагировала на его слова.
- Проходите, - Настя отступила в сторону.
Игнат шагнул мимо нее в комнату, едва не коснулся локтем ее полной груди. От нее исходило приятное тепло, словно прошел рядом с боком русской печки.
- Как я уже сказал, я не из секты. Даже наоборот, у меня проблемы с сектантами, - начал Игнат, когда она запирала дверь. - Только вы можете мне помочь...
Игнат вышел от Насти поздним вечером. Голова гудела от новой информации. Многие куски головоломки встали на свои места. Но окончательно все станет ясно, когда они найдут Егора. Теперь он знает, где искать эту загадочную личность. Остается только забрать Оксану с Жабиком и выбраться из города.
“Игнат!”
Игнат вздрогнул. Едва слышный, на грани восприятия, голос. Он обострил слух до предела, но в подъезде повисла мертвая тишина. Даже счетчики заглохли и перестали считать киловатты. Игнат вслушивался в эту тишину до звона в ушах. Вдруг над самым ухом раздалось:
“Игнат! Иди ко мне!”
Он подпрыгнул, шарахнулся в сторону. Тут же понял, что это обострившийся слух играет с ним злые шутки. На самом деле шепот раздается издалека.
- Кто здесь?! - воскликнул Игнат. Он осторожно шагнул к перилам лестницы, на площадке снизу пусто.
“Игнат! Иди же ко мне!”
Игнат резко повернулся. На сей раз голос доносился сверху.
Игнат быстро взбежал по ступенькам наверх. Никого! Он остановился на площадке между шестым и седьмым этажами, поглядел в окно во двор. Во дворе ничего не изменилось. По-прежнему кричат дети, бабушек отсюда не видно. Он вновь прислушался к подъезду. Сердце тревожно сжималось в груди. “Опасность рядом!” - шептало оно.
“Игнат! Иди ко мне!” - вновь шепот. Теперь уже отчетливо сверху.
Игнат сорвался с места и побежал наверх, перепрыгивая через несколько ступеней. Чтобы догнать странный голос, нужно очень быстро двигаться.
“Что же ты медлишь, Игнат! Я уже давно жду тебя!” В голосе проскользнули странные нотки.
Игнат почувствовал тепло, словно невидимый призрак приблизился к нему и дышал прямо на голую кожу. Он вздрогнул и остановился. Глаза обшаривали пустую лестничную клетку. Никого. Даже за закрытыми дверями не слышно движения.
“Игнат! Поднимайся скорее! Мне холодно и одиноко!” Голос наполнился объемом, в нем прозвучали страстные нотки.
Игнат понял, что голос женский. Ноги сами собой несли его наверх. Вот уже миновал последний этаж. На чердак вела стальная, проржавевшая лестница. Игнат ступил на нее, она отозвалась глухим скрипом.
“Я здесь! Иди ко мне!” - шептал голос.
Игнат только сейчас осознал, что слышимый им шепот звучит прямо в голове, минуя органы слуха.
- Иду! Я иду! - воскликнул он в ответ. Тело дрожало от нетерпения. Желание горячей волной захлестнуло мозг. В тот момент Игнат не в силах был думать, он просто шел на зов.
Глухо стукнулась о бетон крышка люка, Игнат выскочил на чердак как чертик из табакерки. Он огляделся. Вокруг царил полумрак.
- Где же ты?! Я здесь! - прокричал он. Темнота отозвалась легким вздохом.
“Я здесь!”
Из темного угла выступила фигура в черном плаще. Плащ полностью скрывал тело, лицо пряталось во мраке капюшона. Лишь два блестящих глаза смотрели на Игната прицельно, словно выбирая, куда вонзить нож.
“Нет уж! Это я буду выбирать, куда вонзить! И совсем не нож!” Игнат чувствовал внутри бурю. Железы насытили кровь гормонами, он чувствовал, как джинсы с каждой минутой делаются теснее и теснее.
Человек в плаще поднял руку, Игнат увидел тонкие пальчики с длинными ногтями. Ногтями цвета запекшейся крови.
“Иди ко мне!” - прошептал тихий, томный голос.
Игнат задрожал, голос еще больше возбудил в нем потаенные желания, безжалостно вытащил их на свет. Они овладели им, заглушая голос разума. Он замер, не в силах пошевелиться, его тело подрагивало от нетерпения.
Руки незнакомки легли на пуговицы плаща, бледные женские пальчики принялись медленно расстегивать их. Незнакомка шагнула к нему, внизу между складками плаща мелькнула стройная нога. Верхние пуговки расстегнулись, Игнат увидел гладкую белую кожу. Обнажились плечи, изящные впадины ключиц заполнены тенью, показалась ложбинка между полных грудей. Девушка медленно расстегивала пуговки и разводила полы плаща в стороны. Груди натянули материю, еще чуть-чуть - и прорвут ее. Боже, как же медленно она это делает! Игнат едва не застонал от сладкой боли.
Плащ скользнул в сторону, обнаженная грудь освобожденной выпрыгнула под жаркий взгляд Игната. Налитая соком желания, она так и манила. Руки Игната судорожно сжались - схватить, сжать, почувствовать живую плоть в ладонях!
Но он не в силах был шевельнуться. Незнакомка продолжала пытку наслаждением. Она расстегивала плащ дальше. Игнат увидел гладкий, плоский живот, черные кружева трусиков.
Лицо незнакомки пряталось под капюшоном. Игнат видел лишь полные губы. Они приоткрылись, блеснули ровные зубы. Девушка прикусила нижнюю губу, словно тоже сдерживала себя из последних сил. Порывистый вдох колыхнул грудь. Игнат задрожал, он словно оказался в жаркой пустыне. Титаническим усилием заставил себя остаться на месте, нельзя прерывать это представление.
Девушка окончательно распахнула плащ. Потом закружилась и сорвала его с себя. Теперь перед Игнатом стояла полуобнаженная женщина. Лицо скрывала черная кожаная маска, губы призывно улыбались. На девушке из одежды лишь мягкие струи длинных вьющихся волос, спадающих по плечам, черные кружевные прозрачные трусики и высокие кожаные сапоги на тонкой высокой шпильке. Девушка смотрела на него, узкий язык облизал полные губы. Грудь поднялась еще выше, точеные длинные пальцы с острыми коготками легли на манящие округлости, принялись ласкать...
А потом все разом изменилось. Словно некий рычажок сдвинулся в голове Игната. Он узнал девушку.
- Пф! - фыркнул Игнат, его вдруг разобрал такой смех, что он не смог сдержаться. - Ха! Надо было такое придумать!
Он затрясся мелкой дрожью, изо всех сил пытаясь унять смех. Но он рвался из него, сотрясая все тело нервной дрожью. Игнат захохотал еще безудержней, согнувшись пополам и громко хлопая себя по бедрам ладонями
- Ну уморила! Ольга?! Ты ли это?!
Личико девушки побледнело, губы задрожали. В глазах блеснула обида.
- Ты чего ржешь?! - возмущенно воскликнула она.
- А ты себя со стороны видела?! - простонал сквозь смех Игнат. На глазах его выступили слезы. Он смахнул их, пытаясь успокоиться. - Ты что, в команду героев вступила?
- Я... это... - Ольга ужасно смутилась, щеки ее порозовели. Она поспешно подняла с пола плащ и стыдливо укуталась в надежную материю.
- Ты кого изображаешь? Женщину-кошку? Или кто там у нас еще есть? - Игната сотряс новый приступ смеха.
Из темноты раздался кашель, Игнат резко обернулся. Пока смеялся, совершенно не следил за обстановкой. Через люк в полу на чердак поднялись трое людей в черных плащах. Один подошел к Ольге.
- Да, не выйдет из тебя Кровавой обольстительницы! - констатировал один из них. Он откинул капюшон, и Игнат увидел широкое лицо Супермена.
- Ты не оправдала наши надежды! - Маленькая фигурка в плаще тоже откинула капюшон.
Игнат с удивлением узнал Бэтмена. Только теперь Илья не мямлит и не скромничает. Слова лились из него сильные и смелые. Разве что немного мешает писклявый голос.
- За это нам придется тебя наказать!
- Братья мои! - заговорил третий человек. Он откинул капюшон и оказался Человеком-пауком. Игнат удивленно качнул головой. Человек-паук тоже излечился от слов паразитов, засорявших его речь. - Сначала мы решим, что нам делать с отступником!
Все трое повернулись к Игнату. Вперед шагнул Бэтмен. Он сорвал с себя плащ, под ним обнаружился настоящий костюм Бэтмена, отсутствовала лишь маска с ушами летучей мыши.
- От имени секты “Рост” и клуба Героев обвиняю тебя в отступничестве! Ты предал своих товарищей по секте! - проговорил Бэтмен писклявым голосом. Его личико было очень серьезным. - Что ты можешь сказать в свое оправдание?!
- Я не виноват! Меня подставили! - выкрикнул Игнат тоненьким голоском, подражая Бэтмену. Потом фыркнул и рассмеялся, этот балаган ужасно веселил его.
Супермен и Человек-паук скинули плащи. Они тоже оказались в костюмах своих героев. Лишь несостоявшаяся Кровавая обольстительница стыдливо куталась в плащ.
- Он не признает свою вину, - торжественно провозгласил Бэтмен. - К чему же мы приговорим отступника?
- К смерти, - сказал Супермен мрачным голосом.
- К смерти, - сказал Человек-паук.
Бэтмен строго поглядел на Ольгу. Она всхлипнула, но промолчала.
- Итак... - Бэтмен решил не усугублять и без того комичную ситуацию. - Единогласно! Смерть!
Все четверо повернулись к нему, словно ожидая, что от этих слов он забьется в судорогах и сгорит в чадящем пламени. Игнат почувствовал себя неуютно. В трех парах глаз не было ни капли веселья. Игнат похолодел. Похоже, они серьезно. В глазах “героев” сиял фанатизм и вера в свою правоту. Он подобрался, сердце без напоминаний качнуло в кровь адреналин.
Тут же заметил четыре Знака над головами “героев”. Все стало на свои места. Они тоже поддались Зову Властелина и вышли на охоту. Только, в отличие от других они знают, что у него есть Знак.
- Парни! Последнее слово мне полагается? - примирительно поднял руки Игнат.
“Герои” пошушукались, потом Бэтмен объявил решение:
- Говори. Но недолго.
Игнат посмотрел на них и покачал головой. Старина Бэтмен оказался не так прост. Никогда не догадаешься, что скрывается под грудой комплексов и страхов, воспитанных в нас неумелыми родителями и педагогами. У Бэтмена оказалось очень интересное стремление властвовать. Как быстро меняются истинные желания. Ведь в будке истины он выказал желание помогать людям.
- Я только хотел спросить: вы в детстве дрались? - Игнат поглядел в их недоуменные лица. Похоже, нужно разъяснить. - Ну в детстве или в юности вы дрались с другими мальчиками? Может быть, ходили по ночной улице, опасаясь нападения шпаны, может, убегали от улюлюкающей банды?! Вам приставляли нож к животу, требуя деньги и фотокамеру? Может быть, вы попадали в какие-нибудь другие передряги, когда опасность грозила вашей жизни?!
“Герои” молча переглянулись. Бэтмен погрустнел, на его лице мелькнула тень былой неуверенности. Супермен спросил:
- А зачем нам это?
- А затем, что, пока вы погибали под грудой ваших комплексов, я дрался с одноклассниками за то, чтобы быть первым в классе. В старших классах я создавал группировку против Васьки Рыжего - хулигана и шпаны, потому что за ним стояла банда, а я был один. А в армии, в армии вы были?! Вы испытывали унижение, когда сопляк с мозгами дегенерата приказывал вам жрать дерьмо и вы жрали, потому что этот сопляк появился здесь раньше тебя на год?! А может быть, вы сами заставляли кого-то жрать дерьмо?! Заставляли?
- Н-нет! - проблеял разом побледневший Супермен. Игнат говорил - и с каждым словом на лица “героев” вползала былая нерешительность и даже страх.
- А секта?! Зачем вы вступили в секту?! Чтобы избавиться от комплексов? Так ведь есть психологи! Они все это делают быстрее и правильнее! Вам дали в руки оружие! Но зачем вам оно?! Зачем ребенку оружие?! Чтобы он похвастался им в детском садике?!
- Мы готовы нести свет... - Бэтмен упрямо поджал губы.
- Свет?! Кому нужен ваш свет! Вы вступили в секту по вашим детским соображениям! Я вступил в секту, чтобы быть первым! Я не желаю плестись в хвосте! Я хочу менять мир! Я хочу иметь силу и власть! Я хочу быть Первым! Первым, слышите вы меня?! А вы готовы ради вашего света убивать?! Вы готовы предавать друзей?! Вы готовы порвать глотку друг другу?!
“Герои” слушали его распахнув глаза и разинув рты. Последние его слова заставили их вздрогнуть. Они поглядели друг на друга и заметно расступились. Нижняя губа Бэтмена начала подрагивать, словно он вот-вот заплачет. Супермен от каждого слова Игната сжимался все больше и больше, словно надувная игрушка, из которой выпускают воздух. Лицо Человека-паука болезненно морщилось. Ольга, наоборот, перестала всхлипывать, слушала его, блестя глазами.
- Я предал своего друга ради этой власти! И я чую силы! Я буду Первым! Никто мне не помешает! Я готов убивать! Вы! Гроб! Какая разница! Не вставайте у меня на пути! Идите играйте в вашей песочнице! Я не трону вас! Не трону, пока вы не стоите у меня на пути! А сейчас вы встали...
Игнат резко оборвал свои слова и шагнул прямо на них. Они отскочили, словно он был огненным демоном. Человек-паук запнулся за камень и рухнул на пол. Бэтмен отскочил в сторону, лицо его скривилось, и он жалобно заревел во весь голос. Кто-то огромный и страшный разом сорвал с них пелену напускной самоуверенности. Теперь они снова стали сами собой. Маленькими, жалкими малолетками, играющими в героев.
- Прощайте! Надеюсь, больше не увижу вас на своем пути! - крикнул Игнат и скользнул вниз по лестнице. Лишь причитание Человека-паука да рев Бэтмена неслись ему вслед.
Прошло четыре часа, а Игнат все не возвращался. Оксана тревожилась.
- А если с ним что-нибудь случится? - уже в десятый раз проговорила она.
Жабик поднял глаза, в них читалась мольба. Он не знал, что ответить на этот вопрос, но в который уже раз попытался успокоить Оксану:
- Игнат сильный и умелый! Жабик уверен, что Игнат вернется!
В десятый раз его слова не убедили Оксану.
- Тебе нужно было пойти с ним! - сказала она и, вскочив с деревянной скамейки, которую они нашли на кухне, зашагала по комнате. Потом остановилась в центре и уперла в Жабика указательный палец: - Ты должен был пойти с ним!
- Игнат сказал... - начал оправдываться Жабик, но Оксана не пожелала выслушивать его речи.
- Игнат всегда говорит чушь, ты же знаешь Игната! Если все делать, как говорит Игнат, все кончится плохо! Очень плохо!
Оксана вдруг схватила себя за голову, ее личико повернулось к Жабику.
- Прости! Я несу полную чепуху! Я слишком нервничаю!..
- Жабик понимает! - квакнул Жабик. Он подошел к Оксане и положил руку ей на плечо: - Все будет хорошо! Жабик уверен в Игнате!
- Дай-то бог! - прошептала Оксана.
Вдруг сверху раздался шорох, Оксана вскрикнула и отскочила к стене. Жабик оскалился и зашипел, став похожим на здоровенную зеленую кошку.
- Приветствую, - раздался из-под потолка знакомый голос.
Оксана ахнула, Жабик расплылся в широкой улыбке.
- Дядя Ваня! - воскликнули они хором.
- Да, дядя Ваня собственной персоной, - сказал, улыбнувшись, маленький бомж. Он сидел наверху, свесив ноги с потолочной балки. Сегодня наряд его был менее импозантен, чем в прошлую их встречу. Дядя Ваня был одет в коричневый потертый пиджак и серые засаленные штаны. На ногах красовались красные штиблеты со здоровенной дырой на пятке.
- Откуда ты здесь взялся? - спросила Оксана.
- Интересы нашего свободного мира требуют порой моего присутствия и здесь, в мире лжи и рабов. Сделал дела, зашел передохнуть. У меня всегда здесь послеобеденный сон.
- Так ты уже давно здесь?! - удивилась Оксана. Рядом с ней что-то проворчал Жабик. Оксана только теперь ощутила тревогу. Ведь дядя Ваня, по словам Игната, тоже был из секты “Рост”. Почему тогда он ведет себя так дружелюбно?
- А вас ищут, смотрю! - Дядя Ваня сместился по балке влево, прямо к смотровому окошечку.
Оксана схватила Жабика за руку и затаила дыхание. Дядя Ваня какое-то время смотрел в окно, потом вновь повернулся к ним.
- Любопытно! Оказывается, я многое проспал, весь город вас ищет!
- Да! Мы попали в беду! - сказала Оксана. Жабик попытался что-то возразить, но она прервала его нетерпеливым жестом: - Помогите нам!
Она смотрела на дядю Ваню снизу вверх, на лице лидера бомжей появилась недобрая улыбка. Оксана отступила на шаг назад - слишком коварно блестят глаза дяди Вани.
- Хорошо, я спасу вас!
- Только нужно подождать Игната! - воскликнула Оксана.
- Игната? Нет, Игнат нам не нужен. Зачем нам Игнат? - сказал дядя Ваня, подражая известному фильму, и рассмеялся.
Оксана молчала, не зная, смеяться ли ей вместе с ним или обидеться.
- Я помогу вам! - сказал дядя Ваня. В глазах его блеснули хитринки, улыбка расплылась во все лицо. - Но за это ты покажешь мне свою пипку.
Дядя Ваня сказал это и счастливо захихикал, хлопнув в ладоши.

Предыдущая страница 19 Следующая страница


Секта для бога 20

- Что?! - возмущенно воскликнула Оксана. - Какую еще пипку? У нас беда, а ты шутить надумал!
- А я не шучу, - подтвердив свои намерения, рассмеялся наверху дядя Ваня. - Я же вижу, что ты сама хочешь мне показать свою пипку. Прям желаешь...
- Ничего я не желаю, - покраснела Оксана. Возмущению ее не было предела.
Жабик таращился то на нее, то на дядю Ваню, ничего не понимая.
- Что ж... - Дядя Ваня пожал плечами. Он высунулся в окно и закричал: - Эй! Идите сюда!
Оксана вздрогнула, Жабик хлопал глазами, таращил выпуклые глаза. Похоже, он мало чего понимал в подлости людей. Оксана осторожно выглянула во двор. На зов дяди
Вани спешила группа молодых людей с повязками “Роста”. Человек десять, не меньше.
- Чего тебе? - услышала Оксана голос их предводителя.
Она вся сжалась. Сейчас дядя Ваня сдаст их. Но тот молчал. Он оторвался от окна и взглянул на нее. А потом подмигнул.
Оксана все поняла. Ее руки сами собой двинулись и зацепили кофточку. Медленно она принялась ее снимать. Дядя Ваня ухмыльнулся ей понимающей улыбкой.
- Кого ищем? - крикнул он сектантам на улице.
- Разве ты не слышал Зов? - удивились они. - Их трое. Молодой человек, девушка и существо, похожее на жабу. Видел их?
Оксана замерла, прислушиваясь.
- По-моему, двоих видел! - сказал дядя Ваня и вновь обернулся к ней.
Оксана всхлипнула и дернула кофточку вверх. Она сняла ее через голову и осталась в одном бюстгальтере. Прохладный воздух холодил обнаженную кожу. Бюстгальтер не казался надежной защитой от масленых взглядов дяди Вани. Бомж показал жестом: продолжай! Сам прокричал в окно:
- Они где-то рядом! Далеко уйти не могли! Проверьте дворы!
Оксана завела руки за спину, попыталась расстегнуть застежку. Та не поддавалась. На улице раздался топот, резкие команды, сектанты распределялись, чтобы обшарить дворы.
- Они будут рядом. Стоит мне лишь крикнуть, как они вернутся. - Дядя Ваня опять рассмеялся. - Так что продолжим.
Оксана ежилась под его колючим взглядом. Глаза дяди Вани заблестели, губы складывались в трубочку, словно он хотел сюсюкнуть или еще хуже - дотронуться до обнаженной кожи Оксаны. Ее передернуло.
- Ну снимай же скорей эту чертову тряпку! - нетерпеливо рявкнул дядя Ваня.
Оксана всхлипнула и расстегнула застежку. Бюстгальтер черным лоскутком упал к ее ногам. Она тут же прикрыла грудь руками.
- Ну-ка разведи руки! Нечего прикрывать такую красоту! - прошептал бомж. - Не то сейчас заору - весь город сбежится! Они сотворят с тобой нечто похуже.
Оксана развела руки. Грудь освобождено колыхнулась, дядя Ваня наверху всхлипнул и схватился за пах.
- Еще! Еще! Хочу еще!
- Что?! - Оксана покраснела, теперь уже гневно.
- Ты такая беленькая, чистенькая! - просипел бомж вожделенно. - Никогда не видел такой красоты. Продолжай!
Оксана оглянулась. Позади шокировано замер Жабик. Рот приоткрыт, глаза остекленели. Он не понимает, что происходит. Наверное, это к лучшему. Что бы он сделал, если б понял, что ее обижают? Наверняка ему кажется, что она сама этого хочет. Раздражение из-за Жабика колыхнуло грудь, Оксана задышала часто, отчего стала еще прекраснее. Дядя Ваня скулил сверху совсем уж не по-человечески. Жабик сжался и отвернулся.
- Сымай джинсы! - прокричал сверху бомж. - Медленно сымай! Чтобы я насладиться смог!
Его грязные руки схватились за ширинку, он ругался, пытаясь снять штаны. Оксана дрожала от стыда и унижения. Но на улице по-прежнему перекликались сектанты. А дядя Ваня был на высоте положения во всех смыслах этого слова. Ее руки медленно расстегнули пуговку джинсов, потянули вниз “молнию”.
- О-о! Так! Медленно! - Дядя Ваня бился в экстазе. Оксана расстегнула джинсы, потянула вниз. Они сидели в обтяжку, выгодно подчеркивали ее красивые ноги. Слезают с трудом, ей пришлось повозиться. Стыд и гнев переполнили ее. И вот уже она стоит перед этим извращенцем в одних трусиках. Обнаженная кожа почти физически ощущает его липкий взгляд.
- У-у-у! Какая ты! - воскликнул дядя Ваня.
Вдруг Оксана почувствовала теплое внизу. “Что это? Возбуждение? Неужели я могу возбудиться в такой ситуации?!”
- Сымай трусы! - захлебываясь словами, приказал дядя | Ваня.
Оксана снимала трусики и чувствовала, как возбуждается. Горячая волна потекла по телу, голова наполнилась образами. Это было последней каплей. Оксана закрыла лицо руками и разрыдалась.
- Продолжай! Подойди ближе! Я хочу, чтобы мое семя попало на тебя! - кричали сверху. - Ну-ка откройся! Перестань закры...
Послышался хруст. Дядя Ваня замолк на полуслове. Потом что-то зашелестело и глухо стукнулось об пол. Содрогнулся весь дом. Наступила тишина. Лишь всхлипывание Оксаны нарушало тишину. Вдруг на ее плечи легло что-то мягкое и надежное. Оксана вздрогнула, оглянулась. Сзади стоял Жабик, изо всех сил отворачивая голову в сторону. Его лапки пытались накрыть ее курткой.
- Жабик не понял сначала! Люди такие... такие... - квакнул он. - Прости Жабика! Жабик исправился! Жабик не смотрит!
Оксана оглянулась. Дядя Ваня лежал на полу и не двигался. На широком лбу медленно наливалась здоровенная шишка. Рядом с ним темнел кусок кирпича. Штаны бомжа были спущены, рука сжимала обмякшую плоть. Оксану едва не вырвало, она поспешно отвернулась.
- Они здесь! - заорал на улице истошный голос - “Рост”! Сюда! Они здесь!
Оксана повернулась к окну, руки опустились.
- Вот и все!
- Нет! Нужно спешить! - квакнул Жабик.
Его сильные руки схватились за батарею, вмурованную в стену. Лицо Жабика покраснело, он уперся ногами в пол, крякнул. Оксана не поверила глазам - труба заскрежетала, с хрустом из стены выдвинулось несколько кирпичей, шумно осыпалась шпаклевка. Жабик резко подался назад, в руках у него осталась длинная тяжелая труба с острым загнутым концом. Оксана поспешно натягивала джинсы.
- Уходим!
Прохладная лапа Жабика схватила ее руку. Он дернул с такой силой, что Оксана едва не упала. Они выскочили во двор, здесь еще никого не было. Они бросились бежать прямо через парк. Кусты хлестали по лицу, цеплялись за одежду. Истошные крики позади не смолкали, вскоре к ним добавился топот, словно за ними гналось стадо слонов.
- Они в парк побежали! Окружай их! “Рост”! Сюда! Лови! - Крики раздавались уже со всех сторон.
Сердце бешено стучало в груди Оксаны, дыхания не хватало, а Жабик все тянул и тянул. Все быстрее и быстрее. Вдруг кусты закончились, они выметнулись на обширную площадку в центре парка. Здесь гуляли несколько парочек, они недоуменно взглянули на двоих сумасшедших, выскочивших из кустов.
Вдруг один из прохожих закричал:
- Они здесь! “Рост”! Сюда!
Тут же с разных концов парка на площадку стали выбегать люди. Многие из них были с красными повязками “Роста”. Жабик что-то крикнул, сгреб ее в охапку и кинул к решетчатому забору. Сам встал между нею и толпой. Его руки крепко сжимали трубу, глаза зорко оглядывали толпу. Зубы оскалены - позавидует любой пес.
Сектанты останавливались при виде этого жуткого зрелища, они обступили Жабика и Оксану плотной толпой, врагов подходило все больше и больше.
- Властелин приказал убить их! - раздался истошный крик из передних рядов. Кричал тщедушный старичок с козлиной бородкой. Он выскочил вперед и тыкал сухим, узловатым пальцем в Жабика. - Схватите их! Разорвем их! Нас много! Разорвем!
Оксане казалось, что она спит и ей снится кошмарный сон. Сотни страшных, оскаленных лиц вокруг, красные повязки “Роста”, тянущиеся руки, блестящие злые глаза. Толпа орет, брызжет слюной, то один, то другой пытается подойти ближе. Жабик машет трубой, хруст, всхлип, неосторожного уносят в толпу с разбитым лицом или раздробленной рукой. Тут же его место занимают еще с десяток сектантов. Они все ближе.
Вдруг кто-то схватил ее сзади, Оксана вскрикнула. Позади за решеткой забора те же оскаленные лица, тянутся руки. Одна поймала ее за волосы, дернула. Острая боль пронзила голову, из глаз брызнули слезы. Оксана закричала, попыталась перехватить чужую руку, чтобы было не так больно. Тут же почувствовала десятки рук. Они схватили ее, подтащили к решетке. Неумолимая сила вжала ее в твердые прутья. Оксана закричала, ужас сковал тело. Неумолимые руки тянули ее прямо сквозь решетку, еще чуть-чуть - и хрустнут кости, ее тело протащат сквозь прутья, оставив лишь окровавленные куски мяса.
Жабик обернулся, квакнул жалобно. Резко развернувшись, изо всех сил ударил трубой по рукам. Крики боли, яростные вопли, несколько рук исчезли. Оксана дернулась вперед, почти вырвалась из смертельных объятий, но спереди уже напирала толпа. Жабик махнул трубой, несколько оскаленных лиц исчезло, остальные навалились и вырвали оружие из слабеющих рук. Жабик закричал громко, впился в ближайшего врага зубами. Оксану затянул водоворот яростных лиц. Со всех сторон к ней тянулись руки, скрюченные пальцы пытались схватить, отталкивали друг друга. Десятки рук подхватили ее, Оксана почувствовала, как поднимается над землей. Она уже не стояла, неумолимые руки держали ее на весу. А потом толпа разбежалась в разные стороны. Оксана почувствовала, что ее разрывают на куски. Суставы захрустели, она изо всех сил попыталась сжаться в комок, стараясь противодействовать этой силе, но сектантов было слишком много.
Громкий клаксон перекрыл многоголосый гам толпы. Раздался шум мотора, головы сектантов стали поворачиваться в одну сторону, Оксану уже не так сильно тянули в разных направлениях, некоторые даже отпустили ее, отчего она едва не упала на асфальт. Если бы не вовремя выставленные руки, разбила бы нос. Рядом, жалобно хрюкнув, шлепнулся Жабик.
Звук мотора стал громче. Соткни глоток предостерегающе закричали, толпа разом подалась в сторону, но не успела. Прямо в живую стену людей врезался здоровенный черный джип. Он летел на огромной скорости, водитель не отпускал клаксон. Передние ряды замерли в страхе, их смяло в одно мгновение, раздался хруст, крики ярости перемешались с жалобными стонами и воплями боли. Во все стороны разлетелись красные брызги, толпа пыталась расступиться, топча нерасторопных. Джип потерял скорость, теперь он продавливался прямо сквозь человеческие тела, живые и мертвые. Он дергался и подпрыгивал, под широкими колесами противно хрустело и чавкало.
Джип остановился, давая возможность толпе расступиться в стороны. Дверь открылась, Оксана увидела бледное, сосредоточенное лицо Игната.
- Садитесь скорее!
Она не успела ничего сообразить, как Жабик вскочил на ноги. Его сильные руки парой мощных ударов оторвали от нее оставшихся сектантов. Оксана пыталась подняться, но ноги подгибались и не слушались. Жабик схватил ее в охапку и закинул в джип. За ними уже тянулись десятки рук. Толпа вновь нахлынула, позабыв о страхе. Жабик едва вскочил на подножку, как Игнат надавил на газ. Джип фыркнул и скакнул вперед. Толпа вновь закричала на разные голоса, джип подпрыгнул, круша колесами человеческие тела. Оксана едва не разбила лоб о потолок.
Рядом раздался хруст, смачный удар. Жабик отправил за борт последнего непрошеного пассажира. Он втиснулся рядом с Оксаной и захлопнул дверь. Орущая, беснующаяся толпа осталась позади. Игнат сосредоточенно смотрел на дорогу. Его руки невозмутимо крутили руль. Весь капот был покрыт красными, густеющими потеками. Оксана хотела воскликнуть что-нибудь, продемонстрировать радость, но разбитого тела хватило лишь на жалкую улыбку. Игнат глянул на нее и снова уставился на дорогу. Они неслись по улицам города на бешеной скорости. Дорога требовала внимания. Губы Игната шевелились. Он что-то шептал. Оксана прислушалась.
- Черт побери! Я думал Рост делает из людей бриллианты... А он делает из них толпу... Серую толпу...
Впереди на дороге мелькнули разноцветные маячки милицейской машины. Игнат прокричал что-то, страшный удар потряс машину. Оксана едва не откусила язык. Скрежет, звонко лопнуло лобовое стекло, и они вновь летят по улицам города, оставив позади груду покореженного металла.
Хлопок, другой. Заднее стекло пошло трещинами и осыпалось в салон. Внизу раздался еще один хлопок, машину тряхнуло и резко рвануло в сторону. Игнат выругался, его руки бешено вращали руль. Джип несся на полной скорости, его опять дернуло в сторону, Оксана отпрянула от окна - ей показалось, что стена дома прыгнула на нее. Зеркальце бокового вида за окном исчезло, словно его слизнул чей-то прожорливый язык, тут же джип дернуло в другую сторону, перед капотом мелькнул столб. Игнат вывернул руль, и джип черной молнией пролетел рядом. Столб мелькнул мимо, разлетелось на мелкие осколки второе зеркало заднего вида.
Потом дорога резко закончилась, под колесами замелькал зеленый ковер. Оксана больше ничего не видела и не слышала. Она просто схватилась обеими руками за поручень, сползла пониже, стараясь быть как можно меньше. Она зажмурилась и ждала, что будет дальше. Отдала себя на волю Игната. Машина стала замедлять ход, донеслось странное хлопанье. Оно делалось все реже и реже, пока джип не дернулся последний раз и не замер.
- Все! Приехали, - сказал Игнат неровным голосом.
Оксана приоткрыла глаза. Неужели они живы? Она огляделась, не веря в такое чудо. Джип стоял, неестественно наклонившись и уперев окровавленный капот в зеленый склон холма.
Игнат сидел неподвижно, его руки вцепились в руль, костяшки побелели.
- Не могу отпустить, - проговорил он.
Через несколько мгновений руки все же внезапно разжались, он отнял их от руля, распахнутые глаза глядели на них, словно видели в первый раз. Оксана кинулась к нему, схватила эти сведенные судорогой руки, начала целовать.
- Игнатичек! Милый! Живой! Ты вернулся! Мы чуть не пропали! - шептала она.
- Я видел, - проговорил Игнат. Его онемевшие руки оживали, он чувствовал тысячи иголочек, колющих ладони. - Я не знал, как вам помочь, потом увидел братка с джипом... Вы скрылись в парке, уводя толпу за собой. А я ссадил его и погнал к вам... Как видите, вовремя... иначе бы я вам не помог...
Рядом что-то жалобно квакнул Жабик. Его зажало между дверью и сиденьем, но всю дорогу он стоически молчал.
- Нужно быстрее бежать, - сказал Игнат, освобождая его. - Весь город против нас!
- Ты узнал, что хотел? - спросила Оксана.
- Да! Настя рассказала мне, куда удалился Егор. Нам нужен горный монастырь...
- Сначала нам нужно спасти свои шкуры, - подал голос Жабик.
- Эта машина уже не годится. - Игнат с сожалением взглянул на джип. - Пробили колеса.
Джип стоял покосившись. Два левых колеса потеряли резину, бампер был покорежен и забрызган кровью. Оксана увидела окровавленные лоскутки то ли одежды, то ли кожи. Ее передернуло, желудок прыгнул к горлу, она поспешно отвернулась.
- Идем отсюда, - сказал Игнат.
И они растворились в лесу.
- Их было так много! И все хотели нашей смерти! - Голос Оксаны дрожал и прерывался. Беснующаяся толпа и езда на джипе притупили чувства, но она ощущала, как страх и безысходность темными тенями возвращаются в ее душу.
- Это массовое помешательство, - сказал Игнат. Широким шагом он пробирался по лесу, его крепкие руки обнимали Оксану, помогали ей не отстать. Позади семенил Жабик.
- Их нельзя было остановить, кроме как смертью! Нельзя!..
Его голос дрогнул. Оксана поняла, что он все еще переживает случившееся. Сколько людей погибло в той толпе? Десятки, сотни? Но сейчас об этом думать не время. Жертвы еще вернутся к Игнату в будущем, они будут приходить во снах, будут тянуть скрюченные пальцы, чтобы забрать его с собой. Но это будет потом. Сейчас нужно выбраться самому и спасти Оксану с Жабиком.
- Неужели Рост - это такое помешательство? Они не были людьми! Это толпа зверей!
- Я не замечал раньше...
- Это их выбор! - тихо сказал Жабик.
- Но ведь Властелин кинул Зов. Они не могли противиться!
- Это их выбор! Ты смог! - В такие минуты Жабик не походил на ребенка. Он больше был похож на умудренного жизнью старика.
- Ты мне помог! Я почувствовал твою помощь! - сказал Игнат.
- Нет! Жабик тут ни при чем! Ты все сделал сам!
Вдруг ледяная игла вонзилась в переносицу Игната, вторая игла насквозь пронзила Оксану. Игнат ощутил такое впервые. Сейчас он чувствовал не только за себя, но и за Оксану. Удивляться чуду было некогда. Рост предупреждал об опасности. Когда ледяные иглы пронзают тело, для действия остаются считаные секунды. Игнат резко рванулся в сторону, уводя из опасной зоны Оксану. Игла пронзила его спину, но большего сделать он уже не успел. Мелькнула мысль: “Только бы моего тела хватило, чтобы остановить опасность!”
Спину пронзила острая боль. Что-то твердо врезалось в него, едва не раздробив лопатку. Игнат вскрикнул от боли. Оксана испуганно сжалась у него в руках. Прикрывая ее собой, он толкнул ее к дереву и усадил за надежный ствол.
- Будь здесь! Не высовывайся! - крикнул он.
Сам тут же выпрямился, взглядом обшаривая пространство вокруг. Шагах в двадцати от них между деревьями стояли люди. Игнату они показались смутно знакомыми.
Старая, поношенная до лохмотьев одежда, нечесаные космы. Они держали в руках камни и замахивались для следующего залпа. С десяток камней сорвалось с их рук, но теперь Игнат мог действовать. Несколько ледяных игл пронзили тело, он без труда сместился в сторону. Просвистело, рядом с ухом пронеслось что-то тяжелое, позади раздался глухой удар. Камень вонзился в дерево, за которым пряталась Оксана. Ствол дрогнул, с дерева посыпалась труха.
- Они хотят каменный бой? - проговорил Игнат. Он почувствовал, как полыхнул над ним Знак. Тело переполнилось небывалой мощью. - Они его получат!
Что-то квакнул в ответ Жабик. Не отпуская взглядом бомжей, Игнат наклонился и поднял пару камней. То, что это бомжовое воинство дяди Вани, он понял, едва увидев их за деревьями. Погоня в очередной раз загнала беглецов во владения короля свалки.
Бомжи уже замахивались следующей порцией камней. Игнат усилил рефлексы, резко, без замаха послал оба камня в противника. Хруст - один из бомжей исчез с глаз, словно он был падающей мишенью в тире. Второму камень влетел прямо в оскаленный рот. Брызнули в разные стороны белые искорки зубов и рубиновые - крови. Бомж захлебнулся и осел на землю.
На сей раз ледяных игл было мало, удачные ответные действия заставили бомжей нервничать, большинство их камней легло рядом. Игнат подхватил еще два камня. Жабик метнул свои. Еще один бомж исчез, словно его не было. Остальные неуверенно попятились.
- Эй, уважаемые! - крикнул Игнат. - Мы вас не трогали, и вы нас не троньте!
Бомжи развернулись и исчезли за деревьями. Игнат перевел дух. Похоже, с этой напастью справились. Он повернулся к Оксане:
- Оксан, выходи! Враг бежал!
Из кустов мелькнула серая молния. В правой икре взорвался шар боли. Игнат охнул и осел на землю. В ногу вцепилась огромная собака. Клыки пропороли джинсы, разодрали кожу, впились в мышцу. Пасть пса тут же наполнилась кровью, отчего желтые глаза загорелись плотоядным блеском. Игнат закричал, здоровенный пес все сильнее сжимал зубы, то и дело мотая головой. От боли закружилась голова.
Игнат скрипнул зубами, перед глазами полыхнул Знак. Тут же боль стала уходить, кровь перестала сочиться из раны. Но он ощущал, что собака все сильнее сжимает пасть. Еще чуть-чуть - и хрустнет кость.
- Р-р-р! - Игнат зарычал не хуже собаки.
Им овладел приступ бешенства. Руки схватились за пасть пса, пальцы скользнули между зубов. Игнат закричал еще громче и изо всех сил потянул челюсти собаки в разные стороны. По жилам пробежала небывалая энергия, Знак еще ярче засиял над ним, вливая силу. Раздался визг, пес забился, уже не пытаясь сжать челюсти, теперь он желал лишь вырваться. Игнат не дал ему такой возможности. Осторожно высвободив ногу из раскрытой пасти, он рванул челюсти зверюги еще сильней. Жалобный визг сменился хрипом и хрустом. Он разорвал череп собаки на две части, откинул ее еще дергающееся тело в сторону.
- Так-то!
Он выпрямился. Ногу пронзила боль. Игнат взвыл, руки поспешно ухватились за ствол дерева. Он посмотрел вниз, в штанине зияют дыры от клыков, но в целом материя все же уберегла ногу от более страшной раны. Игнат осторожно ступил на прокушенную ногу, икра отозвалась тупой болью. Кость, кажется, цела. Игнат сосредоточился, Знак Роста, словно сердце, пульсировал над его головой. С каждым биением Знака в тело вливалась энергия силы. По икре пробежала горячая волна, боль сменилась зудящим покалыванием.
- Игнат! С тобой все в порядке?! - Из-за ствола высунулось бледное лицо Оксаны.
- Да, - сквозь зубы произнес он. Боль утихла, но окровавленную штанину не спрячешь.
- Осторожно! - воскликнул Жабик.
Игнат резко поднялся, закрывая Оксану собой. Из кустов на них выступили собаки. Вздыбленная на загривке шерсть, оскаленные клыки, поднятые торчком уши. Питомцы Волчьего Пастыря маленькими шажками приближались к троим беглецам.
Игнат огляделся в поисках оружия. Оскаленных морд слишком много, если бросятся все разом, никакая сила не сможет их остановить. Разорвут в клочья.
- Что будем делать? - проговорил он, отступая к дереву.
Псы окружили их со всех сторон, замерли, словно ждали сигнала. И сигнал не заставил себя долго ждать. Прямо в голове Игнат ощутил голос.
“Разорвать чужаков! Чужаки - враги хозяина! Разорвать!”
Игнат сжался, словно уже ощущая клыки, впивающиеся в плоть. Рана на ноге отдалась тупой болью. Псы медленно двинулись вперед, их лапы неумолимо сокращали дистанцию. Игнат впился в них взглядом, потом резко опустился на четвереньки и рыкнул во все горло. Передние собаки испуганно заскулили, попытались затормозить. Задние смяли их, перед Игнатом образовался визжащий клубок мохнатых тел. За спиной Игнат ощущал присутствие перепуганной Оксаны. “Никто не защитит ее, кроме меня!” Его устрашающий рык остановил их лишь на мгновение. Игнат уже готов был ринуться в самую гущу стаи и голыми руками рвать зверюг, но не успел.
Из клубка мохнатых тел в длинном прыжке вылетел крупный кобель с яростно оскаленной пастью. Он сбил Игната с ног, но руки успели зажать бешено дергающееся тело. Пальцы ощутили гладкую кожу, покрытую короткой шерстью, под ней перекатывались могучие мускулы. Игнат сжал руки изо всех сил, перед лицом увидел мощные белые клыки, дыхание зверя обожгло кожу, в глаза брызнула пена.
Игнат едва удерживал собаку, рвущуюся к нему, ее челюсти лязгали все ближе и ближе. Он чувствовал, как слабеют руки. Знак потускнел и погас над его головой. Игнат чувствовал, что нужно всего лишь сосредоточиться, чтобы вернуть его, нужно всего лишь закрыть глаза и представить... Но как это сделать, когда прямо перед лицом клацает зубами оскаленная пасть, а руки все слабее и слабее и уже не в силах сдерживать эту махину. Еще мгновение - и бешено дергающаяся псина вырвется из его хватки, стальные челюсти сомкнутся на его горле, кровь фонтаном хлынет из разорванных артерий, угасающее сознание, может быть, даже успеет увидеть этот фонтан.
Руки окончательно ослабли. Игнат почувствовал, как мускулистое тело выскальзывает из ослабевших пальцев. Оскаленная морда еще ближе... ближе... И тут что-то случилось. Пространство вокруг заполнилось жалобным визгом и лаем. Тяжесть слетела с Игната, он недоуменно сел. Как раз вовремя, чтобы увидеть поджатые хвосты в панике бегущей стаи.
- Что их так напугало?
Игнат отыскал глазами Оксану. Та ни жива ни мертва, глаза огромные, на бледное лицо медленно возвращается румянец.
- Он! Он их напугал! - ткнула Оксана пальчиком мимо Игната.
Тот поспешно обернулся, ожидая увидеть нечто еще более страшное, чем оскаленная пасть добермана. Но увидел лишь Жабика. Тот стоял рядом с деревом, веки полуопущены, рот раскрыт, словно он тянет длинную щемящую ноту. Треугольные зубы блестят в свете луны. Но ни звука не доносилось из раскрытого рта.
А потом Игнат ощутил. Его слух обострился, диапазон восприятия расширился. Жабик издавал звуки на другом, недоступном обычному человеческому уху диапазоне. Игнат скривился - от крика Жабика в голове словно загудела, завибрировала мощная дрель, сверлящая черепную коробку. Игната перекосило, руки сами собой сжали голову. Потом звук будто ножом обрезало. Игнат осторожно отнял ладони от ушей, огляделся. Жабик глядел на него как ни в чем не бывало.
- Сильно! - молвил Игнат.
- Тебя нужно перевязать!
На него набросилось маленькое, суетливое существо. Игнат ощутил боль в ноге - Оксана трогала края рваной раны. Личико ее морщилось, глаза спешно искали, что бы можно пустить на бинты.
- Не нужно, - проговорил Игнат.
Он прикрыл глаза, Знак вновь полыхнул перед его внутренним взором. По ноге пронесся освежающий вихрь покалывания. Игнат услышал, как охнула Оксана. Он открыл глаза и взглянул на рану. Раны не было. В разодранной прорехе джинсов алел безобразный рубец.
- Нам нужно спешить, - проговорил Игнат. - Они скоро вернутся. И нам уже не удастся от них отделаться.
Оксана страдальчески возвела глаза к небу, что-то буркнул Жабик. Игнат поглядел на них - оба измазаны грязью и кровью, но глаза лихорадочно блестят. Оба глядят на него как на командира. Они доверили ему свои жизни, доверили ему свое спасение. “Я не могу их подвести!”
Игнат огляделся, выбирая направление. Псы и бомжи скрылись прямо за оврагом, - значит, нужно взять левее. “Так мы уйдем от города и не наткнемся на свалку”. Не медля больше ни секунды, небольшой отряд скрылся в густых зарослях.

Часть III
ЯРОСТЬ ЕГОРА

Петр крякнул, мускулистые руки резко опустили топор, две ровные половинки полена звонко упали на сухую землю. Петр поднял их, кинул в кучу разрубленных дров. Он выпрямился и оглядел двор монастыря. Послушники все при деле. Кто метет двор, кто кашеварит на кухне. С небольшой колоколенки раздается звон, это Власий колдует с колоколами.
Что ни говори, лишь труд делает человека человеком. Труд дает ему душевный стержень, на котором держится все мировоззрение и бытие. Если в детстве ребенку не привить этот стержень, всю жизнь будет мыкаться неприкаянным перекати-поле. Если тебя не научили созидать, если не объяснили, что разрушение - это зло, не выйдет из тебя человека. Не добиться тебе в жизни уважения и высот.
Петр подхватил очередное полено. Широкий взмах, хруст - и две аккуратные половинки летят в кучу дров.
- Батюшка Петр! Батюшка!
Петр опустил топор. Со стороны дороги бежал послушник. Совсем еще молодой, даже бородой настоящей не обзавелся, он недавно в монастыре, еще не привык к рясе, путается в полах. Но спешит, лицо разгоряченное, еще не научился спокойствию и умиротворению.
- Что случилось, Еремей?
- Незнакомцы! Трое! Идут, - пропыхтел Еремей. Его жиденькая козлиная бороденка возбужденно топорщилась, скрюченный палец указывал куда-то за спину.
- Что тебя так взволновало? - спросил Петр, положив руку на свою длинную пышную бороду. - Путники не редкость в наших краях..
- Они какие-то странные, - проговорил Еремей, сделав большие глаза. - Вернее, один из них странный. И среди них... женщина!
- Что ж, - сказал Петр. Своего недовольства никак не показал. Негоже настоятелю выказывать свои чувства, тем более отрицательные. - Готовьтесь принимать гостей.
Весть о женщине быстро разлетелась по монастырю. И вот уже послушник, подметавший двор, оставил работу, начал возбужденно шептаться с Еремеем. Петр шагнул к ним, глаза грозно блеснули из-под нахмуренных бровей. Еремей тут же опустил взгляд, второй послушник шустро заработал метлой.
- Перестань смуту разводить! - отчитал Петр Еремея. - Лучше ступай на кухню, узнай, похлебка готова ли. Чем гостей потчевать станем?
Еремея словно ветром сдуло. Его возбужденный голос раздался уже на кухне. Петр представил, как повар, вытаращив глаза, слушает Еремеевы байки, и фыркнул. Учить и учить еще молодого послушника.

Предыдущая страница 20 Следующая страница


21 Алексей Кривошеин

С некоторой досадой отложил топор. Незваные гости отвлекли от работы. Тут же спохватился, заставил себя извиниться перед неведомыми путниками. Ведь это Господь послал их в наши края. Может быть, им нужны кров и пища, может, для них монастырь станет долгожданным пристанищем в страшном и хаотичном мире, а ты лелеешь недостойные мысли. Не зря говорят, что нет предела совершенству, всю жизнь человеческую нужно положить, прежде чем заслужишь Царствие Небесное.
Путники уже показались на дороге, что петляла между деревьев. Еремей не обманул - довольно живописная группа! Возглавлял ее молодой человек с пронзительным взглядом. Он шагал чуть впереди, держал за руку молодую девушку. Ее личико отражало смертельную усталость, но губки упрямо сжаты: умру, но не покажу, что устала! Позади них плелось странное существо... Петр нахмурился - нынче день диавола, не иначе. Недостойные мысли так и лезут в голову.
Третий человек был низок ростом, неказист и вообще больше походил на жабу, чем на человека. Сердце Петра сжалось при виде такого уродства. За какие грехи родителей был рожден такой сын? Ведь ничего в этом мире не происходит просто так!
- Приветствую, люди добрые, - сказал он, шагнув навстречу гостям. - Откуда путь держите, куда стремитесь?
- Мы из города Хлынова. Ищем монастырь... Я так понимаю, мы его нашли, - проговорил мужчина отрывисто. Он так устал, что слова давались ему с трудом.
- Извините меня, - сказал Петр, - Я вижу, вы устали с дороги. Проходите в обитель нашу. Отдохните. Мы вас напоим, накормим, потом и расскажете, что вас привело к нам.
- Да, спасибо! - сказал мужчина. - Меня зовут Игнат. Это Оксана, а это... Жабик.
Он говорил и указывал на своих спутников. Оксана подняла усталые глаза и улыбнулась - словно солнце кинуло яркий лучик сквозь тучи. Жабик оскалил широкую морду, продемонстрировав треугольные зубы. Петр вздрогнул. Чем-то странным повеяло от этого неказистого человека. Давно забытым и волнующим душу. Чем-то из прошлого.
- А меня зовут Петр. Я настоятель этого монастыря. Сам восстановил его, сам здесь и управляюсь... - Ах соблазн диаволов, гордыня несусветная! Так и норовит пролезть в слова праздные. Петр нахмурился, тряхнул головой, отгоняя недостойные мысли. Он сделал широкий приглашающий жест: - Проходите.
Гостям выделили свободную келью, показали, где можно освежить тело чистой ключевой водой. Гости совершили омовение и исчезли в келье. Петр зашел на кухню - за этими нерадивыми не проследишь, обедать сядешь на час позже. Вот и сейчас не зря зашел. Повар настолько заслушался Еремея, что едва не проглядел похлебку, которая так и норовила через край. Петр распекал их какое-то время, потом спохватился. Солнце уже высоко, время трапезничать.
Он вышел на улицу. На крыльце терема висел небольшой колокол. В юности Петр служил на флоте, - наверное, потому вспомнил он о судовом колоколе. Здесь в монастыре они приспособили небольшой, но звонкий колокол для подачи сигналов общего сбора. На молитву, на трапезу, отход ко сну. Вот и сейчас, когда настало время обеда, Петр вышел на крыльцо и несколько раз прозвонил в колокол.
Монахи тут же побросали рабочие инструменты, заспешили в столовую. Мимо Петра проходили черные рясы. Поработали - пора и поесть.
- Сходи позови гостей. - Петр ткнул пальцем в Еремея, севшего уже за стол. Тот досадливо сморщился, но убежал. Нужно отучать его от говорливости. Негоже монаху так много говорить. Монах должен с Богом говорить, а не с товарищами.
Гости пришли почти сразу. Петр оглядел их, все трое заметно ожили, уже не такие усталые, да и пыль дорожную смыли с лиц. Игнат глядит вокруг заинтересованным взглядом, глаза прищурены, словно делает в голове пометки. Оксана глазеет на монахов, рот раскрыт в восторге. Явно попала в новый, неведомый доселе мир, где взрослые мужчины добровольно уходят от мирской суеты, чтобы...
Петр наткнулся взглядом на заинтересованные взгляды монахов. Неугомонный Еремей до неприличия пристально смотрел на Оксану. Когда та поймала его взгляд, улыбнулся и подмигнул.
- Гр-хм, гм... - громко откашлялся Петр. - Братие! Вознесем же обеденную молитву Господу нашему.
Братья тут же посерьезнели, сложили руки на груди, углубившись в молитву. Гости стушевались, стояли, переминаясь с ноги на ногу, не зная, что делать. Явно нерелигиозны.
После молитвы все сели, повар наполнил тарелки похлебкой. Петр с любопытством наблюдал за гостями - что скажут, увидев и попробовав их простой еды? Игнат ковырнул похлебку ложкой, попробовал осторожно. С лица не сходило выражение любопытства. Не иначе журналист - подумал Петр.
Жабик ел похлебку, словно не замечая вкуса. Он просто насыщался, его не волновали вкус и качество еды. Оксана осторожно зачерпнула ложку, проглотила. На лице отразилось чувство, будто худшие ее опасения не оправдались. Петр улыбнулся. Похоже, гости не из баловней, какие часто встречаются в городах. Даже если и привыкли к более изысканной еде, в чужой монастырь со своим уставом не ходят. Едят, аж за ушами трещит. Сразу видно, что давно скитаются. Интересно, что их привело сюда? Но сейчас не время для расспросов. Негоже расспрашивать за едой, вот закончится обед, тогда и вызнаем.
После трапезы он пригласил их в свою келью - настало время разговоров.
- Мы ищем одного человека, - начал Игнат. - Нам сказали, что он направился в ваши края.
- Что за человек? - спросил Петр.
- Его зовут Егор Светлов! - проговорил Игнат, пристально глядя на Петра.
Петр вздохнул. Сразу видно, что человек из большого города. Привык ко лжи повседневной, не доверяет, держит глаза открытыми. Петр помолчал, мозолистая ладонь погладила роскошную бороду. Чем дольше он думал, тем больше нервничали эти люди. Похоже, для них очень важно найти этого человека.
- Был здесь такой человек, - тихо ответил он. - Странная история случилась...
Петр умолк. Все трое пришельцев глядели на него. Даже этот маленький несуразный человечек оторвался от рассматривания пейзажа за окном, уставился на него выпуклыми глазами.
- Есть человек, который лучше меня знает, чем закончилась та история, - сказал Петр, поглаживая бороду. - Сейчас я позову его.
Он встал и вышел из кельи.
- Странно как-то, - проговорил Игнат. - Он знает Егора, но когда говорит о нем... Такое ощущение, что он говорит о покойнике!
- Не может такого быть! - воскликнула Оксана. - Ведь Егор - наша последняя надежда!
Больше они не разговаривали, каждый погрузился в свои думы. Их прервал скрип двери, вернулся Петр. За ним в келью робко шагнул послушник среднего возраста с рыжеватой бородой. Он был в рясе и в черной шапочке монаха.
- Здравствуйте! - проговорил он. Его печальные глаза обежали взглядом гостей, остановились на Жабике. На лице послушника проступило удивление. Он нахмурился, потер виски, словно пытался отогнать глупую мысль. Жабик как ни в чем не бывало отвернулся к окну.
- Знакомьтесь, это Василий, - сказал Петр.
Игнат с Оксаной кивнули, Жабик не отрывался от окна. “Странное дело, - подумал Игнат. - Такое ощущение, что Василий где-то видел Жабика”.
- Василий, расскажи нашим гостям, что ты знаешь о Егоре! - попросил Петр. Он тоже заметил странное поведение Василия, но не подал виду.
Василий испуганно посмотрел на него, потом откашлялся.
- Ну...
- Начни с самого начала! - подбодрил его Петр.
- Два года назад в нашем монастыре появился странный человек... - начал Василий.
Монастырь стоял в низине. Вокруг раскинулся светлый сосновый лес, совсем рядом виднелись пологие склоны гор. По ним шустрой змейкой петляла тропка.
Василий поднимался по тропке. Сосны остались далеко внизу, отсюда можно взглянуть на их гордые кроны. Василий любил забираться сюда, хоть и приходилось здорово попотеть, прежде чем поднимешься на такую высоту. Но это стоило того!
С горы открывался потрясающий вид на монастырь. Небольшое аккуратное здание с блестящими куполами и маленькой колоколенкой. Наша обитель! Василий вознес молитву Богу, с любовью глядя на место, ставшее ему домом.
“Здесь я прятался от мира, здесь я нашел успокоение. Здесь я приобрел наставника и духовного учителя - батюшку Петра. Здесь я встретился с Егором”.
Василий вздохнул, посмотрел на букетик полевых цветов, которые держал в руках. Целый год прошел, как странный человек ушел от мира. Долгий год, а между тем все было словно вчера...
- Стало быть, решил уйти! - задумчиво проговорил Петр.
Они стояли с Василием около груды камней, засыпавшей пещеру. Пещеру, в которой нашел успокоение странный человек по имени Егор. Лишь узенькое окошечко соединяло его с миром. Через него Василий передавал пещернику пищу. И вот уже неделю мисочка с едой стояла нетронутой.
- Что ж. Это было его желание. Его последнее желание. Нужно заложить камнем дыру и принести молитвы Господу за раба Божьего Егора.
Василий понял, что Петру известно больше, чем ему. Не зря настоятель сидел с Егором наедине не один час. Батюшка Петр сам заложил отверстие камнями, потом долго стоял, губы беззвучно шевелились. Василий переминался в сторонке, потом присоединил свою молитву к молитве настоятеля.
Затем батюшка Петр ушел. А Василий, сам не зная почему, остался. Происшедшее потрясло его до глубины души. Поступок этого странного человека так непохож был на виденное им до сих пор в этом грязном мире. Неужели еще есть чистые души, не желающие мириться с грязью и злом? Неужели есть люди, беспокоящиеся о своей душе, а не о бренной оболочке?
Василий почувствовал, как в душе что-то меняется. Жизнь в уединенном монастыре была трудна. Но стоило Василию представить себя в сырой, холодной пещере, замурованным, на одном хлебе и воде, как их житье в монастыре показалось сытым и привольным. Едва ли не мирским.
Он сорвал поблизости несколько лесных цветов, подошел к камням.
- Покойся с миром, странник! - прошептал он. - Пусть Господь возьмет твою душу! Да найдешь ты покой на небе в раю Господнем!
Василий осторожно положил цветы перед каменной стеной. Легкий ветерок шевелил яркие лепестки.
С тех пор он каждый день вместо прогулки совершал небольшое паломничество в горы к могиле пещерника. Летом рвал в поле и приносил цветы, зимой просто стоял и возносил молитву. Василию казалось, что, если он не придет, если не вознесет над грудой камней, засыпавших пещеру, ежедневную молитву, странный пещерник на том свете пропадет. Ему будет худо.
И Василий не мог не ходить. Он наложил на себя этот обет добровольно и ни разу ему не изменял. И от этого с каждым днем становился светлее и спокойнее. Сила душевная выше силы физической. Пусть возрадуется Господь, видя, как он, Василий, посрамил мирские соблазны и выстоял.
Размышляя так, Василий поднялся на самый верх горы. Пара шагов - и из-за поворота откроется вид на монолитную стену камней. За ней закончил свой путь...
Додумать Василий не успел. Рука в холодной перчатке сжала сердце. Что-то было не так. Он прибавил шагу. Сосна у самого поворота, что скрывала обзор, оказалась повалена. Словно чья-то огромная рука ударила в ее центр и переломила, как тростинку. Вокруг лежат большие и мелкие камни. Неужели землетрясение?
Василий почти бежал. Под ноги подвернулся камень, которого здесь раньше не было, Василий чуть не упал. Подобрав рясу, он перепрыгнул гладкий ствол поваленной сосны. Жизнь остановилась в его груди, возглас удивления замер на губах. Он стоял и смотрел на некогда монолитную стену.
Сегодня стены попросту не было. Камни разметало в стороны, словно могучий великан играл в кубики, да забыл прибраться. Василий как наяву увидел стремительно летящие камни величиной с лошадь. Теперь неудивительно, что могучая сосна переломилась будто спичка.
Но что же могло вызвать такой эффект? Землетрясение, извержение? Такого в этих горах сроду не было! Василий осторожно шагнул вперед. Перед ним зиял темный зев пещеры. Ощерившись острыми зубцами камней, она показалась Василию разинутой пастью страшного зверя.
Монах унял дрожь. Негнущиеся ноги осторожно шагнули вперед. Он страшился и одновременно жаждал увидеть останки пещерника. Настоятель монастыря сказывал, что мощи святых не тлеют и обладают чудодейственной целебной силой. В том, что неизвестный путник был не простым человеком, Василий уверился уже давно.
Пещера устрашала его темным провалом, но он сделал еще один осторожный шажок. Он не мог уйти, не посмотрев. Пещерник был ему ближе всех на свете. Только он мог его понять.
И вот пещера надвинулась, разрослась до невообразимых размеров. Василию показалось, что сейчас она кинется на него и проглотит. Он неуверенно замер на пороге.
Вдруг в пещере раздался шорох. Василий вздрогнул, обернулся неуверенно. Деревья и тропинка, ведущая вниз, показались такими родными и манящими. Он нахмурился. “Это слабость! Сила духа важнее силы тела! Я не отступлю! Я должен это увидеть”.
Он шагнул в темноту. Во мраке что-то неуловимо изменилось, словно там двигалось нечто живое. Отчетливо зашуршали мелкие камушки на полу пещеры. Василий замер, не в силах пошевелиться. И тут солнце вышло из-за туч, темнота пещеры отступила, а в ней...
Яркие глаза двумя искорками зажглись в темноте. Блики отразились на ровном ряде острых зубов. Страшная гладкая голова выскочила из тени прямо на Василия.
- Гы!..
Сердце оборвалось в груди Василия. В панике он шарахнулся от ужаса, прыгнувшего из пещеры. Под ноги подвернулось что-то твердое, Василий понял, что падает. Он попытался вытянуть руки, защититься от удара, но не успел. Твердая каменная поверхность ударила его, воздух с сипом вылетел из легких. Мир взорвался тысячами огоньков, закружился в безумном хороводе и исчез. Яркое солнце бесстрастно осветило живительными лучами темный зев пещерки и распластавшуюся около нее человеческую фигурку в черном...
- Стало быть, тело вы так и не нашли? - спросил Игнат.
- Нет! Тело обнаружено не было! Мы терялись в догадках! - сказал Петр.
- И вы оставили все как есть?! - воскликнула Оксана. - Нужно было вызвать милицию.
- Девушка, - проговорил Петр, глядя на нее печальными карими глазами, - у нас монастырь, Егор сам выбрал свое предназначение, добровольно! Он ушел!
- И вернулся! - квакнул Жабик.
Все повернулись к нему. Жабик моргнул лысыми веками, лицо изобразило детскую невинность.
- Я тоже так подумал, - сказал Василий. - Но не было никаких следов. Я звал его, но никто не отозвался...
- А больше в пещере никого не было? - спросил Игнат, пристально глядя на Василия. - Это ваше видение...
- Нет! - поспешно ответил Василий. - Это было видение, не более того.
- Я хочу взглянуть на пещеру. - Игнат повернулся к Петру: - Вы дадите нам Василия в проводники?
- Что ж, - Петр погладил бороду, - я вижу, для вас это очень важно.
- Да, очень! - сказал Игнат.
Оксана кивнула. Даже Жабик подался вперед и блеснул глазами.
- Хорошо! Василий, проводи этих добрых людей к пещере отшельника.
Василий кивнул. Игнату показалось, что он не очень доволен заданием.
- Здесь никого нет, - разочарованно сказала Оксана, заглядывая в темный зев пещеры.
Игнат стоял рядом, солнце смотрело в пещеру из-за их плеч, любопытные лучики срывали покров таинственности. Игнат прошелся по каменистой площадке перед пещерой.
Всюду раскиданы камни, в землю вдавлены здоровенные валуны.
- Такое ощущение, что внутрь пещеры заложили динамит и завалили вход камнями. А потом р-раз! - Игнат хлопнул кулаком по раскрытой ладони.
- Я согласен с вами, - проговорил Василий. Ветер тревожил его рыжеватую бороду. Рыжие прядки в бороде то исчезали среди своих темных собратьев, то вспыхивали на солнце, словно искорки. - Я думаю, что Егор нашел то, что искал! И ему больше не нужно было оставаться в пещере.
- И что же, по-вашему, он искал? - спросила Оксана. Она повернулась к Василию, светлые волосы свободно развевались на ветру.
- Он искал Истину, - сказал Василий убежденно. - Он удалился от людей, чтобы мы не мешали ему дерзкой суетой! Он удалился в горы подобно Иисусу, чтобы познать себя и мир.
- Прямо новый пророк какой-то, - пробормотал Игнат.
- Игнат! - воскликнула Оксана. Лицо ее сделалось строгим. - Как ты можешь?
- Пророк не пророк... - проговорил Василий. Его не обидели слова Игната. Он чувствовал, что пещерник настолько выше их мелочных мнений о нем, что слова не важны. - Егор не просто так ушел в горы. А все это... - Василий широким жестом показал на раскиданные камни. - Все это говорит о том, что он нашел то, что искал. Он нашел Истину!
Игнат еще раз оглядел площадку и поежился. Только второго Властелина нам не хватало. Может быть, зря мы сюда пришли? Может, Егор уже совсем не тот хороший мальчик, о котором говорила бабушка Милли? Тем более что Алла нарисовала совсем другой портрет. Ярость и злость плескались в нем, разъедая душу и калеча судьбы близких. А что, если та Истина, которую он нашел, гласит, что весь мир должен подчиняться только ему?!
- Где же он сейчас? - проговорила Оксана. Зеленые глаза с надеждой глядели на Василия.
- Не знаю. - Послушник пожал плечами. - Я бы тоже желал встретиться с пещерником и поговорить... Просто поговорить... Может быть, он позволил бы мне прикоснуться к найденной им Истине.
- А где Жабик? - поинтересовался Игнат.
Они обернулись, оглядывая площадку перед пещерой, - маленького человечка нигде не было.
- Жабик, ты где?! - закричала Оксана. В ее голосе послышалась тревога.
Никто не ответил, но Игнат заметил внутри пещеры какое-то движение. Он шагнул туда, под ногами зашуршали камушки. Он наклонил голову, свод пещеры очень быстро опускался. В полный рост здесь пройдет разве что Жабик да Оксана. Жабик стоял в углу пещеры и что-то разглядывал на стене.
- Что ты нашел? - спросил Игнат.
За спиной он услышал сопение Оксаны. Вдвоем они заслонили вход, в пещере стало темно. Игнат полез в карман и. вытащил зажигалку. Он должен увидеть лицо Жабика.
- Я... - проговорил Жабик сдавленным голосом. - Здесь...
Игнату показалось, что плечи Жабика дрожат. Что с ним? Он щелкнул зажигалкой, робкий, маленький огонек разогнал мрак к стенам. Игнат повернул рычажок, добавляя газ. Огонек вспыхнул ярче, Игнат увидел сгорбленную фигурку Жабика. Игнат шагнул к нему, его рука легла на покатое плечо. Жабик отступил в сторону, Игнат ахнул. Пламя зажигалки вырвало из мрака картинки. Необычайно четкие и реальные, они были нарисованы на гладкой стене пещеры. Птицы, звери, млекопитающие, человек. Рядом с человеком была нарисована жаба, большая и очень натуральная. Огромная, с блестящей пупырчатой кожей и выпуклыми глазами. Рот жабы растянут в усмешке, губы изображены тонкой полоской, словно их и нет вовсе. Игнат скривился, показалось, что это склизкое, пупырчатое существо сейчас прыгнет на него, испачкает слизью. Позади ахнула Оксана. Игнат поспешно перевел взгляд на человека. Но что-то странное было в фигурке, стоящей на двух ногах. Рисунок был незакончен, словно художник сделал набросок, условно показал фигуру, да так и бросил рисунок недоделанным. Игнат оглянулся на Жабика. Его огромные глаза влажно блестели в свете зажигалки.
- Что это? - спросил Игнат.
- Это рисовал он - прошептал Жабик. - Я всегда думал, почему я такой? За что? Ведь вы все не такие! Почему он...
Голос изменил Жабику, и он замолчал. Игнат замер, раскрыв рот. До него начал доходить смысл сказанного. Но его опередила Оксана:
- Ты сын Егора?!
Лицо Жабика скривилось, словно Оксана опрокинула наполненную солонку над зияющей раной. Он прокричал:
- Нет! Жабик не сын!
- От кого же тогда? - не слушая его, проговорил Игнат. - Настя ничего подобного не рассказывала...
- Нет! Жабик не сын! - уже тише сказал Жабик. - Егор создал Жабика! Создал, понимаете, создал! По образу и подобию! Как Бог создал людей! Создал... Не сын...
Жабик закрыл лицо ладошками и отвернулся к стене. Оксана обняла его. Ее руки гладили лысую голову, Оксана приговаривала что-то ласковое. Жабик всхлипывал и жался к ней, словно ребенок после ночного кошмара.
Игнат смотрел на них разинув рот. Егор сотворил живое существо! Такого не может никто, даже Властелин! Или может?.. Игнат ничего не знал о Властелине, кроме того, что говорил им Григорий. Слишком далеко заходят эти игры с Ростом. Слишком далеко.
Возвращались они той же дорогой. Настроение у всех было подавленное. Они пришли сюда в поисках выхода из трудной ситуации, но увиденное не продвинуло к цели ни на миллиметр. Лишь новые вопросы выступили из мрака неведения.
Куда исчез Егор? Стоит ли вообще идти к нему, если он проявил такую силу? Вполне возможно, что скоро мир пошатнется от пришествия еще одного Властелина и тогда... Создатель секты “Рост” вряд ли без боя отдаст завоеванные позиции.
“А что ты хотел? - мысленно спросил себя Игнат. - Ведь ты этого и хотел, чтобы Егор пришел и поставил на место зарвавшегося Властелина. Ты рассчитывал, что Егор окажется сильнее. И вот теперь, воочию убедившись в его силе, ты в страхе бежишь?! Ты ноешь и кричишь, а вдруг Егор еще хуже Властелина? Не исключено! Но с Властелином ты уже поссорился, а Егор будет на твоей стороне?”
В любом случае следует спокойно все обдумать. Слишком много информации свалилось на их бедные головы, и слишком мало времени было, чтобы обдумать ее и принять решение. Монастырь как нельзя лучше подходил для этой цели. Игнат поднял голову и посмотрел вниз, отсюда уже должна быть видна небольшая колоколенка монастыря. Посмотрел и замер, кровь заледенела в жилах. Он хотел закричать, предостеречь, но тревожный голос Василия опередил его:
- Стойте! Что это?
Его палец указывал туда, куда смотрел Игнат. Из-за леса поднимались густые, черные клубы дыма. Игнат услышал далекий звон колокола, потом он затих.
- Там наш монастырь! - воскликнул Василий. Не дожидаясь ответа, он кинулся вниз по тропе.
- Стой! - закричал Игнат. - Там опасность!
Он хотел догнать неразумного, но из леса повеяло ледяным холодом. Если раньше об опасности предупреждали ледяные иглы, сейчас из леса дула сплошная стена ледяного ветра. Волосы зашевелились на затылке Игната. Что-то по-настоящему страшное надвигалось на них.
- Нам нужно уходить! - проговорил он.
Губы едва слушались, тело сковал мороз. Не отрывая глаз от стены деревьев, он осторожно отступил назад. Рука уже привычно нашарила Оксану и отодвинула ее за спину. Девушка не сопротивлялась: когда у Игната такое выражение, лучше не спорить и не спрашивать. Мрачное, сосредоточенное лицо с опасной складкой между бровями сулит нечто ужасное.
Что-то неразборчиво квакнул Жабик. Игнат больше не мог выдерживать ледяной шквал из леса. Он подхватил
Оксану и бросился со всех ног наверх по тропе. Сзади топал и сопел Жабик.
Позади раздался странный свист, глухо бухнуло. Их догнала волна жара. Оксана споткнулась и упала, Игнат резко затормозил. Оксана почувствовала крепкую руку, помогающую подняться. Они оглянулись, тропка и окружающие деревья потонули в жарком, бушующем пламени. Сосны вспыхивали и сгорали как спички. Камень плавился и тек, словно пластилин.
- Что это?! - Игнат постарался перекричать гул пламени.
- Они пришли! - Глаза Жабика широко распахнуты, в глубине темных зрачков плещется животный ужас - Посланники Властелина пришли!
- Уходим, быстро!..
Договорить Игнат не успел. Земля под ногами задрожала, хлюпнула, ближайшее дерево разлетелось в мелкое крошево. Игната окатило ливнем щепок и чешуек коры, он рванул Оксану в сторону. Едва отскочили, как деревья вокруг размазались и осели. Словно сами межмолекулярные связи исчезли и не держали больше материю.
Они бежали. Теперь Игнат понимал, что испытывают солдаты разбитой на голову армии. Паника! Пожирающая разум паника властвовала в его голове. Он готов был бежать куда глаза глядят, лишь бы подальше от страшных стрел огня и грохота взрывов. Рот разинут в крике, ноги мелькают, словно спицы колеса бешено мчащегося велосипеда, руки замком сцепились на затылке, будто эта жалкая защита может спасти.
Лишь одно удержало его тогда, не дало с головой окунуться в мутный водоворот животного ужаса. “Оксана! Я потерял Оксану!” Эта мысль будто яркий маяк прорезала волны страха, Игнат схватился за нее, изо всех сил потянул. “Я должен спасти Оксану!”
- Оксана! - закричал он.
Вокруг бушевал огонь, деревья вырывало с корнем. В десятке шагов Игнат увидел светлое пятно, кинулся к нему со всех ног. В том месте, где только что стоял, вспух безобразный гриб взрыва. Пахнуло жаром, Игната сбило с ног. Он упал и покатился по черной траве.
- Оксана! - просипел он обожженными губами. Ее светлые волосы виднелись из-под упавшего дерева. Неужели она...
Нет! Об этом нельзя даже думать! Она жива! Оксана не может умереть. Ужом он скользнул под дерево. Оксана лежала между двух толстых ветвей, словно дерево пыталось обнять ее в падении, но уперлось этими ветвями в землю и не смогло коснуться хрупкого тельца. На лбу девушки пламенел огромный синяк.
- Оксана! - подскочил к ней Игнат. - Очнись! Нам нужно бежать!
Ее ресницы задрожали, с губ слетел едва слышный стон. Игнат всеми фибрами ощущал приближение опасности. Еще чуть-чуть - и их накроет очередной огненный вихрь. Он подхватил Оксану на руки и изо всех сил припустил из-под дерева. Раздался свист, хруст, дерево просело за его спиной. Растопыренные ветви сломались, дерево с хрустом рухнуло на землю.
Игнат не видел этого. Он мчался со всей скоростью, которую позволяли развить ноющие от боли и напряжения мышцы. Оксана была в шоке. Она только и могла, что вцепиться в него руками и поджать ноги. Игнат бежал огромными прыжками, изо всех сил петляя и стремясь оставить между собой и преследователями как можно больше деревьев.
Шум взрывов и падающих деревьев постепенно затих. То ли преследователи отстали, то ли берегут силы для последнего боя. Хотя какой бой может им дать жалкий и избитый человечек. Даже Рост отказался ему помогать. Сейчас приходилось рассчитывать только на свои силы. В голове мелькнула слабая мысль: жив ли Жабик? Но об этом раздумывать было некогда. Нужно бежать, бежать, бежать...
Сколько бежал, не смог бы вспомнить, даже используя силу Роста. Может, час, может, несколько часов. Они продирались сквозь густые заросли, перескакивали расщелины, взбирались на крутые горки. Постепенно они забирались все выше и выше. Огненные вихри больше не преследовали их. Земля не дрожала под ногами. Кругом было тихо и спокойно. Тревога угнездилась в душе.
Они натерпелись такого страха, что просто не могли остановиться. Они бежали, спеша положить между собой и преследователями как можно больше километров непроходимых лесов, неприступных стен и глубоких трещин. Они бежали, не разбирая дороги.
Но бесконечно бежать нельзя. Оксана давно выбилась из сил, Игнат волочил ее на себе. Его силы тоже иссякли. Даже Знак Роста не вливал больше в жилы бодрость и энергию, отзывался лишь легким покалыванием в мышцах. Наконец идти стало просто невозможно, в изнеможении они рухнули на землю.
Оксана лежала на траве, раскинув руки. В зеленых глазах отражалось голубое небо. Игнат не позволил себе расслабиться. И хотя все тело дрожало от напряжения, мышцы ныли и жаловались, он не разрешил себе упасть на землю. Игнат знал: только он коснется земли, тело скользнет в благодатные глубины забвения.
Ложиться нельзя, надо оглядеться. Есть такое слово - “надо”! После нападения их обуяло безумие, они бежали, не разбирая пути. Сейчас, когда мозги более или менее заработали, следует понять, где же они очутились.
Он огляделся. Впереди между зарослями виднелась каменная стена. Игнат подивился причудливой игре гор: камень и лес переплетаются в неожиданном калейдоскопе. Он поглядел наверх - там, на высоте нескольких метров, была ровная площадка. С нее наверняка открывается прекрасный вид на окружающие горы. Лишь эта мысль посетила голову, мышцы разом взвыли от страха и возмущения. Неужели тиран и кровопивец Игнат не даст им отдыха и погонит на восхождение. Игнат посмотрел на лежащую без чувств Оксану и проговорил:
- Не бойтесь. Дам я вам отдых.
Кое-как доковылял до Оксаны и рухнул рядом. Она лишь вяло отодвинулась от него, чтобы не прижал ненароком. Игнат, наоборот, прижался к ней, обнял ее маленькое, хрупкое тело. Лицо Оксаны потеряло тревожность.

Предыдущая страница 21 Следующая страница


Секта для бога 22

Она почувствовала знакомые сильные руки, на усталом личике появилась улыбка.
- Игнат, - прошептали ее губы.
- Да, я с тобой, - ответил он и покрепче обнял ее. Это было последнее его воспоминание. Измученное тело требовало отдыха. Игнат провалился в сон.
Пробуждение было ужасным. Все мышцы болели самым нещадным образом. Игнату показалось, что, пока он спал, кто-то растянул его на дыбе и всю ночь трудился над ним с профессионализмом палача. Игнат пошевелился - и едва не закричал. Мышцы скрутились в тугие узелки, боль пронзала при каждом движении.
Игнат кое-как сел, пошевелил плечами, разминая мышцы. Потом мотнул головой. В шее хрустнуло, Игнат испуганно оглянулся на Оксану. Показалось, что хруст эхом раздался по лесу. Но Оксана не проснулась. Она лежала на жесткой земле, свернувшись в маленький комочек. Игнат слышал тихое сопение. Сейчас даже гром небесный не в силах ее разбудить.
Кряхтя словно старый дед, он встал и заковылял вдоль деревьев, руки судорожно цеплялись за стволы, иначе бы упал. Мышцы скрипели, но двигались. Кое-как перетерпел боль первых движений, потом кровь быстрее заструилась по жилам. Игнат почувствовал облегчение. Маленькие кровеносные тельца несут в истерзанные мышцы питательные вещества, спешно латают раны, выводят из клеток разную гадость, чтобы потом исторгнуть ее сквозь многочисленные поры наружу. Тело постепенно оживало, боль - это мелочи. Есть боль, - значит, есть жизнь!
Он поднял глаза к небу. Солнце ослепило его сквозь зеленую сеть листвы, день в самом разгаре. Сколько они проспали? Вчера, когда возвращались в монастырь, солнце клонилось к закату, - значит, они спали целую ночь. Игнат подошел к Оксане. Лицо девушки хмурилось, глазные яблоки дергались за закрытыми веками. Солнечные зайчики играли в золотистых волосах. Девушка выглядела измученной и усталой. Он помедлил, глаза вновь обратились к небу. Солнце невозмутимо карабкалось все выше и выше, время не остановишь. Игнат вздохнул, надо спешить. Их ищут, а главный козырь в быстроте.
- Оксана. - Он тихонько коснулся ее плеча. - Оксана, нам пора.
Она вздрогнула, глаза распахнулись во всю ширь, в глубине мечется ужас. Игнат отпрянул, на мгновение показалось, что Оксана кинется на него, словно дикий зверек, загнанный в угол. Но девушка лишь села, тонкие пальцы потерли виски. Игнат смотрел на нее, и сердце останавливалось от жалости. Под глазами залегли круги, лицо усталое, изнеможенное, волосы спутались, в них застряли еловые иголки и кусочки коры. Раньше у Оксаны случился бы удар, если бы она увидела себя в таком виде. Как давно это было, словно в прошлой жизни.
- Что? Где? Где Жабик?! - воскликнула Оксана.
- Жабик... - Игнат помрачнел. Во время бегства, когда вокруг полыхали деревья и дрожала земля, было не до того, а сегодня с утра даже не вспомнил о несуразном человечке. - Жабик потерялся. Вчера, когда на нас напали.
Оксана окончательно проснулась. Она кое-как поднялась, личико кривилось, каждое движение давалось ей с трудом. Она потерянно огляделась кругом, руки машинально выпутывали из волос мусор.
- Василий и Жабик пропали, мы едва унесли ноги. Я ничего не смог с этим поделать, я спасал тебя.
- Жабик, - прошептала Оксана. - Он был таким хорошим...
Игнат подошел к ней, она уткнулась ему в плечо. Он погладил ее голову. “Кто-то ответит за эти слезы! - мрачно подумал Игнат. - Кто-то обязательно должен за это ответить!”
- Не говори так, - сказал он. - Жабик не былОн естьГде бы он сейчас ни находился, он есть! И мы найдем его!
- Да! - Оксана подняла голову, заглянула ему в глаза. - Да, я верю в это.
- А теперь нам нужно совершить еще один маленький подвиг, - сказал Игнат. - Нужно забраться вон туда.
Они повернулись к скале, преграждающей дорогу. Почти отвесно она уходила вверх, склон имел неровности и трещины, кое-где рос кустарник, невесть за что уцепившийся на вертикальной поверхности.
- Вон там есть площадка, - указал Игнат. - Я уверен, что оттуда откроется очень хороший вид на путь, который мы уже проделали. Может быть, мы сможем увидеть наших преследователей.
- Может, мы увидим Жабика, - добавила Оксана.
- Да! Мы осмотримся и решим, что делать дальше. Голос его потух. Об этом не хотелось даже думать. Они зашли в тупик. Егора не нашли, более того - потеряли все следы. В данный момент Егор мог находиться в любой точке мира. Жабик оказался ниточкой, ведущей к Егору, но они потеряли и его... Игнат запретил себе думать об этом. Сейчас все мысли следует сосредоточить на восхождении.
Подъем был трудным. До выступа не больше трех метров, но стена была почти отвесной. Приходилось долго и тщательно продумывать, куда поставить ногу, за что ухватиться рукой. А в это время мышцы рук наливались свинцовой тяжестью, начинали дрожать как натянутая струна. Пот заливал глаза.
Через некоторое время Игнат почувствовал, что мышцы его разогрелись и, сдобренные порцией адреналина, почти перестали болеть. Игнат взбирался чуть в стороне и ниже Оксаны. Если она сорвется, он должен подхватить, помочь. Но, как выяснилось, в помощи девушка не нуждалась. Маленькая и гибкая, она уверенно поднималась по склону. Вскоре она так обогнала Игната, что тот всерьез начал задумываться: а не победила ли она тяготение?
Мышцы дрожали от напряжения, пот заливал глаза, смахнуть не было никакой возможности, руки цеплялись за камни. Игнат так и не сумел ее догнать, Оксана первой поднялась на площадку. Он ревниво сопел внизу, но спешить не рискнул. Не хватало еще сверзиться вниз и повредить себе что-нибудь важное.
- Что там, Оксана? - прошептал он. Ответила ему тишина.
Чувствуя неладное, Игнат поспешил следом. Ухватившись за выступ, он одним рывком подтянул тело и перевалился через край. Как и ожидал, здесь была обширная гладкая площадка. Справа отвесно вверх уходила скала, слева открывался прекрасный вид на склоны гор, поросшие лесом. Но не это привлекло внимание Игната. Прямо перед ним стояла Оксана. Вся фигурка ее выражала отчаяние, голова потерянно опущена. А за ней...
- Наконец все в сборе! - проговорил знакомый голос. Перед ними стоял Темин. За его спиной молчаливыми статуями замерли люди.
Игнат прикрыл глаза, потом неспешно поднялся с камней. Темин переиграл их. Площадка, на которую они с таким трудом взобрались по отвесной скале, с другой стороны имела ровный и пологий склон, по которому Темин и его друзья спокойно поднялись сюда. Наверняка еще ночью засекли их внизу, с их способностями Роста это было нетрудно. После этого им осталось только дождаться, пока Игнат с Оксаной сами придут к нам в руки.
Оксана дрожала рядом. Темин, как всегда, безупречен, в черном пиджаке и черной рубашке. Ботинки до блеска начищены, словно он не стоял посреди глухого леса на вершине горы, а перенесся сюда из кабинета филиала секты. А может, и перенесся - кто знает этих сектантов?!
Позади него стоят четыре человека. Их одежда больше приспособлена для прыжков по лесу. На ногах армейские ботинки, тренированные тела затянуты в черный камуфляж. За спиной небольшие рюкзачки. Удивительно, что ни у кого нет оружия. Чем же тогда они выдували огонь? Задницами?
- Фу, как вульгарно, - скривился Темин. Игнат равнодушно отметил, что посланник Властелина свободно читает его мысли. - Нет! Огонь мой многоуважаемый коллега создает из воздуха! Мастер Огня, продемонстрируй!
Один из людей в камуфляже выступил вперед. Он поднял руки, над его головой вспыхнул Знак. Игнат зажмурился, так ярко он сиял. На площадке полыхнуло пламя. От рук человека до обрыва пролегла стена огня. Оксана вскрикнула, Игнат схватил ее и прикрыл собой. Спина ощутила настоящий жар, пламя не было обманом.
- Впечатляет? - проговорил Темин. Лицо его было бесстрастно, он походил на бота из компьютерной игры - неподвижное лицо с шевелящимися губами. - Даже я так не умею, а он умеет. Это его уникальная черта. За это он и попал в личный отряд охраны Властелина.
- Что вы хотите? - спросил Игнат. Он встал так, чтобы заслонить Оксану от людей в камуфляже.
- Что хотели, мы уже получили! - сказал Темин.
Он обернулся к своим людям. Мастер Огня шагнул назад и исчез. Игнат моргнул - неужели Рост позволяет мгновенно переноситься из одного места в другое? Он оглянулся затравленно, а ну как враг уже у него за спиной и подкрадывается, чтобы украсть Оксану. Но за спиной не было никого, кроме девушки. Она глядела на Темина широко распахнутыми глазами, руки сжаты в кулачки. Игнат вновь посмотрел туда, где исчез Мастер Огня. И тут все стало на свои места. Пропавший сектант появился прямо из стены, крепкая рука тащила кого-то маленького и упирающегося. Парень толкнул пленника к ногам Темина. Оксана вскрикнула и рванулась вперед. На землю перед Теминым упал Жабик. Игнат едва удержал девушку.
- Нельзя! Они этого и хотят! - прошипел он сквозь зубы.
Оксана остановилась, с жалостью глядя на Жабика. Он был связан, рот заткнут тряпкой. Он только и мог, что гневно пыхтеть через сплюснутый нос и жалобно глядеть на них выпуклыми глазами.
Игнат присмотрелся к скале и облегченно выдохнул. Никакая это не телепортация. Просто в стене есть ниша, и они прятали там связанного Жабика.
- Жабик! - крикнула Оксана.
Жабик промычал что-то, жалобно моргая глазами.
- Властелин приказал нам добыть его, - сказал Темин раздельно. - Мы его добыли. Остальных он разрешил убить.
- Чего же ты медлишь? - спросил Игнат.
Он в это время внутренне собрался. Сейчас нужно будет прыгать, бить, избегать ударов. Нужно будет изо всех сил постараться, чтобы дать Оксане время. Тогда, быть может, она успеет проскользнуть рядом с Теминым и скрыться в лесу. В конце концов, они ему не нужны. Ради нее одной он не станет прочесывать лес. Шанс есть. Нужно его использовать. Он взглянул на Оксану, незаметно кивнул на Темина и подмигнул. Зеленые глаза расширились в страхе, но она кивнула в ответ.
Темин отступил на шаг назад. Вперед выступил Мастер Огня. В руках его родился шар пламени, начал быстро расти. Поток огня, завывая, хлынул прямо на них. Игнат ощутил безнадежность. Он опоздал, с огнем им не тягаться. В тщетном порыве он обхватил Оксану и заслонил ее своим телом. Это была жалкая попытка защититься, но было слишком поздно. Пламя с ревом поглотило все живое.
Игнат открыл один глаз, потом второй. От страха зажмурился, словно это могло его спасти. Потихоньку расслабил скрученные в узлы мышцы. Тело ожидало обжигающего огня, сжалось от этого ожидания, но ничего не произошло. Игнат осторожно обернулся. Обернулся - и отпрянул. Прямо перед ним бушевала огненная стихия. Огонь ревел и клацал зубами в полуметре от них. Мастер Огня собирался не просто их убить, а сжечь дотла. Но Игнат не испытывал даже жара. Рядом воскликнула от удивления Оксана. Она тоже пришла в себя.
Это продолжалось вечность. Наконец сектант истощил силы, огонь начал иссякать, поток его схлынул, оставив оплавленный, дымящийся камень и их, целых и невредимых. Игнат выпрямился и шагнул вперед.
- Даже этого не можете сделать! Ничего вам поручить нельзя, - сказал он.
Лицо Темина потеряло неподвижность. Игнат едва ли не впервые увидел на его лице неподдельные чувства, и эти чувства пролились на сердце словно целительный бальзам. Недоверие, безмерное изумление и страх отразились на неподвижном до сих пор лице. Искренний страх.
- Этого не может быть, - прошептал Темин. Четверо его помощников отступили в недоверии к тому, что видят, лица их побледнели. Один из них закричал, указывая куда-то наверх:
- Смотрите!
Все они, включая Жабика, разом посмотрели наверх. Игнату тоже захотелось увидеть, что могло испугать пятерых лучших бойцов “Роста”, но он боялся повернуться к ним спиной.
- Это он - прошептал Темин благоговейно. - Мы нашли его.
Тут даже Игнат не выдержал, он отбежал от стены, стараясь не приближаться к бойцам “Роста”, и взглянул наверх. Взглянул - и ахнул. Лицо его теперь нисколько не отличалось от лиц Темина и его людей. Безмерное удивление и страх овладели им.
Наверху, на высоте десятка метров, располагалась ровная небольшая площадка. А на ней сидел человек. Как раз над тем местом, где стояли они с Оксаной. Маленькая фигурка с закрытыми глазами замерла в позе лотоса. Руки расслабленно лежали на коленях.
- Егор, - прошептал Игнат.
- Егор, - одновременно с ним проговорила Оксана. Она стояла рядом и тоже смотрела наверх.
- Быстрее! Пока он не проснулся! Стреляйте в него! - закричал Темин.
В доселе бесстрастном голосе Игнат уловил истеричные нотки. Игнат ощутил, что сам недалек от этого. Неподвижная фигурка на вершине вселяла страх. Игнат почувствовал, что не может двинуться. Сейчас он мог лишь наблюдать.
Все пятеро сектантов побледнели. Игнат уловил панику в их испуганных глазах. Наверняка в секте именем Первого пугают детей, чтобы те лучше слушались. Иначе откуда такой страх при одном только виде Егора? Темин отдал неслышную команду. Один из боевиков схватил Жабика и затолкал его обратно в расщелину. Мастер Огня отступил в сторону, не отрывая глаз от неподвижной фигурки на вершине скалы.
Бойцы “Роста” одновременно подняли руки. Игнат почувствовал, как под ногами дрожит земля. Он подхватил Оксану и толкнул ближе к стене. С рук Мастера Огня сорвался огненный шквал и унесся в сторону человека на скале. От второго человека в камуфляже отделилось нечто темное, шарообразное. Сгусток темной силы черной молнией мелькнул следом за огнем. Сердце Игната сжалось, Егор беззащитен. Вершина взорвалась. Ревущий огонь смешался там с темной энергией и разорвался ярким и мощным взрывом. Во все стороны полетели камни. Игнат зажмурился и прикрыл Оксану. Рядом с ними упал здоровенный булыжник. Во все стороны брызнули мелкие камушки. Булыжник зашипел, трава рядом почернела и пожухла.
Игнат с тревогой взглянул наверх. Неужели Егор погиб. После такого на вершине выжить не мог никто! Но человек на скале сидел как и прежде, даже не пошевелился. Казалось, его не волновали мелкие комариные укусы, на которые уходили все силы Темина и его людей.
- Еще! - закричал Темин. - Соберите всю силу!
Договорить он не успел. Игнат смотрел вверх и отчетливо видел, как левая бровь человека еле заметно дрогнула. Чуть-чуть, словно человек недовольно дернул ею, чтобы отогнать комара. Раздался неуловимый гул, который становился все громче и громче. Игнат ощутил, что сейчас случится страшное. Он схватил Оксану и кинул ее ближе к стене, под защиту камней. Сам не отводил глаз от Темина и компании. Тот прокричал что-то, но было поздно. Его люди заметались по площадке. Затрещало, вдоль стены прошла трещина. Игнат видел, как сверху откалываются и медленно валятся вниз здоровенные глыбы. Грохот и крики слились в один громовой шум. Огромные камни рухнули на то место, где стояли Темин и его люди. Игнат видел, как рядом с Теминым упал огромный валун. Хрустнуло, во все стороны брызнули мелкие камушки. Валун отскочил от земли словно мячик и ударил Темина в грудь. Человека смело, словно щепку ураганом. Камень полетел вместе с ним в пропасть. Загрохотало, то место, где только что были люди Темина, погребло под грудой камней. Площадка не выдержала такого груза, громко хрустнуло, огромный кусок отломился и сполз в пропасть. Игнат зажмурился и отвернулся. Он притянул к себе Оксану, они вжимались в скалу, чувствуя ее дрожь. Такая монолитная и надежная раньше, она казалась теперь мелким, дрожащим щенком перед огромным волком. Вокруг грохотало, сверху падали камни, хрустели сминаемые пласты пород, а потом все затихло. Наступила оглушающая тишина.
Игнат медленно повернулся. Там, где только что находилась ровная площадка и стояли люди, было сплошное нагромождение камней. Медленно оседала каменная пыль.
- Жабик! - прошептала Оксана.
У Игната сжалось сердце. Сквозь пыль ничего не было видно. Он шагнул вперед, под ногами зашевелились камни, Игнат отскочил назад. Слишком ненадежна эта свежая куча камней. Рядом всхлипывала Оксана.
И тут за стеной пыли что-то шевельнулось.
- Что это было?! - раздался квакающий голос.
- Жабик?! - недоверчиво воскликнула Оксана. Живой и свободный Жабик проступил из тумана словно материализовался из воздуха. Легко, словно Иисус по воде, он шагал по нагромождению камней. Те осыпались под его ногами, скрежетали и хрустели, но Жабик шагал как ни в чем не бывало. Игнат вновь ощутил от него ток небывалой силы. Он моргнул, ожидая увидеть яркий Знак над головой человечка, но Знака не было.
Рядом раздался счастливый визг, Оксана бежала к Жа-бику. Игнат поспешил следом, - чего доброго, от избытка чувств свалятся вниз оба.
- Жабик! Жабусичек! Живой! Я так боялась за тебя! - кричала Оксана, прыгая перед крошевом камней.
Наконец Жабик ступил на надежную почву площадки, не тронутую обвалом. Оксана налетела на него словно шквал. Жабик довольно улыбался, уже привычно принимая поцелуи и объятия. Игнат ощутил, как губы раздвигаются в глупой, счастливой улыбке. Груз, давивший на плечи все последнее время, исчез. В тот момент Игнат не думал о будущем. Он был просто счастлив.
- Жабик сам удивлен, как спасся! Когда заворчала земля и посыпались камни, словно длань Бога подхватила меня и засунула в каменную нишу. Веревки и кляп исчезли. Разом, мгновенно! - проговорил Жабик.
Над скалами ощутимо повеяло холодом. Все разом посмотрели наверх. Человек по-прежнему сидел на своей площадке. Лицо было неподвижно, ни один мускул не шевельнулся.
- Длань Бога! - прошептал Игнат. - Неужели он накопил такую силу?!
- Это Егор?! - спросила Оксана.
- Да, это он! - отозвался Жабик.
- Нужно как-то позвать его, - проговорила Оксана. Она вдруг закричала и запрыгала, словно Робинзон при виде корабля: - Егор, мы здесь!
- Он не слышит нас, - сказал Игнат.
- Что же делать? - проговорила Оксана. - Ведь он спас нас.
- Мне кажется, он просто отмахнулся от назойливых комаров, - сказал Игнат задумчиво. - Пока они не напали, он не пошевелил и пальцем. Они целый день здесь простояли, пока ждали нас.
- Но ведь они хотели сжечь нас, а он спас! - не унималась Оксана. - Помнишь огонь?
Игнат поежился, огонь он помнил очень хорошо. Тело до сих пор вздрагивает и сжимается, вспоминая тот вихрь.
- Не знаю, - менее уверенно сказал Игнат. - Может быть, мы удачно стояли, прямо под ним?
- Как же нам привлечь его внимание? - потерянно сказала Оксана. - Он наверняка может нам помочь. Вон он какой сильный! Он сможет исправить все, что испортил “Рост”.
Игнат такой уверенности не испытывал. Но другого выбора у них просто не было.
- Давайте покричим вместе, - предложил он.
- Егор! Его-о-о-о-ор! - закричали они во все горло. Человек на вершине скалы продолжал сидеть как сидел. Ни один мускул не дернулся на его лице.
- Может, камнем кинуть? - проговорила Оксана.
- Он тебе потом кинет! - Игнат многозначительно посмотрел на последствия лавины. - Мало не покажется.
Он огляделся по сторонам. Взгляд его наткнулся на Жабика.
- Точно. Жабик, заговори с ним. Ведь ты его творение! Он должен тебя послушать!
- Нет! - Жабик испуганно вскинул руки. - Я... я не знаю, что сказать ему.
- Жабик! - Игнат подошел к Жабику и сел перед ним на корточки - так, чтобы его лицо было прямо напротив Жабика. - Ты единственная наша надежда! Прошу тебя, помоги нам! Если мы не сможем его расшевелить, весь мир попадет под власть “Роста”! И нам уже не будет места в этом мире!
- Хорошо. - Жабик сглотнул невидимый комок и передернул плечами. - Я попробую.
Он выступил вперед. Глаза его впились в неподвижную фигуру на вершине скалы.
- Егор! Жабик зовет тебя! Егор, отзовись! - Голос Жабика громко разнесся среди вершин. Ветер подхватил его, закружил и понес прямо к неподвижной фигуре. - Егор! Ты сотворил меня! Но ты не сказал мне, как жить! Снизойди до нас, Егор! - прокричал Жабик.
Но Егор даже не пошевелился. Его лицо было спокойно и невозмутимо. Ему было не до жалких букашек, пытающихся обратить на себя его внимание.
- Черт побери! - Игнат в сердцах пнул ближайший камень. Камень скакнул вниз, загрохотало. Маленькая лавина осыпалась вниз. Игнат даже не заметил ее, крикнул: - Что же делать? Мы так много прошли в поисках Егора! Неужели это поражение? Быть так близко от цели - и не иметь возможности ею воспользоваться!
- Игнат! - воскликнула Оксана. Глаза ее блестели. - Ты рассказывал, что у него есть девушка. Ты говорил, что он любил ее...
- Настя... - прошептал Игнат и взглянул на неподвижного человека.
Тот, как и прежде, бесстрастно взирал на мир.
- Настя! - повторил Игнат. - Только Настя поможет нам вернуть Егора.
Владимир стоял на балконе здания секты “Рост” и смотрел на спящий город. Прямо под ногами Властелина широкой лентой проходил Октябрьский проспект. Даже сейчас, поздней ночью, по нему проносятся машины. Проспект освещен яркими огнями, ровные ряды фонарей отгоняют тьму, рекламные щиты гордо несут информацию.
Жалкий городишко. Владимир пытался найти в сердце хоть малый отклик, - хотя бы каплю ностальгии. Ведь он родился в этом городе, он здесь вырос и получил образование. Этот город - первая его песочница, маленькая модель страны, на которой он тренировал свое умение воздействовать на людей. Здесь он оттачивал навыки приносить свой порядок в хаос мира.
Но ни капли теплоты не нашел он в сердце. Этот город был для него лишь капканом, камнем, тянущим на дно безвестности. Владимир с самого детства жалел, что он не родился в центре. Москва - вот предел его мечтаний. В Москве сходятся все потоки власти, в Москве - истинные дела. Только из этого города можно повлиять на дела в стране, а то и во всем мире!
И вот теперь он вернулся. Теперь ему не важен город, рычаги власти он привез с собой. Теперь он может себе это позволить. Как чемоданчик с ядерной кнопкой всегда рядом с президентом, так и рычаги правления миром всегда с ним, куда бы он ни поехал. Теперь он сам может сделать любой город центром мировой политики. Центром власти над обществом.
Как положено обществу, состоящему из людей, в отношениях между ними царит хаос. Каждый сам по себе, каждый выдумывает для себя свои собственные правила. Выдумывает только для того, чтобы потом нарушить. Владимир поморщился. Ненавижу ошибки и некомпетентность! А в людях этого езде так много. Нужно искоренять!
Скоро он принесет в этот мир свой порядок] Он подарит его людям - и хаос закончится! Люди заживут наконец счастливо. У них появится стабильное, надежное будущее! Будущее, о котором они так самозабвенно мечтают и от которого маниакально бегут. Не будет больше этого бестолкового течения жизни, все будет правильно и уместно.
Владимир вернулся в помещение. Молчаливый коридор со множеством дверей. В конце коридора приоткрыта дверь, Лазарь дежурит в своем кабинете. Очень исполнительный сектант, надо будет добавить ему силы в его Знак. Кроме них с Лазарем и двоих охранников на первом этаже, в здании секты “Рост” никого нет. Властелин прошел по коридору, его бесцветные глаза остановились на маленькой, обшарпанной дверке. Он улыбнулся. Жалкая маскировка. Неужели подобное может кого-то сбить с толку. Ведь сразу видно, что под тонким слоем фанеры - стальная конструкция. Неужели не заметны множество проводов и кабелей, подведенных к этой маленькой комнатке? Неужели кто-то в этом мире может не почувствовать информационную энергию, переполняющую это помещение.
Могут! Мир несовершенен, людишки слабы! Но это уйдет в небытие, когда он даст им силу! Он подарит людям силу Роста, тем, кто согласится подчиниться его порядку. Остальные же пусть катятся в бездну! Они слабы, а слабые люди не должны жить! Они вымрут, как динозавры до них!
Владимир вошел в полутемное помещение. На стене мерцали несколько плазменных панелей, каждая показывает какой-нибудь канал. Все они подключены к спутниковой тарелке и способны транслировать множество телеканалов со всей земли. Владимира интересовали новостные каналы. На каждой панели беззвучно разевают рот известные корреспонденты разных стран. Москва, Европа, США, новости из Пекина, токийские новости и новости еще десятка влиятельных на мировой арене стран - все это выведено сюда. Он должен знать, что происходит в мире. Он должен видеть, какую информацию пропускают в эфир его люди.
На столе стоял ряд компьютеров. Все новейшие, с мощными процессорами. Программное обеспечение разработано лучшими программистами секты. Ни один хакер мира не рискнет влезть в эти компьютеры, а если и залезет, мгновенно будет отслежен. Где бы он ни был, в его дом направится группа надежных боевиков секты. Такое уже было: через телевидение и газеты распространены слухи о жестоких расправах секты с подобными людьми. Утка, конечно. Те, кто смог прорваться сквозь защиту Роста, - уникальные люди. Убивать их - значит разбрасываться кадрами. Все они были завербованы. Один даже стал Апостолом и был лично посвящен Владимиром.
Владимир взглянул на компьютеры. Здесь, в этой маленькой комнатке в небольшом провинциальном городке, сосредоточена сейчас великая сила. Отсюда я могу управлять деятельностью секты по всему миру. Здесь мой командный пункт.
На одном из экранов появился значок письма. Компьютер едва слышно мурлыкнул. Владимир открыл послание. Отлично! Пальцы его. замелькали над клавиатурой. Мгновение - и письмо отправлено.
Тут же зазвонил телефон. Владимир нажал громкую связь.
- Здравствуйте! Говорит Апостол Вашингтона. Готовность номер два. Все идет по плану!
- Отлично! Продолжайте!
Властелин откинулся в кресле. Душу переполняло ощущение силы. Он ощущал себя центром мира, апогеем человеческой цивилизации. “Я на острие развития человечества! Я поведу человечество вперед к великим свершениям! Я выведу наконец его из мрака невежества и хаоса свободы, куда вверг их Бог! Я выведу их к свету всеобщего порядка!”
Нет больше в мире человека, способного превзойти его по силе и умению. Таких людей попросту нет. Никто не в силах с ним тягаться. Весь мир скоро падет к его ногам. “Он будет слезно умолять, чтобы я подарил им мой порядок. И я соглашусь! Я не брошу мир в беде, я помогу ему. Я подарю ему мои правила, по которым все будут играть. И я покараю тех, кто откажется играть по этим правилам. Покараю здесь и сейчас, а не в загробной жизни, как обещает Бог”.
Властелин обвел глазами комнату. Плазменные панели на стене, компьютеры, факсы, телефоны. Уйма техники. Он предпочитал справляться с ней один. Он не терпел секретарей. Потому что вся эта техника - это рычаги власти. Рычаги, способные двигать миром. “Разве можно допустить к этому какого-то секретаря? Нет! Править буду я один! Я душа проекта! Я наполняю его смыслом! Моя сила вдохнула жизнь в секту, моя сила питает ее ежесекундно. Моя! Когда я уеду из этого города, эта комната умрет.
Технически все возможности останутся, но не будет главного. Здесь не будет меня. И эта комната умрет!”
Он встал посреди комнаты и раскинул руки. Над ним полыхнул Знак. Самый яркий и кристально чистый Знак во всей Секте. Сила захлестнула его и понесла. Она вознесла его наверх, к небесам, она закружила под ним огромный голубой шар, подернутый дымкой облаков. Потрясающее ощущение полета и огромного мира под ногами. Мира, который скоро станет его миром. Владимир возносился над миром и видел, как от него в разные стороны уходят сотни нитей. Словно умелый паук, он раскинул свою паутину по всему миру. Его щупальца тянутся ко всем значимым местам мира!
Ликование переполнило его. “Весь мир передо мной! Я чувствую его! Я ощущаю, как он катится в мои руки. Медленно, но неуклонно катится в мои надежные и правильные руки!..”
Дзинь, дзинь, дзинь! На столе рядом с компьютером раздалась трель мобильного телефона. Она вырвала его из эйфории полета, вернула на землю, в маленькую коробочку здания. Владимир посмотрел на телефон - и тревога прошуршала прохладным ветерком вдоль спины. Этот телефон знают только избранные. По этому телефону не бывает пустых звонков. Этот телефон звонит лишь тогда, когда происходят крупные ЧП. И этот телефон еще ни разу не звонил.
Владимир протянул руку, но чем ближе он подносил ее к телефону, тем меньше желания оставалось у него взять трубку. Звонок не сулил ничего хорошего. Нельзя брать трубку! Владимир нахмурился, прогнал недостойные мысли. Его рука подхватила телефон, пискнула кнопка приема.
- Слушаю!
- Говорит Темин! Моя группа уничтожена! Я чудом остался жив! Двое суток лежал под камнями, копил силы... - Голос прервался, словно его владелец пытался взять себя в руки. - Смог выбраться! В горах мы наткнулись на Первого! Он в состоянии медитации или накопления силы, я не смог понять! Но даже в таком состоянии он уничтожил нас, словно мы надоедливые мошки. Что делать?
Лицо Владимира окаменело, Первый все-таки существует! Мифический прежний владелец Книги. В свое время Книга запретила ему думать и искать прежних владельцев. Она сумела убедить его, что таковых нет в этом мире. И вот теперь Владимир убедился в ее лжи! Какие цели она преследовала? Почему обманула?! - Возвращайся! - кинул он в трубку и отключился.
Он встал и прошелся по комнате. Едкая волна потекла по телу. Горечь с примесью обиды. Минуту назад он пребывал в уверенности, что он единственный в мире владелец истинной силы, и вот теперь... Сердце тронул страх. Неведомое доселе чувство. До сих пор все было легко. После того как Книга даровала ему власть, ничто не угрожало его жизни. Одно лишь условие поставила Книга - никогда не искать прежних владельцев.
- Зачем ты так поступила со мной? - Владимир посмотрел на кейс, стоящий рядом с ним. - Что за двойные игры?
Кейс молчал. Владимир зашагал по комнате. Нужно срочно что-то предпринять. Что он знает из пакетов информации, переданных ему Апостолом? В городе все идет по плану. Секта принимает новых членов, на ключевых постах города и области уже расставлены их люди. Лишь одна тревожная странность: найден феномен первой степени. Он был пойман, но сумел сбежать. Даже личное его вмешательство не помогло вернуть беглецов. И вот теперь следы этого феномена вывели к Первому. Владимир не ошибся, когда написал книгу предостережений. Уже тогда он догадывался. Несмотря на предательство Книги, догадывался.
Нужно провести углубленное расследование этого дела, а уж потом принимать решение. Феномен первого уровня - это некий Жабик. С ним завязаны имена Игнат Жаров, Оксана Серафимова. Начинать следует отсюда!
Владимир шагнул к пульту и нажал на кнопку. Через мгновение дверь открылась, и вошел маленький, толстый человек.
- Лазарь, - проговорил Владимир. - Найди и приведи мне Апостола.
Человек молча кивнул и исчез. Владимир вновь посмотрел на город. Теперь он уже не казался таким тихим и спокойным. Мир еще способен его удивить. Опасно удивить! Но ничего! Что может сделать один человек против организации, заключившей в себя целый мир?! “Ничего! Я постараюсь его завербовать. А если не получится, уничтожу”.
Виктор Леонидович шагал по коридору. Он очень спешил. На лбу выступила испарина, вдоль позвоночника распространяется неприятный холодок. Апостол направлялся на доклад к Властелину.
Вчера Владимир вызвал его к себе и отдал распоряжение. Он почти не дал никакой информации, но Апостол сам понял, что дело из ряда вон выходящее. Дело касалось феномена первой степени Жабика. Этого маленького, несуразного человечка, доставившего им столько проблем. Апостол знал, что Владимир отправил на его поиски Темина с бойцами личной охраны Властелина. Похоже, они не справились. Злорадное удовлетворение переполняло Виктора Леонидовича, но оно мало помогало делу. Ведь сейчас вся ответственность вновь ложится на него.
Виктор Леонидович вздрогнул, в груди появилась ледышка, распространяющая вокруг себя холодок страха. Почему это случилось именно в его секторе? За что такое “везение”? Во всем мире все идет по плану, разработанному Властелином, и только у нас все планы пошли кувырком. Властелин не терпит некомпетентности. Он помешан на правильности и безупречности. Не дай бог не оправдать его надежд. Виктор Леонидович прибавил шаг, словно это могло добавить ему плюсов в глазах Властелина.
“Но я не виноват! Я действовал четко по инструкциям. Когда феномен был обнаружен, мы предприняли все шаги, чтобы локализовать и обезвредить его”. В инструкциях нет ни слова об усиленной охране объекта. Виктор Леонидович остановился и заставил себя успокоиться. Нельзя в подобном состоянии показаться перед Владимиром, это только спровоцирует его раздражение. Нужно просто исполнять свою работу, а вопрос о его компетентности будет решать Властелин. Нужно просто исполнять работу!
Виктор Леонидович сосредоточился. Над его головой вспыхнул и замерцал Знак. Апостол прикрыл глаза, сконцентрировался на Знаке. По жилам потекла чистая энергия. Она переполнила тело, вселяя уверенность и спокойствие. “Я справлюсь! Мне есть что доложить Властелину! Вперед!”
И он зашагал дальше. Лицо его стало спокойным, без тени эмоций. В душе царили спокойствие и уверенность. Рука, открывающая маленькую, обшарпанную дверь, не дрожала. Глаза твердо смотрели на мир.
- Здравствуйте! - проговорил он, входя в командный пункт Владимира.
Владимир стоял у плазменной панели, на экране сменялись картинки с разных концов света. Мелькали люди с красными повязками и с автоматами в руках. Воинство “Роста” уже шагало по планете стальной поступью. Виктор Леонидович оторвался от экрана и взглянул на Владимира. Лицо по-прежнему скрывает плотная пелена тумана. Виктор Леонидович всегда терялся в догадках - отчего Властелин предпочитает скрывать свое лицо таким странным способом? Куда проще создать себе ложное лицо. Впрочем, Властелину виднее.
Левая рука Владимира по-прежнему сжимает ручку кейса. Что в нем? Что за сокровище сокрыто за бронированными стенками и пристегнуто к руке прочной цепью? Апостол отогнал ненужные мысли. Следует сосредоточиться на деле.
- Докладывайте! - проговорил Владимир и повернулся к нему. Сквозь пелену тумана кольнули две искорки, Апостол вздрогнул.
- Главной завязкой по Жабику был Игнат Жаров, журналист газеты “Хлыновские вести” и член нашей секты. В секту он вступил по распоряжению Черемушкина Владимира Михайловича, главного редактора газеты. При поступлении продемонстрировал хорошие задатки. Я лично распорядился испытать его одиночеством. Мы не противились его вступлению и обучению. Более того, мы не препятствовали его журналистской деятельности, допустив его к “секретам” секты. Пользуясь этой информацией, Игнат написал статью, которая впоследствии дала нам повод уничтожить газету.
Виктор Леонидович перевел дух. Владимир слушал заинтересованно. Одновременно с рассказом Апостол на ментальном уровне передавал Владимиру образы и пакеты с сопутствующей информацией. Они вовсе могли обойтись без слов, но оба были консервативны.

Предыдущая страница 22 Следующая страница


23 Алексей Кривошеин

- Когда настало время посвящения, мы дали Игнату достойное задание. Он должен был привести нам Жабика!
- Откуда он знает Жабика? - перебил его Властелин.
- Жабик спас его девушку Оксану от людей Гробовского, вы его видели, когда прилетели. Оксана притащила его домой, Жабик утверждал, что он впервые в городе и не знает, где переночевать. Каким-то образом он убедил этих двоих оставить его у себя. Откуда он взялся в городе - неизвестно. Но до момента встречи его с Оксаной о нем никто не слышал. Сами понимаете, такая внешность привлекает к себе внимание.
- Дальше!
- Игнат прошел испытание. Он лично сдал нам Жабика. Игнату, как и положено, поместили в ауру Знак. Это сделал ваш помощник, Темин, Жабика привезли в здание филиала секты и поместили в специальную камеру.
- Как произошло, что он сбежал?
Взгляд Властелина кольнул словно две острые иглы. Апостол вздрогнул, он всей душой надеялся избежать этого вопроса. Но делать нечего. За ошибки нужно отвечать.
- В освобождении принял участие Игнат. К тому времени у него появился Знак, охрана безропотно пропустила его в подвал, где находился Жабик. Они не ожидали измены от своего! В правилах “Роста” говорится, что сектант не способен предать. Почему это произошло?
- Продолжайте! - ровным голосом сказал Владимир. Что он думает обо всем этом, понять было совершенно невозможно.
- Далее вы уже знаете! О побеге доложили мне, когда я был у вас. Я тут же отрядил группу в дом Игната, но там уже никого не было. Вы бросили Зов, но беглецам каким-то образом удалось исчезнуть из города. Далее их следы теряются.
- Дальше за ними проследил Темин! Что вы узнали еще?
Проскочив опасное место, Виктор Леонидович приобрел большую уверенность.
- А вот дальше выяснились интересные вещи. Я лично пообщался с соседями Игната. Это бабушка семидесяти семи лет и мужчина тридцати семи лет. На обоих обнаружены следы ментального воздействия. На них стоят замки. На бабушке замок раскодирован, на мужчине работает до сих пор.
- Любопытно! Что за замки?
- На бабушке был запрет речи, мужчине запретили употреблять спиртное. Замок давний, но работает до сих пор, не ослабевает. Я попытался снять - не вышло!
- Неужели?! - Апостол уловил легкое удивление в голосе Владимира. - Я дал вам достаточно силы. - Тем не менее я не смог! - нахмурился Апостол. Его лысина раздраженно блестела в свете мониторов. Кому приятно констатировать свое бессилие? Апостол поспешил сменить тему: - Замки поставил Егор Светлов, прежний жилец комнаты, которую ныне занимают Игнат с Оксаной. Не случайно это все.
- А кто снял замок с бабушки? - проговорил он.
- Жабик, - ответил Апостол.
Владимир промолчал. Он задумчиво зашагал вдоль столов с компьютерами. Виктор Леонидович помолчал, ожидая реакции Владимира, потом осторожно продолжил:
- О Егоре известно, что он работал на Хлыновском машиностроительном заводе. Он был обычным человеком, а потом с ним что-то случилось. По словам бабушки, в него вселился бес. С той самой поры за ним наблюдаются разные странности. Два года назад был уничтожен видный деятель нашего города, он же глава местной преступности.
Он был убит прямо в его особняке за городом. Не дом, целая крепость. В особняке было немало народу, выжили всего пятеро. Все ослепли и тронулись умом. Несут какую-то чушь. Но одно странно: по их словам выходит, что это сделал один человек.
- Егор, - проговорил Властелин.
- Да! Я проследил связи Егора через ХМЗ. У меня там брат директором, - кстати, тоже член секты. - Апостол уловил нетерпеливый взгляд Владимира, тут же вернулся к повествованию: - На заводе тоже отмечают странности Егора, которые начались внезапно и в то же время. Из связей можно отметить Анастасию - по словам коллег, девушку Егора. А также Аллу Волкову. С ней случился неприятный инцидент, в котором также замешан Егор. О нем нам рассказал Графинов Петр. По его словам, Егор изуродовал Аллу за то, что она плохо отзывалась об Анастасии. Лицо Аллы покрылось бородавками.
- Этот Егор демонстрирует подозрительные возможности! - проговорил Владимир. - Что еще?
- Алла ушла с завода. Мы постарались проследить, где она сейчас, и сделали любопытное открытие. Алла работает в “Хлыновских вестях” вместе с Игнатом. Прямо череда странных совпадений. И на ее лице нет ни одной бородавки. Каким-то образом она смогла от них избавиться.
- Она тоже владеет силой? - насторожился Владимир.
- Нет! Она не владеет, это точно. Когда потрошили газету, ребята видели ее. Над ней не было Знака, и она не проявила никакой силы. Ей помог Игнат, он назвал ее своей девушкой и увел из газеты. С тех пор ее не видели.
Владимир задумался на мгновение.
- Анастасию и Аллу доставить мне! Они ключевые фигуры в этой истории!
- Я уже направил людей! С минуты на минуту ожидаю ответа от них!
- Вы хорошо поработали! - проговорил Владимир. - Я доволен вами!
Апостол почувствовал облегчение. Властелин не склонен его ругать за промашки. Все обошлось. Он гордо приосанился.
- Стараюсь! - сказал он. - Я буду держать вас в курсе событий.
Ранним погожим утром девушка Настя вышла из дому и направилась в сторону Хлыновского машиностроительного завода, где, собственно, и работала уже не один год. Она пребывала в задумчивом расположении духа. Сегодня ночью ей приснился сон. Странный сон, тревожащий душу. Ей приснился человек, сидящий на вершине скалы. В одной набедренной повязке из какой-то грязной тряпки он сидел под открытым небом. Солнце жгло его плечи, дождь хлестал словно плеткой, снег укутывал белым покрывалом, а человеку было хоть бы хны. Сидел себе, закрыв глаза и сложив руки на коленях, и не двигался. Насте даже показалось, что человек мертв. Он так долго сидел там, что умер. Душа покинула тело и теперь на вершине горы находится одна лишь пустая оболочка.
А сама Настя во сне будто бы маленькая птичка. Она прилетела издалека, ее крылья ужасно устали, едва держат маленькое тельце. А здесь наверху такой сильный ветер, с ним постоянно приходится бороться, махать и без того уставшими крылышками, чтобы он не подхватил и не унес далеко от этого человека.
Настя подлетает ближе, кричит человеку, но из птичьего клюва доносится лишь жалобное чириканье. Человек не слышит его. Настя хочет подобраться еще ближе, но порыв ветра тащит ее мимо, все дальше и дальше от заветной вершины. Настя кричит, изо всех сил сопротивляется, но крылья очень слабы, слишком долго она летела, чтобы попасть сюда.
Ветер пронес ее рядом, она хорошо разглядела человека. В тот миг, когда Настя была совсем рядом, она узнала его. Не зря она проделала этот путь, не зря не жалела крылышки. На вершине скалы сидел Егор! Егор! Егорушка! Егорка...
С этими словами, с его именем в душе и на устах она проснулась. С этими словами и шагала сейчас по улице. К чему этот сон? Может быть, все из-за этого парня, Игната. Уже два года от Егора нет никаких известий. Настя почти научилась жить без него. Она не смогла вырвать его из своего сердца, но она смогла замуровать все подходы к нему, она смогла локализовать любовь. И вот появился Игнат - и все испортил. Любовь разрушила кордоны, разорвала колючую проволоку забвения и вновь вырвалась на свободу. И теперь ей снятся сны. Сны о человеке на вершине скалы. Человеке, который так похож на Егора.
Настя очнулась от дум и увидела, что уже подошла к проходной. По утрам здесь полно людей, работники завода спешат на рабочие места. Настя вздохнула: с тех пор как на заводе не стало Егора, он потерял свою былую привлекательность. Некогда любимая работа уже не радовала ее, знакомые лица лишь вызывали раздражение, словно это они отняли у нее Егора.
Настя постаралась выкинуть из головы подобные мысли. Егор ее бросил, она не нужна ему. Лучшее лекарство от посторонних мыслей - это окунуться в повседневность. Сейчас она пройдет через кабинку, получит свой пропуск и надежно встанет на привычную колею. Она понесет ее через обычный рабочий день, не даст оступиться, свернуть в сторону душевных ран и терзаний. Колея уже проложена, и остается лишь встать и бездумно оттолкнуться палками.
- Анастасия?
Кто-то окликнул ее, Настя обернулась. К ней шагал человек в милицейской форме. Молодой парень, кепка залихватски сидит на самой макушке, рука поглаживает резиновый бок дубинки. На губах милиционера приклеена улыбка, но Настя почувствовала в ней фальшь. Пристальный взгляд парня лишь усилил ее сомнения.
- Да, - ответила она, остановившись.
- Пройдемте со мной, - сказал патрульный и положил руку ей на плечо.
Настя почувствовала страх. Она огляделась: люди все так же бегут к проходной, стеклянные двери слизывают их, словно язык жабы комаров. Множество знакомых лиц, Настя заметила тетушек из соседнего отдела. Те глянули на нее, ласково улыбаясь, тут же зашушукались, перемалывая языками новость. Милиционер стоит рядом и улыбается, но за улыбкой кроется оскал зверя.
- Зачем? - проговорила Настя и попыталась стряхнуть руку.
Парень сжал плечо стальной хваткой, Настя вскрикнула от боли. Это напугало еще больше. Патрульный, не переставая улыбаться, обнял ее за талию и подтолкнул к дороге. Там у обочины стоял желтый патрульный “уазик”.
- Я не пойду! Я буду кричать! - воскликнула Настя.
Страх разлился по жилам бодрящей волной. Она дернулась в сторону, но рука патрульного продолжала сжимать плечо. От машины к ним спешил второй человек в серой форме.
- Не нужно беспокоиться, - проговорил милиционер. - Нам нужно только поговорить. Вы проедете с нами в отделение, дадите показания, и все. Мы вернем вас на это же самое место.
- Я не поеду! Я опоздаю на работу! - твердо сказала Настя и остановилась. - Какие показания? Что мне вменяется в вину?
Пока они препирались, к ней подскочил второй милиционер. Настя заметила на его плече повязку “Роста”. Эти люди из секты! Сердце ухнуло вниз, в ванну с ледяной водой.
- Никуда я с вами не пойду! - прошептала она и вдруг закричала: - Оставьте меня, нахалы...
В солнечное сплетение врезалось что-то твердое, в груди разорвался шар боли. Настя захлебнулась словами. Боль скрутила ее, она не могла даже пошевелиться. Сильные руки подхватили ее и потащили к машине. Она хотела закричать, но боль сжала грудь стальным обручем, не давая ни звуку сорваться с губ. Патрульный с грохотом прислонил ее к двери “уазика”, Настя увидела перед собой искаженное яростью лицо.
- Не ори, дура! Тебе же хуже будет!
За его спиной как ни в чем не бывало шагали люди. Спокойные, словно ничего не происходило. Какое им дело до двоих ментов и одной девушки. Второй патрульный встал рядом, заслоняя ее от проходной.
- Чего ты с ней церемонишься! - Он сунул ей под ребра что-то твердое. Настя опустила глаза и увидела черную сталь пистолета. - Будешь орать, пристрелим, и все дела! Попытка к бегству! Поняла?!
Настя поспешно кивнула.
- Умничка! Грузи ее!
Первый патрульный открыл дверь. Настя замешкалась у дверей, прочная решетка отделяла заднее сиденье от салона. Грубые руки толкнули ее внутрь, она больно ударилась головой о крышу машины.
- Осторожнее! - воскликнул второй патрульный.
- Да фиг с ней! - хохотнул первый. - Это вам не американский фильм. Никто головку придерживать не будет.
Настя потерянно опустилась на сиденье, рука терла голову, но боль была в душе. Что ждет ее теперь? Куда ее повезут? Ответа на вопросы не было. Сквозь решетку она видела лысую голову шофера. Тот сидел за рулем и невозмутимо оглядывал окрестности. Следит, чтобы никто не помешал их гнусным планам. Настя ощутила горечь: некому за нее заступиться, она никому не нужна!
- Ну что, довезете ее?
- Довезем, а ты здесь осмотрись. Может, кто хватится девки.
За дверью переговаривались двое патрульных. Настя тоскливо поглядела на вторую дверь. Может быть, открыть и попытаться бежать? Тут же отмела эту мысль: даже если удастся открыть дверь, все равно далеко не убежит.
Вдруг машина фыркнула мотором. Настя почувствовала, как “уазик” тронулся с места.
- Эй, ты куда? - закричал милиционер за окном.
Настя увидела его обалделое лицо. “Уазик” набрал скорость, резко вильнул в сторону. Сзади раздался хлопок, Настя сжалась и закрыла голову руками. В машину стреляли.
Шофер лишь пробурчал что-то под нос. Его рука дернула рычаг скоростей, машина прибавила ходу. Поворот скрыл их от беснующихся милиционеров. Настя осторожно выглянула, посмотрела на шофера. Что это могло значить? Спаситель он или, наоборот, похититель? Голова шла кругом от загадок. Настя решила просто подождать, что будет дальше.
Машина какое-то время петляла по дворам, потом заехала в самый глухой и заброшенный район. Настя видела за окном обшарпанные, давно уже не жилые здания, кучи мусора. Деревья скрыли их от города. Машина остановилась. Щелкнул замок, дверь открылась.
- Игнат! - воскликнула Настя.
- Привет, - улыбнулся ей Игнат. - Жабик, хвост был?
- Жабик не заметил преследования! - С сиденья водителя к ним повернулась страшная жабья морда.
Настя едва сдержала испуганный возглас. Негоже выказывать такие чувства перед спасителем.
- Кто были эти люди? Почему они хотели меня схватить?
- Егор! - сказал Игнат. - Секта “Рост” желает побольше узнать о его силе!
- Егор?! - воскликнула Настя. - Где он? Вы нашли его?!
- Да! И ему нужна твоя помощь!..
Егор неподвижно сидел на вершине горы. Солнце жарило его лучами, туман убаюкивал в прохладных объятиях, дождь освежал ледяными струями, ночь окутывала серебристым туманом звезд. Егор сидел здесь с тех пор, как пещера стала ему тесной. Целый год он провел в пещере, и она не была ему в тягость. Но в один прекрасный день стены пещеры стали давить на него. Он почувствовал себя погребенным заживо. Целый год в его душе был штиль, ни единое чувство не колыхнулось в сердце. И вот теперь...
Но он не позволил ярости прорваться наружу. Не зря он тренировался столько времени, чтобы обрести спокойствие и невозмутимость. Лишь тень ярости посетила его, но этого было достаточно. Скалы задрожали и загудели от великого напряжения. Раздался грохот и треск. Камни, закрывавшие вход, разметала огромная рука неведомого великана. Егор шагнул на волю.
Прохлада ночи обняла его и убаюкала. Егор давно не видел такой красоты. Ночь, пронзительно чистый воздух и тысячи звезд, взирающих на него с темного небосклона. Егор раскинул руки и вдохнул полной грудью. “Я свободен! Наконец я свободен!”
Егор раскинул руки еще шире, словно хотел обнять весь мир, глаза устремились в небо.
- Я свободен! - прокричал он. И вдруг почувствовал легкость во всем теле. Тело было воздушным, словно пушинка. Он опустил глаза, и восторг защемил сердце. Он летел. Он воспарил над землей и висел на расстоянии нескольких метров.
А из пещеры за ним следили внимательные глаза...
И вот теперь он давно здесь, на вершине горы. Вершина стала для него пристанищем, сделалась его обителью. Дни текли медленно и размеренно. Егор сидел и ловил токи мира, познавал мироздание. Восторг трогал его сердце. Творец создал гениальный по своей сложности и одновременно простоте мир. И он дал возможность человеку понять это. Даже без знаний Роста это можно увидеть. Но за мельтешением дней люди не замечают этой простой истины.
Тело Егора было здесь, сам он пребывал далеко. Он поднимался к звездам, опускался на дно океанов, нырял в кратеры действующих вулканов. Тысячи раз пронзал тело Земли насквозь. Он делался то огромным, словно вселенная, то маленьким и незначительным, словно атом. И везде он видел строгий порядок и законы. Законы, которые действуют. Лишь в мире людей был разброд и хаос.
Но Егор не вспоминал о мире людей. Он стер его из памяти до поры до времени. Он жил природой. Он жил другими понятиями.
Еще немного - и он познает тайну создания человечества! Осталось лишь чуть-чуть. Егору казалось, что он подошел к ней вплотную. Он изучил все человеческие чувства, он видел миллионы человеческих судеб, нынешних и предыдущих. Все это он ощутил, словно прожил их жизни сам. Он видел, какой красивый и упорядоченный этот мир. Он знал все законы этого мира. И он вплотную подошел к разгадке главной тайны.
- Главная тайна - тайна создания человечества Творцом. Для чего он дал ему в руки такие грандиозные возможности? Для чего?! Я совсем рядом с разгадкой! Рядом! Рядом!..
И тут что-то изменилось в окружающем мире. Словно невидимая туча медленно отползала в сторону, открывая яркий свет солнца. По земле, по лесу, по его любимым горам ползла тень. За ней по пятам, настигая ее, катился вал солнечного света. Тень в страхе бежит, волна света все ближе и ближе. Егор тревожно нахмурился. “Что это? Кто вмешался в мое уединение?” И вот уже волна света захлестнула его, он зажмурился и прикрыл глаза рукой. Слишком яркий свет, он отвык от такого яркого света. Отвык? Почему? Он так давно не видел его.
Все это произошло во внутреннем мире Егора, в мире образов. Здесь же, в реальном мире, тело даже не пошевелилось. Он по-прежнему сидел на вершине скалы в позе лотоса.
Егор недоумевал. Неужели до сих пор он сидел в тени? Солнце было за тучкой, а он даже не заметил. И вот теперь оно пролило на него благодатные лучи, тело начало оживать, впитывать энергию. Жизнь вернулась во все члены.
Егор нахмурился. “Что могло измениться в мире и вызвать такие перемены? Я познал мир, я знаю его законы. Что потревожило меня? Не может такого быть, чтобы я не постиг и эту загадку”. Егор сосредоточился. Его внутреннее зрение, слух, обоняние, осязание и еще с десяток чувств, имя которым в человеческой речи еще не придумано, обострились до предела. Егор ощупывал мир вокруг как высокочувствительный датчик. Он мог рассказать о мире все. Но одного он рассмотреть не сумел.
- Егор! Я так давно тебя не видела! - услышал он голос - Егор, вернись ко мне!
Егор вздрогнул. Он вздрогнул здесь, во внутреннем мире, где было все ему подвластно, и эта дрожь отразилась там, в мире реальном. Его тело дрогнуло, горы отозвались предостерегающим гулом и треском. Он давно уже стал частью этих гор, он впитал в себя все точки напряжения. Движение бровью могло вызвать лавину, открытый рот мог разверзнуть глубокую трещину. А если он шевельнет рукой или ногой...
Егор помнил это. Помнил, что не должен шевелиться, пока не выйдет из этого состояния единения с природой.
Но он не хотел выходить, не хотел возвращаться. Он еще не все познал здесь, он еще не в полной мере насладился этим миром. Миром природы. Где не было хаоса людей, где все было правильно и подчинялось строгим законам. “Зачем? Зачем Творец создал хаос людей? Почему он подарил им этот совершенный мир? Казалось, минимум усилий - и я узнаю это! Еще чуть-чуть!” Егор вновь начал погружаться в придуманный им мир.
- Егор! Очнись, Егор! Мир нуждается в тебе! Вернись к нам, Егор!
Ни один мускул не дрогнул в его теле, ни одна жилка не выдала, что он слышал. Но на сей раз Егор узнал голос Голос из прошлого. Егор прислушался к себе. Даже сейчас он не мог не впитывать новую информацию, изучать мир и себя в этом мире.
Любопытно. Ученые утверждали, что эмоции зависят от выделения в человеческом организме определенных гормонов и ферментов. Радость, печаль, счастье, любовь - все-это ученые предполагали разложить на химические составляющие. И вот теперь он чувствовал полную неподвижность в своем организме. Там все было в норме, обычный законсервированный человеческий организм. Токи крови замедленны, большинство органов и желез спят. А чувства тревожат его, как и прежде. Странное ощущение чувств без поддержки химических реакций в теле. Чувства на ментальном уровне. Любопытно!
- Егор! Да сколько можно тебя звать! Проснись же! Голос сделался нетерпеливым. Егор улыбнулся: “Узнаю Настьку! Откуда взялась в такой глуши? Но если появилась - значит, настала пора мне возвращаться. Я слишком засиделся в этом спокойном и уютном месте. Я уже давно познал мир, надо признаться себе, что теперь я просто наслаждаюсь им. Эта вершина взята, больше она ничего мне не даст”.
Он слышал голос Насти, которая по-прежнему звала его, и улыбнулся. “Настька, тебе придется подождать еще чуть-чуть. Я не могу так сразу вернуться в ваш мир. Я должен вернуться постепенно!” Он сосредоточился, мысленно прикрыл глаза и начал медленный, начальный этап расконсервации своего организма. Сначала следовало разорвать все нити, тянущиеся от него к горам. Он наладил их для того, чтобы, подобно горам, замедлить в себе жизнь, растянуть ее до уходящей ввысь бесконечности камней, размазать тонким слоем по бутерброду вечности.
Сейчас же следует ускориться подобно метеору человеческой жизни. Метеору, падающему и сгорающему в плотных слоях атмосферы смерти.
“Потерпи, Настя. Я скоро вернусь, - прошептал он мысленно. - Совсем скоро, если сравнить с тем, что уже позади”.
- Он не отвечает! Все бесполезно! - Игнат опустил руки.
Они втроем стояли на площадке перед вершиной Егора. Настя, Оксана и он. Жабик остался в городе, чтобы помочь Алле. Девушка была в опасности ничуть не меньшей, чем Настя. Но Игнат полагал, что помимо альтруистических побуждений Жабик остался еще и из-за страха. Он страшился вновь встретиться с Егором лицом к лицу.
Игнат отогнал посторонние мысли и вновь поднял глаза на неподвижную фигуру на вершине скалы. Гениальная идея привести сюда Настю уже не казалась такой правильной. Кто сказал, что Егор по-прежнему ее любит? Это было их измышление. Может быть, он давно забыл о маленькой и никчемной девочке по имени Анастасия?
- Он ответил! - проговорила Настя.
Она стояла и глядела вверх. Ветер развевал ее каштановые волосы, глаза задумчиво устремлены вдаль - Настя словно к чему-то прислушивается. Игнат прищурился, именно такие лица любят запечатлевать фотографы и художники.
- Что? - До него дошел смысл слов Насти. - Ответил? Когда?
- Он не может выйти из состояния неподвижности сразу. Вы же помните, что было, когда он всего лишь дернул бровью.
- Да! - Игнат опасливо поглядел наверх. - Ты хочешь сказать, что он ответил тебе? И сейчас начнет выходить?
- Он обещал! - сказала Настя. Ее губы тронула теплая улыбка.
Оксана стояла рядом с Игнатом и молчала. Она смотрела то на Егора, то на Настю. Руки ее теребили “молнию” на курточке. Переживает за влюбленных, понял Игнат. Он подошел к ней и обнял.
- Оксана, все будет хорошо. Они наконец встретятся, - прошептал он ей на ухо, потом добавил громче: - Может, нам отойти на безопасное расстояние? Если одной бровью повел - и такое случилось, что же будет, когда плечи расправит?
- Ничего страшного не произойдет! - раздался голос за их спинами.
Настя резко повернулась, глаза ее вспыхнули счастьем.
- Егор! - воскликнула она и бросилась бежать с раскрытыми объятиями.
Игнат недоуменно посмотрел наверх, площадка была пуста. Они с Оксаной обернулись. Странный человек стоял здесь, Настя обнимала его, норовила зацеловать до смерти. Он неловко держал над ней руки, словно не зная, что делать. За долгие годы разучился проявлять чувства. Потом обнял неуклюже, осторожно погладил по волосам.
- Настя, - проговорил он. Голос его скрежетал, словно трущиеся друг о друга камни.
Оксана заставила Игната отвернуться.
- Им нужно время, - прошептала она. - Оставим их! Игнат оглянулся напоследок: Егор не отвечал на Настины поцелуи, он так и стоял столбом, словно не знал, что делать. Настя гладила его, трогала лицо, ее губы шептали что-то ласковое. А потом руки Оксаны настойчиво отвернули голову Игната от влюбленных.
- Не подглядывай! - строго сказала она.
Игнат вздохнул и отвернулся. Да, им нужно время. А чтобы это время не потерять попусту, он обнял Оксану и поцеловал ее в губы. Оксана не возражала.
Владимир был в бешенстве. Только долгие годы тренировки и железная воля не позволили бушующим в нем эмоциям вырваться наружу. Он схватил свое недовольство стальными перчатками и заключил его в клетку воли. Нельзя допустить, чтобы раздражение овладело им. Для принятия нужных решений нужна трезвая голова.
Владимир прошелся по комнате, ходьба всегда успокаивала его, позволяла сосредоточиться на нужных вещах. Что мы имеем? До сих пор ему всегда удавались все начинания. Что бы он ни задумал, все исполнялось точно по плану. Но это изменилось, когда дело коснулось феномена первой степени. Таинственным образом этому странному человеку удается ускользать из, казалось бы, самых надежных ловушек. Даже меры, принятые лично Владимиром, не дали должного результата. Это может означать лишь одно - целенаправленное противодействие его планам со стороны... Владимира бросило в дрожь. Кто в этом мире дерзнет бросить ему вызов? Кто имеет достаточно мощи, чтобы серьезно претендовать на его место? Разве что Бог!
Властелин вздрогнул и замер на месте. Он постарался отогнать глупую мысль, но она упорно возвращалась снова и снова, вгрызалась в его возбужденный мозг, словно пиранья в теплое, живое мясо. Она не давала Владимиру покоя. Наперекор всем методикам самоконтроля и очистки сознания эта мысль властвовала в голове Владимира.
- Лазарь, никого ко мне не пускать! Головой отвечаешь! - зло рявкнул он в селектор.
Не удовлетворившись этой мерой, он подошел к двери и запер на замок. Затем прикрыл глаза и сосредоточился на Знаке. Знак полыхал ярко и мощно. Владимир открыл глаза и огляделся. Теперь вдоль стен, потолка и пола шла мелкая решетка из непроницаемых лучиков. Она не видна обычному глазу, но если кто-то рискнет шагнуть через нее, то мгновенно превратится в мелкошинкованную груду мяса. Барьер не пропускал ни звука, ни других волн. Сейчас эта комната полностью запечатана, ни одно живое существо не потревожит его.
Владимир сел за стол, перед ним лег кейс. Этот кейс уже два года вместе с ним. Он сделан по специальному заказу и открывается только по воле владельца. В нем нет кодового замка, нет скважины для ключей. Замки открываются лишь по ментальному приказу лично Властелина.
Щелчок, замки втянули маленькие, но прочные язычки, запирающие крышку. Владимир открыл кейс, восторг смешался в душе с благоговением. Он почувствовал, как сердце замирает, на глаза наворачиваются слезы. Он пытался противиться этому состоянию, но слабое человеческое тело неспособно противиться магии Книги.

Чертова Книга! Эти ее штучки! Владимир упрямо стиснул зубы и постарался отогнать наваждение. В очередной раз он убедился, что Книга имеет над ним странную власть.
В кейсе лежал черный сверток. Владимир коснулся его, осторожно вынул и положил на стол. Черный, словно сам мрак... Владимир нахмурился: сколько можно смаковать одно и то же? Сотни раз видел этот странный материал, но каждый раз удивляется, словно видит впервые. Владимир поспешно сорвал материю и кинул ее в кейс. В руках его очутилась Книга.
Блестели золотистые буковки. В ноздри ударил приятный запах кожи, рука сама собой скользнула по приятной шероховатости. Он нахмурился и усилием воли взял себя в руки. У него достаточно сил, чтобы не поддаться уловкам Книги. Он не поддастся!
Владимир положил Книгу перед собой, пальцы пробежались по страницам и открыли ее наугад. Над страницами поднялся серебристый туман. Он скрывал страницы, не давал читать. Владимир сотни раз видел этот туман. Он даже сумел имитировать его, когда прятал свое лицо. Но каждый раз сердце замирает в груди и ускоряет бег, когда со страниц Книги поднимается серебристое сияние.
- Давно не беседовали! - проговорил он. - У меня появилось много вопросов!

Книга молчала. Туман таинственно мерцал в свете мониторов.
- Зачем наложен запрет на расследование истории появления Книги? - спросил он и пристально вгляделся в туман. Сначала ничего не происходило, потом туман начал расступаться, словно чье-то невидимое дыхание разгоняло его.
“Ты не один, шагающий по этому пути!”
- Я знаю! Уже знаю! Почему ты не разрешала мне расследовать прошлое? Почему не дала знания о прежних владельцах вовремя?
“Таковы правила!”
- Я понял! - воскликнул Владимир. - Ты хочешь стравить нас, как бойцовых псов. Стравить и понаблюдать, кто победит! Тебе нужен сильнейший!
“Нет! Вы сами вольны в своих поступках. У Книги другая цель!”
- Какая же?!
“Ты еще не понял?”
Эти слова полыхнули перед взором Владимира. Он хотел прокричать ответ, но так и замер с открытым ртом. Он не мог пошевелиться, он не мог говорить. Он мог лишь смотреть в Книгу и впитывать появляющиеся слова.
“Тысячи лет назад Бог сотворил Книгу и отправил ее в мир людей. Целью этой Книги было дать знания людям, перевести их на новый этап развития. В течение долгих лет Книга искала достойных, но люди оказывались не готовы к знаниям, изложенным в ней.
Иногда она попадала в руки к лучшим представителям человечества, и тогда в мире появлялась новая вера. Достойные как могли переводили знания, полученные из книги, на язык людей. Так появились мировые религии! Библия, Коран, Талмуд и многие другие книги - все это отголоски единственной Книги!
Люди, читавшие книгу, - пророки, они давали миру новые знания, они тянули мир к вершине, совершенствовали его! Это был долгий и мучительный процесс!
И вот теперь настал новый этап развития человечества! Наступил решающий час. Сейчас в мире два адепта книги. Один не пожелал идти до конца, он отверг Книгу! Он хотел спрятать Книгу, утаить знания от людей. Он не закончил обучение, удалился из мира людей...”
- Значит, он не дошел до конца? - Радостное возбуждение охватило Владимира.

Предыдущая страница 23 Следующая страница


Секта для бога 24

“Он пошел своим путем! И этот путь развития показал, что человечество уже готово получить знания, ибо он сам смог постигнуть нужные истины”.
- А я? Как же я?!
“Ты прошел курс до конца! Теперь я оставлю вас! Или вы оправдаете надежды Творца, или мне придется начать все сначала!”
Слова исчезли, туман медленно залил молочную чистоту листа. Владимир отдернул голову, словно ему ударили по глазам. Все! Книга закончила обучение! Теперь он один!
Он завернул книгу в тряпицу и спрятал в кейс. Вновь щелкнули невидимые замочки. Егор не прошел курс до конца! Он отказался от него! Это ли не означает, что я достойней его! Я не проявил слабость, я готов принять мир из рук Творца!”
Эта странная мысль взволновала его. Он вскочил и зашагал по комнате. Неужели это возможно? Творец дал человечеству Книгу, чтобы человечество научилось быть... Богом! Чтобы человечество наконец перестало взваливать свои проблемы на его плечи и несло этот груз самостоятельно! Владимир поднял глаза к небу.
- Господи, неужели так оно и есть?! Ты готов возложить на нас эту тяжкую ношу?!
Небо молчало. Ни единого, даже маленького, знака не послал ему Творец.
- Что ж! - проговорил Владимир. - Я уже сам немал. Я оправдаю твое доверие! Я поведу за собой человечество! Я сделаю его достойным тебя! Я дам миру порядок. Ты создал людей и дал им свободу! Я дам людям Закон и буду следить за его исполнением! Да будет так! И никто! Никто мне не помешает! Тем более какой - то недоучка, отринувший великое знание!
Ночь укутала небо темным покрывалом. Звезды - колючие искорки неведомого костра - рассыпались по небу. Кристально чистый горный воздух делал их ярче и ближе, чем в городе. Внизу шумели вековые сосны, между ними жалобно поскрипывали березки, в темноте приглушенно ухал филин. Но все это там, внизу, - здесь же, на каменной площадке, тихо и спокойно. Ровным пламенем горит костер. Блики пляшут на каменной стене, на вершине которой еще днем восседал пещерник.
Сейчас этот человек сидит рядом. Обнаженная фигура в одной набедренной повязке высится перед костром словно каменная статуя. Блики играют на неподвижном лице. Глаза задумчиво смотрят в огонь, языки пламени пляшут в широких зрачках. Что он там видит? Гром сражений, одиночество избранных, может быть, сладость любви? Игнат не знал.
Они сидели вокруг костра. Игнат и Оксана, Егор и Настя. Четыре человека во мраке ночи. Ни слова не нарушало тишину, им было о чем помолчать.
Хворост и сухие ветви, которые зажег Егор, уже давно прогорели, но огонь по-прежнему был ровным и ярким. Казалось, горели сами камни. Горели не сгорая. Еще одна демонстрация силы Роста. Игнат взглянул на Егора и отвел взгляд. Посвященному трудно долго глядеть на этого человека. Сияние Знака над ним столь сильно, что режет глаз.
Общее молчание длилось уже несколько часов. После того как Егор очнулся и спустился со скалы, он заявил, что ему нужно время для адаптации. Он собрал и бросил посреди каменной площадки несколько деревяшек и, не прикасаясь к ним, заставил их загореться. Потом сел рядом и уставился в огонь неподвижным, немигающим взглядом. Настя, словно сговорившись, села рядом. Ее большие синие глаза неотрывно смотрели на огонь, губы слегка шевелились, словно она шептала молитву.
Что оставалось Игнату? Не мог же он помешать Егору своим нетерпением. Они переглянулись с Оксаной и устроились рядом с костром напротив Егора и Насти. Игнат глянул в костер и не смог оторваться. Огонь завораживал. Он притягивал взор и больше не отпускал. Так можно было сидеть бесконечно долго. И Игнат сидел. Он не помнил, сколько прошло времени.
Но в мире людей все имеет свое начало и свой конец. Игнат вздрогнул и освободился от дум. То ли филин внизу ухнул громче, чем обычно, а может быть, камень упал с гор, но Игнат очнулся и понял, что не может больше молчать.
- Егор! - осторожно проговорил он.
Егор неподвижно сидел, уставившись в огонь. Может, он просто забыл о них, вновь углубившись в свои искания? Игнат повысил голос:
- Егор, ты поможешь нам?!
- Дивные дела творятся в мире, - проговорил Егор, не отрывая глаз от огня. Знак над ним полыхнул, Игнат зажмурился и прикрылся рукой. Это мало помогло, Знак он видел не глазами, а внутренним зрением. Ровный голос Егора продолжал: - Секта пришла из ниоткуда и опутала весь мир щупальцами обмана.
- Да! Не знаю, как в мире, но в нашем городе их последователи потихоньку прибирают все к рукам. Еще чуть-чуть - и Хлынов сам свалится в руки Властелину. Если судить по телевизионным новостям, во всем мире происходит то же самое!
- Это я виноват, - проговорил Егор безжизненным голосом. - Это я выпустил из рук Книгу.
- Книгу? О какой книге ты говоришь?! - воскликнул Игнат. Глаза его заблестели.

- Книга “Рост”! Она дает знание! Теперь эта Книга у Владимира!
- Владимир? Кто это?
- Он назвал себя Властелином. Дурацкое название, детский сад какой-то...
Игнат удивленно поднял глаза - неужели он слышит раздражение в голосе Егора? Но лицо того было непроницаемо, голос вновь сделался бесчувственным.
- Он творит нехорошие дела. Нельзя так!
Слова лезли из Егора угловатые, неказистые. Два года он не произнес ни слова, не слышал человеческой речи. Егор посмотрел на этих людей, вырвавших его из приятного состояния медитации. Он созерцал мир, он постигал его тайны. Еще чуть-чуть - и он нашел бы ответ.
Но это не их вина. Виноват Владимир в своей тяге к власти. Ошибкой было выпустить Книгу из рук. Теперь он видел, что Книга перехитрила его. Он положил ее на хранение в самый надежный банк, но Владимир каким-то образом завладел ею. Украл? Сейчас это было неважно. Куда важней то, что Владимиру Книга позволила разглашать знание, она разрешила ему создать армию. Огромную армию последователей. Он обманул их, он наделил их кусочками силы, но эта сила ничто без него. Если исчезнет Владимир, исчезнет и сила!
Егор прикрыл глаза и понесся мыслью по миру. Везде он видел одно и то же. Секта “Рост”, всюду секта. Игнат что-то ему говорил, но Егор уже не слушал. Что может сказать ему этот человек? Он повернулся к Насте:
- Настя, я должен навестить город. Ты останешься здесь. Рядом есть хороший монастырь. Ты... - Взгляд его остановился на Оксане и Игнате, - Вы поживете там.
- Егор! - воскликнула Настя. - Я не хочу терять тебя снова!
- Так надо! - Егор твердо глядел в ее глаза. - Со мной будет опасность! Я не могу тебя возвращать оттуда каждый раз!
Настя вздрогнула, обида метнулась в ее глазах. Но Егор уже не смотрел на нее, он вновь погрузился в себя.
- Я пойду с тобой! - внезапно сказал Игнат.
- Нет! - не отрывая глаз от костра, проговорил Егор.
- Постой! Это я нашел тебя, я нашел и привел сюда Настю! Если бы не это, кто знает... Может быть, Властелин совершил бы переворот и обрел власть над миром. А потом пришел сюда и разнес бы эти горы, к чертовой матери!
- Хорошо. Я возьму тебя с собой, - внезапно передумал Егор. Он перевел взгляд на Игната - и тот вздрогнул. По спине пробежал холодок, ничего человеческого не было в этих глазах. Словно камень ожил и глядел на Игната сквозь темные омуты Егоровых глаз. - Если тебе так хочется, не стану тебе мешать. Надеюсь, девушку свою ты пожалеешь и не поволочешь в самое пекло.
Оксана уже открывала рот, чтобы гневно заявить, что не останется одна, но Игнат опередил ее:
- Оксана! Ты должна остаться с Настей. Вместе вам будет веселей и безопасней. Сделай это для меня.
Оксана закрыла рот. Она не могла спорить. Она устала.
- Хорошо, - прошептала она. - Только вот... как дела в монастыре? Мы ведь видели клубы дыма...
- С монастырем все в порядке. Я связался с Петром. Он предоставит вам кров. Он уже послал монахов нам навстречу, - ровным голосом проговорил Егор. Все удивленно повернулись к нему.
- Как ты это делаешь?! - воскликнула Оксана.
- Просто делаю. - Губы Егора тронула грустная улыбка. - И не нужно мне завидовать, это большое... проклятие.
В его голосе послышалась печаль и смертельная усталость. Оксана отчетливо ощутила это и умолкла, не зная, что сказать. Настя глядела на Егора с любовью, в уголке глаз блестели слезы. Но и она не посмела ничего возразить, не посмела даже дотронуться до его руки. “Бедная!” - подумала Оксана. Она повернулась к Игнату:
- Он тоже идет по пути Роста. Неужели нас ждет то же самое?!
Игнат порывался еще что-то спросить, Егор отвечал односложно. Настя сидела и потерянно глядела в костер. Оксана посмотрела на нее, потом на Егора. Они сидели рядом, но между ними незримая стена. Они желают ее преодолеть, по крайней мере Настя хочет этого всей душой, Оксана чувствовала это. Но что-то мешает им, не дает проявить чувства, накопившиеся за годы разлуки.
Оксана повернулась к Игнату. Тот разглагольствовал о чем-то ненужном, пустом. Она встала, подошла к нему сзади. Ее белые тонкие руки обняли его, горячее дыхание обожгло ухо.
- Игнат, - прошептала Оксана, - пойдем, что-то скажу.
- Куда? - не понял он.
Ничего больше не говоря, Оксана ступила в темноту. Игнат пошел за ней словно привязанный. Оксана поймала благодарный взгляд Насти, улыбнулась ей ободряюще. В глубине больших голубых глаз засветилась надежда.
- Что случилось? - спросил Игнат, когда они отошли достаточно далеко.
- Случилось то, что ты бесчувственный, слепой болван! - Оксана резко повернулась к нему.
Игнат хлопал глазами, силясь понять, чем провинился.
- Неужели ты не понимаешь, что им сейчас нужно побыть наедине?! Они так давно не виделись! За годы разлуки между ними выросла стена отчуждения, они стесняются друг друга в присутствии посторонних людей. Да-да, мы для них посторонние! И не спорь! Они должны побыть наедине, мы обязаны дать им эту возможность! Кто знает, может у них есть всего одна ночь, последняя!
Игнат слушал ее гневную речь, и стыд заползал в душу. Как же он мог не подумать об этом? А еще журналист, знаток человеческих душ! Он горько улыбнулся. Оксана, как всегда, права. Своей чистой, доброй душой она уловила то, чего не смог понять его практичный мозг.
Оксана еще что-то говорила, но он уже не слушал. Он шагнул к ней и обнял. Оксана умолкла на полуслове, ее глаза блестели в свете звезд. Вокруг шумели сосны, ветер шевелил их волосы, ночная прохлада ласкала кожу.
- Ты, как всегда, права! - прошептал он. - Но я думаю, все те слова, которые ты произнесла про Егора с Настей, относятся и к нам. У нас в последнее время тоже было... нам тоже надо...
Он впервые запутался в словах. Отчего-то лишним показалось формулировать их ошибки. Оксана была с ним полностью согласна, ей не нужны были слова. Она потянулась к нему как цветок к утреннему солнцу, и он понял, что слова не нужны. Он прижал ее крепче и поцеловал так, как может целовать лишь любящий человек.
Настя сидела у костра и глядела на Егора. Немало времени прошло с тех пор, как Оксана увела Игната, но он не проронил ни звука. Беззвучно журчал ручеек времени, неумолимо отсчитывая минуту за минутой. Егор сидел и смотрел в огонь. Он словно все еще был на вершине скалы, окружающий мир мало волновал его. Настя страшилась с ним заговорить - вдруг он не ответит? Может быть, он снова ушел в глубокую медитацию?
Но бесконечно долго молчать нельзя. Молчание давило на душу, навевало тревогу.
- Егор... - проговорила она.
Голос подвел ее, она умолкла. Глаза зло блеснули, она яростно откашлялась. Веки Егора дрогнули, что-то изменилось в его глазах. Он не поменял позу, но теперь Настя точно знала, что он ее слышит. Она почувствовала, что он не меньше ее желает быть с ней, но что-то мешает. Два года наложили свою печать.
Настя посмотрела на него - и что-то изменилось. Ее голос и еле заметное подрагивание век Егора разрушило стену отчуждения. Перед ней снова был Егор. Ее любимый Егор. Годы не пощадили его, он стал другим, но та частица счастья, которая была в нем всегда, не угасла. Теперь Настя отчетливо чувствовала это. Может быть, эта частица спряталась глубоко внутри, прикрылась толстым защитным панцирем, но она есть.
Настя встала и подошла к нему сзади. Ее руки легли на его широкие плечи. Руки будто коснулись камня, прохладная кожа скрывала под собой монолит твердых мышц. Егор высился рядом с костром словно статуя бога войны. Настя вспомнила, каким он был раньше, еще до Роста. У него не было такой мощной мускулатуры и живота с квадратиками пресса тоже не было. У него был милый, мягкий животик и нежные руки, не такие, как сейчас, окаменевшие и холодные.
Настя погладила валики мышц. Егор сидел, не шевелясь. Он не сделал попытки обернуться к ней, лишь замер, словно страшась увидеть ее глаза. Только краешком подсознания она ощущала, что ее прикосновения пробуждают в нем забытые чувства.
- Ты такой напряженный! - сказала она. - Хочешь, я сделаю тебе массаж?
Не дожидаясь ответа, она принялась массировать твердые как камень мышцы шеи и плеч. Егор вздрогнул и замер, словно боялся спугнуть ее желание. Настя изо всех сил щипала и мяла эти неподатливые пласты, пальцы ее хрустели и наливались предательской слабостью. По всему телу выступил пот. Оказывается, это немалая физическая нагрузка - делать массаж. Поначалу ей показалось, что ничего у нее не выйдет. На глазах выступили слезы обиды - ничего не получается. “Словно массирую холодную статую”.
И вдруг она почувствовала, как напряженные узлы мышц расслабляются под ее руками, ее упорство и теплота растопили камень в эластичный пластилин. Настя почувствовала, как теплота ее рук проникает под его кожу, под прохладной поверхностью просыпаются живительные потоки. Кровь приливает к поверхности, мышцы расслабляются, груз усталости растворяется в приятной истоме.
Это придало ей сил. Пот катился с нее ручьями, но Настя усилила старания. Теперь она чувствовала, как откликается тело Егора на каждое ее движение. Она прошлась вдоль спины, и везде, где она касалась Егора, к коже приливала кровь, мышцы расслаблялись, оживали, переставали быть вырезанными из камня.
Настя поверила в свою силу. Она обхватила Егора, прижалась к нему сзади, руки скользнули по широким пластам грудных мышц, коснулись живота.
- А теперь нам нужно прилечь... - Ее горячее дыхание обожгло его ухо.
Егор безропотно поддался движению ласковых рук. Он лег на спину, Настя склонилась над ним. Костер кидал прыгающие блики на его обнаженный торс. Настя залюбовалась совершенной фигурой. Ее рука легла на бронзовую грудь, едва касаясь, заскользила по коже. Настя чувствовала, как его тело отзывается на ее прикосновения. Кожа розовела и нагревалась, кровь приливала к ней, давая тепло. Лицо Егора кривилось, словно он пытался, но никак не мог вспомнить, как же это прекрасно - чувствовать.
Пальцы Насти коснулись его лица. Ее большие глаза звездами мерцали в ночи. Ты вспомнишь, как бы шептали они, мы вместе вспомним. Она наклонилась к нему и поцеловала. Его губы были твердыми, словно вырезаны из дерева. Настя целовала их, еще и еще, пока не почувствовала, как они дрогнули, потянулись к ней. Егор начал отвечать на поцелуй, все еще робко, но искренне. Ее рука гладила его грудь, касалась упругих валиков живота. Тело Егора вздрагивало, размягчалось, словно глина в руках мастера.
Настя принялась целовать шею - Егору всегда нравилось это. Постепенно ее губы стали перемещаться все ниже и ниже. Темные кружочки сосков. Расслабленные и бесчувственные. Она поймала один губами, коснулась языком. Одновременно ее рука ласкала второй. Она почувствовала, как сосок откликается на ее ласки, делается твердым. Настя слегка куснула его, тут же приласкала языком. Грудь Егора поднялась порывисто, вздох слетел с губ. А Настя уже стремилась ниже, еще ниже.
Губы ее скользнули по животу, а руки уже срывали тряпье набедренной повязки. Что за гадость он на себе носит? Противные тряпки летят в сторону, Егор лежит перед ней совсем нагой. Настя касается самых сокровенных мест, пальцы ощущают, как отзывается плоть. Восторг и любовь переполняют ее душу. Больше под ней не бесчувственная, каменная статуя, с ней снова ее Егор. Живой и любящий человек. Не переставая ласкать его, Настя поднялась, их глаза встретились. На лице Егора застыло испуганное выражение счастья и блаженства. Словно он не верил в происходящее, но изо всех сил хотел поверить.
Настя вновь принялась целовать губы, щеки, нос, лоб, везде, куда попадала. Она хотела зацеловать его всего. Егор отозвался на ее порыв, Настя почувствовала прикосновения, робкие и нерешительные. Эти прикосновения вызвали в ней бурю страсти, волна возбуждения захлестнула ее с головой. Все тело дрожало, сокровенные места горели огнем. Насте захотелось коснуться их, унять эту сладкую боль, но она не позволила себе. Он должен сделать это сам. Он теперь хозяин ее тела, только он волен.
Но Егор все еще слишком робок, чувства бурлят в нем, но он словно страшится выпустить их на волю. Настя изнывала от страсти. Ее рука скользнула вниз, на мгновение посетил страх, что его желание уходит. Но рука наткнулась на твердую плоть. Настя порывисто прижалась к нему - если он не желает унять ее сладкую боль, может быть, крепкие прикосновения погасят волну страсти? Но это не помогло. Желание лишь усилилось. Оно жгло тело Насти в яростном огне, но это была сладкая мука. Ее дыхание участилось.
Наконец его руки стали смелее. Настя почувствовала, как он потянул ее кофточку. Она тут же отстранилась от него, подняла руки, чтобы ему было легче снять. Уже не медля, он стащил с нее кофточку, ее полные груди колыхнулись у него перед лицом, лишь тонкая ткань бюстгальтера отделяла его от мягкой, нежной кожи. Настя сама сорвала застежку, костер бросил алые отсветы на обнаженную грудь.
Возьми же, возьми меня! - кричало все ее существо. Его руки коснулись ее груди, поначалу робко, потом более уверенно принялись ласкать. Настя надеялась, что это уймет сладкую боль, но прикосновение возбудило еще больше. Стон сорвался с ее полураскрытых губ. Она замерла, страшась спугнуть это приятное чувство. Горячие волны текли по телу, вызывая из глубин такое блаженство, какого она еще никогда не испытывала. А снизу все сильнее и сильнее жгло, терзало ее плоть самым сладким предвкушением. Настя чувствовала, что трусики ее уже насквозь промокли, внизу - влажное, раскаленное пекло.
Она вскочила, руки поспешно расстегивали джинсы, она сломала ноготь, но даже не заметила этого. Прохлада ночного воздуха коснулась ног, это возбудило еще сильней, страстно хотелось., чтобы его руки вновь коснулись ее. Она ужасно спешила.
Она срывала с себя джинсы, едва не упала на него, прыгая на одной ноге. Потом заставила себя остановиться, встала над ним, ее пухлая рука медленно провела по полной груди. Ее пальчики коснулись трусиков, медленно потянули их вниз. Она не отрывалась взглядом от Егора. Тот лежал перед ней, его плоть налилась силой, едва не лопалась от желания. На лице больше нет страха и неуверенности. Настя почувствовала, что теперь он снова с ней. Полностью и безраздельно с ней. Он намеренно медлит, он принял правила ее игры. Сегодня она хозяйка положения, он выполнит любое ее желание.
Она сорвала трусики, они исчезли в темноте белой молнией. Она склонилась над ним, ее руки коснулись его плоти, осторожно направили, она опустилась на него, впервые за два последних года чувствуя, как в нее входит мужчина. Любимый мужчина. Все тело задрожало, с губ сорвался стон. Снизу отозвался едва сдерживаемый мужской крик. Настя все опускалась и опускалась, вбирая его в себя. Как можно больше, как можно дальше. Его руки поднялись, заскользили по ее обнаженной коже. Она почувствовала нежные прикосновения к бедрам, крепкие пальцы сжали ягодицы, грудь обожгло его дыхание. Настя застонала, горячая волна внизу заставила двигаться, она всем нутром чувствовала это движение, он отозвался на него, добавляя страсти. Он двигался в ней, пробуждал доселе неведомые волны блаженства. Внутри ширился и рос огромный шар наслаждения. Сначала она сдерживалась, потом тихонько постанывала, шар рос и ширился, волна страсти и чувственности захлестнула ее с головой. Она двигалась все быстрее и быстрее. Ощущение любви и блаженства окутало их. Упругая, обжигающая струя родилась в нем, Настя ощутила это за несколько мгновений до того. Она сжалась в предвкушении, задвигалась еще быстрее, его стержень на мгновение потерял твердость - и в ее лоно хлынула обжигающая, животворная жидкость. Настя закричала, не в силах сдержаться, к ее голосу присоединился его, сильный и страстный.
Тяжело дыша, она опустилась на него, ее нежная грудь коснулась его твердой и широкой груди. Сильные руки гладили ее, касались волос. Настя ощущала, как медленно уходит волна страсти, оставляя приятную истому и наслаждение. Она все еще чувствовала в себе его плоть, уже не такую твердую, она чувствовала, что его частица осталась с ней, и теперь, что бы ни случилось, он всегда будет с ней. Всегда!
- Я люблю тебя! - прошептали его губы.
Настя встрепенулась, ее глаза вспыхнули счастьем. Он первый сказал это! Сам, без подсказок и приставаний! Он любит ее!
Она ответила ему долгим нежным поцелуем. Она целовала его и чувствовала, как его сила вновь пробуждается в ней, заполняет ее нутро. Осторожно, не отрываясь друг от друга, Егор положил ее на спину. Их губы вновь встретились, Настя глядела на него снизу вверх, он высился над ней, сильный и нежный. Она приоткрыла губы, в ее глазах светилась любовь.
Тело вновь отзывалось на каждое его движение. Она чувствовала его запах, видела его горящие глаза, ощущала его нежные прикосновения. И волна страсти вновь вернулась, закружила их, понесла. Такого блаженства Настя никогда еще не испытывала! Ни разу в жизни! Сейчас она ощущала себя на вершине счастья. Каждой клеточкой она чувствовала его сильное, могучее тело, каждой клеточкой впитывала его, каждая клеточка трепетала от наслаждения. И это продолжалось вечность.
А потом они лежали в объятиях друг друга и смотрели на звезды. Им не нужны были слова, достаточно было ощущения единения. Два года одиночества исчезли в тумане забвения. Они снова были вместе, снова любили, снова жили и наслаждались жизнью. Этого было достаточно для них. О том, что будет в будущем, они не думали. Они просто любили друг друга...
Утром Егор вновь сделался отчужденным и холодным. Но после этой ночи Настя знала, что это всего лишь защитная реакция на мир. Егор слишком давно не был в мире и научился держать чувства в узде. Настя поняла это, и ей стало чуточку легче.
Игнат и Оксана появились тихие и умиротворенные. Между ними ночью тоже что-то произошло. Игнат посмотрел на Настю испытующим взглядом, словно пытался проникнуть в ее мысли. “Нынешняя ночь - не твое дело!” - ответила ему Настя твердым взглядом. Игнат вздохнул и отвернулся. Зато Оксана сразу все поняла. Настя поймала подбадривающий, сочувственный взгляд девушки. Мы могли бы стать хорошими подругами, подумала она, если бы обстоятельства позволили нам это.
Через некоторое время из леса появился Василий и еще один молчаливый послушник. Когда Василий увидал Егора, глаза его расширились, движения сделались суетливыми. Насте даже показалось, что Василий бухнется перед Егором на колени. Но монах наткнулся на предостерегающий взгляд Егора и не только не сделал этого, но даже ничего не сказал.
Оксана радостно закричала и кинулась обнимать Василия. Тот стушевался, неуклюже отвечал на объятия.
- Когда началось нападение, я упал и откатился в кусты, - рассказал он. - Нехорошие люди прошли рядом, им нужны были только вы. Я вскочил и побежал в монастырь. Это мой дом, и там была беда!
Его спутник сделался еще мрачнее. Игнат мгновенно уловил его недовольство. Если среди остальной братии преобладают такие же настроения, то сложно придется Оксане с Настей в монастыре. Хорошо, что Егор отправил их вдвоем.
- Что с монастырем?
- Все в порядке, - сказал Василий. - Они сожгли подсобные помещения. Настоятель вынужден был сказать, куда мы ушли.
Василий опустил глаза и вздохнул. Сомнения до сих пор разъедали его душу. Перед настоятелем встал выбор, и он решил его однозначно в пользу монастыря. Но что-то неправильное чудилось Василию в этом решении, не так должен был поступить истинный верующий. Он не мог четко сформулировать свою мысль, он даже не знал, как бы сам поступил, окажись на месте Петра. Но после происшедшего у него осталось странное ощущение, словно что-то надломилось в душе. Теперь он больше не сможет с прежним уважением относиться к Петру.
- Он все сделал правильно, - сказал Игнат. - Он отвечает за монастырь и людей, а мы для него первые встречные.
- Я знаю, - проговорил Василий и опустил глаза. Игнат озвучил его собственные мысли:
- Не дай бог никому из нас делать, подобный выбор! Выбор! Вся жизнь - это выбор! Без выбора нет жизни!
Как бы ты ни пытался увильнуть, как бы трусливо ни прятался, рано или поздно он все равно найдет тебя и поставит перед фактом. Не лучше ли не бегать от него, а самому искать выбор жизни, самому управлять им?
- Хватит болтовни! - Егору надоело слушать пустые речи. - Василий, Петр разрешил остановиться в вашем монастыре нашим девушкам. Это Оксана, ее ты уже знаешь, и Настя. Настя - моя девушка. Я ее люблю.
Настя встрепенулась, взглянула на него пристально. Впервые он высказал свои чувства прилюдно. Но лицо Егора по-прежнему было бесстрастным, голос звучал ровно и безжизненно. Ни капли чувства не прозвучало в этих словах любви. Василий несказанно обрадовался:
- Ваша девушка?! Вот это чудо! Я буду рад помочь им! - Он повернулся к девушкам: - Я к вашим услугам.
Второй монах помрачнел еще больше. Воистину он был не в настроении.
- А мы с Игнатом выйдем на дорогу и поймаем транспорт, - проговорил Егор и встал. - Идем!
- Постойте! - воскликнули Настя и Оксана одновременно. Они переглянулись и улыбнулись друг другу. Настя продолжила:
- Ты так и собираешься идти в люди в одной набедренной повязке? Тебе нужна одежда!
Егор удивленно взглянул на себя. Действительно, совсем забыл, что в мире людей приняты условности. Он огляделся по сторонам.
- Я возьму его одежду. - Егор посмотрел на хмурого монаха. Тот вздрогнул, глаза его сделались большими, словно крышки от бутылок. Губы Егора тронула едва заметная усмешка. - Бог сказал: поделись с ближним своим. У тебя под рясой я вижу другую одежду.
Монах вспыхнул, его рот раскрылся, гневные слова уже готовы были сорваться с его уст.
- Ты идешь против учения Господа вашего? - Егор вскинул брови.
После этих слов вздрогнули уже все. “Господа вашего” - это прозвучало зловеще. Василий ощутил жаркое дыхание ада. Неужели пещерник поддался зову Сатаны? Неужели он не выдержал соблазнов искусителя?
Монах начал медленно снимать рясу, в его глазах плескался страх, борода тряслась, словно электромонтер под током. Егор принял одежду из его рук, улыбнулся:
- Не бойся, друг мой. На том свете тебе зачтется. - Улыбка пропала из печальных глаз пещерника. Все почувствовали, что он говорит серьезно.
Егор облачился в рясу, подпоясался простой веревкой.
- А как же обувь? - пискнула Оксана.
Егор посмотрел на свои ноги - ряса была ему длинновата, полностью скрывала босые ноги.
- Обойдусь и так! Мои ноги выдерживали и не такое! - Он повернулся к Игнату: - Нам пора!
- Эй! Погоди! - воскликнул Игнат. - И ты вот так уйдешь? Даже не попрощавшись с Настей?
Егор замер на краю поляны, замедленно обернулся. Настя глядела на него огромными глазами. Слезы застыли в них прозрачными сапфирами. Игнат незаметно шагнул к Оксане. Та смотрела на Егора осуждающе. Личико ее хмурилось, глаза метали молнии.
- Оксана! - Игнат осторожно тронул ее плечо. - Они сами разберутся. Зато у нас есть время попрощаться.
- Игнат! - Оксана тут же забыла обо всем на свете. Она повернулась к нему, ее изумрудные глаза бегали по нему, словно пытались запомнить как можно больше деталей.
- Оксан, это ненадолго! Мы разберемся в городе, и я тут же вернусь за тобой! - торопливо начал он.
- Как у тебя просто все на словах, - проговорила Оксана, на ее щеке искрилась слеза. - Ты только возвращайся, хорошо?!
- Хорошо!
Они обнялись, и мир вокруг исчез. Были только они вдвоем. И им не нужны были слова...
- Настя! - проговорил Егор. На лице его не отражалось ни капли эмоций. - Нам есть о чем поговорить. Я многое должен тебе сказать, но не теперь. Нам нужно спешить.
- Я понимаю. - Настя кивнула.
Она почувствовала в груди тянущую пустоту. Два года она ждала его. Вознаграждением стала эта чудесная ночь.
Но солнце безжалостно развеяло все, что вернула ночь. Егор вновь холоден и строг. Настя смотрела в это бесстрастное лицо, и ей все больше казалось, что прежнего Егора уже нет. Ее Егор никогда бы так не поступил. Он даже забыл попрощаться с ней! Главное - дело, а все остальное ерунда. Она, Настя, для него ерунда?!
Лицо Егора дрогнуло, его исказила боль. Он тут же взял себя в руки:
- Прости, Настя! Я еще не достаточно вернулся, чтобы говорить с тобой! Прости! - Не глядя на нее, он резко отвернулся.
Василий стоял в сторонке и смотрел на них жалостливым взглядом. Чудной человек, всех готов жалеть, чужие проблемы принимает близко к сердцу. Рядом блестел злым взглядом второй монах. Речи Егора о добродетели и воздаянии после смерти ни капли не тронули его.
- Игнат, нам пора! - кинул Егор.
Игнат медленно высвободился из объятий Оксаны.
- Я вернусь! Я обязательно вернусь! - прошептал он. Потом повернулся к Егору: - А в монастыре безопасно?
- Да! Им там ничто не грозит, это я гарантирую. Если ты со мной, идем.
Не говоря больше ни слова, он скрылся в лесу. Игнат виновато обернулся к Оксане:
- До свидания, Оксан. Счастливо вам всем, Настя, Василий... И ты, недовольный монах! Перестань хмуриться, все будет хорошо! - С этими словами он исчез. Лишь шелест кустов некоторое время говорил о том, что он поспешно догоняет Егора.
Егора нашел быстро. Тот намеренно шумел, как стадо слонов. Но едва Игнат догнал его, звуки мгновенно пропали. Егор двигался совершенно бесшумно. Сучок не хрустнет под ногой, ветка не шелохнется за спиной. Игнат шел следом и пытался понять фокус. Он попробовал идти так же бесшумно, но едва не врезался лбом в ствол дерева - слишком сосредоточенно глядел на землю, стараясь не ступать на сучки.
- Куда мы идем? - спросил он, оставив тщетные попытки.
- Через пару километров есть дорога. Главная дорога, соединяющая Пермскую область и Хлынов. - Егор замолчал, полагая, что все объяснил.
- И что же мы будем делать? У меня почти нет денег.
- Деньги не нужны, - проговорил Егор.
Голос ровный и спокойный, лицо непроницаемо. Но у Игната появилось стойкое ощущение, что от Егора исходит волна раздражения. Он тряхнул головой, - наверное, воображение разыгралось.
- А в городе? Что мы будем делать в городе? - не унимался Игнат.
- Я не знаю, что ты будешь делать в городе, - проговорил Егор. Игнат почувствовал в его голосе нотки усталости. Егор говорил с ним словно с любопытным ребенком, который никак не отстанет. - Я же намерен поговорить с Властелином.

Предыдущая страница 24 Следующая страница


25 Алексей Кривошеин

- Ого! - По старой журналистской привычке Игнат привык не обращать внимания на раздражение и недовольство оппонентов. - Я бы тоже хотел присутствовать при этой исторической встрече.
- Я бы тебе не советовал, - кинул Егор.
Деревья стали реже, и путники смогли идти рядом, что отнюдь не добавило Егору добродушия.
- Ага, значит, ты не надеешься на мирный исход дела?! - воскликнул Игнат. - А ты знаешь, что в городе сейчас находится некий Жабик? Это имя тебе ничего не говорит?
Егор нахмурился и промолчал.
- Хотя да, откуда тебе знать это имя - он получил его, уже находясь в городе. Так вот, это славный молодой человек. Маленький, пузатый, с жабьей мордой и доброй душой. Не знаком с таким?
Игнат поймал себя на мысли, что пытается уязвить Егора, стереть непроницаемое, бесчувственное выражение с его лица. “Человек ты или нет, покажи свои чувства, ведь это ни капельки не зазорно. Темин тоже не показывает своих чувств, но он бездушная машина. Я не верю, что Егор такой же!”
Егор остановился, поглядел на Игната долгим взглядом, у того даже мурашки застучали по спине когтистыми лапками. Игнат поежился - неужели пещерник прочитал его мысли? Егор ничего не стал объяснять, он двинулся дальше и прибавил шагу. “Надеется, что я заткнусь. Не дождетесь, мистер!”
- Он сказал, что это ты сотворил его! Так что, по сути, он твой сын. Потрясающе, наверно, владеть такой силой, способной творить живые существа. Нашим сектантам такое даже не снилось.
Егор вновь резко остановился.
- Ты рассуждаешь о том, чего даже не представляешь! - проговорил он. - Я вижу над тобой Знак, но это не истинный Знак, это всего лишь жалкая копия, фальшивая подделка. Истинный Знак дается Богом, твой же сделан человеком. Всего лишь человеком.
Он выдал эту тираду, очень длинную для него тираду, и двинулся дальше. Игнат на какое-то время умолк. Вот, значит, как? Подделка, говоришь! Игнат почувствовал обиду. Экий умник нашелся, пришел и разом опустил всю секту. Стало быть, все люди в секте подделки. Тогда кто же реален? Один Егор? Не верится что-то.
- Властелин!
Игнат отстал от Егора и не сразу понял, что тот сказал. Он хотел переспросить, но вдруг понял. Озарение вспышкой прочистило мозги. Игнат пораженно остановился.
- Черт меня побери! - проговорил он.
- Да, именно так. Ты был слеп, что не догадался об этом раньше. - Егор стоял перед ним - каменное лицо не выражает ни тени эмоций, лишь глаза придают ему хоть каплю жизненности. - В этом мире владеют настоящими знаками, а с ними и силой только два человека: Властелин и я. Властелин обманул вас. Он не давал вам инструкцию. Он просто наделил Апостолов частицей своей силы и дал им возможность наделять вас, жалких букашек. Вы нужны были Властелину для массовости, вы его армия, его пушечное мясо в войне за обладание всем миром. Понял теперь?
Игнат замедленно кивнул. Теперь все стало на свои места.
- Так что твой Знак - это не признак величия, это скорее признак болезни, которой тебя заразила секта. Намеренно заразила, с умыслом, отнюдь не добрым. Хорошо еще, что воли человека еще никто не отменял, даже под Знаком Роста вы вольны сами определять свои поступки. Ты не пожелал идти со всей толпой. У тебя был выбор, и ты сделал его в пользу свободы и любви. Только это доказало твою силу, а не какой-то там Знак, болтающийся у тебя над головой!
Какое-то время они шли молча. Сумел Егор заткнуть его, сумел. Такой ушат холодной воды вылил, что будь здоров. Последние слова взволновали Игната больше всего. Егор похвалил его, он признал в нем силу. Не силу Роста, а обычную, человеческую. Игнат вдруг почувствовал, что Егор не зря уступил его желанию пойти с ним. Он отмахнулся от Оксаны, отмахнулся от Насти. Что помешало ему так же отмахнуться от Игната?
Это было странно, непонятно и немного жутко. Супермен и почти бог Егор... уважал его, простого человечишку Игната! Так получается, если следовать логическим размышлениям. Игнат гордо приосанился. А я непрост, оказывается.
Он раскрыл рот, чтобы продолжить беседу. Под ноги подвернулось что-то твердое, Игнат полетел вперед, растопырив руки. Едва не расквасил нос о ближайшее дерево. Он ругался едва слышно и стал отряхиваться, поэтому не заметил, как на бесстрастном лице Егора мелькнула улыбка.
Через час ходьбы по лесу они вышли к дороге. Высокая насыпь с ровным асфальтовым полотном. Бесконечная и пустынная в одном направлении и такая же бесконечная и пустынная в другом.
- И часто здесь кто-нибудь ездит? - спросил Игнат.
- Бывает иногда! - ответил Егор. Он посмотрел налево, потом направо, словно выбирая путь.
- И что же мы станем делать? Сидеть и ждать?
- Зачем ждать? - Егор повернул налево и зашагал по асфальту быстрым, экономным шагом.
- Эй, погоди! - Игнат догнал его, пристроился рядом. - Ты намерен пешком достичь Хлынова?
- Нет, пешком мы будем добираться слишком долго, - проговорил Егор. - Через полчаса нас догонит машина. На ней мы и поедем.
Игнат недоверчиво обернулся. Позади ровная серая полоса, тянущаяся до самого горизонта. Ни одной живой души не видно. Только орет где-то в лесу неизвестная птица. Откуда Егор знает, когда появится машина? И уж тем более - что она остановится и повезет их в Хлынов?
- Тогда почему мы идем в том направлении? - спросил он. - Почему бы нам не идти в обратном - тогда машина нас догонит не через полчаса, а минут через пятнадцать-двадцать?
Лоб Егора наморщился - ага, значит, и тебя можно пробрать! Егор даже остановился.
- Любопытная мысль, - проговорил он. - Это помогло бы нам сэкономить...
Он задвигал бровями, соображая. Игнат смотрел на него с удивлением и восторгом. Во дает человек: такие грандиозные силы в нем - и такая мелочность!
- Хотя нет, наша теперешняя остановка - кстати, по твоей вине - уже съела возможную прибыль времени. - Егор невозмутимо двинулся дальше.
- Тьфу ты! - махнул рукой Игнат.
Как обещал Егор, через полчаса на горизонте появилась точка. Она быстро приближалась, разрасталась в размерах и вскоре превратилась в зеленую “девятку”. Егор шагал по-прежнему невозмутимо, Игнат то и дело оглядывался. “Девятка” все ближе и ближе, а Егор ноль внимания.
- Проедет же! - воскликнул он. - Нужно как-то сигнализировать, что мы хотим ехать!
- Не проедет, - удостоил его ответом Егор. Он продолжал шествие по дороге.
“Девятка” совсем рядом. Игнат крикнул что-то и бросился на дорогу, поднимая руку. “Девятка” пронеслась рядом, не сбавляя скорости.
- Ну вот! Я же говорил! - воскликнул Игнат.
Визг тормозов, “девятка” замерла в десяти шагах впереди. Не сбавляя шага, как ни в чем не бывало Егор шел к ней.
- Вот черт! Рост дает интересные способы голосования на дорогах. - Игнат кинулся догонять Егора. А то, чего доброго, оставит его одного. В конце концов, болтовня не такой уж и великий порок.
Даже не перекинувшись словом с водителем, Егор сел на переднее сиденье. Игнат поспешно залез на заднее. Егор глянул на шофера, и машина послушно тронулась. Они не произнесли ни слова.
- Здравствуйте, - попытался исправить положение Игнат. Он всунулся вперед и посмотрел на водителя. Обычный мужичок лет сорока. Маленький и загорелый. Наверняка везет какой-нибудь хлам на продажу.
- Погорелов Игорь Константинович, - проговорил Егор. - Едет из Перми в Хлынов, был у тещи в гостях. Отвозил жену в гости, сейчас возвращается, преисполненный наполеоновских планов на те две недели, которые проведет без оной. Газету “Из рук в руки” с объявлениями “Досуг” купил еще при ней, якобы для поиска нового карбюратора.
- Ничего себе! - Игнат глянул на невозмутимого Егора, потом на мужичка. Тот по-прежнему молча крутил баранку и смотрел только на дорогу.
- Эй, мужик! Игорь, да? Ты чего, немой?
- Он не немой. Просто он нас не видит, - пояснил Егор.
- Что?! Ты хочешь сказать, что мы просто воспользовались им как...
- Нет! Это я воспользовался им как куклой. А ты тут ни при чем. Так что можешь не мучиться совестью, которая у тебя странным образом есть.
Игнат возмущенно запыхтел. Во-первых, возмутили эти странные намеки относительно совести. Во-вторых, как-то неправильно все было с мужиком.
- Это неправильно! - сказал он.
- Что же тут неправильного?
Егор снизошел до него и повернулся. Чем дольше он говорил с Игнатом, тем больше человеческих черт возвращалось в его облик. Лицо уже не такое неподвижное, на разговор реагирует более оживленно.
- Мы с комфортом доберемся до Хлынова - раз! - начал загибать Егор пальцы. - Соблюдем конспирацию - два! Спасем мир от Властелина - три! Что тут плохого?
- Это как-то... - растерялся Игнат, - не по-человечески, что ли.
Егор вздрогнул. Он отвернулся от Игната и уставился на дорогу. Игнат удивленно глядел на него: что я такого сказал? На секунду показалось, что Егор обиделся. Обиделся и теперь сидит и дуется на него. Хотя это тоже игра воображения. Как может обидеться суперчеловек?!
Резкое торможение бросило Игната вперед, он едва не ударился лбом о скоростной рычаг.
- Ты чего? - прокричал он мужику.
- Выходим! - резко скомандовал Егор.
- Что случилось?! - тревожно спросил Игнат.
- Выходи, говорю!
Игнат поспешно выскочил из машины, словно в ней была бомба.
- Ты что-то почувствовал, да?! - Он повернулся к Егору. Лицо того было нахмурено, глаза упрямо блестели.
Егор захлопнул дверцу машины, постоял несколько мгновений рядом.
- Что случилось? В туалет, что ли, захотел?
Не отвечая, Егор вновь открыл дверцу и сказал:
- Мужик, до Хлынова подбросишь?
- Садитесь, чего не подбросить! - раздался басовитый голос.
- Только денег по нулям, извини!
- Ничего. Я вам помогу, потом меня жизнь не оставит без помощи, - улыбнулся мужичок.
Игнат ошарашено глядел на Егора. Вот тебе и суперчеловек!
- Поехали, я договорился! - сказал ему Егор. На лице его сияла искренняя человеческая улыбка.
- Вы просто не представляете, какая у меня сволочь теща! Ужас ходячий - не человек! И Тамарку науськивает! Постоянно науськивает! Если чего и есть плохого в моей жене, все от тещи!..
Ровный гул мотора заполнял салон привычным фоном. “Девятка” летела по шоссе, глотая колесами километр за километром. Водитель оказался говорливым мужичком, тараторил им о своей многотрудной жизни. Игнат умело рулил его словоизлияниями, задавая четкие вопросы. Егор отмалчивался, задумчиво глядя на проплывающие за окном деревья.
- Конечно, от тещи, ведь она же ее мать! - воскликнул Игнат.
Он высунулся между двух сидений, чтобы лучше слышать Игоря. Тот ехал, повернув к нему голову. Обращался в основном к Игнату, игнорируя молчаливого спутника.
- Ну бывают же женщины! Мать у нее дура дурой, а сама - конфетка! Эх! Учу ее, учу! Но ничего, домой приеду, отдохну от этих вечных придирок, подколок и препирательств. Ох отдохну! У мена уже и план составлен! Вот!
Егор поймал себя на мысли, что его ни капли не раздражает эта пустая болтовня. Даже наоборот: ему приятен обычный человеческий голос, рассказывающий об обычных человеческих проблемах. Он словно бальзам, исцеляющий раны одиночества.
Егор вспомнил ледяной ветер на вершине горы и поежился. Там была эйфория познания, весь мир лежал перед ним как открытая книга. Он читал в ней, впитывал информацию как губка. Это было потрясающее ощущение. Но вместе с тем были моменты, когда одиночество наваливалось тоскливой волной, рвало душу. И уже не такими радужными и необходимыми казались знания. В такие моменты он готов был променять всю свою силу на одно мгновение общения с Настей.
Теплая волна разлилась в груди. “Настя! Отчего я так холодно попрощался с ней в лесу? Это непростительно. И невыносимо. Я не оттаял от одиночества, я был наполовину там, в моих странствиях по миру.
Ведь я удалился из мира только ради нее. Чтобы спасти ее. Все это время я только тем и занимался, что давил в себе чувства. Главным образом ярость и раздражение. С дарованной мне силой я уже не мог позволить этим чувствам править бал в моей голове. Стоило им хоть на мгновение овладеть мной - и появлялись жертвы. До сих пор с содроганием вспоминаю то, что я учинил на даче Гневина.
Ярость, во всем виновата ярость. Она дала мне силы, которые даровали мне победу. Но какой ценой далась мне эта победа? Какой ценой! После такого я просто должен был уехать из города и обуздать себя, научиться пользоваться дарованной мне силой. Я должен был это сделать! И я был озабочен только этим. Поэтому я почти ничего не сказал Насте! Только поэтому! Но я по-прежнему люблю ее!” Егор прислушался к себе. Он прикрыл глаза и как наяву представил Настю. Такой, какой он видел ее перед костром. Настя, Настенька. Она почти не изменилась. Такая же красива и влекущая. Только на лбу, между бровями, появилась складка, словно она очень много морщила лоб в тяжелых раздумьях. Морщинки в уголках губ. Глаза уже не такие беззаботные, как прежде. Это уже не та Настька,. которая беззаботно говорила ему:
- Ну Егорушка! Я так хочу поехать с тобой на курорт, достань эти деньги!..
Деньги. Курорт. Все началось именно с этого. Рост тут ни при чем. Ты сам позволил ему менять себя. Ты не совладал со способностями, дарованными тебе слишком быстро. Ты не совладал. А ведь все можно было сделать совсем по-другому. Медленнее, умнее. Но былые ошибки уже не исправить. Сейчас остается лишь попытаться их не повторить.
Он пообещал себе обязательно вернуться и поговорить с Настей. По-настоящему поговорить, не тая и не скрывая чувств. Любовь - это не то чувство, которого стоит стыдиться. Им нужно гордиться.
- ...Понимаешь, все, что я ни сделаю, все не по ней! Пойдешь в магазин за хлебом - не тот купил! Выпьешь с друзьями пивка - ты пьянчуга тупая! Подаришь ей что-нибудь, ну вот захотелось мне так, - ты транжира, тратишь деньги на что попало! Тьфу! А когда мне так часто твердят о том, какой я никчемный и тупой, то как-то отпадает желание быть другим! Странные мысли приходят! Мол, если она меня таким видит, то чего и стараться! Зачем обманывать ее ожидания? По крайней мере, ругань ее будет оправданной!
Мужичок захлебывался словами, в голосе сквозила обида. Тема была больной и зудящей, Игнат заинтересованно слушал. Егор видел их обоих насквозь, вместе с их мыслями, которые они считают тайными. Все их побуждения, все стремления и поступки.
- А в последнее время вообще маразм! Стал за собой замечать, что в магазине специально выбираю хлеб почерствее! Мне-то все равно, а ее бесит! Ну так и пусть бесится! Я же не просто так, я для нее стараюсь. Так бы пришлось повод искать, а тут я услужливо этот повод предоставляю. Все для вас, мадам! Беситесь на здоровье, лишь бы в радость! - Игорь окончательно расстроился.
- Да! Тяжело тебе, - покачал головой Игнат. - Но хватит о грустном, лучше расскажи, как эти две недели думаешь провести.
- О-о! - Глаза мужичка заблестели. - О-го-го как хочу провести! Прям как никогда хочу провести! Ведь она так редко уезжает из дому!..
Егор поймал себя на мысли, что завидует им. “Они простые до примитивности, я гораздо выше их, но... завидно. Они живут, они чувствуют. Чувства бурлят в них, эмоции плещут через край, и это никому не вредит, кроме им самим. А я нет, с некоторых пор должен держать свои эмоции в узде, должен постоянно следить за ними, едва они поднимут свою змеиную голову, ту же бить по ней. Лежать!”
И поневоле вместе с яростью и раздражением в тот же загон, в ту же клетку попадает и любовь. Егор вздохнул и посмотрел в окно. Деревья бесконечной чередой мелькают вдоль дороги. Он глядел на них, и в душе разливался покой. Деревья, мелькающие за окном, успокаивают. Терапия дорогой - так это называется.
Чертовски приятно быть обычным человеком. Не царить над миром, не видеть его целиком, а быть заключенным в маленькой и жалкой оболочке тела, медленно ползти по поверхности планеты и размышлять о разных вещах - неспешно и вынужденно. “Я мог бы мгновенно перенестись в город, но Игнат спас меня от этого. Он напомнил мне, как это славно - быть человеком. Обычным, простым человеком!”
- Но что странно! В прошлом году она уезжала уже! Планов тоже было громадье... - Мужичок внезапно запнулся, словно впервые усомнился, говорить случайным попутчикам все до конца или нет. Но промолчать уже не мог: - Странно, но уже через пару дней мне стало не хватать ее придирок и нытья. Вроде никто не пилит, а чего-то не хватает! И все планы полетели прахом! Так и протосковал всю неделю!
- Да-а, - протянул Игнат. - Любовь - страшная сила!
К городу подъезжали вечером. Сначала пейзаж за окном потерял однообразие. То и дело стали попадаться мелкие деревушки и поселки, потом они проехали небольшой городок. Движение сделалось оживленнее, дорогу переполнили стремительные иномарки и тарахтящие лесовозы. Во всем ощущалась близость большого города.
- Куда вас доставить в городе? - спросил Игорь. За несколько часов, проведенных в дороге, успели проникнуться друг к другу симпатией. Так сближает только дорога.
Игнат открыл рот, но Егор опередил:
- Мы сойдем за городом!
- За городом? - покосился на них Игорь.
- Да! Недалеко от городской свалки, - сказал Егор, - У нас там поблизости друзья.
- А! - кивнул Игорь.
Игнат посмотрел на Егора, но промолчал. Егору виднее, где и когда выходить. Скорее всего, он уже просканировал обстановку в городе и выбрал пути подхода. Властелин наверняка не сидел сложа руки. Группа Темина уничтожена, это должно было его насторожить. Игнат похолодел. Это подвигнет Властелина послать еще одну группу для поисков пропавших. И эта группа наверняка наткнется на монастырь! А там Оксана с Настей! Как же он раньше об этом не подумал? Игнат повернулся к Егору.
- Успокойся! - прочитал его мысли Егор. Лицо его вновь непроницаемо, словно тихий омут, в котором по слухам водятся черти. - Я не зря обещал им неприкосновенность. Помнишь, в лесу? Их никто не тронет.
- Как ты можешь знать?! - воскликнул Игнат.
- Поверь на слово, - сказал Егор и подмигнул. Это было так неожиданно, что Игнат умолк. Егор повернулся к Игорю и сказал: - Останови-ка! Мы приехали!
Мужичок послушно остановился. Игнат вышел из машины, размял затекшие ноги. Егор, выйдя, наклонился над машиной, заглядывая в салон.
- Спасибо, друг. Ты нам очень помог. Жалко, денег нет...
- Какие могут быть деньги! - запротестовал Игорь. - Вы скрасили мой путь, один бы помер от скуки. Удачи вам!
- И тебе удачи, - проговорил' Егор и захлопнул дверь. Машина фыркнула и поехала, набирая скорость. Игнат смотрел вслед и чувствовал, как беззаботность последних часов уезжает вместе с Игорем. Перед ними вновь в полный рост встали проблемы. Как попасть в город? Как найти Властелина? Что делать дальше?
- В город лучше проникнуть незаметно. Идем! - Егор сделался сосредоточенным и молчаливым.
На сей раз Игнат не стал противиться. Настало время действовать. Они спустились по насыпи и направились в сторону ближайшего леса.
Егор шагал по лесу широким шагом. Под черной рясой то и дело мелькали босые ноги. Игнат едва поспевал за ним. В лесу стояла тишина, Игнат слышал лишь свое громкое дыхание. Воздух неподвижен словно липкий кисель.
Солнце не пробивалось сюда, но в тени деревьев стояла удушающая жара.
Егор внезапно остановился, предостерегающе вскинул руку. Игнат замер позади, до звона в ушах вслушиваясь в лесную тишину. Вдоль позвоночника медленно стекал пот. Струйка противно щекотала спину, но Игнат не смел ее смахнуть. Из леса донесся шорох. Кусты перед ними колыхнулись, навстречу им ступили люди. Игнат увидел грязную, поношенную одежду, нечесаные космы скрывали лица. Заскорузлые руки сжимали палки и ножи. Игнат принялся считать людей. Один, два... десять... двадцать... Он сбился со счета. Гвардия дяди Вани толпилась во всей своей красе. Игнат узнал Бубу, еще пару бомжей.
А вот и он сам. Бомжовое воинство почтительно расступилось, вперед вышел маленький мужичок в кепке без верха. Как и в прошлый раз, на нем красовалась безрукавная фуфайка, значки и медали тускло поблескивали в лесном полумраке. На голове под кепкой белела марлевая повязка, придающая дяде Ване облик контуженого бойца.
- Вот вы и попались! - проговорил главарь бомжей, потирая руки. - Сначала не поверил, что великий Первый будет пробираться через наши края, но теперь вижу!
- Пропустите нас, - сказал Егор. В голосе его слышалось ледяное спокойствие. Он стоял перед ними в своей черной монашеской робе и смотрел безучастными глазами. - Прошу, не вмешивайтесь!
- Не вмешиваться? - Кустистые брови дяди Вани поднялись, он повернулся к своим людям, словно призывая оценить шутку. - Как же мы можем не вмешиваться, если вы на нашей территории?
- Дядя Ваня, мы же ваши друзья! - воскликнул Игнат, шагнув вперед. - Вы же сами в прошлый раз говорили.
- Дружба закончилась! - Дядя Ваня посерьезнел. - Сейчас у меня приказ непосредственно от Властелина! Я не могу противиться!
- Можешь, - сказал Егор.
Лицо дяди Вани дрогнуло, он словно к чему-то прислушивался. Потом расплылся в улыбке:
- Я знаю, что ты будешь морочить мне голову. Властелин предупредил нас! Мы не станем слушать тебя! Мы просто принесем ему твою голову!
Игнат в страхе отступил, дядя Ваня уже не был тем добродушным малым, каким он старался себя выставить в прошлую их встречу. Теперь он был Учителем враждебной секты. После его слов толпа разом надвинулась, бомжи сжали оружие, угрюмо глядя на них.
- Что ж, - грустно проговорил Егор, Игнат уловил в его голосе усталость, - вы сделали свой выбор.
От Егора повеяло опасностью. Игнат отчетливо это ощутил. Ощутили и бомжи. В их нестройных рядах раздались возгласы удивления и страха. Они подались назад.
- Стоять, сучьи отродья! - закричал дядя Ваня. На него слова Егора не подействовали. - Нас много, а он один! И за него назначена огромная награда! Целый месяц мы сможем сыто есть и хмельно пить! Подумайте только, целый месяц мы будем королями города! Властелин обещал...
Егор глядел на это воинство человеческих отбросов, и в его голове печально ползли мысли: “Опять все по-старому, снова приходится проявлять жестокость. Они не оставляют мне выбора. Они сами не ведают, что творят... Но это их выбор”.
Егор прислушался к себе. Ледяное спокойствие в душе. Словно нет никакой опасности. Так не пойдет. Спокойствие не даст нужной силы, спокойствие хорошо, когда общаешься с приличными людьми. Здесь же нам противостоит толпа. Огромная бездушная толпа людей, которые на самом деле уже не люди.
Словно подтверждая его слова, толпа вновь расступилась, рядом с человеком, назвавшимся дядей Ваней, встал подросток. Над ним не было Знака, но Егор почувствовал в нем странную силу.
- А вот и он! Волчий Пастырь! - прокричал дядя Ваня. - Теперь вам не поздоровится!
Лицо Пастыря замерло, губы раздвинулись, блеснули ровные, белые зубы. В кустах раздалось шуршание, со всех сторон на поляну стали выходить собаки. Дикие, грязные дворняги, ухоженные домашние овчарки и доберманы.
Огромный сенбернар, словно слон посреди стада верблюдов, вышагивал гордо и уверенно. Пара крысомордых бультерьеров держалась поодаль. Стая вышла, неслышно ступая на мягких лапах, и окружила Пастыря. Десятки горящих глаз плотоядно впились в Егора.
Егор глядел на стаю и думал: “Подобно этим собакам, которые по примитивности своей вынуждены подчиняться ребенку, также и все сектанты будут подчиняться Властелину. Только потому, что он наделил их силой. Наделил - и может в любой момент ее забрать. - Егор поморщился. Они хотят войны, они получат ее! Нужно очистить город от этой грязи!”
В глазах Егора зажглись злые огоньки. Грязь! Грязь! Грязь! Эти люди - отбросы города. Дерьмо, разлитое на окраинах. Они только и могут, что вонять и портить жизнь нормальным людям. Егор обвел взглядом людей, столпившихся перед ним. Здесь нет ни одного нормального человека. Все одеты в жуткие, грязные лохмотья. Десятки раз заплатанные, зияющие дырами и рваными краями. Несмотря на то что ветер в другую сторону, все равно от этого сборища человеческого отребья несет нечистотами. Многие с палками и прутьями. Почерневшие от грязи руки уверенно держат импровизированное оружие. Видно, что не первый раз берутся за него.
Егор протянул к ним невидимые ментальные трубы, они вонзились в виски бомжей, в голове Егора ожили чужие воспоминания.
“Подайте бедному на пропитание! Дом сгорел! Жена бросила! Денег нет! Я жертва отмены льгот! Правительство нас забыло! Мы сирые и убогие...” - нестройный вой жалобных голосов захлестнул сознание. Эти люди переполняют город как бактерии, несущие чуму. Они бродят по рынку, сидят у церквей, на главных улицах, у входов в крупные магазины - и везде они протягивают свои грязные ладони и жалобными глазами выпрашивают милостыню.
Щелк - картинка меняется. Рабочий день закончен, наступает благодатная ночь. Полученная выручка свертывается, пересчитывается. В ближайшем магазине покупается спиртное. Обжигающая жидкость возбуждает уставший за день мозг. Грязные ладони хватаются за палки. Ночной прохожий, удары, хруст костей, сдираемая с теплого трупа одежда, деньги, вещи. Запуганные жители окраин рядом со свалкой.
“Га-га-га! - дружный гогот. - Эти чистые и умытые живут там! А наша страна здесь! Мы словно пиявка на теле здорового человека - присосемся и будем пить кровь! Мы крысы больших городов! Крысы!..”
Где-то глубоко внутри, в самом тайном уголке души Егора, хранилась клетка. Прутья толщиной в человеческую руку, высокопрочная сталь, готовая выдержать любой удар. Клетка в самой глубине сознания. Именно в ней Егор прятал свою ярость - самого страшного и опасного зверя.
- Крысы разносят заразу! - проговорил Егор. Дверца клетки лязгнула и приоткрылась. Внутри шевельнулось грозное и страшное нечто. Оно еще не пробудилось окончательно, еще не почуяло свободу. Слишком долго Егор пытался его подавить, уничтожить. Слишком долго.
- Давай, Волчий Пастырь! Пусть твои собачки разорвут этого!.. - Дядя Ваня осклабился. - Да и второго тоже! Жалко, они бабу с собой не взяли. Такая лялька! Тело у нее - самый шик.
Егор почувствовал, как вздрогнул за его спиной Игнат.
- Га-га-га! - загоготал бомж. - Видел я ее тощее голое тело. Жалко, полапать не удалось! Ну да это впереди...
Ярость заклокотала в груди Игната. Егор отчетливо чувствовал, как кулаки парня сжались. Это чувство капнуло на весы его собственного эмоционального баланса, чаща ярости медленно перевесила чашу рассудка. Зверь ярости, заключенный в клетку, поднял голову. Его глаза зажглись плотоядным пламенем. Дверь открыта. Зверь выскользнул из клетки и двинулся вперед на мягких лапах.
- Разорвите их! - повторил дядя Ваня.
Волчий Пастырь прикрыл глаза, губы его зашевелились. Собаки все, как одна, замерли, одна за другой морды обратились к Егору, в звериных глазах зажигалась злоба. Этот двуногий не угодил Хозяину. Он враг! Враг! Враг! Кровавая пелена застлала собачьи мозги. Они двинулись к Егору мохнатой волной. Десять метров, пять метров, серая масса уже совсем близко. Игнат в страхе попятился: почему Егор медлит?
- Огонь - исцеляющая стихия, - услышал Игнат бормотание Егора.

Предыдущая страница 25 Следующая страница


Секта для бога 26

Игнат ощутил опасность, словно дубовый таран ударил его в грудь. Не помня себя, он отскочил назад. Вокруг Егора собирался в тугой комок вихрь силы. Чем больше он закручивался, тем сильнее Игнату хотелось повернуться и бежать.
И тут впереди полыхнула вспышка. Рощу словно залило из огнеметов. Егора и нахлынувших на него собак больше не было. Все пространство кругом полыхало. Раздался страшный визг, послышались предсмертные хрипы. Собаки вспыхивали и горели, словно высушенные лоскутки бумаги. Бомжи стояли поодаль, но их тоже накрыло волной жара. Прутья в их руках разом раскалились. Бомжи истошно орали, пытаясь выкинуть их. Но раскаленный металл прилип к рукам, они отрывались с лоскутьями кожи. Бомжи кричали, трясли обожженными руками. Красные, опаленные куски мяса отходили слоями. Потом вспыхнули волосы на грязных головах. Бомжи метались по березовой роще как кучка горящих спичек. На них вспыхнула одежда, начала чадно гореть, к небу пошел густой черный дым.
Пламя схлынуло с того места, где стоял Егор. Игнат выдохнул облегченно. Егор в черной монашеской робе напоминал смерть, лишь косы не хватает для завершения образа. Его темную фигуру окутывал кокон, не допуская внутрь огонь. Вокруг метались горящие фигуры, кричали уродливыми, обгоревшими ртами. Игната передернуло от страшного зрелища. В нос шибанул запах горелого мяса. Дядя Ваня превратился в догорающий факел. Губы и нос его обгорели, обнажая блестящие белые зубы и темный провал носа. Век как не бывало, только торчат из черепа два чудовищно больших и круглых глаза. Один лопнул с противным звуком, слизь потекла по обожженной щеке, шипела и пузырилась в пламени. А дядя Ваня все еще жил, все еще пытался исторгнуть из сгоревшей груди последний хрипящий крик. А потом вспыхнули березки...
Посреди этого огненного хаоса стоял Егор и хмурился. Он был недоволен. Люди умирали в муках, они падали на землю и замирали темными кучами пепла. Кое-где эти кучи судорожно трепыхались, пытались ползти. Ярость клокотала в груди, но сейчас она контролируема. Егор мог отмерить четкую дозировку, словно лекарство, призванное излечить город от болезни. Хотя скорее это напоминает раскаленный прут, прижигающий рану. Выжечь скверну каленым железом! Егор брезгливо оглядел поле боя и шагнул дальше.
Эти люди встали на его пути. Они недостойны жизни. Он прошел сквозь обожженные деревья, прямо перед ним предстал котлован свалки. Огромные горы мусора, испражнения и грязь смешались здесь в сплошное месиво человеческих отходов. И в этих кучах мусора, словно крысы, копошились люди. Скверна! Это гной в ране города! Его нужно удалить! Прижечь!
Егор огляделся кругом. На противоположном склоне котлована стояли небольшие домики из коробок и пенопласта. Жалкое подобие жизни. Они пытаются притвориться, что живут, а на самом деле они существуют. Гадят, паразитируют на теле города. Прижечь!
Егор поднял руки - в центре свалки начал зарождаться темный вихрь. Бомжи, роющиеся в отходах, вскрикнули, начали испуганно отползать от странного явления. Вихрь подхватил мусор, поволок по кругу бумаги и тряпки. Он набирал силу. Ближайшего человека подхватила незримая сила, затянула в вихрь. Бомж орал истошно, маленькая фигурка, дергающая руками и ногами. Среди мусора началась паника, бомжи пытались убежать от зарождающегося вихря.
- Прижечь! Они недостойны жить! Все виноваты! Все!
Егор стоял, подняв руки к небу, ветер бешено рвал его волосы, полы робы развевались словно крылья гигантской птицы. Игната едва не сбивало с ног мощным напором ветра, но он не желал уходить. Он хотел видеть. Он схватился за дерево и глядел, широко распахнув глаза.
Вихрь захватил уже всю котловину. В центре ее полыхнуло пламя, словно там кто-то высек искру! Яркая вспышка - и огонь мгновенно разнесся повсюду. Игнат только и успел, что моргнуть глазами, и вот уже вся котловина залита ярким пламенем. Оно кипит и ревет, словно страшный загнанный зверь. Игнат видит, как вспыхивают и рушатся аккуратные домики. Там пламя не такое сильное. Там люди не испаряются бесследно, как в центре, они всего лишь вспыхивают, словно факелы, и долго бегают и катаются по склону, пытаясь потушить всепожирающее пламя.
А потом все разом прекратилось. Вихрь и пламя исчезли. Игнат ахнул - котловина была пуста. Пламя выжгло все дотла, лишь черные, оплавленные стены остались в гигантском котле. Емкость готова для новой порции испражнений города. Как физического, так и человеческого мусора.
Ноги Игната подогнулись, и он сел. В голове стучали молоты, отдаваясь гулом по всему телу. Наверное, этот гул пламени всё еще не ушел из ушей. Игнат поглядел на Егора. Тот стоял рядом и смотрел на содеянное. Лицо его хмурилось.
Егор был недоволен. Ярость снова сыграла с ним злую шутку. Слишком жестоко он покарал бомжей, не стоило так увлекаться. Егор сделал себе заметку на будущее. Он шагнул вперед, под босыми ногами захрустела черная корочка гари. Позади него робко трусила маленькая, жалкая фигурка. Этот человечек наконец-то осознал его силу. Пусть идет. Пусть.
И они двинулись дальше. Испуганно притихший лес поглотил две маленькие фигурки.
- Это Властелин что-то сотворил с ними! - проговорил Игнат. Он поймал себя на мысли, что пытается найти оправдание этим людям. Слишком жестоко поступил с ними Егор.
- Так не бывает, - жестко сказал Егор.
Он посмотрел на Игната. Жалкий удел слабых людишек. Они постоянно ищут оправдание. Оправдание себе, оправдание другим людям. Казалось бы, зачем оправдывать другого человека, совершившего страшное. Может, это милосердие? Нет! Это всего лишь жалкий эгоизм! “А вдруг я окажусь на месте подсудимого, вдруг меня так же станут судить!” И уже неважно, какое преступление совершил преступник, никто не желает смаковать грехи. Люди принимаются смаковать возмездие, выставлять его в черных красках. А ну как подсудимый невиновен, а не слишком ли мы жестоки с ним? Будто бы нельзя быть жестоким с жестоким человеком. Будто кто-то запретил убивать убийц, насиловать насильников, воровать у воров. Будто кто-то запретил возмездие!
- Они вольны не выполнять его команды, - сказал Егор. - Ведь ты не выполняешь.
- Мне помог Жабик, - упрямо нахмурился Игнат.
- Ты недооцениваешь себя. - На бесстрастном лице Егора появилась тень улыбки.
- Ты хочешь сказать, что они стали такими... сознательно? - недоверчиво проговорил Игнат.
- Властелин дал им соблазн. Он показал им краешек пути, ведущего к мечте. У кого-то это деньги, для кого-то власть, кто-то просто хотел избавиться от комплексов. Рост - единственная система развития человеческого существа, которая не просто действует, она действует легко, без усилий и затрат. А знание и сила, полученные без усилий, не идут на пользу. Мощь должна приходить в муках и с большим трудом. Тогда и пользоваться ею будем с умом. Когда же сила приходит сразу, голова не успевает осмыслить. Это все равно что дать ребенку боевое оружие и отпустить в детский сад. И воспитателей постреляет, и друзей, и сам поранится.
- Но... я же не мог сопротивляться Зову... Если бы не Жабик, - проговорил Игнат. Лицо задумчивое, на лбу собрались морщинки. В голосе чувствовалась неуверенность.
- Жаб молодец! - Егор улыбнулся. Даже улыбка получилась почти человеческая. - Он применил старый прием, уверил тебя, что это колдовство. К тебе пришла уверенность, а остальное ты сделал сам.
- Значит, все эти люди плохие? - проговорил Игнат и оглянулся назад. Его передернуло. - Ведь тогда выходит, что весь город, весь мир состоит из пороков и грязи.
- Нет, отчего же. Просто Властелин умело пользуется гадостью, что есть в людях. Это есть во всех. Время нынче такое, когда эгоизм и злоба считаются силой человеческой, а доброта и любовь - слабостью. Вы сами это для себя придумали. Рост только усилил эффект!
- Но тогда не слишком ли жестоко мы с ними поступили? - проговорил Игнат.
- Хватит болтать, надо идти! - прервал Егор и первым шагнул к городу.
Игнат, словно привязанный, двинулся следом.
Дейв сидела на коленях Гроба и млела от счастья. Как же все-таки приятно быть девушкой главаря! Как всегда, по вечерам они находились в заброшенном здании за гаражами. Сегодня здесь собралась вся банда.
Солнце еще не зашло, но уже полыхают огнем бочки. Бот, как обычно, остервенело лупцует грушу. Жека и Гера, эти тупые увальни, сегодня сидят тихо - то ли обкурились дури и балдеют, то ли замышляют что-то недоброе. После прошлого раза не смеют даже подходить. Дейв повернулась к Гробу и впилась в него поцелуем.
Как же все-таки приятно быть девушкой главаря! Ведь он сильнее всех, сидя на его коленях, можно кого угодно уколоть своим острым язычком, никто не дерзнет ответить. А если ответит... Она вспомнила, как визжал и потел напуганный до смерти Жека. Дейв зажмурилась от приятных воспоминаний.
Она почувствовала, как Гроб напрягся. Дейв недоуменно оторвалась от него и обернулась. Вихляющей походкой к ним подходил Заяц, невысокий, тощий мужичок с противной бородкой и гнилыми зубами. Заяц - любитель женщин и самый жестокий член банды. Пока не было Гроба, именно он был главарем. За спиной Зайца угрюмо переминались несколько парней из прежнего состава банды. Гроб поднял голову - подбородок высокомерно вздернут, глаза холодно оглядывают Зайца и его людей.
- Слушай, Гроб! - сказал Заяц заискивающим голосом. - Мы тут подумали... У нас ведь банда? Ты главарь, так?
- Так! - согласился Гроб. Глаза его прищурились - Заяц замышляет что-то непонятное. Никак не желает смириться с поражением? Что ж, его право!
Дейв по-прежнему сидела у него на коленях и обнимала его. Она тоже повернулась к Зайцу, ее личико выразило отвращение. Все девочки банды проходили через руки этого козла. Ей повезло, Гроб сразу положил на нее глаз. Теперь она девушка главаря, а это значит, что всяким Зайчикам доступ к ней заказан.
- Закон банды гласит: все бабы общие! - осклабился Заяц. Его узловатый, корявый палец уперся в Дейв. - Я хочу взять ее!
Дейв задохнулась от возмущения. Да как этот наглец смеет?! Просить такое у самого Гроба. Он размажет его по асфальту, порежет на куски, разметает по ветру. Со злым удовлетворением почувствовала, как напрягается под ней Гроб. Его глаза опасно сузились, скрипнули зубы.
- Ты играешь с огнем! - медленно проговорил Гроб.
Он стряхнул с себя Дейв, уже наученная прежним опытом, она легко соскочила с него. Ее глазки мерцали в предвкушении расправы. Заяц слишком обнаглел, пора ставить на место.
- Гы! - осклабился Заяц. Дейв увидела его гнилые, почерневшие зубы, и ее передернуло. - Слышите, ребятки? Я играю с огнем? А может, это ты играешь с огнем? Нельзя пренебрегать законами!
- У нас здесь есть один закон! И это я! - проговорил Гроб.
Он шагнул вперед, рука его легла на пояс. Там в широких ножнах висит нож. С помощью силы Роста он скрывал его от посторонних глаз - непосвященным кажется, что он появляется в его руке из пустоты. Его стальные глаза обвели парней. Все, кроме Зайца, опустили взгляд.
Дейв замерла в предвкушении. Сейчас у ее любимого в руке появится сталь, он махнет ею. А может быть, начнет глумиться, как тогда над Жекой. Все-таки приятно быть девушкой главаря!
- Я вижу твой ножик! - оскалился Заяц. - Не забывай, вчера меня посвятили в секту. Я такой же посвященный, как и ты! Ты не можешь меня тронуть! Сектантам запрещено причинять зло друг другу! Иначе тебя лишат силы? Ты забыл?
Гроб замер, так и не донеся руку до ножа. Ухмылка Зайца сделалась шире.
- Я безропотно подчинялся тебе! Ты лучший главарь, которого я знаю! Ты справляешься с этим даже лучше, чем в свое время я! В этом я не отказываю тебе! Но закон есть закон! Бабами нужно делиться! Не было еще в нашей банде правила, когда один человек имел одну бабу! В банде все общее! В том числе и бабы! - Глумливость исчезла с лица Зайца. Теперь он говорил быстро и серьезно.
Челюсть Гроба все сильней выдвигалась вперед, руки со скрипом сжались в кулаки. Дейв затаила дыхание - сейчас любимый голыми руками разорвет этого наглеца.
Медленно, словно на его плечи положили целую гору, Гроб обернулся к ней, потом посмотрел на Зайца. У того уже текла изо рта слюна - так он хочет заполучить Дейв. Почему Гроб медлит, почему не ударит наглеца, не сотрет с его лица это похабное выражение?
- Я сильнее тебя!
Слова с трудом давались Гробу. Видно было, что он едва сдерживает ярость. Заяц опустил глаза и прикрыл их рукой. Это Знак полыхает над головой Гроба.
- Я согласен, - подобострастно кивнул Заяц. - Но не забывай: надо мной такой же Знак. Может быть, менее яркий, но он есть! И это значит, что ты ничего мне не сделаешь. Если я сейчас подойду к ней без твоего спросу, ты ничего мне не сделаешь! Но я чту закон. Я сделаю это только с твоего согласия!
Дейв лишь теперь почувствовала неладное. Что-то случилось с ее Гробом. Почему он не нападает на наглеца? Ведь он такой сильный! Заяц близко с ним не стоял. Но Гроб медленно выдохнул воздух сквозь сжатые зубы, кулаки его разжались.
- Я тоже чту закон!.. - Голос Гроба прервался. Он скрипнул зубами и сказал уже тверже: - Моя девушка - ваша девушка! Да будет так!
Он отвернулся и зашагал. Куда угодно, лишь бы подальше отсюда, подальше от торжествующей рожи Зайца, подальше от испуганных глаз Дейв. Ярость клокотала в его груди, но он ничего не мог поделать. Заяц посвящен в секту. Теперь они обязаны помогать друг другу. А девка - это не достаточно серьезная причина, чтобы идти против правил секты.
- Семен, что с тобой! - услышал он за спиной испуганный выкрик. - Не оставляй меня одну!
- Заткнись, дура! - кинул он сквозь зубы, не останавливаясь.
Дейв расширившимися глазами глядела ему вслед. Что с ним? За что он ее бросил?
- Ну что, детка? Теперь ты моя!
Перед ней стоял Заяц. Его руки растопырены, словно он играет с ней в жмурки, почерневшие зубы оскалены. Дейв передернуло.
- Иди сюда! Поцелуй меня! Я так долго этого ждал! - кривлялся Заяц.
Дейв едва не вывернуло, когда она представила, как его рот с гнилыми зубами коснется ее рта.
- Нет! Нет! - шепнула она. Ее тело задрожало, ноги подогнулись. Захотелось исчезнуть, убежать из этого злого места, но сил уже нет. Предательство Гроба отняло все ее силы.
Ее подхватили грубые руки, она почувствовала, как с нее срывают одежду. Остановившиеся глаза увидели, как за ухмыляющейся головой Зайца появляются Жека и Гера.
- А чего, я не понял... Ее щас всем можно тыркать, что ли? - удивленный голос Геры.
- Ха! Вот развлечемся! - отвечает Жека.
Дейв только и могла, что всхлипывать и трясти головой. Этого не может быть! Это не со мной! Но неумолимые руки Зайца доказывали ей обратное. Вечерний воздух холодит обнаженную кожу, она совсем голая и беззащитная перед ними. Заяц грубо кинул ее на пол, встал над ней, высокий и страшный. Его руки медленно расстегивали ширинку.
- Ну что, шалава! Кончилась твоя лафа! Сейчас я покажу, что настоящий мужик дело знает.
Дейв испуганно съежилась. Но она знала, что ничто ее не спасет. Сейчас случится страшное, а любимый не поможет ей. Нет у нее больше любимого.
Заяц спустил штаны, на Дейв глядит здоровенный, толстый обрубок. Заяц наклонился над ней. Дейв зажмурилась - сейчас сильные руки схватят ее и начнут...
- Атас! Чужаки! Общий сбор! Чужаки! - раздался громкий клич со стороны гаражей. Тут же в проеме входа появилась темная фигура Гроба.
- Общий сбор! Готовность номер один! Он пришел! - В голосе Гроба прозвучало напряжение. Банда замерла кто где, Заяц поспешно застегивал штаны. Он прошел посвящение и понимает серьезность происходящего. Первый ступил в город. Им придется остановить его.
Раздались резкие слова команд, топот, гул голосов стих вдали. Дейв так и лежала на холодном бетоне. Она была не в силах подняться. Ее растоптали, убили в ней живое, предали. Она не хотела жить. Но что-то влекло ее вместе со всеми. Она должна это видеть. Ей нужно это видеть. Она кое-как встала, надела разбросанную одежду. В последний раз оглянувшись на полыхающие бочки, побежала следом за бандой.
- Мы совсем рядом с логовом Гроба! - проговорил Игнат. - Вон в тех гаражах напали на Оксану, я сам видел этих увальней.
Егор, шедший впереди, вздрогнул, Игнат физически ощутил, что этот человек видит то, что видел он, когда на него напали Жека и Гера. Он почувствовал в голове что-то вроде чутких пальцев. К вискам будто присосались присоски с длинными трубами, по которым высасывают воспоминания. Где-то далеко за тридевять земель вскрикнула и схватилась за виски Оксана. Игнат так реально ощутил это, словно они были с ней близнецы с ментальной связью.
“Что с нами?” - хотел спросить он, но не смог раскрыть рта. Вместо этого мир вокруг изменился, засветился яркими красками. От его висков к Егору тянулись зеленые шнуры, они пульсировали, изгибались. По ним текли воспоминания. И они были не единственными. Помимо этого шнуры тянулись отовсюду. Егор напоминал страшного осьминога, раскинувшего миллионы щупалец по всему городу. И каждое из щупалец впитывало чьи-то воспоминания, чью-то боль,' ненависть, горе и страдания. Егор стоял посреди зеленой, шевелящейся массы и хмурился. Игнат видел, как тень заползла на его лицо. Смертельная тень. Глаза Егора грозно вспыхнули, в них зажегся негасимый огонь. Наверно, такой огонь горел в очах Господа, когда тот кидал огненные горы в Содом и Гоморру. Игнат моргнул - и наваждение исчезло. Егор вновь был невозмутим и шагал впереди.
Егора переполняли образы. Чужие образы, образы людей. Теперь он видел обидчиков Игната с Оксаной. Теперь он видел их жизнь после Роста и до Роста. И увиденное укрепило его в мысли.
- Пойдем мужиков гасить! - Оскаленная морда Жеки.
- Идем! - Гогочущее лицо Геры.
Удары, хруст костей. Кровь на асфальте. Красные маячки “скорой помощи”, реанимация, отлетающая душа, женoина в черном платке и плачущий ребенок.
- Ты сколько зубов с одного удара вышибаешь? Я пять! - Хвастливые слова Геры. Два дружка сидят в дорогом кабаке и потягивают пиво.
- У них такие лица потешные, когда зубы вылетают!.. Изображения двоих дебилов заслонили лицо женщины в черном траурном платке. Ее глаза сухие, уже все выплакано, в них застыло безразличие. Но где-то глубоко на дне этих темных омутов плещется темное жуткое нечто. Это не беззащитное “за что?”. Это нечто другое! Это “дайте их мне! Я отомщу! Господи, дай их мне!”. Глубоко спрятанное, почти убитое годами пропаганды милосердия чувство. Чувство справедливой ненависти и мести! Убивать! Таких нужно убивать!
И перед глазами запрыгали картинки. Картинки обидчиков и обиженных, убийц и жертв, разврата и любви. Гроб с ножом, дядя Ваня, глядящий на униженную Оксану и истекающий слюной вожделения, Жека с Герой, забивающие прохожего. Огромная череда злодеев и жертв. Это мир злодеев и их жертв. Третьего не дано. Здесь нет праведников. Или ты злодей, или ты жертва. Только так! Вот почему Господь завещал любить жертвы и раскаявшихся грешников! Потому что других попросту нет!
- Некогда болтать! Идем! - сказал Егор и шагнул к гаражам. Он чувствовал, как в городе начинается движение. Их уже готовились встретить. Там уже шевелились людишки, на основании пары фокусов Роста возомнившие себя хозяевами жизни. А хозяин может быть только один!
Егор шагал по узкой дороге между гаражами. Сзади, отстав на пару шагов, осторожно пробирался Игнат. Он уже десять раз пожалел, что напросился с Егором, и столько же раз упрямо вскинул голову. Он должен видеть это! Должен!
В воздухе чувствовалось напряжение. Вокруг стояла звенящая тишина. Словно тонкая, прочная струна натянулась до предела, а кто-то невидимый все закручивает ворот. Еще чуть-чуть - и струна порвется с жутким воем и ударит по всему вокруг.
- Они здесь! Сюда! Все сюда! - раздался истошный вопль.
Через несколько секунд впереди них высыпала толпа людей. Игнат узнал высокомерное лицо Гроба, вокруг него сгрудилась его банда. Вооружены кто чем, в руках блестели цепи и арматурные пруты. У Гроба Игнат увидел пистолет. Но странное дело - страха не было. В груди ощущалась тянущая пустота. Пустота и безмерная усталость. А невидимый маньяк все закручивал и закручивал вороток, натягивая роковую струну.
- Эй, Игнат! Ты кого привел на разборки? Думаешь, он тебе поможет? - закричал Гроб. Игнат четко видел над его головой яркое, необычайно четкое изображение Знака. Гроб ухмыльнулся и прокричал: - Пришло время умирать!
- Это ты правильно подметил! - проговорил Егор. Он не изменил позы, даже не поднял руки, лицо его осталось спокойным.
Игнат остановился, не в силах двинуться дальше ни на шаг. В рядах банды что-то произошло. Люди вдруг сжались, словно каждого пронзило острой, тонкой иглой, а потом...
Со страшным хлюпаньем люди начали разлетаться кровавыми брызгами, словно их разрывало на части изнутри. Кирпичные стены и асфальт тут же забрызгало красным. Игнат глядел в этот момент на Жеку. Ненавистного, здоровенного парня. Как было бы приятно взять остро заточенный нож и провести по его горлу. Медленно провести, аккуратно. Чтобы он хрипел и истекал кровью.
Хлюп! Жека исчез. В одно мгновение исчез. Только что он был - и вот уже разлетелся мелкими красными брызгами. На асфальт шлепнулся клубок склизких внутренностей, сверху на них плюхнулся почерневший от крови череп. Игнат увидел, как среди этой кучи отходов судорожно пульсирует, все еще пытаясь качать кровь в несуществующее тело, большое красное сердце. В ноздри шибанул острый запах внутренностей. Его передернуло, желудок спешно собирал по углам остатки вчерашнего обеда, чтобы исторгнуть это наружу в порыве протеста. Игнат скривился и отвернулся.
Гроба и еще нескольких человек, над которыми был Знак Роста, передернуло и зашатало, но они устояли. Остальных распылило брызгами по стенам. На землю плюхнулись склизкие и блестящие колбаски внутренностей. Проход между гаражами стал напоминать бойню.
Гроб попытался раскрыть рот, но из горла донесся лишь сдавленный хрип. Он не мог говорить, в горле саднило, словно голосовые связки вырвала неизвестная сила и унесла в желудок мелкими ошметками.
Гроб еще никогда не чувствовал себя таким беззащитным. Словно маленький щенок, он стоял перед здоровенным волкодавом. Он упрямо вскинул голову, высокомерно задрал подбородок. “Я не сдамся! Я сильнее его!”
Он попытался сосредоточиться. Апостол учил его, как сосредоточиться и победить. Единственное, чему он не учил, это как справиться с себе подобными. Ведь себе подобные не могут причинить вреда. “Рост” запрещал это! Но перед Гробом стоял человек, над которым ярко сиял Знак. Такого четкого и яркого знака Гроб не видел даже над Апостолом. Может, это и есть Властелин? Но тогда почему он против нас? Отчего он гневается на меня? Но тут же к Гробу пришло осознание: это не Властелин! Это...
Додумать Гроб не успел. Егор досадливо поморщился, пробормотал что-то и метнул еще один вал силы. Гроб сжался, готовясь к новому удару, тело пронзила страшная боль. Тысячи крючьев впились в тело и потянули в разные стороны, словно толпа великанов пыталась его разорвать. Не в силах терпеть, Гроб закричал от боли. Этот страшный воющий крик длился и длился, пока легкие не вылетели кровавыми лоскутками из раскрытого рта.
Гроб и остальные выжившие после первого вала силы теперь превратились в статуи. Они не могли пошевелиться. Сухо хрустнуло. Разведенные от боли и схваченные судорогой руки Гроба отломились и со стуком упали на залитый кровью асфальт. Потом подломились ноги, и все тело начало заваливаться назад. Страх пронзил все тело ледяной иглой, и это было последнее чувство, испытанное Гробом в жизни. Окаменевшее туловище, глухо грохнулось о твердый асфальт и разлетелось на тысячу кусочков, которые тут же превратились в мягкие, истекающие кровью куски мяса.
Егор глядел на все это и досадливо морщился. Все не так. Опять все не так. Сзади шумно блевал Игнат.
“Черт! Опять не удержался! Никакого контроля!” - думал Егор, шагнув дальше. Его обволакивал невидимый кокон. Там, где он ступал, на асфальте раздвигались пыль и грязь. Он шел по девственно чистой поверхности, словно асфальт почистили и отмыли с мылом.
- Идем за мной! - проговорил Егор. Подождав чуть-чуть, пока его хрупкий спутник оправится, он шагнул прямо к куче кровавых останков. Лицо его снова нахмурилось.
Когда он подошел к останкам и коснулся их невидимым коконом, куски истекающего кровью мяса и внутренности с противным хлюпаньем начали расползаться, обнажая все тот же девственно чистый асфальт. Егор брезгливо скривился, стенки кокона резко расширились, оттеснив грязь к стенам. Егор шагал по проходу между гаражами, а за ним оставалась ровная, чистая дорожка.
Вдруг в стороне за углом ближайшего гаража что-то шевельнулось. Егор обернулся туда, хотя уже и так ощущал там человека. Он увидел маленькую хрупкую девушку, почти подростка. Ее короткие волосы торчали ежиком, глаза распахнуты во всю ширь. В них мечется ужас. Она тоже из этой банды. Егор дернул ярость за поводок - ну же, уничтожь и ее. Но ярость уже насытилась, она не желала нападать.
Егор еще раз взглянул на девушку. Она стоит перед ним, маленькая и жалкая. Все тело дрожит, но даже убежать не в силах.
“Боже, как славно быть девушкой главаря!” - слышит он в своей голове почти детский голос.
“Я чту закон! Моя девушка - ваша девушка! Да будет так!” - жестокие слова Гроба.
Егор посмотрел себе под ноги. По обе стороны невидимого кокона лежат куски мяса - вот и все, что осталось от некогда всесильного главаря.
- Ты ошиблась, девочка! - проговорил он.
Эта девушка чем-то напомнила мальчугана с пистолетом. Того мальчугана, который помог вернуть ему разум, когда его обуял первый неконтролируемый приступ ярости и погибли первые невинные люди. Огромные детские глаза мальчугана с игрушечным пистолетом. Егор поежился, вспомнив, как близко он был тогда к убийству ребенка. Он посмотрел в глаза этой девушки. Заблудшая душа. Может быть, и среди этих были такие. Он покосился на воняющие кучи внутренностей.
Челюсть его сжалась, взгляд сделался твердым. Нет! Среди них не было праведников! Фильмы и книги лгут! Преступник не может быть хорошим! Убийца не может быть романтиком, насильник не может быть благородным! Они все виновны! У них был выбор, и они его сделали! Он обернулся к Игнату и обронил:
- Идем скорее! - Не дожидаясь ответа, Егор двинулся дальше. С тихим шелестом раздвигались перед ним груды человеческих внутренностей.
Игнат уже кое-как отдышался и взял себя в руки. Ему было страшно идти за этим человеком. Но еще страшней было остаться в этом переулке, где перестала существовать вся банда Гроба.
И он побежал следом за Егором, стараясь держаться в центре проторенного им пути. Им в спины смотрели девичьи глаза, наполненные слезами. Из приоткрытого рта донесся вой, девушка закрыла лицо ладошками и сползла вдоль стены на грязный, забрызганный кровью асфальт. Из сведенного горла доносились сдавленные рыдания.
Они прошли через пустынные гаражи и вступили в город. То ли Егор прибавил шагу, то ли время изменило свой бег в его коконе, но Игнат начал отставать. Он остановился и поглядел назад. Там, за ровными рядами гаражей, лежали останки людей, там было склизко от внутренностей и кровь стекала по стенам. Там была бойня. Но забили там не животных. Там умерли люди. Игната передернуло. Он вновь поглядел вслед Егору. Теперь у него не было никакого желания идти за этим человеком. Да и человек ли он? У Игната теперь были сомнения.
Но ноги сами собой понесли его следом. Отвращение мешалось со странным восхищением. Вот пример человека, добившегося многого. Егор уже давно не серая, блеклая песчинка на окраине пляжа. Он сияет гордо и ярко прямо в центре. Ярко сияет. Готовится взлететь, взмыть вверх.
Жуткие картины человеческих внутренностей на асфальте постепенно заслонились яркими образами. Кровь и потеки желчи побледнели в сознании и исчезли, уступая место серому песчаному пляжу и огромному, слепящему камню в центре. Егор! Мне есть чему поучиться у Егора. Я должен следовать за ним. Я должен увидеть.
Игнат перешел на бег. Пока раздумывал, Егор ушел далеко, но найти его не составит труда. Путь этого странного человека отмечает чистая, словно вымытая, полоса посреди улицы. След непроницаемого кокона вокруг Егора.
Игнат выбежал на главную улицу и увидел Егора. Тот по-прежнему неспешно шествовал в центре улицы. Игнат огляделся, что-то не так с городом. А где машины?
Только теперь понял, что город опустел. Нет машин, нет прохожих, нет движения, нет жизни. Пустынные улицы, словно город вымер. Игнат испуганно огляделся. Егор невозмутимо шествовал по центру улицы, словно так и должно быть. Нужно его догнать. Наверняка это происки секты.
И тут Игнат почувствовал. Над ним полыхнул Знак, озарил пространство вокруг ярким светом. Игнат прикрыл глаза, свет, исходящий из Знака, сорвал пелену, теперь Игнат мог видеть сквозь стены домов. Люди города никуда не исчезли, они были здесь. Но, повинуясь чьему-то молчаливому приказу, они прятались в домах. Все без исключения они послушно закрылись в квартирах и не подходили к окнам.
Игнат покачал головой. Ноги его задрожали и отказались идти дальше. Куда ты лезешь, Игнат? В городе схлестнулись такие силы, что обычному человеку соваться не стоит. Игнат почувствовал сильное желание, так же как и все, забиться в какую-нибудь спокойную, тихую норку и затаиться там, переждать.
Игнат упрямо вскинул голову. “Ни за что! Я не сольюсь с этой серостью. Я могу влиять на Егора. Он слушает меня. Он взял меня с собой, хотя мог отмахнуться. 'Значит, я еще сыграю свою роль. Сыграю!”
Игнат сжал зубы и сделал шаг следом за Егором. Шаг, еще один. Ноги не слушались, норовили подогнуться или унести не туда. Игнат упрямо шептал сквозь зубы ругательства и шел, шел туда, где темнела фигурка человека в монашеской робе.
А потом Егор остановился. Игнат присмотрелся и прибавил шаг. Перед Егором кто-то стоял. Кто дерзнул выйти навстречу человеку, одним движением брови уничтожившему две банды? Кто сумел его остановить? Страх и тревога разом покинули Игната. Теперь им владело лишь любопытство. Он прибавил шагу и сместился чуть в сторону, широкие монашеские одеяния Егора развевались по ветру и заслоняли человека.
Маленький, неказистый, на голове шапочка... Жабик! Сердце Игната едва не выпрыгнуло из груди. Он был уже совсем близко от них, рот раскрылся, чтобы радостно поприветствовать Жабика. Игнат остановился и промолчал. Не стоит теперь соваться между ними. Игнат отступил на шаг назад. Любопытство не позволило ему отойти дальше, он стоял и слушал.
- Здравствуй, отец! - квакнул Жабик. Губы его дрожали, лицо кривилось, словно по нему пробегали судороги. Выпуклые глаза широко распахнуты, так и пожирают Егора.
Бесстрастное лицо Егора дрогнуло, тут же снова сделалось непроницаемым. Лишь глаза сузились. Егор проговорил ровным голосом, глядя на Жабика сквозь прищур:
- Я не твой отец. Понятие “отец” здесь вовсе не уместно. Жабик вздрогнул, словно его ударили. Он проглотил невидимый комок, лицо его побледнело.
- Может, Жабику назвать тебя Создатель? Творец?
В огромных выпуклых глазах отчетливо читалась боль. Ни один мускул не дрогнул на лице Егора. Ровным, без тени эмоций голосом он ответил:
- Творец только один! - Егор поднял глаза к небу.
- Но ведь ты создал меня! Ты! - воскликнул Жабик. Его маленькие ручки судорожно сжались на груди, словно он собирался молиться.
- Это был эксперимент, - проговорил Егор. Его лоб нахмурился, в уголках губ появились недовольные складки. - Неудачный эксперимент. Ошибка.
На Жабика страшно было смотреть. Лицо его замерло, рот приоткрылся, обнажая треугольные зубы. Лицо медленно меняло цвет от бледного к красному, потом снова бледнело. Жабик наконец оторвал глаза от Егора, взгляд опустился вниз. Словно впервые он посмотрел на свою руку, повертел ею, поднял, словно желал рассмотреть в свете.
- Неудачный эксперимент! - прошептали тонкие, бескровные губы. - Ошибка?!
Он поднял глаза на Егора. В них светился вопрос.
- Мне не стоило это делать! - сказал Егор. В его словах впервые промелькнуло чувство, похожее на недовольство собой. Он словно оправдывался. Или Игнату показалось.
Почувствовал это и Жабик. Он встретился взглядом с Егором и, не отрывая глаз, проговорил:
- Может быть, тогда стоит исправить... ошибку?!
Сердце Игната ухнуло глубоко вниз, панически застучало там. Он по-настоящему испугался за Жабика. После того что Егор сотворил на свалке и в гаражах...
- У меня нет более власти над тобой, - проговорил Егор. - Ты свободен! Живи как знаешь!
Он так и не отвел глаз. Он по-прежнему глядел на Жабика, но из взора исчезла осмысленность. Он снова ушел в свои мысли, ему больше не было дела до мелочи, стоящей у него на пути. Не говоря больше ни слова, он шагнул вперед. Прозрачные стенки кокона раздвинули мусор перед его ногами, Жабик вскрикнул и отскочил, когда стенки кокона коснулись его. Егор двинулся дальше, Жабик замер посреди улицы, глядя ему вслед. Лицо так и замерло в безобразном оскале.
Игнат вспомнил Оксану. Если бы она была сейчас здесь, она бы кинулась к нему. “Жабик, Жабусичек, Жабичек!” - тараторила бы она и целовала его, как делала это много раз. Игнат впервые пожалел, что она не может это сделать прямо сейчас. Придется обойтись своими силами. Хотя так душевно и искренне, как у Оксаны, у него все равно не получится.
Он подошел к Жабику и положил руку на плечо. Он почувствовал, как плечо Жабика напряглось, в остальном его поза не изменилась. Он смотрел остекленевшими глазами вслед уходящему Егору.
- Жабик! - тихо окликнул его Игнат. - Жабик! Жабик вздрогнул, перевел на него огромные глаза. Игнат увидел большие прозрачные капли в углу глаз, одна медленно переползла нижнее веко Жабика и освобожденно потекла по щеке.
- Он сказал неправду! - твердо проговорил Игнат. - Ты не ошибка! Как может быть ошибкой человек, спасший Оксану?! Как может быть ошибкой человек, проживший в нашей семье не один день, ставший частицей нашей семьи?! Человек, который спас нас от банды Гроба, который пленил дядю Ваню своей машиной?! Разве может этот человек быть ошибкой?!
Жабик раскрыл рот, на лице его боролись разноречивые чувства.
- Я тебе отвечу, Жабик: не может! Этот человек не ошибка! Этот человек - полноценный и равноправный член человеческого общества! А уж как он появился на этой планете, поверь, дело совсем непринципиальное!
Жабик скривился словно от боли. Игнат выругал себя за возвращение к больной теме. Он снова пожалел, что Оксаны нет рядом. Уж она бы нашла правильные слова, она бы смогла успокоить.

Предыдущая страница 26 Следующая страница


27 Алексей Кривошеин

- Жабик! Вспомни, как любит тебя Оксана! Жалко, что ее здесь нет! Она бы тебе сказала лучше! Но я скажу как есть: мы любим тебя, Жабик! Ты не просто друг! Ты член семьи! Мы принимаем тебя в нашу семью! Вот! Сам не ожидал, что когда-нибудь скажу такое, но... искренне... сказал...
И тут Жабик улыбнулся. И впервые его улыбка не показалась оскалом. Искренняя, сердечная улыбка счастья озарила его лицо и необычайным образом сделала его... симпатичным.
- Жабик знает! Прости, что Жабик усомнился в вас! Жабик всегда это знал!
Игнат ощутил сильное желание обнять Жабика, погладить его по лысой макушке, а то и поцеловать. А что? Чем черт не шутит... Это желание было столь сильным, что Игнат шагнул вперед и... смог лишь похлопать Жабика по плечу. Что-то помешало ему до конца выразить свои чувства. Настоящему мужчине не пристало такое. Телячьи нежности.
Но Жабику хватило и этого. Он расплылся в счастливой улыбке. А потом взглянул вслед уходящему Егору. Тень вновь пролетела над его лицом. Жабик упрямо мотнул головой и сказал:
- Нужно идти следом. Ему может понадобиться помощь.
Игнат тоже глядел на одинокую черную фигурку, шагающую по центру пустынной улицы.
- Да! - проговорил он. - Он так одинок. Ему нужна помощь.
И они двинулись следом.
Егор уверенно шагал по городу. Он был здесь сотни раз. Это главная улица города” по этой улице ходил в университет, по этой улице каждый день ездил на завод. Но чтобы посреди бела дня да по центру проезжей части - никогда. Был в этом какой-то особый кайф, удовольствие. Шагать по середине улицы и ощущать, что ты имеешь на это право.
“Словно дитя малое! - подумал он. - В тебе сосредоточены такие силы, что способен стереть с лица земли весь этот город, а ты гордишься тем, что идешь по центру улицы. Слаб человек, слаб и жалок!”
Улицы пустынны, город будто вымер. Дома подозрительно смотрят тысячами молчаливых окон на три маленькие фигурки, двигающиеся по центру главной улицы.
Впереди что-то зашевелилось. Игнат опасливо остановился, следом за ним встал Жабик. Мало ли что может передвигаться по пустынным улицам - может быть, это очередной посланник Властелина? Егор тоже остановился. Он не смотрел по сторонам, он просто замер посреди улицы и ждал чего-то.
Впереди из тени подъезда вышел человек. Маленький, неказистый дед в коричневом аккуратном пиджачке. У деда была борода лопатой и длинные седеющие волосы. Он очень походил на Карла Маркса из учебников по истории периода СССР.
- Ну здорово, отрок, - гулко протянул дед.
- Приветствую тебя, Онуфрич, - отозвался Егор.
Игнат и Жабик стояли в десяти шагах поодаль, но слышали разговор прекрасно: слова разносились по пустой улице словно через громкоговоритель.
- Онуфрич не ошибся. Егор возмужал, сдюжил, - сказал дед.
- Зачем ты дал книгу Властелину? - спросил Егор. Его глаза впились в деда. Тот смущенно потупился.
- Мефодий не властен над книгой. Она сама избирает хозяина. - проговорил он грустно. - Егор познал истину - и книга исчезла. Но не один Егор способен познать истину.
- К нему ты тоже приходил?
- Он не знает Онуфрича. - Дед покачал головой. - У Властелина свои соблазны и своя война. Вам решать, чему быть.
- Нам? Разве решает не Творец?
- Творец дал людям свободу! Свободу жить в этом мире! Не нужно сваливать свою вину и ответственность на Творца! - проговорил дед.
Сейчас он меньше всего походил на сумасшедшего, пускающего пузыри старика. Глаза его грозно блестели, борода воинственно топорщилась. Егору даже показалось, что слова деда сопровождаются ворчанием отдаленного грома.
- Обучение закончено! - проговорил дед густым басом. - Скоро мы узнаем, готово ли человечество к переходу на новую стадию развития! Совсем скоро!
- Какое обучение, какая новая стадия развития?! - воскликнул Егор. - Книгу, а с ней и ее назойливое внимание, которые ты именуешь обучением, я бросил два года назад. Все! Нет больше никакого обучения! И стадии развития мне не нужны! Пусть мир развивается сам, пусть он идет хоть в тартарары, хоть в задницу! Мне плевать на мир!
- А не жалко будет? - Дедок улыбнулся.
Перед Егором чередой пронеслись дивные картины, виденные им в горах. Высокие горы в потрясающе чистом и прозрачном воздухе. Белые вершины и каменные склоны. Зеленые девственные леса, еще не тронутые растлевающим влиянием человека, морские глубины, коралловые рифы, солнечные восходы, облака на голубом небе, ветвистые молнии на черном небе, звезды в ночной тишине. Все это закружилось перед Егором, прошлось по сердцу мягкой кисточкой, сдувая пыль бесчувствия и черствости.
- Жалко. Этого будет жалко, - прошептал Егор. - Но ведь есть и другое.
Уже сознательно он вызвал из подсознания совсем другие образы. Образы, виденные им всего несколько минут назад. Оскаленные лица Жеки и Геры. Огромные армейские ботинки, с размахом врезающиеся в беззащитное лицо прохожего. Блестящее лезвие ножа с хрустом вспарывает живую плоть. Оскал на лице Гробовского. Блестящие от вожделения глаза Зайца. Пьяное сборище бомжей посреди чистого парка. Разбитые бутылки, перевернутые скамейки, отбитая бронзовая рука памятника. Дерьмо и грязь посреди улиц. Стук топора, упавшее дерево. “Заслоняло свет!” - слова маленького, толстенького человечка. Год, другой, третий, останки дерева лежат во дворе. Телевизор. Обычный маленький телевизор. Взрывы и кровь на экране. Оторванные руки, ноги, развороченные взрывом животы. “Круто!” Восторженные глаза маленького зрителя. Танковые армады, летящие истребители, бомбардировщик, сбрасывающий бомбы. Смерть! Страх! Насилие!
- А как же это? Как с этим быть? Кто от этого нас спасет?»
- Спасти человечество сможет лишь человек! - проговорил дед.
- Человек?! - воскликнул Егор. - Я не хочу быть этим человеком!
- Уступи место! - Глаза деда хитро блестели под кустистыми бровями. Борода скрывала улыбку.
- Уступить место - значит умереть?! - воскликнул Егор. - Я не хочу умирать! Я хочу свободно жить в этом мире! По своим правилам, а не по правилам неизвестного мне маньяка!
- Маньяка? В мире власть берет сильнейший! Так уж устроен мир! Люди сами пожелали себе такой участи! Сами двинули цивилизацию по этому пути! Правит тот, кто не брезгует взять в руки власть и силу! Все остальные могут лишь следовать путем небрезгливых! У тебя два пути!
- Нет! - закричал Егор.
- Да! - проговорил дедок.
Он стоял перед Егором - маленький и старенький. Егор высился над ним, кулаки сжаты, глаза мечут молнии. Игнату показалось, еще чуть-чуть - и Егор просто-напросто уничтожит деда, как уничтожил бомжей и банду.
- Ну и черт с тобой! - зло буркнул Егор и шагнул мимо деда.
Дед стоял и печально глядел ему вслед. Плечи Егора сгорбились, он шел, словно побитый щенок от матерого пса.
Жабик робко шагнул к деду и тронул его за рукав:
- Дедушка! Может, вам нужна помощь?..
- Ему помогите, - сказал дедушка. Он указал узловатым, старческим пальцем на спину удаляющегося Егора. - В нем ваше спасение! В нем!
- Хорошо, - сказал Жабик и посмотрел на удаляющегося Егора.
Рядом раздалось бормотание деда, он произнес еще одну фразу. Эта фраза огнем опалила Игната и Жабика.
- В нем ваше спасение! - повторил дед еле слышно. - И, быть может, ваша погибель...
Они обернулись и замерли. Деда не было.
Владимир стоял на балконе административного здания этого маленького городка. Он привык к огромным мегаполисам, он лично посетил все крупнейшие столицы мира, лично поставил в них своих Апостолов, ввел в правительство своих людей. Он был спокоен за эти города. И вот теперь здесь, в этом маленьком богом забытом городишке, случилось что-то непредвиденное. Еще ни разу его планы не нарушались. Всегда все, что он задумывал, происходило так, как он этого хотел.
Эти размышления не добавляли Властелину хороших чувств. Позади него испуганно молчал Виктор Леонидович. Апостол. Один из сильнейших Апостолов, а на деле такой же жалкий и слабый, как все людишки. Жалкий и не желающий видеть правды. А правда состоит в том, что это он, Властелин, наделил его силой. И в любой момент может забрать ее обратно. Сивушин не сам добился всего, он получил. И за это должен служить. Служить, как и миллионы других людей по всему миру. “Весь мир скоро будет моим благодаря этим людям!”
Владимир нахмурился. В который уже раз его кольнула назойливая иголочка ощущения непоправимой ошибки. Он что-то проглядел. Несмотря на то что план давным-давно обдуман и принят к исполнению, несмотря на то что этот план уже действует. Тревога трогала душу прохладными пальцами. Что он мог проглядеть? Ответа на этот вопрос не было.
От таких мыслей дрожь пронзала тело тысячами иголочек.
- Он скоро появится! - уже в который раз пробубнил Сивушин.
Не оборачиваясь, Владимир видел его во всех деталях. Он, конечно, как и все Апостолы, способный и умный. У него очень высокая восприимчивость к Росту. Но он не лучший из Апостолов. Если бы он был лучшим, он работал бы на другом направлении. Владимир скривился, словно от зубной боли. На другом направлении? Именно это направление показало себя самым главным...
- Он уже идет! - сказал Владимир.
И все-таки этот Апостол хорош. Он самостоятельно смог очистить улицы города от народа. Конечно, мое присутствие увеличило его силу, но все равно это позволило мне не тратить лишнюю энергию на нудные дела.
Владимир шагнул к перилам, его холодные, бесцветные глаза пристально вглядывались в площадь. Левая рука сильнее сжалась на ручке кейса. Пустынная площадь. Раскидистые клены по периметру, памятник Ленину посреди площади - забытый пережиток прошлой эпохи. Хлыновчане были чужды комплексов. Когда по всей стране стыдливо рушили старые памятники и панически искали новых кумиров, в Хлынове попросту оставили все как есть. Памятник Ленину - вождю революции превратился в памятник лысому дядьке с поднятой рукой. Теперь он ассоциировался с местом встречи влюбленных, а не с кровавыми годами революционных перипетий.
К площади вела небольшая улочка, которая выходила на главную - Октябрьский проспект. Владимир стоял на балконе и глядел туда. Именно оттуда приближалось к ним нечто. Владимир чувствовал это. Там кто-то был. Но странным образом Владимир не мог видеть этого кого-то. Его силы позволяли вознестись мысленно над городом и заглянуть в любое место. Он мог увидеть и почувствовать каждое живое существо в городе. Но в одном месте улицы невидимый кокон покрывал кого-то. Он мешал проникнуть внутрь, и он двигался прямо сюда.
- Все готово, люди ждут сигнала! - сказал за спиной Апостол.
Владимир отчетливо ощущал страх, овладевший этим маленьким человечком. Но на сей раз это не вызвало раздражения - Владимир понимал своего подчиненного. Даже у него, Властелина, мурашки бегут по спине от этого темного пятна, движущегося по улице прямо на них. Что уж говорить о Сивушине, у которого нет и десятой доли его возможностей.
Две группы уже пропали. Банда Гробовского была уничтожена жестоко и страшно. Темное пятно скрыло детали, но, когда оно схлынуло с места встречи, Владимир смог увидеть забрызганные кровью стены и выпотрошенные внутренности, лежавшие прямо на земле. Чуть раньше были бомжи. Они тоже были уничтожены быстро и надежно, лишь на секунду замедлив продвижение темного пятна. И теперь оно приближается сюда.
Наконец таинственный некто ступил на улицу, ведущую от проспекта. Теперь он был в зоне прямой видимости. Владимир бросил взгляд вперед, стремясь рассмотреть пришельца. По улице шагал человек в черной робе монаха. Длинные волосы спокойно лежали на его плечах, несмотря на легкий ветер, шевелящий листву деревьев. Владимир присмотрелся и разглядел стенки невидимого кокона, окружающего человека.
Легкий, неспешный шаг, спокойное, задумчивое лицо. Полы черной рясы свободно развевались за ним. Черный цвет - Владимир вспомнил, что после прочтения книги, тоже любил этот цвет. Универсальный успокаивающий цвет вечного мрака.
Одинокая фигурка приближалась. Владимир всмотрелся в человека и укололся об искорки серых глаз. Человек тоже видел его. Он прекрасно ощущал весь город. И в отличие от Владимира, для этого человека не было в городе потаенных мест.
За спиной человека Владимир увидел шевеление. Там робко перемещаются двое ушедших от его гнева людишек. Юноша со Знаком Роста и неказистый маленький человечек с силой Роста, но без Знака. Это они разыскали этого человека и привели сюда. Каким-то образом они уничтожили лучших людей его охраны. Еще несколько дней назад он думал, что такое невозможно. Но жизнь доказала ему обратное.
А странный человек все шагал и шагал. Лицо не изменилось, походка не сбилась, не ускорилась и не замедлилась. Казалось, что он ничего не видит вокруг, не видит Властелина, не ощущает пристального внимания, направленного на него с балкона серого здания. Странный человек просто шагал к зданию администрации, словно неумолимая лавина, сметающая все на своем пути.
- Что ж! Посмотрим, как ты справишься с этим! - проговорил Владимир и отдал мыслекоманду. Он почувствовал, как позади обиженно вздрогнул Апостол, ведь это он должен был дать команду. Но Владимиру сейчас не до низменных чувств своих подчиненных.
Лицо человека внизу не изменилось, но Владимир знал, что от него не укрылся этот приказ. Тут же тишину, накрывшую город, разорвал звук множества работающих моторов. На площадь из переулков выскочили с десяток легковушек с логотипом милиции и несколько фургонов. Мгновенно подступ к зданию администрации был плотно блокирован. Машины встали так, что образовали непроходимую баррикаду. За ними мгновенно расположились человечки с автоматами в руках. Сотни стволов уставились в приближающегося человека в черном. Сотни пальцев судорожно замерли на спусковых крючках. Одна команда - и вся площадь потонет в стене жалящего свинца. Никто не выживет.
Егор был недоволен собой. Первую группу вышедших на него он сжег огнем, вторую утопил в крови. Теперь это казалось ему недостойным и низким. К чему эти дешевые спецэффекты, вложенные в голову обывателя сотнями фильмов и книжек. Неужели они действуют даже на меня? Неужели я до сих пор не освободился от них?
Он продолжал задумчиво идти по улице, ведущей к серому административному зданию. Прямо перед ним на балконе стоял человек в черном. Среднего роста, с бесцветными глазами и светлыми короткими волосами. Похоже, это и есть их Властелин.' Человек, который владеет Книгой после него. Человек, который украл Книгу у него. По телу пробежала дрожь - где Книга сейчас?
Глаза тут же приковал небольшой кейс в руке Властелина. Ручка прочно прикована к руке тонкой и прочной цепью. Егор улыбнулся - Властелин оказался слабаком. Он не смог отказаться от Книги. Она полностью владеет им.
Егор вдруг почувствовал давно забытое желание прикоснуться к приятной шероховатости обложки, ощутить влекущий запах кожи. Как это было давно! Лицо его нахмурилось, глаза метнули гневную молнию, под ногами хрустнуло, асфальт прорезала широкая трещина. Егор переступил ее и пошел дальше.
Книгу нужно уничтожить! Книга - зло, человечество не готово к такому дару. Тем более это не дар, а соблазн. Человечество нужно хранить от таких соблазнов. Люди сами должны добиться того, что Книга дает даром. Нужно затратить силы и труд, чтобы добиться этого. Тогда и пользоваться этим люди будут с большим умом.
Лицо Егора исказилось болью - вспомнил, как он сам воспользовался дарованной ему силой. Жалкий, слабый человечишка! Он не смог побороть соблазны. Книга разрушила его душу. Почти разрушила.
Позади Властелина пряталась маленькая, серенькая фигурка. Скорей всего, это так называемый Апостол. Какое громкое название для обычных эмиссаров новой веры. Властелин пытался внедрить новую веру, чтобы с ее помощью завладеть миром. И у него почти получилось. Но это только благодаря тому, что он, Егор, удалился из мира в поисках истины.
Больше не обращая внимания на фигуры на балконе, он шагал дальше. На балконе что-то неуловимо изменилось, Егор почувствовал отдаваемую мыслекоманду. Из переулков послушно высыпала толпа народа, выскочили машины милиции и несколько фургонов ОМОНа. Егор поморщился. Вот толпа людей, про которую идеалисты и защитники прав человека потом скажут: их пригнали. Они вынуждены выполнять приказ, за то и поплатились. И не ведают эти правозащитники, что в этом мире никто никому ничем не обязан. Каждый идет по жизни так, как он захочет. Каждый! Как это ни страшно осознать всем этим мелким, жалким людишкам! Для них гораздо приятнее знать, что над ними есть хозяин, который укажет путь, скажет, что делать, возьмет на себя ответственность. А когда нет хозяина и не на кого переложить ответственность за поступки? Что вы станете делать тогда?
Жалкие людишки. Они все заслуживают уничтожения. Они сами избрали свой путь. Все они здесь, потому что позволили командовать собой. Потому, что избрали хозяином не тех людей. Но он даст им еще один шанс.
- Внимание! Я обращаюсь ко всем, кто здесь есть! - Его голос гулко разнесся над площадью, словно Егор говорил в громкоговоритель. Над площадью повисла тишина. Он продолжил: - Всех, кто покинет площадь прямо сейчас, я не трону. Вы вернетесь домой целыми и невредимыми и сможете полноценно дожить свою жизнь в этой реальности. Те же, кто останется, будут уничтожены. Даю вам пять минут на решение. Решайте за себя сами! Поверьте, ваши хозяева не имеют права на владение вами!
Егор сказал это и замер. Пять минут. Он дал им пять минут, - стало быть, нужно подождать. Он взглянул на балкон. Фигура в черном по-прежнему высилась там, наблюдая за ним.
Ни один человек не покинул площадь. Егор знал о том, что так будет, уже тогда, когда только смолкли его слова. Над каждым человеком здесь висел Знак Роста. Значит, все эти люди были членами секты. Все они уже избрали свой путь. Они должны подчиняться приказам своего Властелина.
Додумать ему не дали. Мгновенная мыслекоманда - и сотни пальцев нажали на курки. Площадь разорвалась громовыми хлопками. Свинцовый град обрушился на Егора и снес все на своем пути. Пули вскидывали фонтанчики камней и ломаного асфальта, крошился бетон тротуаров, лопалась и разлеталась на мелкие кусочки брусчатка. Деревья у дороги вздрагивали мелкой дрожью, а потом начали заваливаться - стволы перерублены крупнокалиберными пулями. Гулко отдавался на выстрелы пивной ларек, его стальные ставни мгновенно превратились в дуршлаг. А пальба все не прекращалась.
За долю секунды до первого выстрела Егор вдруг вспомнил, что за его спиной стоят два маленьких, беззащитных тельца. Игнат, Жабик! Их нужно спасти. Эта мысль молнией мелькнула в его голове за мгновение до первого выстрела. Решение было принято на подсознательном уровне. Егор прикрыл глаза, прошептал что-то. Тут же часть пространства была изъята из этой реальности, материя тел двоих молодых людей больше не существовала в этом мире, сейчас здесь находились лишь изображения этих тел. Пули беспрепятственно пролетали сквозь пространство, еще мгновение назад занимаемое Игнатом и Жабиком. На некоторое время они превратились в два призрака.
А потом все кончилось. Выстрелы стали реже, раздались холостые щелчки. Патронники опустели, а вставить новые рожки люди были не в силах. Они видели шквал огня, они видели, что он не принес никакого вреда противнику. Это не могло уложиться в головах профессиональных вояк. Это вызвало ступор.
- Пять минут прошло! - раздался неумолимый голос.
Люди даже не успели испугаться этого страшного голоса. Мгновение назад сотни людей скрывались в напряженных позах за машинами - и вот ни одного из них уже нет. На асфальт стала падать с тихим шелестом пустая одежда. Звонко грохались на жесть машин никем более не удерживаемые автоматы. Глухо стукали пустые бронежилеты и шлемы. На площади разом исчезли все люди. Осталась их одежда, машины, оружие. Только людей не стало. Они просто исчезли.
Егор выпрямился, словно сбросив с плеч тяжелый груз. Губы его тронула легкая улыбка. Он был доволен собой.
Чистая работа! Никакой крови и огня. Враг уничтожен полностью.
Апостол глядел на этого страшного человека и не мог ничего понять. Куда исчезли его люди? Как вообще такое могло случиться?! Ни один человек в этом мире не мог совершить такое! Никто! Даже владеющий Ростом! А потом губы странного пришельца раздвинула улыбка. Добрая улыбка довольного собой человека. Это напугало Апостола еще сильней. Он сжался от страха и метнул в Егора огненную стрелу.
Но стрелы не вышло. Вместо этого человек в робе монаха поднял глаза и поглядел на него. Апостол вздрогнул и замер, не в силах пошевелиться. Он призвал всю силу, которой обладал, но ничего не смог сделать. А потом человек улыбнулся ему. Именно ему, Апостолу. И что-то изменилось.
Мир закрутился, перед глазами замельтешили искры, и вдруг тело пронзил ледяной холод. Апостол вскрикнул и не услышал звука своего голоса. Единственное, что он успел, это произнести мантру консервации. Тело замерло, токи крови замедлились, потребление кислорода и энергии снизилось почти до нуля. В таком состоянии тело может пролежать не один десяток лет без воды и питья. А мозг будет работать.
Апостол ощупал пространство вокруг себя и обомлел от ужаса. Чернильная, ледяная мгла. Яркие искорки далеких звезд и огромный разноцветный шар под ногами. Он висел в космосе над Землей.
Апостол почувствовал, что его неудержимо тянет вниз. С огромной силой. Все быстрее и быстрее. Он ощутил себя маленькой пылинкой рядом с огромной, многомиллиардной массой. И вся эта махина тянет его к себе, тащит всей своей непреодолимой силой. Он вошел в плотные слои атмосферы. Тело словно окунули в ванну с расплавленным свинцом, все рецепторы закричали от боли. Замороженное тело не смогло сопротивляться. Апостол раскрыл рот и закричал во все легкие. А скорость все увеличивалась. Его тело вспыхнуло и растаяло в ночи...
- Смотри, еще одна звездочка упала! Целый звездопад сегодня!
Внизу, у маленького тихого пруда сидели двое. Молодой паренек и юная девушка. Паренек обнимал девушку, нежно гладил ее мягкие, пушистые волосы.
- Я уже загадала свое желание! - прошептала ему на ухо девушка. Ей не нужны были все звезды Вселенной, лишь бы любимый был рядом. - И оно уже сбылось! Я хочу, чтобы ты был рядом...
Губы их слились в долгом поцелуе. Какое-то время они были заняты друг другом. Потом паренек осторожно взглянул на небо. Там сияли колючие, недостижимые звезды. Сколько бы их ни падало на землю, на небе все равно остается еще больше. Как достать их?! Как достигнуть несбыточного?! Они манили его с неудержимой силой. Манили и влекли! И лишь одна маленькая, щебечущая звездочка, что уютно устроилась в его руках, держала его на земле.
Десятки машин выскочили из боковых улочек на площадь. Сотни людей, словно толпа черных муравьев, выметнулись из машин. Между тремя маленькими фигурками и зданием администрации выросла баррикада из машин, ощетинившаяся стволами пистолетов и автоматов.
Игнат обреченно замер, рядом приглушенно квакнул Жабик. Егор остановился, его лицо даже не дрогнуло. Шум и топот смолкли, тишина воцарилась над площадью. Казалось невероятным, что такое множество людей может находиться в такой тишине.
- Внимание! Я обращаюсь ко всем, кто здесь есть!.. Игнат вздрогнул от звука громкого, сильного голоса.
Не сразу понял, что говорит Егор. Несмотря на страшные сцены расправы с бандой и бомжами, не ожидал от Егора такой уверенности. Сейчас перед ними профессионалы. И у каждого в руках оружие. Пальцы лежат на курках, одно нервное движение - и вся площадь взорвется шквалом огня. Волна свинца сметет все на своем пути.
Над площадью вновь повисла тишина. Игнат заметил, как нервно шевелятся темные фигурки за раскрашенными в цвета милиции машинами. Три омоновских фургона темнели сбоку.
Игнат осторожно ступил назад, не отрывая глаз от нацеленных на них стволов, на ощупь нашел позади себя Жабика и сжал его руку.
- Нужно уходить! - одними губами прошептал он. Сказал и почувствовал, что его слова долетели до Егора едва ли не раньше, чем их услышал Жабик. Егор не изменил позы, даже не шелохнулся. Он отсчитывал пять минут. Игнат чувствовал, как в воздухе копится напряжение.
- Куда? - едва слышно пискнул Жабик, выпуклые глаза затравленно блестели. Они стояли посреди обширной площади, скрыться было решительно негде.
А потом что-то изменилось. Игнат замер на месте, словно его пронзили иглой, пришпилили, как бабочку к плюшевой подушечке. В голове послышался голос: “Убейте их!”
Над каждым человеком за баррикадой вспыхнули Знаки Роста. Ярче всех полыхнуло над Егором. Его Знак горел словно маленькое солнце, скатившееся на землю. На какое-то мгновение он пересилил сиянием все остальное. Игнат ничего не видел, кроме него. А потом начался ад.
Сотни рук нажали на курки. Тысячи мелких свинцовых комочков сорвались с насиженных мест и понеслись прямо к ним. Время замедлило бег. Игнат видел, как пули летят прямо в него. Еще чуть-чуть - и они вонзятся в тело, разорвут плоть, выйдут сзади фонтанчиками алой крови. Его пронзило ледяными иглами, тело послушно сигнализировало об опасности. Игнат хотел увернуться, но игл было слишком много. Он только и успел, что сжаться и закрыть голову руками. Последняя мысль, которая отпечаталась в его мозгу, была такой: “Боже, какое же хрупкое у меня тело!”
А потом пули пронзили их насквозь.
Когда все смолкло, Игнат рискнул открыть один глаз. Асфальт под ногами изрыт пулями. По сути, там уже нет асфальта. Ноги по щиколотку утопали в мелком черном крошеве.
Игнат огляделся. Рядом недоуменно моргал Жабик. Они по-прежнему стояли посреди площади. Впереди как ни в чем не бывало высился Егор. Шквал огня не причинил ему никакого вреда. Игнат скосил глаза на себя. Неужели ни одна пуля нас не задела? Одежда вроде цела.
- Пять минут прошло! - жестко проговорил Егор.
Игнат успел уловить какое-то шевеление за машинами Ему показалось, что еще мгновение - и вся эта темная толпа кинется наутек, вопя во все горло от непереносимого ужаса. Но вышло иначе.
В воздухе запахло напряжением, а потом что-то изменилось. Игнат не сразу понял, что людей за машинами больше нет. Вместо них на землю падают стволы, с тихим шелестом по бортам машин сползают пустая униформа и бронежилеты. Игнат глядел на все это широко раскрытыми глазами. Потом перевел взгляд на Егора. Это уже не человек. Такая мощь не может быть дарована простому человеку!
Игнат задрожал. Рядом беззвучно разевал рот Жабик. Этот человек, которого они взяли в союзники от безысходности и страха, творил страшные вещи. Он оказался едва ли не страшнее Властелина. Что за силу они привели с гор?
Зрение Игната неуловимо изменилось. Серое здание резко прыгнуло к нему. Теперь он смотрел прямо на балкон на верхнем этаже. Там стояли два человека. Один в черном костюме глядел на Егора. Лицо его было скрыто за серебристым туманом, но Игнат отчетливо ощущал сферу его внимания, словно она была обозначена ярким прожектором. Этот прожектор был наведен на Егора. За спиной человека стоял Апостол. Игнат сразу же узнал его. Только вот не чувствовалось в нем в тот момент ни былой силы, ни уверенности. Сейчас это был до смерти испуганный, маленький человечек в сером костюмчике. Он прятался за спиной Властелина, словно маленькая шавка за ноги хозяина. В груди Игната колыхнулось странное чувство. Какое-то брезгливое удовлетворение.
Потом человечек в сером не выдержал и выскочил из-за спины Властелина. Теперь он еще больше походил на собачку, которая спешит тявкнуть на врага, пока тот не приблизился. Знак Роста вспыхнул над его головой, человек собирался использовать силу Роста. Но Апостолу не дали даже тявкнуть. Казалось бы, ничего не изменилось, но тело человечка в сером исчезло. Секунду назад он был здесь, и вот его уже нет. Пустой костюм мгновение простоял, а потом с тихим шелестом осел на пол.
Властелин даже не обернулся. Туман замерцал и медленно растаял. Игнат увидел обычное человеческое лицо. Сосредоточенные глаза, нахмуренные брови, широкий с горбинкой нос. Лицо властного и сильного человека! Человека?
Властелин и Егор будто даже не заметили исчезновения Апостола. Они стояли и сверлили друг друга взглядами. Серые, стальные глаза Егора скрестились с бесцветными и затягивающими глазами Властелина. Игнат вдруг ощутил, что, будь сейчас на месте Властелина любой другой человек Земли, он, точно так же как Апостол, исчез бы навсегда из истории этого мира. И будь на месте Егора другой человек, он тоже бы испарился в мгновение ока. Игнат ощутил это на уровне кожи. Он опасливо шагнул в сторону от Егора, увлекая за собой Жабика. Когда сражаются боги, людям лучше подождать в стороне.
Егор и Властелин неподвижно замерли друг против друга. Игнат как наяву увидел образы скрещивающихся мечей, услышал лязг стали. Между этими людьми шла настоящая битва.
Игнат почувствовал, что не может шевельнуться. Тело его сковала непонятная слабость, рядом застыл Жабик. Весь мир замер вокруг них, и центром этой неподвижности были два человека. Игнат ощутил, как растет напряжение, словно в монолитной скальной породе глубоко внутри зарождается сила, которая рано или поздно расколет эту скалу от основания до вершины. Игнат чувствовал, что, если это произойдет, его тело разорвет на мелкие кусочки.
Егор и Властелин ломали друг друга взглядами, потом напряжение разом исчезло. Игнат видел, как Владимир кивнул Егору, словно соглашаясь с ним. Потом он разбежался и прыгнул вниз. Его тело пролетело словно камень из баллисты. Гулко хрустнуло, он приземлился посреди площади перед Егором. Его ноги по колени вошли в землю, вокруг вздыбились острые пласты асфальта, во все стороны разлетелось темное крошево.
Егор и Властелин двинулись в сторону. Они просто начали шагать вбок, не отводя друг от друга глаз. При этом Властелин словно не заметил, что по колено зарыт в асфальт. Он шагал сквозь землю словно через воду, оставляя за собой борозду.
Воздух вокруг Егора начал раскаляться, закрутился в искрящуюся спираль. Ноги его начали погружаться в асфальт. За ним потянулась такая же борозда, словно огромный плуг вспахивал мостовую.
Игнат глядел им вслед широко раскрытыми глазами. Такого никогда не видел. Два нелюдя, желающих уничтожить друг друга. В это время Егор и Властелин наискосок перечеркнули площадь и достигли домов на окраине. Егор прошел мимо дома, Властелину же преградила путь стена. Не обращая внимания на препятствие, Владимир пошел прямо сквозь нее. Кирпичная кладка треснула снизу вверх, во все стороны брызнули битые стекла. Властелин прошел сквозь дом, словно нож через масло. Стены хрустели и ' рушились, кирпичи и стекла разлетались в разные стороны. Дом пошатнулся и начал рушиться в разные стороны. Часть стены обрушилась прямо на Егора, но ни камушка не достигло фигуры в черной рясе.
Словно два узких лезвия до неба, - Егор и Властелин пересекали город, оставляя за собой голую землю. Они не обращали внимания на дома, не видели никаких препятствий. Все, что вставало на их пути, хрустело и рушилось. А они все шли и шли.
Хруст и грохот затихли вдали. Два монстра исчезли за домами. Игнат выдохнул, только теперь понял, что все тело сжато страшным напряжением. Никогда бы не подумал, что такое возможно. Они бежали от монстра и привели с собой второго такого же. Теперь непонятно, кто из них победит и будет ли лучше, если победит Егор.
- Это не люди! - прошептал Игнат. - Это уже не люди!..
Жабик не смог произнести ни звука.
Вдруг над площадью раздался хлопок. Игнат и Жабик одновременно вздрогнули, обернулись. Хлопнула тяжелая створка дверей здания администрации. Игнат поглядел туда и замер. На мгновение показалось, что вернулся Властелин. Тот же черный пиджак, та же уверенная походка. Но наваждение тут же исчезло. От серого дома к ним шагал Темин. Лицо его пересекала ухмылка.
- Ага! Стало быть, вы еще живы! - проговорил он. - И привели этого...
Он покосился в сторону двух борозд, пересекавших город.
- А вы привели второго! - пискнул Жабик. Игнат встал рядом, угрюмо глядя на Темина.
- Ничего. Пока мой хозяин разбирается с вашим выскочкой, я уберу вас. Вы досадный мусор на пути к достижению нашей цели. Вас нужно уничтожить.
Он говорил тихо и спокойно. Но от этого спокойствия веяло ледяной пустотой. Игнат ощутил, что Темин не шутит. Они действительно были для него досадной помехой. Букашками, зудящими над ухом.
- Может, подождем, кто победит, - осторожно сказал Игнат. Силу этого человека он уже не раз испытал на себе.
- Победит Властелин, ибо сила дана ему самим Богом. От кого получил силу Егор - неизвестно, скорее всего, от дьявола, врага человеческого.
- Ты фанатик! - проговорил Игнат. - Это тебе не поможет.
- Хватит болтать! - резко оборвал его Темин. - Пора положить конец вашим дуростям.
Он шагнул к ним. Игнат насторожился. Тело разом пронзило несколько ледяных игл. Уже знакомое ощущение, указующее, откуда придет опасность. Игнат легко сдвинулся в сторону, уходя с линии атаки. Темин ухмыльнулся, несколько игл вновь впилось в Игната. Игнат снова отпрыгнул, демонстрируя проворство. Жабик неподвижно стоял рядом. Он словно окаменел, глядя на Темина.
- Хорошо прыгаешь! - ухмыльнулся Темин. - А как ты справишься с этим?
Ухмылка стерлась с его лица, глаза прикрылись, лицо сосредоточилось. Игнат замер, ожидая новых ледяных игл опасности. Но их не было. Игнат осторожно ступил к Темину. Пока тот сосредоточивается, лучшее время для атаки.
И вдруг все тело охватило ледяное дыхание. Больше не было отдельных игл, все тело пронзил ледяной холод. Игнат попытался выскользнуть из-под ледяного ветра, но он был всюду. Он был внутри него. Опасность больше не грозила части пространства, в которой он пребывал. Опасность угнездилась внутри его. Игнат растерянно остановился. Он не знал, что делать. А время неумолимо уходило. Ледяной ветер - это всего лишь предупреждение. Через мгновение появится сама опасность. Игнат сжался, ожидая страшного удара.
Но удара не было. Вместо этого перед глазами потемнело, Игнат ощутил кровеносные токи внутри себя. Сердце бьется, мощными сжатиями гонит кровь наверх к мозгу. Она течет неиссякаемым потоком, омывает мозговые клетки, питает, уносит грязь и отходы. Игнат почувствовал, как свежая, алая кровь приливает к мозгу, а более темная, использованная, течет обратно, стучит в висках нескончаемым пульсом.
Темин улыбнулся. Игнат почувствовал, как вены в висках завязываются узелками. Он схватился за голову, подушечками пальцев отчетливо почувствовал бугорки под кожей. Раньше их здесь не было. В висках стрельнуло острой болью. Сердце неутомимо качает кровь в большой и малый круги кровообращения, алая, свежая кровь неудержимым потоком поступает в мозг. Но выход из мозга заперт, кровь не может уйти. Паника хлестнула Игната, ударила по ушам. Он закричал, почувствовал, как по губе течет что-то горячее. Он тронул рукой, поднес к глазам. Пальцы пятнала густая, темная масса.
Голова раскалывалась от боли, в ушах звенело, вот-вот лопнут перепонки, кровь текла уже из обеих ноздрей. Еще чуть-чуть - и голова взорвется как переспелый арбуз.
Что-то квакнул Жабик. Глаза Иганата налились кровью, руки дрожали. Он хотел что-то сказать, но во рту почувствовал стальной привкус крови. Рот открылся, на асфальт плеснуло красным. Улыбка на лице Темина превратилась в торжествующую. Ледяной ветер превратился в ураган. “Вот и конец пришел! - скользнула обреченная мысль в голове Игната. - Жалко, но я так и не узнаю, чем все закончится!”
- Нет! - Краем ускользающего сознания Игнат уловил слово. Жабик глядел на него, губы его шевелились. В висках что-то дрогнуло, Игнат почувствовал, как узелки под пальцами разглаживаются, кровь мощным потоком хлынула в положенное ей русло. Капилляры раздуло, по всей длине вен Игнат почувствовал покалывание. Голова разом освободилась, пустота и головокружение.
Он чуть не упал, мир вокруг кружился и прыгал. Жабик по-прежнему глядел на него, Темин уже не улыбался. Лицо сосредоточенное, злое, словно сломали любимую игрушку. Игнат улыбнулся. Голова постепенно прояснялась.
- Что ж! - услышал он голос Темина. - А если так? Ледяной вихрь перестал обдувать все тело, сжался и съежился, сосредоточившись на груди. Игнат физически ощутил мороз в своих легких. Он почувствовал миллионы маленьких воздушных пузырьков, они расширяются, втягивая в себя воздух, и сжимаются, выдыхая. Расширяются и сжимаются.

Предыдущая страница 27 Следующая страница


Секта для бога 28

Пристальный взгляд Темина, - Игнат ощутил, как внутри появилось множество маленьких колючих телец. Они катятся сквозь пузырьки легких, и там, где острые кромки касаются пузырьков, те лопаются и съеживаются. Игнат словно наяву увидел, как ярко-голубые очертания его легких начинают быстро чернеть и съеживаться, словно на них плеснули кислотой. Тут же появилось ощущение нехватки воздуха. Игнат вдохнул глубже, но от этого чернота поползла еще быстрее. Игната прошиб пот, он постарался дышать как можно реже, мгновенно ощутил нехватку кислорода. Снова попытался вдохнуть полной грудью, тут же кольнуло сердце. Рука схватилась за грудь в жалкой попытке унять боль. Игнат стал цедить воздух маленькими порциями, но кислорода не хватало. Из горла раздался хрип, Игнат почувствовал, что через мгновение его разорвет от нехватки воздуха.
На последнем издыхании он повернулся к Жабику. Тот пристально глядел на Темина, потом повернулся к Игнату и что-то квакнул. Маленькие, колючие тельца мгновенно перестали двигаться, зависли посреди черной, покореженной бронхиальной материи неподвижными комочками. Игнат осторожно вдохнул. Сердце молчало, чернота перестала распространяться. Игнат вбирал и вбирал в себя живительный воздух. Он проникал внутрь, заполнял легкие. Там, где он касался мертвых, колючих телец, они вдруг начинали раздуваться и превращаться в здоровые голубые пузырьки, полные живительного кислорода. Игнат внутренним взором увидел, как почерневшие участки вновь приобретают здоровый голубой цвет.
- Что ж! - воскликнул Темин зло. - Тогда займемся тобой!
Он повернулся к Жабику и выкинул в его сторону открытую ладонь. Жабик жалобно квакнул и упал на крошево асфальта. Темин не дал ему опомниться, он сделал огромный прыжок и мгновенно очутился рядом. Нога в лакированной туфле разогналась и врезалась Жабику под дых.
- Нет! - закричал Игнат и прыгнул на Темина.
Он сбил помощника Властелина с ног, и они вместе рухнули в мелкое бетонное крошево. Еще в воздухе Темин ловким движением выскользнул из-под летящего на него Игната, тот с размаху ударился о землю. Перед глазами заплясали звездочки, воздух с всхлипом выбило из груди. Тут же сверху навалилась неведомая сила. Сильные руки схватили его и вжали лицом в асфальтовую крошку. Песок и черные комки тут же забили рот и нос, стало нечем дышать. Игнат изо всех сил дернулся, попытался освободиться, но руки Темина держали крепко. Игнат почувствовал, что, если сейчас не вдохнет, легкие разорвет от напряжения. Захват немного ослаб, Игнат вдохнул полной грудью, песок и крошево потоком ринулись внутрь вместе с воздухом. Игнат поперхнулся, неудержимый кашель начал рвать горло. Тут же сильные руки снова вжали его в землю. Игнат почувствовал, что умирает.
Егор шагал через город. Вокруг себя чувствовал непрошибаемую, монолитную стену. Она зарождалась чуть пониже его ступней и уходила в бесконечную высь неба. Он, словно огромный плуг, чертил борозду через весь город. Что бы ни попалось под этот плуг, все перемалывалось и разлеталось в клочья. Он чувствовал, что его ноги по колено погрузились в землю, при каждом шаге асфальт дыбился и шел трещинами, земля раздвигалась и оседала по сторонам темными кучами.
В десяти метрах сбоку параллельным курсом шагал Властелин. За ним оставалась такая же борозда. Егор держал взглядом глаза Властелина, между их глазами словно протянули прочную лазерную нить. Что бы ни попало в ее пределы, все мгновенно сгорало и испарялось. Между ними проплыл бетонный столб. Шипение, хруст, невидимая нить их взгляда прошла сквозь бетон и сталь словно нож через масло. Егор ни на секунду не потерял из виду бесцветные глаза Властелина. Столб пошатнулся и с громким скрипом рухнул позади них, но они даже не заметили этого.
Егору преградил путь дом. Высокий, девятиэтажный, дом. Егор ощущал в нем людей, они скрывались по квартирам, попрятались в страхе словно мыши. “Бегите, мыши!” - кинул он мыслекоманду. Но было поздно, им уже не успеть - до дома всего десяток шагов. Егор попытался было оторвать взгляд от глаз Владимира, но не посмел. Он ощущал, что единственная защита от этого взгляда - его собственные глаза. Они, и только они, могут выдержать этот всепроникающий взгляд. Если он закроет веки, они тут же вспыхнут и исчезнут, так же как тот столб. Если он только дрогнет, потеряет взгляд Властелина, тот прожжет огромные дыры в его голове.
И он точно знал, что его взгляд несет такую же страшную силу. Так они и шли, не смея оторвать друг от друга взгляд, не смея моргнуть. Все, что попадалось им под ноги и не успевало убежать, было обречено на гибель. Страшное противостояние отнимало все силы. И это противостояние могло уничтожить весь город. По молчаливому согласию они уходили из города. Уходили, чтобы окончательно решить, кто из них уйдет из этого мира, а кто останется единовластным хозяином.
До дома пять метров... два, один. Егор почувствовал, как невидимый кокон коснулся стены. Хрустнуло, посыпалась известка и мелкие камушки. Вдоль всего дома от первого до девятого этажа прошел ровный вертикальный разлом. Во все стороны от него рассыпалась сетка мелких трещинок. Большая часть дома осталась по левую руку. Егор шагал дальше, взгляд с шипением уничтожал бетон и кирпич. Блеклые глаза Властелина ни на мгновение не исчезали из виду. Часть дома по правую руку захрустела и начала падать прямо на Властелина. Пусть и он затратит еще хоть капельку драгоценной силы.
Егор почувствовал, как испуганные люди, словно крысы, спешат покинуть обреченную часть дома. Кинжальный взгляд перечеркнул чьи-то ноги. Аккуратные, поглаженные брюки, две ноги в новых туфлях остались стоять на растрескивающемся полу, визжащее туловище начало падать вместе с обреченной половиной дома. Егор ощутил человеческую боль, страх, ужас. Человеческое существо кричало в предсмертной агонии. Орущее туловище упало на острое лезвие взглядов, его разрезало пополам, булькнуло, периферийным зрением Егор уловил потоки красной жидкости, обнаженную красную плоть, срезанные хрящи и кости.
Егор все дальше и дальше вдавливался в здание, уже половина дома позади. Левая, более крупная, часть устояла, сверху упала пара камней, слетело визжащее человеческое тело, удар, хруст костей. Правая часть дома начала рушиться. Во весь девятиэтажный рост она стала заваливаться в сторону Властелина. Тот даже глазом не моргнул. “Еще бы моргнул, - подумал Егор, - тогда бы мгновенно лишился век”.
Падающая стена ударилась о невидимый столб, до небес поднимающийся из Властелина. Стена ударилась о него и рассыпалась на мелкие кирпичные крошки. Среди камней мелькнуло несколько изломанных тел. Камни падали с неба словно ливневый дождь. Они щедро орошали землю, только на Егора и Властелина не упало ни камушка. На них и на борозды, отмечающие их путь. За ними оставались ровные, словно утюгом выглаженные линии.
Обезображенный, будто вскрытый ударом гигантского самурайского меча, дом остался позади, два странных человека двигались дальше. Деревья и столбы, встречающиеся между ними, хрустели и падали словно подкошенные. Егор и Властелин шагали за город. Подальше от домов и людей. Они искали место для последней битвы.
Сверху хрустнуло, сильные руки, вжимающие Игната в землю, исчезли. Он из последних сил отстранился от земли, воздух хлынул в легкие, затолкав песок и крошку еще глубже. Кашель сотрясал тело, Игнат судорожно отхаркивал грязь из легких.
Он перекатился на спину, поглядел в высокое голубое небо. По небу как ни в чем не бывало плыли облака, солнце стыдливо пряталось за их белоснежные бока, словно не могло смотреть на безобразие, творившееся на земле. Кашель перестал рвать тело, Игнат кое-как отдышался.
Тут же вернулась способность слышать и видеть. До этого все поглотило одно-единственное желание - дышать. Игнат услышал пыхтение и рычание. Он вскочил, затравленно озираясь, и увидел страшную картину: Темин схватил Жабика за грудки и изо всех сил бьет его о землю. Жабик пытался сопротивляться, руки его крепко вцепились в кулаки Темина. Тот приподнимал Жабика над землей и изо всех сил бросал обратно. Игнат встал и, шатаясь, сделал шаг к Темину. Тот в очередной раз приподнял Жабика, дернул в сторону. Как раз под голову неказистого человечка подвернулся каменный бордюр, чудом уцелевший под градом пуль.
Удар! Лысая голова звонко стукнулась об острый угол, Жабик обмяк. Темин радостно вскрикнул, поднял обвисшее, безвольное тело повыше, чтобы всем своим весом обрушить его вниз.
Игнат прыгнул вперед, хотя сил на ярость уже не хватало. Во второй раз в этот день он навалился на Темина и сбил его с ног. Охранник Властелина так и не выпустил из рук тело Жабика, они рухнули на твердый асфальт втроем и тут же сцепились в плотный смертельный клубок.
Егор почувствовал, что больше не может держать глаза открытыми. Нечеловеческое напряжение сказывалось. Все тело дрожало, на лбу выступила испарина. По спине полз липкий пот, неприятно щекоча кожу. Нестерпимо зудел правый глаз. Хотелось поднести руку и почесать.
Повинуясь инстинкту, рука неосознанно дернулась вверх, Егора хлестнул страх. Зашипело, руку пронзила боль. Егор увидел, как падают на землю ровно обрезанные пальцы. По лицу Владимира скользнула улыбка.
“Ха! - услышал Егор в голове насмешливый голос - Ты проиграешь!”
Тут же Властелин потерял контроль, его веки дрогнули и моргнули. Шипение, тонкая человеческая плоть почернела и испарилась. Властелин вздрогнул от страшной боли. Он тут же выправился, лицо вновь непроницаемо. Егор собрал последние силы и сосредоточился на бесцветных глазах Властелина.
Молчаливая дуэль продолжалась. Они уже достигли пригорода. Еще чуть-чуть - и начнется великая битва. Нужно готовиться. Егор глядел на обезображенное лицо Владимира и пытался собрать все силы. Рука отозвалась легким покалыванием. Кровь остановлена, но рана дает о себе знать.
Окраина города, тишина и спокойствие. Здесь нет домов, зато прямо на их пути десятки высоковольтных столбов и подстанция. Егор внутренне сжался и приготовился к опасности. Кто знает, спасут ли их коконы от высокого напряжения. Тело может тряхнуть, сосредоточенность потеряется, и невидимый лазер взгляда раскроит голову как топор свежий арбуз.
Первый столб хрустнул и начал заваливаться, провода пытались удержать его, но вес был слишком велик. Брызги искр, шипение, столб, словно в замедленной съемке, начал падать на землю, провода взвились освобождение, словно змеи на голове горгоны, потом одна из змей коснулась земли.
Мощный удар тряхнул тело, Егора перекосило, дернуло в сторону. Легкие разорвал крик боли. Лицо кривилось, но исподлобья по-прежнему блестел неподвижный взгляд, держащий такое же перекошенное лицо противника. Зубы Властелина оскалены, волосы вздыбились, от них идет пар.
Следом за первым столбом струна взгляда перерезала еще несколько. Между ними вплыло приземистое здание подстанции. Егор сжал зубы и превратил тело в камень. Сейчас должно тряхнуть... Разряд электричества ударил с такой силой, что его подкинуло. Челюсти сжались, Егор ощутил, как зубы трескаются и ломаются от невероятного усилия. В голове загудело, перед глазами потемнело.
Только бы не упасть, только держать взгляд - эти мысли отдавались в висках, словно тамтамы древних воинов. Держать взгляд, держать взгляд, держать взгляд...
Клубок из трех тел рассыпался, Темин вывернулся из него и отбежал в сторону. Игнат посмотрел, как он улепетывает, потом обернулся к Жабику. Тот лежал на спине, безобразная морда оскалена, глаза закатились. Игнат тронул его:
- Жабик! Ты живой?
Тело Жабика под его руками дергалось как тряпичная кукла. Голова повернулась, обнажая разбитый затылок. По гладкой коже текла красная струйка крови, на асфальте рядом с бордюром уже целая лужа. Игнат увидел содранный лоскут кожи, белую кость.
- Нет! - воскликнул он. - Этого не может быть! Я вылечу тебя! Вылечу!
Он подскочил к Жабику, руки схватили лоскут кожи, приложили к черепу. Игнат прижал его изо всех сил, закрыл глаза. Над ним полыхнул Знак.
- Человеческая плоть да исцелится! - прокричал он. Жабик дернулся под его руками и зашипел сквозь зубы.
Игнату через руки передалось ощущение острой боли, она пронзила затылок, словно по нему ударили острым молотком. Игнат отдернул руки, содранная кожа на затылке Жабика повисла безобразным лоскутом. Жабик открыл глаза и что-то прошептал.
- Что?! - наклонился к нему Игнат. Он осторожно уложил его обратно на землю.
- Семья! - услышал он прерывающийся шепот. - Вы моя семья!..
- Да! Жабик, не вздумай уходить! Мы твоя семья! Не вздумай уходить!..
Жабик улыбался. Эта улыбка поразила Игната прямо в сердце, улыбка счастливого человека, одной ногой стоящего в могиле.
- Он умрет! - услышал Игнат жесткий голос. Темин стоял напротив него, глаза его мрачно блестели.
Безупречный некогда костюм потрепан и изорван. Плечо испачкано пылью и песком. Но от этого Темин не стал менее опасен.
- Он умрет, но ты не огорчайся! - прошептал он. - Ведь ты последуешь за ним!
Игнат ощутил, как вокруг Темина начинает собираться вихрь силы. Сгустки темной энергии крутились вокруг него, собираясь в один большой, плотный шар. Игнат вскочил, заслоняя тело Жабика, но больше ничего не успел сделать - черная энергия сложилась в плотный комок, лицо Темина сделалось торжествующим.
Город и разрушенная подстанция позади. Впереди лишь деревья и обширное поле. Они по-прежнему шагали в нескольких метрах друг против друга и неотрывно соприкасались взглядами.
“Зачем мы деремся?” - послал мысленный импульс Егор. Сам постепенно восстанавливал силы. Боль и дрожь после инъекции электричеством постепенно уходила, Знак Роста на мгновение потускнел, но начал опять набирать силу и яркость.
“Потому что нам вдвоем тесно на этой планете!” - мысленно ответил Владимир. Знак над ним мерцал уже как маленькая сверхновая. Оба собирали последние силы для решающего удара. Последнего удара, после которого уже нельзя будет ничего изменить.

“В кейсе Книга?” Диалог шел только в мыслях, нельзя было тратить драгоценную энергию на шевеление губ.
“Да! Хочешь ее увидеть?”
“Нет! Она лишает свободы! В свое время я смог от нее отказаться, а вот ты оказался слаб!”
“Нет! Я оказался сильней! Я прошел путь до конца! Я получил истинную силу, а ты всего лишь ошметки!”
“То, что я познал в горах, тебе даже не снилось!”
“Пока ты предавался бессмысленным медитациям, я создавал организацию, которая подарит мне власть над миром!”
“Мир нужно познавать! Нужно созерцать его и постепенно разгадывать тайну Творца!”
“Миром нужно овладеть! А когда он станет твоим, нужно нести в него свой порядок! Тогда никаких тайн разгадывать не нужно! Тогда все станет ясно и четко!”
“Ты хочешь смерти человечеству! Я чувствую, что ты не прав!”
“Это ты не прав! Мир погряз в войнах, разврате и бессмысленности! Мой порядок даст людям цель и ориентир! Мой порядок даст четкие правила и уверенность в завтрашнем дне!”
“Я почти добрался до тайны мироздания! Если бы не ты, если бы у меня было еще чуть-чуть времени, я бы постиг ее! Я бы сказал тебе, какую цель преследовал Творец, создавая человечество!”
Они продолжали шагать. Но спор неожиданно увлек обоих. Егор мысленно говорил, слушал ответ и чувствовал, как внутри его растет неприятие точки зрения соперника. Властелин не прав! Он несет гибель миру!
“Человечество создано для того, чтобы кто-то владел им! Если Бог не желает владеть человечеством сам, им будет владеть сильнейший! Я!”
“Нет! Я не позволю тебе! Ты не прав!”
Напряжение нарастало. Егор почувствовал, как вокруг них собирается в комок небывалая энергия. Они проходили рядом с деревом. Напряжение в воздухе накапливалось. Хруст - ближайшее дерево разрезала трещина от корней до вершины. Треск - ель рядом с Властелином распалась на части.
“Дед сказал, что у нас есть выбор! Почему мы деремся?!” - воскликнул Егор.
“Я не знаю о ком ты, но Книга тоже говорила мне о выборе! Но если мы здесь... значит, таков наш выбор!
“Да! Нам нет места на этой планете!”
“Вдвоем!”
Напряжение достигло предела. Егор ощутил, как дрожит под ногами земля. Он по-прежнему не мог ничего сделать, не мог даже пошевелиться. Взгляд прикован к глазам Владимира. Оба уже не в силах унять бушующую силу глаз, оба уже не в силах повернуть назад.
“Ты умрешь”, - прошептал Владимир.
“Ты умрешь”, - эхом отозвался Егор.
Вокруг них начала закручиваться в спираль невидимая энергия. Она силилась раздвинуть землю, с хрустом и громом лопались и разлетались камни, деревья, корни. Само пространство дрожало и раскалывалось. Всюду грохотало и шумело.
А потом все разом смолкло. Они с Владимиром замерли в центре огромного сгустка энергии. Одновременно они ощутили, что это их последняя битва, ощутили, что победителя в ней не будет. Лицо Владимира задрожало, Егор прикусил губу остатками раскрошенных зубов.
Властелин, не отпуская глаз Егора, шагнул ему навстречу, Егор ответил тем же. Земля под ногами заворчала и дрогнула. Они шагнули еще раз, одновременно. Вихрь энергии закружился еще быстрее. Егор вытянул руку вперед. Обрубки пальцев тянулись к Владимиру. Тот тоже протянул руку. Его обезображенное лицо без век выглядело удивленным. Руки их соприкоснулись.
В мир вернулся звук. Ярчайшая вспышка поглотила все вокруг. Ослепительный свет понесся во все стороны, следом за ним ринулся вал громового звука. Огромный, не виданный миром взрыв потряс землю, во всем городе вылетели стекла, пронесшаяся звуковая волна оставила многих людей без слуха, пролетевшая следом взрывная разрушила самые высокие здания. С жутким скрежетом завалилась на землю телебашня, от взрывной волны полег лес в радиусе нескольких километров. Страшный гул и вспышку ощутили все люди планеты Земля!
Петр услышал этот взрыв и тревожно прислушался. Гул доносился со стороны города Хлынова. Что-то страшное случилось. Петр перекрестился и вечером на общей молитве вместе с братией воздал молитвы за город и людей, живущих в нем.
Оксана с Настей услышали тяжелый, вибрирующий грохот, сидя в келье монахов. Они испуганно обернулись к окну, Оксана тревожно вскочила.
- Игнат!
А Настя вдруг сделалась очень тихой. Она замедленно взглянула на небо, потом опустила глаза и заплакала.
Игнат обречено стоял перед Теминым. За спиной лежало неподвижное тело Жабика. Темин собирал силу в тугой комок, чтобы кинуть его в ненавистное лицо Игната. “Откуда такая ненависть? - подумал Игнат. За что он так нас ненавидит?”
“Ты привел нас к Первому! - прогремели слова в его голове. - Из-за тебя я испытал унижение! Я был бит! Я, правая рука Властелина, был растоптан как маленький щенок!”
“Жалкие людишки! Мелкие, жалкие людишки!” - словно наяву услышал Игнат слова Егора. Теперь он понимал Первого, понимал, почему он удалился от людей. Понимал, почему хотел уничтожить Знание. Люди недостойны той силы, которую дает учение Роста. Передо мной стоит яркое тому доказательство. Человек с великой силой ведет себя как тупой школьник, которого обидел старшеклассник. Он готов сорвать злобу от своего поражения на более слабом.
- Я сильнее тебя! - проговорил Игнат, глядя в глаза Темину. - Может быть, в тебе больше дурной силы, но сила духа во мне гораздо выше! Я не поддался на соблазны Роста! Я остался свободен! Прочь с моей дороги, раб!
Игнат шагнул прямо на Темина. Глаза его полыхали мрачной решимостью. И такая уверенность сквозила в его облике, что Темин вздрогнул и опустил руки.
А потом в голове Игната что-то перевернулось. Битый асфальт, поваленное пулями дерево, дырявый киоск, неподвижная фигурка Темина замерцали серебристым цветом и исчезли. Игнат пошатнулся, не понимая, что происходит. Перед ним был пляж. Огромный пляж, засыпанный серым песком. Игнат стоял в самом его центре. Вокруг на многие километры простиралась песчаная пустыня, лишь с одной стороны на нее накатывались прозрачные бирюзовые волны. Сверху пляж накрывал огромный прозрачный купол неба. Яркое солнце ласково лило лучи, отражаясь в море тысячами солнечных зайчиков.
Игнат огляделся. Тоска вновь наполнила сердце. Где среди миллионов песчинок моя? Всю жизнь я пытался стать ярким и заметным среди толпы, всю жизнь стремился в центр пляжа! И что теперь?
Вдали блеснула яркая искорка. Словно солнце отразилось в кусочке зеркальца. Не веря, Игнат шагнул туда. Ноги сами собой понесли его по пляжу. Бесконечному пляжу человеческих душ. Искорка сделалась ярче, колола глаза как колючая, непокорная иголочка посреди мягкой равнины серости. Игнат пораженно замер. Прямо перед ним мерцала маленькая песчинка. Она лежала среди других песчинок и была бы такой же неразличимой, как они, если бы не ее сияние. Она мерцала мягким, теплым светом, заливая благодатными лучиками все вокруг. И куда бы ни падали эти лучики, везде серые песчинки начинали мерцать и терять серость.
- Это я, - прошептал Игнат. Восторг переполнил его сердце, - Неужели это я?!
Он не верил в это, но одновременно он знал, что эта песчинка неразрывно связана с его душой. Рядом с ним сияли маленькие точки. Вот теплое, доброе сияние Оксаны, вот робкий свет Жабика, Алла, Настя, Черемушкин - не покорившиеся секте люди! Настоящие люди! Они сияли среди всей этой кучи серого песка и зажигали все новые и новые души.
Игнат оторвался от сияния и огляделся. Как же я был глуп. Я думал, что нужно куда-то ехать, чего-то и кому-то доказывать. А оказалось, что нужно просто жить. Жить, не оглядываясь ни на что, не подстраиваясь под чье-то мнение. Нужно не пытаться, нужно жить. Жить в полную силу! Сияющая звезда всегда в центре! Где бы она ни была, везде она привлекает к себе внимание, любое пространство она превращает в центр мироздания!..
- Ты всего лишь серая песчинка! - Игнат очнулся и понял, что это его слова. Перед ним стоит Темин. Глаза человека в черном расширены, лицо побледнело. Игнат шагнул к нему еще раз. - Ты ничто без Властелина! Ты ничто без его силы!
- Нет! Я сильный! Во мне есть сила... - закричал Темин. Он вновь поднял руки, его Знак полыхнул красным. Лицо Темина исказила злорадная улыбка. - Может, ты и свободен, но ты умрешь!
Он протянул руки в сторону Игната. Сейчас с них сорвутся темные сгустки силы, разорвут плоть, разметают тело кровавыми ошметками во все стороны, окропят крошево асфальта густыми темными каплями.
Земля дрогнула и качнулась.
Стекла в домах жалобно звякнули и осыпались на асфальт.
Гремящий звук кинул Темина на колени. Он зажал уши руками и закричал от страшной боли.
Яркая вспышка выжгла глаза.
Упругая волна воздуха ударила в грудь и кинула на землю.
А потом все стихло.
Игнат медленно поднялся с земли. В ушах звенело, перед глазами прыгали зайчики. Во рту медный привкус крови. Он моргнул, тряхнул головой. Рука коснулась уха, пальцы ощутили что-то липкое.
Сквозь мельтешение ярких бликов проступила рука, измазанная в красном. Кровь. Игнат поспешно кашлянул, звук донесся словно сквозь толстый слой ваты.
Я вижу! Я слышу! Я двигаюсь! Обошлось!
Игнат огляделся. Прямо перед ним на коленях стояла маленькая, жалкая фигурка Темина. Он сжал руками голову, зажмурил глаза. Его лицо было искажено гримасой боли, зубы плотно сжаты.
Игнат вгляделся в него - что-то было не так. Знак?! Куда исчез Знак?! Игнат прислушался к себе. Он больше не ощущал в себе силу Роста. Она покинула его, словно вода пробитую канистру.
Темин осторожно шевельнулся, руки неуверенно отпустили голову, глаза приоткрылись. Темин затравленно огляделся, взгляд его сфокусировался на Игнате.
- Ты! - воскликнул он. Его скрюченный палец уткнулся в Игната. - Ты...
Темин вскочил, его глаза полыхали безумным огнем.
- Я убью тебя! Уничтожу!
- В тебе больше нет силы, - проговорил Игнат. Усталость навалилась на него тяжелой волной, обняла плечи свинцовым одеялом. - Теперь ты обычный человек. Такой же, как я, как миллионы других людей. Попробуй, если желаешь.
Темин замер, он прислушивался к себе. Лицо его медленно бледнело, руки подрагивали.
- Этого не может быть! - прошептали его губы. - Не может быть! Не может быть!! Не может быть!!!
Его голос нарастал, в конце концов превратившись в истошный крик безумного человека. Его руки поднялись к небу, словно моля Бога вернуть силу. Но небеса молчали. Темин вскочил и побежал нетвердым шагом по улице.
- Властелин! Спаси меня! Дай мне силу, Властелин! - ревел он страшным голосом. Слезы мешались на его лице с кровью. В нем осталось мало человеческого.
Игнат покачал головой и наклонился к Жабику. Тот по-прежнему лежал в крошеве асфальта. Безобразное лицо было неподвижно, губы приоткрыты в предсмертном оскале.
- Жабик, - прошептал Игнат, - мой друг!
Веки Жабика дрогнули, рука замедленно двинулась к голове. В груди Игната кольнула невидимая игла. Радость смешалась с острой болью. Игнат схватился за грудь и осел рядом с Жабиком.
А над городом раздавался звук одинокой сирены.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ I
    ПСЫ С ГОРОДСКИХ ОКРАИН     (Страница 1)
  • Часть II
    ВИЗИТ ВЛАСТЕЛИНА     (Страница 12)
  • Часть III
    ЯРОСТЬ ЕГОРА     (Страница 20)


Алексей Кривошеин

Секта для бога

Цикл: "Самоучитель для бога" - 2

 Читать книгу

Аннотация

Игнат Жаров, молодой перспективный журналист, ведет независимое расследование. Он вступает в ряды некой таинственной секты “Рост”, появившейся из ниоткуда и быстро распространяющей по миру свое влияние. Вскоре выясняется, что секта наделяет своих членов необычайной силой, невиданными психическими и физическими возможностями. Но цели этой организации вызывают у Игната все большие сомнения...Неудержимо рвущийся к абсолютной власти глава секты готовит неожиданный и сокрушительный удар, и кажется, всему миру суждено оказаться в его руках. Спасти человечество, а заодно Игната и его друзей может лишь таинственный Первый, который владел силой Роста еще до появления секты. Следы Первого теряются в отдаленном горном монастыре...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel